Проверка Вашей системы

Пароль принят

Ваша версия имеет функциональные ограничения

Письмо Автору

Домашняя страница: http://socmed.narod.ru/

Нажмите для продолжения здесь


HTMLHelp File Created Using:

Web2HTMLHelp 		Free To Download From:
http://www.web2htmlhelp.co.uk

Also Available:
HTMLHelp ePublisher
HTMLHelp eDocument Creation Made Easy

Free To Download From:
http://www.htmlhelp-epublisher.co.uk

[ Back ]


Повторить..

Для получения пароля Вам нужно заполнить анкету на сайте http://socmed.narod.ru/

Письмо Автору


1

КЛЯТВА РОССИЙСКОГО ВРАЧА

Утверждена 4-ой Конференцией Ассоциации врачей России, Москва, Россия, ноябрь 1994г.

Добровольно вступая в медицинское сообщество, я торжественно клянусь и даю письменное обязательство посвятить себя служению жизни других людей, всеми профессиональными средствами стремясь продлить ее и сделать лучше; здоровье моего пациента всегда будет для меня высшей наградой.
Клянусь постоянно совершенствовать мои медицинские познания и врачебное мастерство, отдать все знания и силы охране здоровья человека и ни при каких обстоятельствах я не только не использую сам, но и никому не позволю использовать их в ущерб нормам гуманности.
Я клянусь, что никогда не позволю соображениям личного, религиозного, национального, расового, этнического, политического, экономического, социального и иного немедицинского характера встать между мной и моим пациентом.
Клянусь безотлагательно оказывать неотложную медицинскую помощь любому, кто в ней нуждается, внимательно, заботливо, уважительно и беспристрастно относиться к своим пациентам, хранить секреты доверившихся мне людей даже после их смерти, обращаться, если этого требуют интересы врачевания, за советом к коллегам и самому никогда не отказывать им ни в совете, ни в бескорыстной помощи, беречь и развивать благородные традиции медицинского сообщества, на всю жизнь сохранить благодарность и уважение к тем, кто научил меня врачебному искусству.
Я обязуюсь во всех своих действиях руководствоваться Этическим кодексом российского врача, этическими требованиями моей ассоциации, а также международными нормами профессиональной этики, исключая, не признаваемое Ассоциацией врачей России, положение о допустимости пассивной эвтаназии.
Я даю эту клятву свободно и искренне. Я исполню врачебный долг по совести и с достоинством.

Можно ознакомится также:
МЕЖДУНАРОДНЫЙ КОДЕКС МЕДИЦИНСКОЙ ЭТИКИ
ЖЕНЕВСКАЯ ДЕКЛАРАЦИЯ ВСЕМИРНОЙ МЕДИЦИНСКОЙ АССОЦИАЦИИ

перейти к изучению учебника (содержанию)


1_1

МЕЖДУНАРОДНЫЙ КОДЕКС МЕДИЦИНСКОЙ ЭТИКИ

Принят З-ей Генеральной Ассамблеей Всемирной Медицинской Ассоциации, Лондон, Великобритания, октябрь 1949, дополнен 22-ой Всемирной Медицинской Ассамблеей, Сидней, Австралия, август 1968 и 35-ой Всемирной Медицинской Ассамблеей, Венеция, Италия, октябрь 1983

Общие обязанности врачей
ВРАЧ ДОЛЖЕН всегда поддерживать наивысшие профессиональные стандарты.
ВРАЧ ДОЛЖЕН не позволять соображениям собственной выгоды оказывать влияние на свободу и независимость профессионального решения, которое должно приниматься исключительно в интересах пациента.
ВРАЧ ДОЛЖЕН ставить во главу угла сострадание и уважение к человеческому достоинству пациента и полностью отвечать за все аспекты медицинской помощи, вне зависимости от собственной профессиональной специализации.
ВРАЧ ДОЛЖЕН быть честен в отношениях с пациентами и коллегами и бороться с теми из своих коллег, которые проявляют некомпетентность или замечены в обмане.
С нормами медицинской этики не совместимы:
a) Самореклама, если она специально не разрешена законами страны и этическим кодексом национальной медицинской ассоциации.
b) Выплата врачом комиссионных за направление к нему пациента, либо получение платы или иного вознаграждения из любого источника за направление пациента в определенное лечебное учреждение, к определенному специалисту или назначение определенного вида лечения без достаточных медицинских оснований.
ВРАЧ ДОЛЖЕН уважать права пациентов, коллег, других медицинских работников, а также хранить врачебную тайну.
ВРАЧ ДОЛЖЕН лишь в интересах пациента в процессе оказания медицинской помощи осуществлять вмешательства, способные ухудшить его физическое или психическое состояние.
ВРАЧ ДОЛЖЕН быть крайне осторожен, давая информацию об открытиях, новых технологиях и методах лечения через непрофессиональные каналы.
ВРАЧ ДОЛЖЕН утверждать лишь то, что проверено им лично.
Обязанности врача по отношению к больному
ВРАЧ ДОЛЖЕН постоянно помнить о своем долге сохранения человеческой жизни.
ВРАЧ ДОЛЖЕН обратиться к более компетентным коллегам, если необходимое пациенту обследование или лечение выходят за уровень его собственных профессиональных возможностей.
ВРАЧ ДОЛЖЕН хранить врачебную тайну даже после смерти своего пациента.
ВРАЧ ДОЛЖЕН всегда оказать неотложную помощь любому в ней нуждающемуся, за исключением только тех случаев, когда он удостоверился в желании и возможностях других лиц сделать все необходимое.
Обязанности врачей по отношению друг к другу
ВРАЧ ДОЛЖЕН вести себя по отношению к своим коллегам так, как хотел бы, чтобы они вели себя по отношению к нему.
ВРАЧ ДОЛЖЕН не переманивать пациентов у своих коллег.
ВРАЧ ДОЛЖЕН соблюдать принципы "Женевской Декларации", одобренной Всемирной Медицинской Ассоциацией.


1_2

ЖЕНЕВСКАЯ ДЕКЛАРАЦИЯ ВСЕМИРНОЙ МЕДИЦИНСКОЙ АССОЦИАЦИИ
Принята 2-ой Генеральной Ассамблеей Всемирной Медицинской Ассоциации, Женева, Швейцария, сентябрь 1948, дополнена 22-ой Всемирной Медицинской Ассамблеей, Сидней, Австралия, август 1968, 35-ой Всемирной Медицинской Ассамблеей, Венеция, Италия, октябрь 1983 и 46-ой Всемирной Медицинской Ассамблеей, Стокгольм, Швеция, сентябрь 1994

ВСТУПАЯ В ЧЛЕНЫ МЕДИЦИНСКОГО СООБЩЕСТВА:
Я ТОРЖЕСТВЕННО ОБЯЗУЮСЬ посвятить свою жизнь служению идеалам гуманности;
Я БУДУ ОТДАВАТЬ моим учителям дань уважения и благодарности, которую они заслуживают;
Я БУДУ ИСПОЛНЯТЬ мой профессиональный долг по совести и с достоинством;
ЗДОРОВЬЕ МОЕГО ПАЦИЕНТА будет моим первейшим вознаграждением;
Я БУДУ УВАЖАТЬ доверенные мне секреты, даже после смерти моего пациента;
Я БУДУ ПОДДЕРЖИВАТЬ всеми моими силами честь и благородные традиции медицинского сообщества;
МОИ КОЛЛЕГИ станут моими братьями и сестрами;
Я НЕ ПОЗВОЛЮ соображениям пола или возраста, болезни или недееспособности, вероисповедания, этнической или национальной клановости, партийно-политической идеологии, расовой принадлежности, сексуальной ориентации или социального положения встать между исполнением моего долга и моим пациентом;
Я БУДУ проявлять высочайшее уважение к человеческой жизни с момента ее зачатия и никогда, даже под угрозой, не использую свои медицинские знания в ущерб нормам гуманности;
Я ПРИНИМАЮ НА СЕБЯ ЭТИ ОБЯЗАТЕЛЬСТВА торжественно, свободно и честно.


Untitled

ОРГАНИЗАЦИОННЫЕ ПРИНЦИПЫ
ЗДРАВООХРАНЕНИЯ

Содержание раздела:
1.Основные теоретические и организационные принципы
2.Социальная медицина и управление здравоохранением, как врачебная специальность и наука о здоровье населения
3.Этапы развития здравоохранения в России
4.История кафедры Кафедры социальной медицины, экономики и управления здравоохранением СГМУ
5.История клиник СГМУ

Основные теоретические и организационные принципы современного здравоохранения
Понятие «здравоохранение» означает деятельность по сохранению, улучшению, обеспечению и укреплению здоровья различных групп населения. Основными законодательными актами закреплено право человека на охрану и укрепление здоровья. Оптимизация системы здравоохранения является важнейшей частью социально-экономической политики государства. Здравоохранение рассматривается как государственная система с единством целей, взаимодействия и преемственностью служб (лечебных и профилактических), всеобщей доступностью квалифицированной медицинской помощи, реальной гуманистической направленностью.
Приоритетным структурным элементом системы здравоохранения является профилактическая деятельность медицинских работников, развитие медико-социальной активности и установок на здоровый образ жизни среди различных групп населения.
Главное направление в развитии и совершенствовании здравоохранения на современном этапе — охрана материнства и детства, создание оптимальных социально-экономических, правовых и медико-социальных условий для укрепления здоровья женщин и детей, планирование семьи, решение медико-демографических проблем.
Государственный характер здравоохранения обеспечивает финансирование, подготовку и усовершенствование кадров. Деятельность органов и учреждений осуществляется на основе государственного законодательства и нормативно-правовых документов. Принцип единства медицинской науки и практики реализуется в виде совместной деятельности и внедрения научных разработок в учреждениях здравоохранения.
К числу важнейших теоретических проблем здравоохранения относятся: социальная обусловленность общественного здоровья, болезнь как биосоциальный феномен, основные категории здравоохранения (общественное здоровье, материально-экономическая база, кадры и т. д.), формы и пути развития здравоохранения при различных социально-экономических условиях и др.
Всемирной организацией здравоохранения определены 4 категории обобщенных показателей, которые характеризуют состояние здравоохранения в стране: 1) показатели, относящиеся к политике в области здравоохранения; 2) социальные и экономические показатели; 3) показатели обеспеченности медико-социальной помощью;
4) показатели состояния здоровья населения.

Социальная медицина и управление здравоохранением как врачебная специальность и наука о здоровье населения
Основатели отечественной социальной медицины определяли социальную медицину как науку об общественном здоровье и здравоохранении. Основной ее задачей являются изучение влияния медико-социальных факторов, условий и образа жизни на здоровье различных групп населения, разработка научно обоснованных рекомендаций по предупреждению и устранению неблагоприятных социальных условий и факторов, а также оздоровительных мероприятий для повышения уровня здоровья населения. Основное назначение социальной медицины и управления здравоохранением как науки и учебной дисциплины — оценка критериев общественного здоровья и качества медицинской помощи, их оптимизация.
Структура предмета: 1) история здравоохранения; 2) теоретические проблемы здравоохранения; 3) состояние здоровья и методы его изучения; 4) организация медико-социального обеспечения и медицинского страхования; 5) организация медицинской помощи населению; 6) обеспечение санитарно-эпидемиологического благополучия населения; 7) экономические и планово-организационные формы совершенствования здравоохранения, менеджмент, маркетинг и моделирование медицинских услуг; 8) международное сотрудничество в области медицины и здравоохранения.
Методы медико-социальных исследований: 1) исторический;
2) динамического наблюдения и описания; 3) санитарно-статистический; 4) медико-социологического анализа; 5) экспертных оценок; 6) системного анализа и моделирования; 7) организационного эксперимента; 8) планово-нормативный и др.
Социальная медицина — это наука о стратегии и тактике здравоохранения. Объектами медико-социальных исследований являются:
1) группы лиц, население административной территории; 2) отдельные учреждения (поликлиники, стационары, диагностические центры, специализированные службы); 3) органы здравоохранения; 4) объекты окружающей среды; 5) общие и специфические факторы риска различных заболеваний и др.

Этапы развития здравоохранения в России
Первым государственным органом управления медицинским делом в России был Аптекарский приказ, созданный в 1620 г. В XVIII столетии, в период осуществления больших преобразований в экономике, науке, культуре и медицине, совершенствовались и органы управления здравоохранением: в 1721 г. появилась Медицинская канцелярия, в 1763 г. — Медицинская коллегия.
Подготовка медицинских кадров осуществлялась в госпитальных школах (с 1707 г.), медико-хирургических училищах (с 1786 г.), а с 1798 г. — в Петербургской и Московской медико-хирургических академиях. В 1725 г. открылась Петербургская академия наук, а в 1755 г. был создан первый в стране Московский университет с медицинским факультетом.
Выдающийся вклад в охрану здоровья внес М. В. Ломоносов, который в своем труде «Слово о размножении и сохранении российского народа» дал глубокий анализ здравоохранения и предложил ряд конкретных мер для улучшения его организации.
В первой половине XIX в. формируются первые научные медицинские школы: анатомическая (П. А. Загорский), хирургические
(И. Ф. Буш, Е. О. Мухин, И. В. Буяльский), терапевтические
(М. Я. Мудров, И. Е. Дядьковский). Н. И. Пирогов создает топографическую анатомию и военно-полевую хирургию, в которой выдвинул положение о важности организации медицинской помощи во время боевых действий, подчеркнул исключительно высокую роль предупредительной медицины. Н. И. Пирогов впервые в мире в военно-полевых условиях применил для наркоза этиловый эфир (1847 г.), разработал много методов оперативного лечения, являющихся и сегодня классическими, первым в стране использовал на войне женский труд (1853 г.).
Со второй половины XIX в. вопросами охраны здоровья, помимо государственных структур, занималась и общественная медицина: общество охранения народного здравия (1878 г.), общество врачей в память Н. И. Пирогова (1885 г.). Много в этом плане было сделано
С. П. Боткиным, который через организационные формы общественной медицины (медицинская периодическая печать, медицинские общества, съезды, комиссии) создал первую в России участковую систему оказания медицинской помощи (земские врачи), положил начало организации санитарного дела в Петербурге (1882 г.), был инициатором строительства в столице образцового инфекционного стационара (1882 г.).
В 70-е годы прошлого столетия сформировалась отечественная гигиена как самостоятельная дисциплина, создавались первые научные гигиенические школы (А. П. Доброславин, Ф. Ф. Эрисман).
А. П. Доброславин — основоположник гигиенической школы экспериментального направления. Он исследовал химический состав продуктов питания, организовал первую в России лабораторию для проведения экспериментальных исследований по гигиене питания, был инициатором создания диетических столовых и кулинарных школ при них. Специалист по военной гигиене. Организатор многих мероприятий по оздоровлению населенных мест, улучшению водоснабжения и канализации. Разработал планы народной школы в городе и на селе, здорового крестьянского жилища, земских больниц. Один из учредителей Русского общества охранения народного здравия и организатор научно-популярного гигиенического журнала «Здоровье» (1874—1884 гг.).
Ф. Ф. Эрисман — основоположник гигиенической школы общественного направления гигиены. Впервые в России (вместе с санитарными врачами А. В. Погожевым и Е. М. Дементьевым) провел комплексное социально-гигиеническое изучение фабрик и заводов Московской губернии (1879—1885 гг.), способствуя развитию гигиены труда и профпатологии как науки. Внес большой вклад в школьную и коммунальную гигиену. Его учеником был Г. В. Хлопин, впоследствии организовавший кафедру гигиены.
Для развития земской и городской санитарных организаций много сделали первые санитарные врачи И. И. Моллесон, И. А. Дмитриев, Г. И. Архангельский, Е. А. Осипов, Н. И. Тезяков, З. Г. Френкель и др.
И. И. Моллесон — первый санитарный врач в России, создал в Пермской губернии первый врачебно-санитарный совет — коллегиальный орган, призванный руководить земской медициной. Предложил проект организации врачебных участков на селе, должность уездного санитарного врача для изучения санитарного состояния населения, условий труда и быта, причин болезней и борьбы с ними. Организатор и руководитель более 20 губернских съездов земских врачей. И. И. Моллесон подчеркивал : «Социальная медицина как отрасль знаний и деятельности широка и охватывает ... все мероприятия, которые могут улучшать жизненную обстановку масс населения».
Е. А. Осипов — один из основоположников земской медицины и санитарной статистики. Впервые в России ввел карточную регистрацию заболеваний. Создал земскую Московскую губернскую санитарную организацию (1884 г.). Разработал принцип деятельности врачебного участка с лечебницей-стационаром, функции сельского врача, а также программу санитарного обследования губернии.
Мечников Илья Ильич (1845—1916). Выдающийся биолог и патолог, иммунолог и бактериолог, один из основоположников эволюционной эмбриологии, создатель фагоцитарной теории иммунитета и сравнительной теории воспаления, почетный член Петербургской академии наук (с 1902 г.) и многих иностранных академий, лауреат Нобелевской премии (1907 г.).
Окончил естественное отделение физико-математического факультета Харьковского университета в 1864 г. Защитил в Петербургском университете докторскую диссертацию в 1868 г. Затем работал в Одесском университете, но в 1882 г. в связи с репрессиями против студентов ушел из университета.
И. И. Мечников и Н. Ф. Гамалея были инициаторами создания в Одессе бактериологической и антирабической лаборатории. Она была открыта 12 июня 1886 г. Это была первая бактериологическая лаборатория в России и вторая (после Парижской) в мире.
В 1888 г. в результате конфликтов с городскими властями и возникших трудностей в деятельности станции И. И. Мечников вынужден был переехать в Париж и работать там по приглашению Л. Пастера в его институте.
В 1883 г. на VII съезде русских естествоиспытателей и врачей в Одессе в своем докладе «О целебных силах организма» И. И. Мечников обосновал взгляд на инфекционное заболевание как на процесс взаимодействия макро- и микроорганизмов. Ученый использовал эволюционный подход в изучении фагоцитоза, на этой основе разработал учение об иммунитете. Изучал течение сибирской язвы, возвратного тифа, холеры, туберкулеза, сифилиса и других инфекций, уяснил процесс восприимчивости людей и животных к заразным болезням. Главную роль в иммунитете отводил фагоцитам — подвижным клеткам, поглощающим и переваривающим микробы.
Большое значение имели исследования И. И. Мечникова по экспериментальному сифилису, брюшному тифу и туберкулезу.
В последние годы жизни великий ученый работал над проблемой долголетия. Он считал, что смерть, наступающая в возрасте менее 100—120 лет, преждевременна и является результатом неправильного образа жизни. Эти его положения отражены в трудах «Этюды о природе человека» (1903 г.) и «Этюды оптимизма» (1907 г.). Многое из положений И. И. Мечникова о старости и смерти не было подтверждено медицинской наукой, но за ним осталась заслуга инициатора научного изучения этих явлений.
В 1909 г. И. И. Мечников был избран почетным профессором Психо-неврологического института, от которого берет начало наш вуз. Решением ученого совета от 26.12.94 г. Санкт-Петербургской государственной медицинской академии присвоено имя И. И. Мечникова, в связи со 150-летием со дня его рождения.
С 1917 г., в условиях формирования нового общественного строя в нашей стране, создаются новые органы управления и формируются теоретические основы здравоохранения, ведущая роль в разработке которых принадлежит Н. А. Семашко и З. П. Соловьеву.
Н. А. Семашко — теоретик и организатор здравоохранения, первый народный комиссар здравоохранения (1918—1930 гг.). Под его руководством разрабатывались принципы здравоохранения — государственный характер, профилактическая направленность, бесплатность и общедоступность квалифицированной медицинской помощи, единство науки и практики, широкое участие общественности в решении вопросов охраны здоровья. Н. А. Семашко создал новую науку — социальную гигиену и стал первым заведующим кафедрой социальной гигиены (1922 г.). Создал новые виды здравоохранения — охрана материнства и младенчества, санаторно-курортное дело. При его активном участии был создан Государственный научный институт народного здравоохранения им. Л. Пастера, перестроена система высшего медицинского образования, в Москве и Ленинграде организованы институты физической культуры.
З. П. Соловьев — теоретик и организатор гражданского и военного здравоохранения, заместитель народного комиссара здравоохранения, начальник Главного военно-санитарного управления. В 1923 г. организовал кафедру социальной гигиены во 2-м Московском медицинском институте. Внес большой вклад в развитие профилактического направления здравоохранения, в реформу медицинского образования.
З. Г. Френкель — один из основоположников социальной гигиены в стране. Организатор и руководитель кафедры социальной гигиены 2-го Ленинградского медицинского института (1923—1949 гг.), крупный специалист по коммунальной гигиене, демографии и геронтологии, руководитель Гигиенического общества Ленинграда в течение 27 лет.
Период Великой Отечественной войны и послевоенные годы связаны с развитием военной медицины, восстановлением материальной базы здравоохранения и активной подготовкой медицинских кадров.
Начиная с 1961 г. принимается ряд законодательных актов и постановлений Правительства, направленных на развитие системы здравоохранения. Важнейшей социальной задачей провозглашена охрана здоровья населения. Укрепляется материальная база здравоохранения, осуществляется специализация медицинской помощи, совершенствуется система первичной медико-санитарной помощи. Становлению социальной гигиены в эти годы способствовали известные ученые С. В. Курашев, Г. А. Баткис, С. Я. Фрейдлин,
Е. Я. Белицкая и др.
Современный период медико-социальных исследований проблем здоровья населения и здравоохранения связан с именами ведущих отечественных ученых: Ю. П. Лисицына, О. П. Щепина, О. В. Грининой, Э. Д. Грибанова, И. Н. Денисова, К. И. Журавлевой, И. П. Катковой, Ю. М. Комарова, В. З. Кучеренко, И. В. Лебедевой, В. А. Миняева, А. М. Москвичева, В. К. Овчарова, А. И. Потапова, И. В. Пустового, Л. Г. Розенфельд, О. М. Хромченко, С. Я. Чикина и др.
В последние годы приоритетными проблемами здравоохранения являются такие, как охрана материнства и детства, становление государственного санитарного надзора и охрана окружающей среды, медицинское обеспечение в условиях нового хозяйственного механизма, рыночной экономики и медицинского страхования, внедрение принципов семейной медицины, совершенствование подготовки медицинских кадров.

История кафедры Кафедры социальной медицины, экономики и управления здравоохранением СГМУ
В течение 1925-1929г.г. Кафедра социальной гигиены и организации здравоохранения была утверждена в составе медицинского факультета Томского университета в сентябре 1925 года, возглавлял кафедру профессор М. С. Тарасенко, в прошлом земский врач, активный участник Пироговских съездов и член последнего правления Пироговского Дома в Москве.
С назначением в июне 1929 года ректором Томского университета профессора Д. В. Горфина, последний возглавил и кафедру социальной гигиены. В этот период (1929-1932 гг.) кафедра окончательно оформилась.
Была заложена кафедральная библиотека в 4 тысячи томов, создан фонд наглядных пособий (до 400 таблиц, диаграмм и т. д.), приобретено основное хозяйственное оборудование.
Начиная с 1932г. по 1937г. кафедру социальной гигиены возглавляли последовательно доцент И. М. Булаев, профессор А. И. Мискинов и доцент Г. И. Розет. В эти годы сотрудники кафедры провели значительную научную работу. Профессор Д. В. Горфин опубликовал серию статей в Советской медицинской энциклопедии, профессор А. И. Мискинов опубликовал около 30 работ, посвященных насущным в то время вопросам Советского здравоохранения. Ассистент Н. А. Ананьев написал краткое пособие по санитарной статистике, он же совместно с И. М. Булаевым опубликовал учебник по социальной гигиене.
С 1940 года кафедра стала именоваться кафедрой организации здравоохранения; в 1950г. при кафедре был создан курс истории медицины.
Начиная с 1938г. по 1966г. кафедру возглавлял профессор Н. П. Федотов. Он положил начало изучению истории медицины Сибири и в последующем создал крупную школу историков медицины не только в Западной Сибири, но и на Дальнем востоке. Его докторская диссертация “Очерки по истории медицины Сибири в связи с историей ее колонизации (1585-1861 гг.)” является единственной работой, в которой обобщается огромный материал по истории медико-санитарного дела дореформенной Сибири. Н. П. Федотов автор более 70 научных работ. Н. П. Федотов был консультантом докторских диссертаций Г. И. Мендриной и В. Е. Сычевой. Десятью его учениками защищены кандидатские диссертации.
В 1955-1960г.г. по инициативе кафедры в Томске были проведены межобластные Урало-Сибирские историко-медицинские конференции. В них принимали участие историки медицины Сибири, Урала, Москвы. Была установлена тесная связь с историками медицины ГДР. Наряду с историко-медицинской тематикой на кафедре в 50-60 годы разрабатывались и вопросы организации здравоохранения.
После Н. П. Федотова с 1966г. почти четверть века кафедру социальной гигиены и организации здравоохранения возглавляла его ученица профессор Г. И. Мендрина. Около 50 лет Галина Ивановна работает на кафедре. Профессор Г. И. Мендрина известна своими трудами в области истории медицины и организации здравоохранения, ею опубликовано более 100 печатных работ, в том числе 6 монографий и 4 брошюры. При ее непосредственном участии подготовлено и издано несколько монографий по истории развития научно-медицинских школ в Сибири — микробиологов, фармакологов, патофизиологов и др. В 1992 году вышел из печати исторический очерк, крупная монография посвященная 100 летнему юбилею Сибирского медицинского университета, одним из основных авторов которой она является. Профессор Г. И. Мендрина принимала участие в работе XXVI и XXVII международных конгрессов в Испании, Германии и четырех международных симпозиумов по истории медицины в Болгарии, Германии и др., I, II и III Всесоюзных съездов историков медицины. Г. И. Мендрина проявляет постоянную заботу о подготовке научной смены. Она является членом редакционной коллегии журнала “Здравоохранение Российской Федерации” и “Сибирского медицинского журнала”. Многие ее ученики работают в различных научных учреждениях Сибири.
С 1966 года кафедра вновь стала называться кафедрой социальной гигиены и организации здравоохранения, а с 1994г. — социальной медицины, экономики и управления здравоохранением. В 1980 году при кафедре открыт курс усовершенствования главных врачей ЦРБ и их заместителей для Западно-Сибирского региона.
В 70-е и 90-е годы на кафедре изучались аспекты здоровья различных групп населения. Были проведены комплексные исследования по изучению заболеваемости среди рабочих лесной промышленности, рабочих машиностроения, приборостроения, электротехнической промышленности (В. М. Шевелев, С. Ф. Григорьев, Ж. В. Кинжибалова, Т. Г. Кравцова); изучены вопросы инвалидности в Томской области (Т. Ф. Кляйн); организация специализированной медицинской помощи в условиях Западной Сибири (В. Ф. Олейниченко), санитарного просвещения в школах города Томска (К. В. Макаровой) и др.
Под руководством профессора Г. И. Мендриной защищено более 20 диссертаций. Среди них А. И. Потапов, ныне академик РАМН. Сотрудниками кафедры издано более 10 монографий (профессор Г. И. Мендрина, доценты П. А. Бова, В. Ф. Олейниченко и другие), опубликовано около 400 научных работ, проведены: областная конференция “Здравоохранение Томской области за 50 лет”, межобластная научно-практическая конференция посвященная проблеме “Труд и здоровье” (сентябрь 1973г.), региональная научная конференция “Социально-гигиенические аспекты заболеваемости населения” (сентябрь 1975г.), региональные научно-практические конференции “Здоровье и организация медицинской помощи населению Западно-Сибирского территориально-производственного комплекса” (октябрь 1993г.), “Здоровье детей г. Томска-7” (1993г.), “Динамика здоровья населения г. Северска” (1995г.). Издано 6 сборников и 3 коллективных монографии.
Кафедра осуществляет тесный контакт с научно-исследовательским институтом социальной гигиены и организации здравоохранения имени Н. А. Семашко РАМН (г. Москва).
В последние годы на кафедре были проведены исследования по изучению здоровья отдельных профессиональных групп работоспособного населения, их демографического поведения и системы медицинского обслуживания. Сотрудниками кафедры совместно с другими специалистами медицинского университета исследовались проблемы организации медицинского обслуживания вахтовых коллективов по добыче нефти и газа в Томской области (Г. И. Мендрина, М. А. Медведев, А. М. Уразаев, В. Ф. Олейниченко, В. М. Шевелев и др.). Комплексное исследование здоровья населения города Северска (Г. И. Мендрина, В. Ф. Олейниченко, И. И. Балашева, Ж. В. Кинжибалова, Т. Ф. Кляйн, К. В. Макарова и др.). Изучаются проблемы семьи и охраны здоровья взрослого населения и детей в системе мер демографической политики у различных групп населения Западной Сибири (А. Н. Деев, И. С. Зубрилин, Ж. В. Кинжибалова, Т. Ф. Кляйн, К. В. Макарова, В. Я. Ткачева, А. М. Сульдин); история развития крупных медицинских школ в Томском государственном медицинском институте (П. А. Бова, Г. И. Мендрина). К научно-исследовательской работе привлекаются практические врачи-организаторы здравоохранения (Т. Г. Кравцова, Л. Г. Петрова, А. Я. Попов и др.), а также студенты старших курсов врачебных факультетов. Организована школа организаторов здравоохранения из числа студентов выпускников. По инициативе профессора Г. И. Мендриной и под ее непосредственным руководством на кафедре создан Музей истории Сибирского медицинского университета, который широко используется для учебных целей и воспитания будущих врачей.
В 1990г. заведующим кафедрой избран заслуженный врач Российской Федерации, доцент В. Ф. Олейниченко. Им опубликовано более 100 научных работ, 6 учебно-методических пособий для студентов и курсантов ФУВа. Он выступал в 1997г. с докладом по реформированию здравоохранения на международном симпозиуме в Японии.
В настоящее время кафедра располагает семью учебными комнатами, в том числе одна и них оборудована как компьютерный класс. Кроме того, имеется две комнаты, в которых располагаются экспонаты Музея истории Сибирского медицинского университета, а также хранилище архивных материалов музея. Музей широко используется в учебных целях по истории медицины. Кафедра обеспечена справочной и учебной литературой, необходимыми наглядными пособиями, микрокалькуляторами, электронно-вычислительной техникой и другими техническими средствами обучения. Штаты научно-педагогического персонала: Заведующий кафедрой, профессор, три должности доцента, 6 должностей ассистентов. Сотрудники кафедры являются высоко квалифицированными преподавателями. Они проходили повышение квалификации в Москве, Санкт-Петербурге, Киеве и других городах.
С 1991г. значительное место в преподавании занимают вопросы экономики здравоохранения и медицинского страхования. Сотрудники кафедры принимали участие в разработке многих нормативных и методических документов, программы подготовки врачей и других работников по данной проблеме. В 1993 году доцент кафедры А. Н. Деев возглавил Томский территориальный Фонд обязательного медицинского страхования.
В настоящее время основным направлением научно-исследовательской деятельности профессорско-преподавательского состава кафедры являются исследования демографических процессов и состояния здоровья населения. Они проводятся профессором Г. И. Мендриной, доцентами Олейниченко В. Ф., Кляйн Т. Ф., Кинжибаловой Ж. В., Макаровой К. В. и ассистентами Кузнецовой Е. В. и Мочалиной Л. А.. Кроме того, профессор Мендрина Г. И. ведет исследования по истории медицины и отечественного здравоохранения, организации здравоохранения и его реформирования. Доцент Олейниченко В. Ф. проводит исследования по вопросам организации медицинского страхования, организации здравоохранения и его реформирования, экономики здравоохранения. Аспирант Кондрашова О. В. изучает организацию деятельности общих врачебных практик, а аспирант Панфилова Е. В. проводит исследования по экономическому обоснованию деятельности общих врачебных практик.
Сотрудники кафедры разработали ряд методических рекомендаций по вопросам социальной медицины и организации здравоохранения, которые утверждены Минздравом Российской Федерации и Облздравотделом, а также принимали непосредственное участие в разработке концепции здравоохранения области и программы “Здоровье населения Томской области”, которые утверждены Администрацией области. В 1995-1996г.г. коллектив кафедры участвовал в разработке нормативных и методических материалов по реформированию системы здравоохранения. В рамках Программы “ЗдравРеформ” Агентства по международному развитию США под руководством заведующего кафедрой Олейниченко В. Ф. подготовлены методические рекомендации по созданию общих врачебных практик, которые опубликованы в декабре 1996 года в Вашингтоне и рекомендованы для использования руководителями здравоохранения и медработниками России, стран СНГ и других стран переходного периода. Заведующий кафедрой В. Ф. Олейниченко является членом коллегии управления здравоохранения Администрации Томской области.

5.История клиник СГМУ
Исторически Сибирский Государственный Медицинский Университет - первое высшее учебное заведение за Уралом. Он ведет свою историю от медицинского факультета Томского университета. Созданный на далекой окраине царской России, сибирский университет, включавший в первое десятилетие единственный медицинский факультет, вскоре заслужил славу первоклассного научного, учебного, лечебного центра и оказал огромное влияние на становление и развитие здравоохранения в Сибири.
Положение здравоохранения в Сибири в начале 19 века было крайне неудовлетворительным. Сибирские медицинские учреждения принадлежали разным ведомствам. Среди медицинских учреждений преобладали мелкие больницы, обслуживающиеся одним врачом, а то и фельдшером.

В 1888 году был открыт Томский университет в лице тогда единственного медицинского факультета. C этого же года ведут свою историю клиники СГМУ – с открытием медицинского факультета был заложен клинический корпус. Своеобразие томских клиник – беспрерывное строительство и расширение пристройки. В 1891 г. было открыто 10 клинических мест. Факультетские клиники и павильон для заразных больных были открыты в 1892 году и число мест было доведено до ста. На этой базе были развернуты клиника нервных болезней, факультетская хирургия, клиника детских болезней, кожных и венерических, факультетская терапия, клиника глазных болезней, акушерства и гинекологии. Гигиенический корпус был открыт в 1893 г., здание клинической амбулатории - в 1902г. . Госпитальная хирургическая клиника размещалась на базе больницы Приказа общественного призрения.
Клиники университета были центром специализированной помощи для всей Сибири и Дальнего Востока, а наличие в ней крупнейших ученых, известных далеко за пределами, привлекало сюда огромное число больных. Несмотря на убожество больницы Приказа общественного призрения, в которой в первые годы размещались госпитальные клиники, ученые добивались высоких показателей лечения, порукой чему служили высокая эрудиция, настойчивость и желание принести как можно больше пользы народу.
В 1908 году под госпитальные клиники было передано построенное здание, предназначавшееся под второе студенческое общежитие.
Специализированная медицинская помощь оказывалась не только в клиниках, но и за их пределами. Ученые-врачи организовывали подвижные отряды, экспедиции и выезды отдельных клиницистов в самые отдаленные места Сибири. Особенно велика роль в этом отношении клиники глазных болезней.
В 1921г. в семи Сибирских губерниях (не считая Дальнего Востока) с населением более 8млн. человек имелось всего 639 врачей, на одного врача в Томской губернии приходилось 13140 жителей. Радиус врачебного участка достигал 300-600 верст. В это непростое время клиники работали «на полную мощность» и в их стенах лечились не только жители губернии, но и больные от Урала до Сахалина. В эти годы в стенах клиник трудились такие видные ученые как: А.Г.Савиных, Д.Д.Яблоков, К.Н.Завадовский и др.
Поздравляя коллектив клиник с 35-ти летним юбилеем, народный комиссар здравоохранения Н.А.Семашко в 1927г. писал: «Основание клиник в далекой Сибири 35 лет назад явилось первым проблеском научной организации здравоохранения и оказания квалифицированной медицинской помощи темному населению Сибири. За эти годы, несмотря на все тяготы, ужасы и разрушения гражданской войны, клиники с честью выполнили свое назначение и дали стране культурных работников…».
В 1930г. медицинский факультет был преобразован в самостоятельный медицинский институт. С этого момента клиники вступили на новый этап развития. К сожалению, это сочеталось с периодом так называемых «сталинских репрессий», многие видные врачи пострадали в этот период, руководящие посты в клиниках занимали люди далекие от медицины. Тем не менее, коечный фонд вырос в 2-3 раза, появились новые врачебные должности, открылась своя аптека, созданы специализированные отделения. В послевоенные годы в клиниках увеличился коечный фонд, выросла материально-техническая база. Клиники Томского медицинского института открыли на свои средства по всему городу сеть здравпунктов, многие из которых (на предприятиях) работают и поныне. Следует отметить, что здравпункты стали и консультативными органами. Для профосмотра, а также глубокого обследования больных, изучения условий труда, непосредственно на фабрики и заводы приглашались опытные клиницисты - профессора, доценты (Д.Д.Яблоков, С.П.Ходкевич, В.И.Суздальский, А.М.Шварц, И.С.Петров). Тем самым клиники внесли большой вклад в развитие медицинской культуры населения.
В 1967г. институт был награжден орденом Трудового красного знамени.
В период 1950-1990 гг. клиники взяли на себя огромную лечебную работу. Госпитализация в эти годы составляла 20 тысяч больных в год, 6-8 тысяч пациентов лечились амбулаторно. В клиниках всегда используются самые прогрессивные виды лечения, диагностики и профилактики заболеваний, пример тому: внедрение в практику «дневного стационара», что позволило увеличить пропускную способность клиник, а это в свою очередь позитивно влияет на повышение качества диагностики и лечения в целом по области.
Расширение материально-технической базы позволило внедрить в практику такие современные методы диагностики и лечения, как: эндоскопия, микрохирургия, трансплантология, операции с применением металла с памятью формы и т.д.
За время существования СГМУ из его стен вышли многие крупные специалисты, известные не только в масштабе нашей страны, но и за ее пределами. Клиники СГМУ являются мощной научно-практической базой университета. На базе клиник расположено более 15 кафедр, каждодневно участвующих в учебном процессе. Профессорско-преподавательский состав клинических кафедр активно участвует в лечебно-диагностическом процессе. В лечебном и педагогическом процессе участвуют 10 академиков, 52 доктора и 181 кандидат медицинских наук.
Коечный фонд Клиник исчисляется 810 местами. В лечебном процессе занято 239 врачей, 392 средних медицинских работников, 286 санитаров. 4 заслуженных врача РФ, 9 кандидатов медицинских или фармацевтических наук, 1 доктор медицинских наук, 51 врач высшей категории, 29 врачей первой категории составляют цвет сотрудников Клиник СГМУ. За год в Клиниках около 15000 больных получают полноценное стационарное лечение. В состав Клиник входят 12 специализированных клиник, некоторые из которых имеют специализированные отделения, собственная аптечная служба, клинико-диагностическое отделение и параклинические подразделения

вернуться к содержанию


(Type a title for your page here)

Здоровый образ жизни.

Структурные элементы ОЖ..ОЖ- наиболее типичный способ поведения и мышления человека в его поведенческой деятельности.
Виды поведенческой деятельности (элементы структуры ОЖ):

  1. трудовая деятельность;
  2. образовательная деятельность;
  3. бытовая деятельность;
  4. общественно-политическая деятельность (интересы, общение, мотивация);
  5. физическая деятельность (спорт, гимнастика и т. д.);
  6. медицинская активность.
Инфраструктура медицинской активности.
Любой вид деятельности, связанный со здоровьем и медицинской активностью.
  • обращаемость в ЛПУ;
  • выполнение медицинских предписаний и рекомендаций;
  • уровень медицинской грамотности и информированности, отношение к собственному здоровью, самолечение.
Позитивная м\а- здоровый образ жизни.
Негативная м\а
Образ жизни и понятия с ним связанные.
Условия жизни - все те материальные и нематериальные факторы которые воздействуют на ОЖ. (влияют опосредованно через ОЖ).
Уровень жизни - уровень благосостояния – количественный показатель условия жизни.
  1. Уровень ВНП на душу населения.
  2. Личные доходы граждан - показатель обеспеченности товарами и услугами.
Q жизни - степень использования фактического уровня жизни, (снижение Q при госпитализации – не смотрит tv)
Уклад жизни - порядок или регламент жизнедеятельности людей, объединенных общими условиями проживания, (семейный уклад, община)
Стиль жизни - конкретная жизнедеятельность, конкретного человека с его особенностями и привычками (индивидуальный образ жизни)
Профилактика - это меры направленные на предупреждение возникновения нарушений в состоянии здоровья, основным средством является пропаганда здорового образа жизни.
Уровни профилактики – первичная, вторичная, третичная.
Первичная профилактика- формирование здорового образа жизни.
Отсутствие факторов риска - предупреждение возникновения социальная, СЭН - гиг. нормы, охрана атмосферного воздуха и т. д.
Вторичная профилактика - уже есть фактор риска, мероприятия направленные на предотвращение перехода заболевания в хроническую форму (соц. и мед. проф.)
Третичная профилактика - мед. профилактика - диспансерное наблюдение, проф. осмотры.
Факторы риска:
  • управляемые;
  • не управляемые (высока вероятность возникновения заболевания - наследственная предрасположенность).
ОЖ- гиподинамия, вредные привычки, нерациональное питание, стрессовые ситуации, семейное положение.
Факторы риска относительно условий жизни - условия труда, отдыха, проживания, питания, соц. защиты, (урбанизация, социальное неравенство, стрессовые политические воздействия и т. д.)
ОЖ- 50%;
наследственность- 20%;
экология- 20% ;
медицина-10%
( в 2 раза понизить возможность неинфекционной патологии; пропаганда ЗОЖ, формирование менталитета.)

Трудности.

  1. Создание необходимых условий жизни.
  2. Влияние на сознание и мышление человека : (психические особенности, инертность мышления, воздействие на подсознание- реклама- массовый динамический прием воздействия на общественное сознание, мода поведения- "модно быть здоровым ", старость- психическая, социальная, физическая зависимость, отсутствие ярко выраженной мотивации.)
Гигиеническое воспитание - это система мероприятий, приемов, способов и средств, направленных на формирование ЗОЖ на уровне первичной профилактики.
Уровни гигиенического воспитания:
  1. общественный, массовый (при охвате более 30 человек);
  2. групповой (2-3 человека);
  3. индивидуальный
Формы гигиенического воспитания:
  1. устный метод- лекции, беседы, круглые столы и т. д.
  2. легатный метод- листовки , плакаты и т. д.
  3. наглядный метод
  4. плоский - выставки
  5. объемный - натуральный объем, модель
  6. комбинированный - телевидение
Уровни гигиенического воспитания:
  1. знания;
  2. убеждение (ценностная ориентация);
  3. навыки и умения (формы и способы).
Принципы гигиенического воспитания:
  1. Мода поведения, общественное сознание, менталитет. Массовость – государственность.
  2. Научность, обоснованность
  3. Использование логики и дидактики:
  4. Формирование мотивации к обучению (заинтересованности);
  5. Использование активных способов обучения с обратной связью;
  6. Формирование материальных мотиваций стимулов;
  7. Элемент усвоения знания от простого к сложному;
  8. Контроль знаний;
  9. Целенаправленность занятий;
  10. Дифференциальный подход к аудитории;
  11. Актуальность;
  12. Повторение;
  13. Оптимистичность;
  14. Четкий язык и хорошее изложение;
  15. Комплексность воздействия;
  16. Взаимосвязь деятельности медицинских и немедицинских работников (психологи, педагоги, общественные учреждения; за рубежом - парамедики, пожарные, полиция).

    17. Структуры занимающиеся формированием ЗОЖ. В крупных городах - центры медицинской профилактики, либо дома санитарного просвещения в городах, областях, краях.
    Указ президента запрещает рекламу по телевидению табака и алкоголя (проблема алкоголизма – травматизм, смертность).
    Функции центров мед.профилактики:
    • организационно-методическая;
    • непосредственное обучение мед. спец. как и чему?
    • формирование здорового образа жизни;
    • консультативно оздоровительная функция;
      1. Поликлиника – отделение профилактики, кабинет сан-просвет пропаганды ЗОЖ, кабинет здоровья.
      2. Женская консультация – “Школа материнства”.
      3. Детская поликлиника – кабинет здорового ребенка.
      4. Наркологический диспансер – комната пропаганды ЗОЖ
      5. Физкультурный диспансер – врач в физкультурных залах, мануальная терапия.
      6. ЦГСЭН.


АСУ в здравоохранении

Автоматизированные системы управления в здравоохранении

Теоретические основы
Термин "автоматизированная система управления" - АСУ - прочно вошел в обиход лет двадцать тому назад. Словосочетание "автоматизированное рабочее место" и другие ему подобные прижились, став привычными. Значительно хуже прижились и не получили распространения сами АСУ, хотя практически каждое предприятие так или иначе подверглось автоматизации, а программисты среднего и старшего поколения, чье становление прошло в годы больших машин, буквально вскормлены на идеях АСУ.

К сожалению, далеко не всякая попытка внедрения АСУ становилась успешной. Широко распространено, по крайней мере в среде специалистов по вычислительной технике, мнение, выражаемое далеко не так деликатно: программа АСУ в СССР потерпела провал. Исключением оказались предприятия-гиганты (скажем, ВАЗ), работа которых без АСУ была бы в принципе невозможна.
В результате у многих руководителей вполне закономерно сложилось скептическое отношение к подобного рода системам. Нечего греха таить: и в наши дни сладкоголосые речи о выгоде и фантастической эффективности использования компьютеров в управлении радуют больше, чем действительно получаемая от машин выгода. В настоящее время попытки проведения информатизации в масштабе всей страны (по распоряжениям вышестоящих органов) прекращены, а финансируемые государством программы исследований в данной области свернуты.
Справедливости ради нужно сказать, что нет худа без добра: зато идея компьютерной обработки информации стала широко известной. Почти на всех предприятиях есть компьютеры, используемые преимущественно для проведения бухгалтерских расчетов. Даже скепсис руководителей по отношению к АСУ - на пользу, так как он служит гарантией внедрения действительно полезных систем, хотя и доставляет немало хлопот разработчикам-программистам.
С другой стороны, произошедшие в обществе политические и экономические перемены привели к тому, что не слишком успешные в прошлом традиционные АСУ вовсе перестали соответствовать нуждам, потребностям и насущным запросам руководителей, управляющих предприятиями и учреждениями в современных условиях. Организационные схемы и решения, заложенные в основу концепции АСУ двадцать лет назад, сегодня не могут обеспечить (и не обеспечивают) эффективной помощи управленцам.
Нынешняя практика выдвинула на передний план потребность в ежедневном контроле над ситуацией и поиск оперативных решений нежданно возникающих проблем. АСУ же чаще всего разрабатывались совсем иначе, служа несколько иным целям. Насколько можно судить, подавляющее большинство руководителей равнодушно относится к традиционной АСУ, но с интересом к идее создания информационной системы (ИС), способной быстро предоставлять сведения, насущно необходимые для обоснованного принятия оптимальных управленческих решений.
Вообще говоря, АСУ - не только и не столько компьютеры. Последние были и остаются техническим средством, использование которого следует учитывать при организации или реорганизации системы управления, применение и внедрение которого можно планировать. АСУ - система управления, выстроенная так, чтобы извлекать из применения вычислительных машин максимум пользы.
Исторически АСУ базировались на больших машинах, чрезвычайно дорогих как при первоначальной покупке, так и в обслуживании. Тем не менее такие системы были и остаются единственно работоспособными там, где дело касается обеспечения безопасности полетов, регулировки движения в крупных городах, информационного обеспечения деятельности банков и гигантских промышленных предприятий.
Предприятия малого и даже среднего масштаба не могли и не могут позволить себе внедрения АСУ подобного рода в силу ряда взаимосвязанных причин. Первая из них - чисто финансовые соображения. Вторая заключается в том, что задачи таких предприятий не полностью загружают большие машины и, следовательно, не обеспечивают эффективности их применения, то есть окупаемости капиталовложений. Наконец, формы и методы организации управления средними и малыми предприятиями заметно отличаются от тех, которые действуют на крупных.
Сам способ управления большими и сложными объектами допускает сравнительно безболезненное внедрение больших компьютеров. При их установке происходит скорее изменение в технике обработки информации, чем пересмотр методов и реорганизация процесса управления. Средним же предприятиям для сколько-нибудь эффективного внедрения АСУ следует коренным образом реорганизовывать управление. С учетом двух предыдущих причин у средних предприятий мотивов для построения масштабной АСУ явно недостаточно.
Наверное, в этом и заключается объяснение того, что массового внедрения АСУ не произошло. Разговор об АСУ не имело бы смысла продолжать, если бы жизнь стояла на месте. Как уже упоминалось, перемены в стране привели к возникновению новых потребностей у руководства предприятий. Произошли изменения в стиле и методах управления, а главное - в потребностях предприятий.
Еще. Развитие вычислительной техники привело к созданию новых технических и программных средств, которые позволяют строить информационные системы и при этом не требуют ломки существующей на предприятии практики управления, а, наоборот, приспосабливаются к ней. Кроме того, современная техника и программы на порядок дешевле больших компьютеров при первоначальном оснащении и в обслуживании. Таким образом, в наши дни путь к внедрению АСУ оказался открыт не только для средних, но и для малых предприятий.
Все указанное стало возможным вследствие того, что современная техника и программы могут обеспечить гибкость и масштабируемость построенных на их основе систем. Гибкость означает, что АСУ легко перестраиваются на выполнение самых различных функций по оперативному обеспечению информацией прямо на рабочих местах всех, кто в ней нуждается. Это необходимое условие для своевременного принятия деловых решений. Очень важно, что перестройка, точнее, перенастройка гибких АСУ не требует замены парка компьютеров и тому подобных дорогостоящих мероприятий, а производится в рабочем порядке. Словом, дополнительные капиталовложения не нужны или невелики.
Масштабируемость АСУ означает, что в тот момент, когда загрузка техники достигает пределов, за которыми аппаратура компьютеров перестает обеспечивать должную оперативность предоставления информации, не возникает трудноразрешимых проблем. Масштабируемые АСУ проектируются и реализуются так, чтобы аппаратная мощь систем могла наращиваться постепенно, небольшими шагами. Таким образом обеспечиваются невысокие затраты на расширение АСУ в течение жизненного цикла. Так же, как и в случае с гибкостью, масштабируемость предполагает минимальное перепроектирование и переписывание программ в процессе расширения и наращивания АСУ.
Таким образом, не совсем верно называть АСУ современные гибкие и масштабируемые информационные системы (ИС), обеспечивающие руководителей оперативной информацией для обоснованного принятия управленческих решений, контроля над их исполнением и отслеживания произведенного эффекта. Тем не менее нет веских причин отказываться от термина "АСУ" в пользу термина "ИС". Куда разумнее, отдавая дань традиции, наряду с "ИС" пользоваться "АСУ", вкладывая в него новое содержание.
Прежде чем продолжить обсуждение проблем управления в контексте информационных технологий, необходимо сделать несколько замечаний по поводу проектирования АСУ. Пожалуй, трудно назвать другую область, где проектирование играет роль даже более значительную, чем реализация. Судите сами: добротно спроектированная АСУ способна приносить пользу и когда компьютеры слабенькие, и когда программы не очень хорошо написаны. Плохо спроектированная система неработоспособна вне зависимости от уровня компьютеров и качества программ. Чему-чему, а последнему примеров много.
В силу особой роли проектирования к проектировщику АСУ предъявляются не совсем обычные требования. "Асушник" - не программист и не управленец. В реальной жизни царит профессиональная специализация, барьеры которой иногда следует преодолевать. Именно этим постоянно занимаются специалисты-проектировщики, называемые постановщиками задач или, на западный манер, системными аналитиками, а попросту "асушниками".
Прямой обязанностью таких людей является посредничество между заказчиком, то есть руководителем, решившим опереться на компьютеры в своей деятельности, и профессионалами в области компьютеров, взявшимися исполнить заказ. Потребность в постановщиках проистекает прежде всего из факта, что руководители - специалисты в своей области, а программисты - в своей, причем и та, и другая весьма специфичны. Поэтому неудивительно, что, встречаясь лицом к лицу, они друг друга понимают плохо. Постановщик же становится переводчиком, наводящим между ними мосты взаимопонимания.
Постановка задач очень важна. Никто лучше заказчика не знает его потребностей. Никто лучше программиста не осведомлен о потенциале компьютерной техники. Непосредственная работа постановщика состоит в нахождении компромисса между тем, что желает получить заказчик, и действительно возможным результатом, обеспечиваемым АСУ. С одной стороны, постановщик ограничивает компьютерщиков жесткими бюджетными требованиями и не дает уклониться от спецификаций задач, требуя от них максимум возможного. С другой стороны, он работает с заказчиком, убеждая корректировать нереалистичные требования и мириться с неизбежными ограничениями.
Успех любого проекта по внедрению компьютерной техники и программного обеспечения закладывается на стадии постановки задачи и определения схемы ее решения, то есть в процессе проектирования. О важности стадии проектирования и роли постановщиков говорят следующие соображения и факты.
Во-первых, физически и логически невозможно получить пользу от АСУ, изготовленной по принципу "сделай то, не знаю что". А вероятность ошибки достаточно велика хотя бы потому, что ситуация, как правило, выглядит так: заказчик лишь чувствует, что ему чего-то не хватает, а что хочет получить, еще не знает, главное, не представляет, как это узнать. Недопущение ошибок в ходе проектирования - прямая обязанность постановщиков.
Во-вторых, практический опыт разработки и внедрения АСУ свидетельствует: на каждый доллар, потраченный на компьютеры и аппаратуру, приходится доллар, потраченный на программное обеспечение, и от одного до пяти долларов, требующихся для проведения полномасштабного проектирования. Иначе первые два доллара просто не будут работать. Не подлежит сомнению, что 30% (как минимум) капиталовложений, направляемых на создание АСУ, должны быть истрачены с толком, даже если не говорить об угрозе обесценивания остальных 70%.
В-третьих, устранение ошибок на стадии разработки программ обойдется в два раза дороже, чем при обследовании предприятия и анализе, на стадии внедрения - в десять, а во время промышленной эксплуатации системы - в сто раз дороже.
Из сказанного ясно, что проектирование - весьма ответственный этап работ. А постановщики должны обладать существенной эрудицией как в компьютерной, так и в предметной области, решение задач которой берутся проектировать. Как будет показано в следующем разделе, внедрение АСУ, требует проведения определенных мероприятий организационного характера. Поэтому планирование характера и состава административных мер, сопровождающих внедрение АСУ, также входит в компетенцию проектировщиков.
На практике проектирование и разработка АСУ заказывается руководителями предприятий, склонными видеть в ее внедрении лишь одно из звеньев осуществляемых перемен в организации и технологии управления. С другой стороны, нередкими являются случаи, когда локальная реорганизация, вызванная внедрением АСУ, приобретает гораздо большие масштабы, то есть АСУ служит своего рода катализатором нововведений.
Данный аспект недостаточно просто учитывать при проектировании АСУ. На деле он определяет контуры разрабатываемой системы, ее место в управлении предприятием и функциональное назначение. Таким образом, постановщикам задач и проектировщикам жизненно необходимо разбираться и в проблемах управления. Иногда они даже выступают в роли консультантов по реорганизации работы административного аппарата. Одной из трудностей проектирования, связанных именно с этим обстоятельством, может являться расхождение взглядов постановщиков задач и руководства предприятия на принципы организации управления предприятием и роль АСУ.

Конкретное рассмотрение отдела АСУ клиник СГМУ
Отдел АСУ был создан в 1994 году по инициативе администрации клиник мед.университета с целью внедрения новейших технологий сбора, хранения и обработки медицинской информации - компьютерных технологий. Решение данной задачи стало важным условием функционирования и развития клиник в условиях рыночной экономики.
Для достижения поставленной перед отделом цели были выдвинуты следующие задачи:
· изучение структуры клиник и подразделений;
· локальная автоматизация отдельных служб и подразделений клиник;
· проведение научных изысканий в области наиболее подходящего для клиник технического и программного обеспечения, в том числе сетевого;
· объединение всех служб в единую локальную вычислительную сеть с формированием единого компьютерного и информационного пространства в клиниках СГМУ с возможностью связи с другими мед.учереждениями в стране и за рубежом.
Практическая значимость компьютеризации заключается в уменьшении трудовых и временных затрат при ведение медицинской документации, в повышение качества, точности и эффективности работы служб и подразделений клиник СГМУ. Основные потоки информации представлены в схеме.Постановка столь серьезных задач, естественно, подразумевает немалый период для их решения. Тем более, учитывая слабую подготовленность мед.персонала к проведению "компьютерной революции" было бы разумным пролонгировать этот период, для большей эффективности и безболезненности процесса.
В сентябре 1995 года отдел отметил год своего существования. За этот срок, удалось сформировать отдел и получить первые результаты работы:
· создана единая база данных по пациентам выписавшимся из клиник на основе карты выбывшего из стационара;
· на основе базы данных по выписавшимся пациентам была полностью отлажена и запущена в эксплуатацию система статистической отчетности клиник. Система позволяет получать статистические отчеты различного содержания о деятельности клиник;
· автоматизация аптечной службы была проведена четко и эффективно благодаря сотрудников аптеки. Сейчас, аптечная программа полностью отлажена и в начале ноября при проведении переучета в аптеке показала прекрасные результаты что, в принципе, позволяет аптеке отказаться от старой "бумажной технологии" сбора, хранения и обработки информации;
· в связи с вступлением клиник в программу медицинского страхования в апреле этого года, встала задача автоматизации процесса подготовки реестров в страховые компании. Эта работа на данный момент отлажена и запущена в эксплуатацию;
· проведен анализ работы приемных отделений клиник и создан проект автоматизированного рабочего места врача приемного отделения. Его разработка, отладка и внедрение предстоит в ближайшее время;
Ведется работа по созданию проекта локальной вычислительной сети клиник. Планируется объединить все подразделения клиник в единый компьютерный комплекс, который объединит факультетские и госпитальные клиник, а также строящиеся филиалы клиник СГМУ.
На данный момент готов проект "узла" сети "Администрация". Скорость внедрения этой разработки в большей степени будет зависеть от финансовых возможностей клиник.
На ближайшее время перед отделом ставятся следующие задачи:
· планируется внедрение рабочих автоматизированных рабочих мест в приемных покоях клиник СГМУ, с началом формирования "электронной истории болезни".
При этом, на первом этапе, автоматизированные рабочие места будут устанавливаться в служебных и подразделениях, информационная деятельность которых каким-либо образом связана с ведением историей болезни:
· необходимо завершить разработку, отладку и внедрение бухгалтерской системы;
· предстоит проведение анализа существующих компьютерных операционных операционной систем и выбор одной из них, наиболее подходящей для локальной сети клиник СГМУ. В этом разрезе ведется работа с учетом дальнейшего развития клиник, их тесной связи с медуниверситетом. Предстоит выбрать, приобрести и освоить рабочий инструмент для программистов отдела АСУ - наиболее гибкий, мощный и наименее дорогой из ныне существующих.
· началом перехода к новой информационной технологии можно будет считать момент начала развертывания локальной вычислительной сети с "информационного узла" "Администрация" намечаемого на предстоящий год.
Таким образом, клиники стоят на пороге перехода к тотальной компьютеризации своих служб и их информационной деятельности. В связи с этим всем службам и подразделениям клиник СГМУ необходимо быть готовыми к освоению новых компьютерных технологий и поддержки деятельности отдела АСУ. Опыт компьютеризации статистики и аптеки показал, что столь "страшное" для сотрудников мероприятие на практике оказалось прежде всего интересным, полезным и совсем не страшным делом требующим от пользователей лишь внимательности и ответственности.


autors

 Коллектив авторов

Кравцов А.С. - аспирант кафедры ОЗиЗ, зав. отд. клиник СГМУ
Олейниченко В.Ф. - заведующий кафедрой ОЗиЗ, к.м.н., доцент, засл. врач РФ
Мендрина Г.И. - профессор кафедры ОЗиЗ, д.м.н.
Хасаншин Ю.Р. - аспирант кафедры ОЗиЗ, начальник отдела АСУ клиник СГМУ
Шевелев В.М. - главный врач клиник СГМУ, к.м.н, засл. врач РФ
Кравцова Т.Г. - к.м.н. заместитель главного врача клиник СГМУ, отличник здравоохранения


Авторское право СТАТЬЯ

Что такое АВТОРСКОЕ ПРАВО? (Сущность авторских прав на ПО)

Многие программисты уже слышали о существовании авторских прав, но в большинстве своем, они так и не понимают действительного значения и содержания этих прав.

Создание программного обеспечения (ПО) - это творческий процесс, при котором выполняется определенный интеллектуальный труд. Его результатом является:
1. ПО (компьютерная программа или база данных), которое может быть записано, например, на дискете;
2. Авторское право, возникшее на это ПО.
Дискета – это, по сути, тело в котором выражено ПО, а авторские права можно представить как душу ПО. Оба эти компонента являются одновременно как независимыми друг от друга, так и взаимно дополняющими друг друга. Отчуждение (например, продажа) материального объекта, в котором выражено ПО (например, компакт-диска, дискеты), не означает отчуждение авторского права и наоборот (ст. 10 Закона Украины "Об авторском праве и смежных правах").

Что же подразумевается под понятием "авторское право"?
В широком значении под авторским правом понимается совокупность личных (неимущественных) и имущественных прав автора. В узком значении, используемом в большинстве случаев, авторское право ~ это имущественные права автора, которые можно передавать другим лицам путем заключения авторского договора.

Личные (неимущественные) права автора не связаны с получением какого-либо вознаграждения, их предназначение - защита личных интересов автора. Они не передаваемы другим лицам, а также по наследству и принадлежат, только автору ПО.

Автору принадлежат следующие личные (неимущественные) права:
1. Право требовать признания своего авторства, упоминания его имени в связи с использованием ПО, если это практически возможно.
2. Запрещать упоминание своего имени, если он как автор ПО желает остаться анонимом.
3. Право выбирать псевдоним (вымышленное имя) в связи с использованием ПО.
4. Право противодействовать любому искажению, извращению либо иному изменению ПО или любому иному посягательству на него, что может повредить чести и репутации автора.
5. Право на обнародование ПО, т.е. на выполнение любых действий, делающих его доступным для публики.
Наиболее важными для автора являются имущественные авторские права, т.к. именно от распоряжения ими зависит материальное благосостояние автора. Обладателями этих прав могут быть:
• Авторы ПО (ими считаются лица указанные на экземплярах обнародованного ПО);
• Физические или юридические лица, которым были переданы авторские права путем заключения авторского договора;
• Работодатель, если он правильно урегулировал свои отношения с работниками, т.е. авторами ПО.
Кроме этого, каждое из имущественных авторских прав может быть как исключительным, так и неисключительным.

Исключительное право - это право, когда ни одно лицо, кроме обладателя авторского права, не может использовать ПО, не имея на то соответствующего разрешения (лицензии), за исключением случаев свободного распространения ПО четко оговоренных Законом Украины "Об авторском праве и смежных правах".

Неисключительное право - это право использовать ПО способом оговоренным в авторском договоре о выдаче неисключительной лицензии (например, распространение ПО), наравне с другими лицами обладающими неисключительной лицензией. Следовательно, особенность неисключительной лицензии состоит в том, что лицензию на использование ПО каким-либо конкретным способом может выдать (т.е. заключить авторский лицензионный договор), только обладатель исключительной лицензии на этот способ использования ПО, например автор.

Когда речь идет об обладателе авторского права, то этим уже подразумевается, что лицо имеет исключительные имущественные права.

Автору или другому обладателю авторского права принадлежит исключительное право разрешать или запрещать:
(Перечень имущественных авторских прав)
1. Воспроизведение (тиражирование) ПО.
Право на воспроизведение (тиражирование) ПО - это изготовление одного или более экземпляров ПО в любой материальной форме (на лазерных дисках, магнитных дисках, дискетах и т.д.), а также запись ПО для временного либо постоянного хранения, коммерческого либо некоммерческого распространения в электронной (включая цифровую), оптической или иной машиночитаемой форме. Экземпляр - это результат какого-либо воспроизведения ПО.
2. Использование ПО для собственных нужд.
Право на использование ПО для собственных нужд - это эксплуатация полезных качеств ПО для собственных нужд.
3. Распространение ПО.
Право на распространение ПО - это предоставление доступа к воплощенном в любой материальной форме ПО сетевыми или иными способами путем:
• Продажи;
• Сдачи в наем;
• Сдачи в прокат;
• Дарения;
• Мены;
• Предоставление во временное бесплатное пользование;
• Внесения в качестве вклада в уставной фонд коммерческих организаций;
• Отчуждения иным способом.
4. Публичное исполнение ПО.
Право на публичное исполнение ПО - это любая демонстрация ПО для получения коммерческой либо иной выгоды.
5. Перевод интерфейса ПО.
6. Переработки, адаптации и иные подобные изменения ПО.
Право на адаптацию ПО - это внесение изменений, осуществляемых исключительно в целях обеспечения функционирования ПО на конкретных компьютерах или под управлением конкретных компьютерных программ. Право на модификацию (переработку) ПО -это любые его изменения, не являющиеся адаптацией.
7. Импорт ПО.

Перечень имущественных авторских прав не является исчерпывающим. Обладатель авторского права, передавая отдельные имущественные авторские права другому лицу, может оговорить запрет или наоборот предоставить разрешение на использование ПО, каким-либо специфическим способом. Например, выдавая исключительную лицензию на воспроизведение и распространение ПО всеми способами, запретить распространение ПО с помощью Интернета.

Таким образом, можно сделать вывод, что программисты должны учитывать авторские права при продаже ПО. При этом, в зависимости от важности и количества передаваемых авторских прав, брать соответствующее авторское вознаграждение. Самыми важными имущественными авторскими правами являются право на воспроизведение ПО, право на распространение ПО, право на использование ПО и право на переработки, адаптации и иные подобные изменения ПО.


Закон РФ "Об <<авторском> <праве> и смежных <правах>"

ЗАКОН РОССИЙСКОЙ ФЕДЕРАЦИИ

"ОБ АВТОРСКОМ ПРАВЕ И СМЕЖНЫХ ПРАВАХ" (с изменениями на 19 июля 1995 года)

РАЗДЕЛ 1. ОБЩИЕ ПОЛОЖЕНИЯ

РАЗДЕЛ II. АВТОРСКОЕПРАВО

РАЗДЕЛ III. СМЕЖНЫЕ ПРАВА

РАЗДЕЛ IV. КОЛЛЕКТИВНОЕ УПРАВЛЕНИЕ ИМУЩЕСТВЕННЫМИ ПРАВАМИ

РАЗДЕЛ V. ЗАЩИТА АВТОРСКИХ И СМЕЖНЫХ ПРАВ

РАЗДЕЛ 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Предмет регулирования

Настоящий Закон регулирует отношения, возникающие в связи с созданием и использованием произведений науки, литературы и искусства (авторскоеправо), фонограмм, исполнений, постановок, передач организаций эфирного или кабельного вещания (смежные права).

Статья 2. Законодательство Российской Федерации об авторскомправе и смежных правах

Законодательство Российской Федерации об авторскомправе и смежных правах состоит из настоящего Закона, являющегося частью гражданского законодательства Российской Федерации и действующего на всей территории Российской Федерации, издаваемых в соответствии с настоящим Законом других актов законодательства Российской Федерации, Закона Российской Федерации "О правовой охране программ для электронных вычислительных машин и баз данных", а также принимаемых на основе настоящего Закона законодательных актов республик в составе Российской Федерации .

Статья 3. Международные договоры

Если международным договором, в котором участвует Российская Федерация, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора .

Статья 4. Основные понятия

Для целей настоящего Закона указанные ниже термины имеют следующее значение:

автор - физическое лицо, творческим трудом которого создано произведение;

аудиовизуальное произведение - произведение, состоящее из зафиксированной серии связанных между собой кадров (с сопровождением или без сопровождения их звуком), предназначенное для зрительного и слухового (в случае сопровождения звуком) восприятия с помощью соответствующих технических устройств; аудиовизуальные произведения включают кинематографические произведения и все произведения, выраженные средствами, аналогичными кинематографическим (теле- и видеофильмы, диафильмы и слайд фильмы и тому подобные произведения), независимо от способа их первоначальной или последующей фиксации;

база данных - объективная форма представления и организации совокупности данных (статей, расчетов и так далее), систематизированных таким образом, чтобы эти данные могли быть найдены и обработаны с помощью электронной вычислительной машины (ЭВМ);

воспроизведение произведения - изготовление одного или более экземпляров произведения или его части в любой материальной форме, в том числе в форме звуко- и видеозаписи, изготовление в трех измерениях одного или более экземпляров двухмерного произведения и в двух измерениях - одного или более экземпляров трехмерного произведения; запись произведения в память ЭВМ также является воспроизведением;

воспроизведение фонограммы - изготовление одного или более экземпляров фонограммы или ее части на любом материальном носителе;

запись - фиксация звуков и (или) изображений с помощью технических средств в какой-либо материальной форме, позволяющей осуществлять их неоднократное восприятие, воспроизведение или сообщение;

изготовитель аудиовизуального произведения - физическое или юридическое лицо, взявшее на себя инициативу и ответственность за изготовление такого произведения; при отсутствии доказательств иного изготовителем аудиовизуального произведения признается физическое или юридическое лицо, имя или наименование которого обозначено на этом произведении обычным образом;

изготовитель фонограммы - физическое или юридическое лицо, взявшее на себя инициативу и ответственность за первую звуковую запись исполнения или иных звуков; при отсутствии доказательств иного изготовителем фонограммы признается физическое или юридическое лицо, имя или наименование которого обозначено на этой фонограмме и (или) на содержащем ее футляре обычным образом;

исполнение - представление произведений, фонограмм, исполнения, постановок посредством игры, декламации, пения, танца в живом исполнении или с помощью технических средств (телерадиовещания, кабельного телевидения и иных технических средств); показ кадров аудиовизуального произведения в их последовательности (с сопровождением или без сопровождения звуком);

исполнитель - актер, певец, музыкант, танцор или иное лицо, которое играет роль, читает, декламирует, поет, играет на музыкальном инструменте или иным образом исполняет произведения литературы или искусства (в том числе эстрадный, цирковой или кукольный номер), а также режиссер-постановщик спектакля и дирижер;

обнародование произведения - осуществленное с согласия автора действие, которое впервые делает произведение доступным для всеобщего сведения путем его опубликования, публичного показа, публичного исполнения, передачи в эфир или иным способом;

опубликование (выпуск в свет) - выпуск в обращение экземпляров произведения, фонограммы с согласия автора произведения, производителя фонограммы в количестве, достаточном для удовлетворения разумных потребностей публики исходя из характера произведения, фонограммы;

передача в эфир - сообщение произведений, фонограмм, исполнений, постановок, передач организаций эфирного или кабельного вещания для всеобщего сведения (включая показ или исполнение) посредством их передачи по радио или телевидению (за исключением кабельного телевидения). При передаче произведений, фонограмм, исполнений, постановок, передач организаций эфирного или кабельного вещания в эфир через спутник под передачей в эфир понимается прием сигналов с наземной станции на спутник и передача сигналов со спутника, посредством которых произведения, фонограммы, исполнения, постановки, передачи организаций эфирного или кабельного вещания могут быть доведены до всеобщего сведения независимо от фактического приема их публикой;

передача организации эфирного или кабельного вещания передача, созданная самой организацией эфирного или кабельного вещания, а также по ее заказу за счет ее средств другой организацией;

показ произведения - демонстрация оригинала или экземпляра произведения непосредственно или на экране с помощью пленки, диапозитива, телевизионного кадра или иных технических средств, а также демонстрация отдельных кадров аудиовизуального произведения без соблюдения их последовательности;

последующая передача в эфир - последующая передача в эфир ранее переданных в эфир произведений, фонограмм, исполнений, постановок, передач организаций эфирного или кабельного вещания;

программа для ЭВМ - объективна форма представления совокупности данных и команд, предназначенных для функционирования ЭВМ и других компьютерных устройств с целью получения определенного результата, включая подготовительные материалы, полученные в ходе разработки программы для ЭВМ, и порождаемые ею аудиовизуальные отображения;

произведение декоративно-прикладного искусства - двухмерное или трехмерное произведение искусства, перенесенное на предметы практического пользования, включая произведение художественного промысла или произведение, изготовляемое промышленным способом;

публичный показ, публичное исполнение или сообщение для всеобщего сведения - любые показ, исполнение или сообщение произведений, фонограмм, исполнений, постановок, передач организаций эфирного или кабельного вещания непосредственно либо с помощью технических средств в месте, открытом для свободного посещения, или в месте, где присутствует значительное число лиц, не принадлежащих к обычному кругу семьи, независимо от того, воспринимаются ли произведения, фонограммы, исполнения, постановки, передачи организаций эфирного или кабельного вещания в месте их сообщения или в другом месте одновременно с сообщением произведений, фонограмм, исполнений, постановок, передач организаций эфирного или кабельного вещания;

режиссер-постановщик спектакля - лицо, осуществившее постановку театрального, циркового, кукольного, эстрадного или иного спектакля (представления);

репродуцирование (репрографическое воспроизведение) факсимильное воспроизведение в любых размере и форме одного или более экземпляров оригиналов или копий письменных и других графических произведений путем фотокопирования или с помощью других технических средств, иных, чем издание; репрографическое воспроизведение не включает в себя хранение или воспроизведение указанных копий в электронной (включая цифровую), оптической или иной машиночитаемой форме;

сдавать в прокат (внаем) - предоставлять экземпляр произведения или фонограммы во временное пользование в целях извлечения прямой или косвенной коммерческой выгоды;

сообщать - показывать, исполнять, передавать в эфир или совершать иное действие (за исключением распространения экземпляров произведения или фонограммы), посредством которого произведения, фонограммы, исполнения, постановки, передачи организаций эфирного или кабельного вещания становятся доступными для слухового и (или) зрительного восприятия, независимо от их фактического восприятия публикой;

сообщать для всеобщего сведения по кабелю - сообщать произведения, фонограммы, исполнения, постановки, передачи организаций эфирного или кабельного вещания для всеобщего сведения посредством кабеля, провода, оптического волокна или с помощью аналогичных средств;

фонограмма - любая исключительно звуковая запись исполнений или иных звуков;

экземпляр произведения - копи произведения, изготовленная в любой материальной форме;

экземпляр фонограммы - копи фонограммы на любом материальном носителе, изготовленная непосредственно или косвенно с фонограммы и включающая все звуки или часть звуков, зафиксированных в этой фонограмме.

РАЗДЕЛ II. АВТОРСКОЕ ПРАВО

Статья 5. Сфера действия авторского права

1. В соответствии с настоящим Законом авторское право распространяется: на произведения, обнародованные либо не обнародованные, но находящиеся в какой-либо объективной форме на территории Российской Федерации, независимо от гражданства авторов и их правопреемников; на произведения, обнародованные либо не обнародованные, но находящиеся в какой-либо объективной форме за пределами Российской Федерации, и признается за авторами - гражданами Российской Федерации и их правопреемниками; на произведения, обнародованные либо не обнародованные, но находящиеся в какой-либо объективной форме за пределами Российской Федерации, и признается за авторами (их правопреемниками) гражданами других государств в соответствии с международными договорами Российской Федерации.

2. Произведение также считается опубликованным в Российской Федерации, если в течение 30 дней после даты первого опубликования за пределами Российской Федерации оно было опубликовано на территории Российской Федерации.

3. При предоставлении на территории Российской Федерации охраны произведению в соответствии с международными договорами Российской Федерации автор произведения определяется по закону государства, на территории которого имел место юридический факт, послуживший основанием для обладания авторским правом.

Статья 6. Объект авторского права. Общие положения

1. Авторское право распространяется на произведения науки, литературы и искусства, являющиеся результатом творческой деятельности, независимо от назначения и достоинства произведения, а также от способа его выражения.

2. Авторское право распространяется как на обнародованные произведения, так и на не обнародованные произведения, существующие в какой-либо объективной форме: письменной (рукопись, машинопись, нотная запись и так далее); устной (публичное произнесение, публичное исполнение и так далее); звуко- или видеозаписи (механической, магнитной, цифровой, оптической и так далее); изображения (рисунок, эскиз, картина, план, чертеж, кино-, теле-, видео- или фотокадр и так далее);

объемно-пространственной (скульптура, модель, макет, сооружение и так далее); в других формах.

3. Часть произведения (включая его название), которая удовлетворяет требованиям пункта 1 настоящей статьи и может использоваться самостоятельно, является объектом авторского права.

4. Авторское право не распространяется на идеи, методы, процессы, системы, способы, концепции, принципы, открытия, факты.

5. Авторское право на произведение не связано с правом собственности на материальный объект, в котором произведение выражено. Передача права собственности на материальный объект или права владения материальным объектом сама по себе не влечет передачи каких-либо авторских прав на произведение, выраженное в этом объекте, за исключением случаев, предусмотренных статьей 17 настоящего Закона.

Статья 7. Произведения, являющиеся объектами авторского права

1. Объектами авторского права являются: литературные произведения (включая программы для ЭВМ); драматические и музыкально-драматические произведения, сценарные произведения; хореографические произведения и пантомимы; музыкальные произведения с текстом или без текста; аудиовизуальные произведения (кино-, теле- и видеофильмы, слайд фильмы, диафильмы и другие кино- и телепроизведения); произведения живописи, скульптуры, графики, дизайна, графические рассказы, комиксы и другие произведения изобразительного искусства; произведения декоративно-прикладного и сценографического искусства; произведения архитектуры, градостроительства и садово-паркового искусства; фотографические произведения и произведения, полученные способами, аналогичными фотографии; географические, геологические и другие карты, планы, эскизы и пластические произведения, относящиеся к географии, топографии и к другим наукам; другие произведения.

2. Охрана программ для ЭВМ распространяется на все виды программ для ЭВМ (в том числе на операционные системы), которые могут быть выражены на любом языке и в любой форме, включая исходный текст и объектный код.

3. К объектам авторского права также относятся: производные произведения (переводы, обработки, аннотации, рефераты, резюме, обзоры, инсценировки, аранжировки и другие переработки произведений науки, литературы и искусства); сборники (энциклопедии, антологии, базы данных) и другие составные произведения, представляющие собой по подбору или расположению материалов результат творческого труда. Производные произведения и составные произведения охраняются авторским правом независимо от того, являются ли объектами авторского права произведения, на которых они основаны или которые они включают.

Статья 8. Произведения, не являющиеся объектами авторского права

Не являются объектами авторского права: официальные документы (законы, судебные решения, иные тексты законодательного, административного и судебного характера), а также их официальные переводы; государственные символы и знаки (флаги, гербы, ордена, денежные знаки и иные государственные символы и знаки); произведения народного творчества; сообщения о событиях и фактах, имеющие информационный характер.

Статья 9. Возникновение авторского права. Презумпция авторства

1. Авторское право на произведение науки, литературы и искусства возникает в силу факта его создания. Для возникновения и осуществления авторского права не требуется регистрации произведения, иного специального оформления произведения или соблюдения каких-либо формальностей. Обладатель исключительных авторских прав для оповещения о своих правах вправе использовать знак охраны авторского права, который помещается на каждом экземпляре произведения и состоит из трех элементов: латинской буквы "С" в окружности; имени (наименования) обладателя исключительных авторских прав; года первого опубликования произведения.

2. При отсутствии доказательств иного автором произведения считается лицо, указанное в качестве автора на оригинале или экземпляре произведения.

3. При опубликовании произведения анонимно или под псевдонимом (за исключением случая, когда псевдоним автора не оставляет сомнения в его личности) издатель, имя или наименование которого обозначено на произведении, при отсутствии доказательств иного считается представителем автора в соответствии с настоящим Законом и в этом качестве имеет право защищать права автора и обеспечивать их осуществление. Это положение действует до тех пор, пока автор такого произведения не раскроет свою личность и не заявит о своем авторстве.

Статья 10. Соавторство

1. Авторское право на произведение, созданное совместным творческим трудом двух или более лиц (соавторство), принадлежит соавторам совместно независимо от того, образует ли такое произведение одно неразрывное целое или состоит из частей, каждая из которых имеет самостоятельное значение. Часть произведения признается имеющей самостоятельное значение, если она может быть использована независимо от других частей этого произведения. Каждый из соавторов вправе использовать созданную им часть произведения, имеющую самостоятельное значение, по своему усмотрению, если иное не предусмотрено соглашением между ними.

2. Право на использование произведения в целом принадлежит соавторам совместно. Взаимоотношения соавторов могут определяться соглашением между ними.

Если произведение соавторов образует одно неразрывное целое, то ни один из соавторов не вправе без достаточных к тому оснований запретить использование произведения.

Статья 11. Авторское право составителей сборников и других составных произведений

1. Автору сборника и других составных произведений (составителю) принадлежит авторское право на осуществленные им подбор или расположение материалов, представляющие результат творческого труда (составительство). Составитель пользуется авторским правом при условии соблюдения им прав авторов каждого из произведений, включенных в составное произведение. Авторы произведений, включенных в составное произведение, вправе использовать свои произведения, независимо от составного произведения, если иное не предусмотрено авторским договором. Авторское право составителя не препятствует другим лицам осуществлять самостоятельный подбор или расположение тех же материалов для создания своих составных произведений.

2. Издателю энциклопедий, энциклопедических словарей, периодических и продолжающихся сборников научных трудов, газет, журналов и других периодических изданий принадлежат исключительные права на использование таких изданий. Издатель вправе при любом использовании таких изданий указывать свое наименование либо требовать такого указания. Авторы произведений, включенных в такие издания, сохраняют исключительные права на использование своих произведений независимо от издания в целом.

Статья 12. Авторское право переводчиков и авторов других производных произведений

1. Переводчикам и авторам других производных произведений принадлежит авторское право на осуществленные ими перевод, переделку, аранжировку или другую переработку.

Переводчик и автор другого производного произведения пользуется авторским правом на созданное им произведение при условии соблюдения им прав автора произведения, подвергшегося переводу, переделке, аранжировке или другой переработке.

2. Авторское право переводчиков и авторов других производных произведений не препятствует иным лицам осуществлять свои переводы и переработки тех же произведений.

Статья 13. Авторское право на аудиовизуальные произведения

1. Авторами аудиовизуального произведения являются: режиссер-постановщик; автор сценария (сценарист); автор музыкального произведения (с текстом или без текста), специально созданного для этого аудиовизуального произведения (композитор).

2. Заключение договора на создание аудиовизуального произведения влечет за собой передачу авторами этого произведения изготовителю аудиовизуального произведения исключительных прав на воспроизведение, распространение, публичное исполнение, сообщение по кабелю для всеобщего сведения, передачу в эфир или любое другое публичное сообщение аудиовизуального произведения, а также на субтитрование и дублирование текста аудиовизуального произведения, если иное не предусмотрено в договоре. Указанные права действуют в течение срока действия авторского права на аудиовизуальное произведение. Изготовитель аудиовизуального произведения вправе при любом использовании этого произведения указывать свое имя или наименование либо требовать такого указания .

3. При публичном исполнении аудиовизуального произведения автор музыкального произведения (с текстом или без текста) сохраняет право на вознаграждение за публичное исполнение его музыкального произведения.

4. Авторы произведений, вошедших составной частью в аудиовизуальное произведение, как существовавших ранее (автор романа, положенного в основу сценария, и другие), так и созданных в процессе работы над ним (оператор-постановщик, художник-постановщик и другие), пользуются авторским правом каждый на свое произведение.

Статья 14. Авторское право на служебные произведения

1. Авторское право на произведение, созданное в порядке выполнения служебных обязанностей или служебного задания работодателя (служебное произведение), принадлежит автору служебного произведения.

2. Исключительные права на использование служебного произведения принадлежат лицу, с которым автор состоит в трудовых отношениях (работодателю), если в договоре между ним и автором не предусмотрено иное . Размер авторского вознаграждения за каждый вид использования служебного произведения и порядок его выплаты устанавливаются договором между автором и работодателем.

3. Работодатель вправе при любом использовании служебного произведения указывать свое наименование либо требовать такого указания.

4. На создание в порядке выполнения служебных обязанностей или служебного задания работодателя энциклопедий, энциклопедических словарей, периодических и продолжающихся сборников научных трудов, газет, журналов и других периодических изданий (пункт 2 статьи 11 настоящего Закона) положения настоящей статьи не распространяются.

Статья 15. Личные неимущественные права

1. Автору в отношении его произведения принадлежат следующие личные неимущественные права: право признаваться автором произведения (право авторства); право использовать или разрешать использовать произведение под подлинным именем автора, псевдонимом либо без обозначения имени, то есть анонимно (право на имя); право обнародовать или разрешать обнародовать произведение в любой форме (право на обнародование), включая право на отзыв;

право на защиту произведения, включая его название, от всякого искажения или иного посягательства, способного нанести ущерб чести и достоинству автора (право на защиту репутации автора).

2. Автор имеет право отказаться от ранее принятого решения об обнародовании произведения (право на отзыв) при условии возмещения пользователю причиненных таким решением убытков, включая упущенную выгоду. Если произведение уже было обнародовано, автор обязан публично оповестить о его отзыве. При этом он вправе изъять за свой счет из обращения ранее изготовленные экземпляры произведения. При создании служебных произведений положения настоящего пункта не применяются.

3. Личные неимущественные права принадлежат автору независимо от его имущественных прав и сохраняются за ним в случае уступки исключительных прав на использование произведения.

Статья 16. Имущественные права

1. Автору в отношении его произведения принадлежат исключительные права на использование произведения в любой форме и любым способом.

2. Исключительные права автора на использование произведения означают право осуществлять или разрешать следующие действия: воспроизводить произведение (право на воспроизведение); распространять экземпляры произведения любым способом: продавать, сдавать в прокат и так далее (право на распространение); импортировать экземпляры произведения в целях распространения, включая экземпляры, изготовленные с разрешения обладателя исключительных авторских прав (право на импорт); публично показывать произведение (право на публичный показ); публично исполнять произведение (право на публичное исполнение); сообщать произведение (включая показ, исполнение или передачу в эфир) для всеобщего сведения путем передачи в эфир и (или) последующей передачи в эфир (право на передачу в эфир); сообщать произведение (включая показ, исполнение или передачу в эфир) для всеобщего сведения по кабелю, проводам или с помощью иных аналогичных средств (право на сообщение для всеобщего сведения по кабелю); переводить произведение (право на перевод); переделывать, аранжировать или другим образом перерабатывать произведение (право на переработку). Исключительные права автора на использование дизайнерского, архитектурного, градостроительного и садово-паркового проектов включают также практическую реализацию таких проектов. Автор принятого архитектурного проекта вправе требовать от заказчика предоставления права на участие в реализации своего проекта при разработке документации для строительства и при строительстве здания или сооружения, если иное не предусмотрено в договоре.

3. Если экземпляры правомерно опубликованного произведения введены в гражданский оборот посредством их продажи, то допускается их дальнейшее распространение без согласия автора и без выплаты авторского вознаграждения. Право на распространение экземпляров произведения путем сдачи их в прокат принадлежит автору независимо от права собственности на эти экземпляры.

4. Размер и порядок исчисления авторского вознаграждения за каждый вид использования произведения устанавливаются в авторском договоре, а также в договорах, заключаемых организациями, управляющими имущественными правами авторов на коллективной основе, с пользователями.

5. Ограничения указанных в пункте 2 настоящей статьи прав авторов устанавливаются статьями 17 - 26 настоящего Закона при условии, что такое использование не наносит неоправданного ущерба нормальному использованию произведения и не ущемляет необоснованным образом законные интересы автора.

Статья 17. Право доступа к произведениям изобразительного искусства. Право следования

1. Автор произведения изобразительного искусства вправе требовать от собственника произведения предоставления возможности осуществления права на воспроизведение своего произведения (право доступа). При этом от собственника произведения нельзя требовать доставки произведения автору.

2. Переход права собственности на произведение изобразительного искусства (возмездно или безвозмездно) от автора к другому лицу означает первую продажу этого произведения. В каждом случае публичной перепродажи произведения изобразительного искусства (через аукцион, галерею изобразительного искусства, художественный салон, магазин и так далее) по цене, превышающей предыдущую не менее чем на 20 процентов, автор имеет право на получение от продавца вознаграждения в размере 5 процентов от перепродажной цены (право следования). Указанное право является неотчуждаемым и переходит только к наследникам автора по закону на срок действия авторского права.

Статья 18. Воспроизведение произведения в личных целях без согласия автора и без выплаты авторского вознаграждения

1. Допускается без согласи автора и без выплаты авторского вознаграждения воспроизведение правомерно обнародованного произведения исключительно в личных целях, за исключением случаев, предусмотренных статьей 26 настоящего Закона.

2. Положение пункта 1 настоящей статьи не применяется в отношении: воспроизведения произведений архитектуры в форме зданий и аналогичных сооружений; воспроизведения баз данных или существенных частей из них; воспроизведения программ для ЭВМ, за исключением случаев, предусмотренных статьей 25 настоящего Закона; репродуцирования книг (полностью) и нотных текстов.

Статья 19. Использование произведения без согласия автора и без выплаты авторского вознаграждения

Допускается без согласия автора и без выплаты авторского вознаграждения, но с обязательным указанием имени автора, произведение которого используется, и источника заимствования:

1) цитирование в оригинале и в переводе в научных, исследовательских, полемических, критических и информационных целях из правомерно обнародованных произведений в объеме, оправданном целью цитирования, включая воспроизведение отрывков из газетных и журнальных статей в форме обзоров печати;

2) использование правомерно обнародованных произведений и отрывков из них в качестве иллюстраций в изданиях, в радио- и телепередачах, звуко- и видеозаписях учебного характера в объеме, оправданном поставленной целью;

3) воспроизведение в газетах, передача в эфир или сообщение по кабелю для всеобщего сведения правомерно опубликованных в газетах или журналах статей по текущим экономическим, политическим, социальным и религиозным вопросам или переданных в эфир произведений такого же характера в случаях, когда такие воспроизведения, передача в эфир или сообщение по кабелю не были специально запрещены автором;

4) воспроизведение в газетах, передача в эфир или сообщение по кабелю для всеобщего сведения публично произнесенных политических речей, обращений, докладов и других аналогичных произведений в объеме, оправданном информационной целью. При этом за автором сохраняется право на опубликование таких произведений в сборниках;

5) воспроизведение или сообщение для всеобщего сведения в обзорах текущих событий средствами фотографии, путем передачи в эфир или сообщения для всеобщего сведения по кабелю произведений, которые становятся увиденными или услышанными в ходе таких событий, в объеме, оправданном информационной целью. При этом за автором сохраняется право на опубликование таких произведений в сборниках;

6) воспроизведение правомерно обнародованных произведений без извлечения прибыли рельефно-точечным шрифтом или другими специальными способами для слепых, кроме произведений, специально созданных для таких способов воспроизведения.

Статья 20. Использование произведений путем репродуцирования

Допускается без согласия автора и без выплаты авторского вознаграждения, но с обязательным указанием имени автора, произведение которого используется, и источника заимствования репродуцирование в единичном экземпляре без извлечения прибыли:

1) правомерно опубликованного произведения библиотеками и архивами для восстановления, замены утраченных или испорченных экземпляров, предоставления экземпляров произведения другим библиотекам, утратившим по каким-либо причинам произведения из своих фондов;

2) отдельных статей и малообъемных произведений, правомерно опубликованных в сборниках, газетах и других периодических изданиях, коротких отрывков из правомерно опубликованных письменных произведений (с иллюстрациями или без иллюстраций) библиотеками и архивами по запросам физических лиц в учебных и исследовательских целях;

3) отдельных статей и малообъемных произведений, правомерно опубликованных в сборниках, газетах и других периодически изданиях, коротких отрывков из правомерно опубликованных письменных произведений (с иллюстрациями или без иллюстраций) образовательными учреждениями для аудиторных занятий.

Статья 21. Свободное использование произведений, постоянно расположенных в местах, открытых для свободного посещения

Допускается без согласия автора и без выплаты авторского вознаграждения воспроизведение, передача в эфир или сообщение для всеобщего сведения по кабелю произведений архитектуры, фотографии, изобразительного искусства, которые постоянно расположены в месте, открытом для свободного посещения, за исключением случаев, когда изображение произведения является основным объектом таких воспроизведения, передачи в эфир или сообщения для всеобщего сведения по кабелю или когда изображение произведения используется для коммерческих целей.

Статья 22. Свободное публичное исполнение

Допускается без согласия автора и без выплаты авторского вознаграждения публичное исполнение музыкальных произведений во время официальных и религиозных церемоний, а также похорон в объеме, оправданном характером таких церемоний.

Статья 23. Свободное воспроизведение для судебных целей

Допускается без согласия автора и без выплаты авторского вознаграждения воспроизведение произведений для судебного производства в объеме, оправданном этой целью.

Статья 24. Свободна запись краткосрочного пользования, производимая организациями эфирного вещания

Организация эфирного вещания может без согласия автора и без выплаты дополнительного вознаграждения делать запись краткосрочного пользования того произведения, в отношении которого эта организация получила право на передачу в эфир, при условии, что такая запись производится организацией эфирного вещания с помощью ее собственного оборудования и для ее собственных передач. При этом организация обязана уничтожить такую запись в течение шести месяцев после ее изготовления, если более продолжительный срок не был согласован с автором записанного произведения. Такая запись может быть сохранена без согласия автора произведения в официальных архивах, если запись носит исключительно документальный характер.

Статья 25. Свободное воспроизведение программ для ЭВМ и баз данных. Декомпилирование программ для ЭВМ

1. Лицо, правомерно владеющее экземпляром программы для ЭВМ или базы данных, вправе без получения разрешения автора или иного обладателя исключительных прав на использование произведения и без выплаты дополнительного вознаграждения:

1) внести в программу для ЭВМ или базу данных изменения, осуществляемые исключительно в целях ее функционирования на технических средствах пользователя, осуществлять любые действия, связанные с функционированием программы для ЭВМ или базы данных в соответствии с ее назначением, в том числе запись и хранение в памяти ЭВМ (одной ЭВМ или одного пользователя сети), а также исправление явных ошибок, если иное не предусмотрено договором с автором;

2) изготовить копию программы для ЭВМ или базы данных при условии, что эта копия предназначена только для архивных целей и для замены правомерно приобретенного экземпляра в случаях, когда оригинал программы для ЭВМ или базы данных утерян, уничтожен или стал непригоден для использования. При этом копия программы для ЭВМ или базы данных не может быть использована для иных целей, чем указано в подпункте 1 настоящего пункта, и должна быть уничтожена в случае, если владение экземпляром этой программы для ЭВМ или базы данных перестает быть правомерным.

2. Лицо, правомерно владеющее экземпляром программы для ЭВМ, вправе без согласия автора или иного обладателя исключительных прав и без выплаты дополнительного вознаграждения воспроизвести и преобразовать объектный код в исходный текст (декомпилировать программу для ЭВМ) или поручить иным лицам осуществить эти действия, если они необходимы для достижения способности к взаимодействию независимо разработанной этим лицом программы для ЭВМ с другими программами, которые могут взаимодействовать с декомпилируемой программой, при соблюдении следующих условия:

1) информация, необходимая для достижения способности к взаимодействию, ранее не была доступна этому лицу из других источников;

2) указанные действия осуществляются в отношении только тех частей декомпилируемой программы для ЭВМ, которые необходимы для достижения способности к взаимодействию;

3) информация, полученная в результате декомпилирования, может использоваться лишь для достижения способности к взаимодействию независимо разработанной программы для ЭВМ с другими программами, не может передаваться иным лицам, за исключением случаев, если это необходимо для достижения способности к взаимодействию независимо разработанной программы для ЭВМ с другими программами, а также не может использоваться для разработки программы для ЭВМ, по своему виду существенно схожей с декомпилируемой программой для ЭВМ, или для осуществления любого другого действия, нарушающего авторское право.

3. Применение положений настоящей статьи не должно наносить неоправданного ущерба нормальному использованию программы для ЭВМ или базы данных и не должно ущемлять необоснованным образом законные интересы автора или иного обладателя исключительных прав на программу для ЭВМ или базу данных.

Статья 26. Воспроизведение произведения в личных целях без согласия автора с выплатой авторского вознаграждения

1. В изъятие из положений статей 37 и 38 настоящего Закона допускается без согласия автора произведения, исполнителя и производителя фонограммы, но с выплатой им вознаграждения воспроизведение аудиовизуального произведения или звукозаписи произведения исключительно в личных целях.

2. Вознаграждение за воспроизведение, указанное в пункте 1 настоящей статьи, выплачивается изготовителями или импортерами оборудования (аудио- и видеомагнитофоны, иное оборудование) и материальных носителей (звуко- и (или) видеопленки и кассеты, лазерные диски, компакт-диски, иные материальные носители), используемых для такого воспроизведения. Сбор и распределение этого вознаграждения осуществляются одной из организаций, управляющих имущественными правами авторов, производителей фонограмм и исполнителей на коллективной основе, в соответствии с соглашением между этими организациями (статья 44 настоящего Закона). Если этим соглашением не предусмотрено иное, указанное вознаграждение распределяется в следующей пропорции: сорок процентов - авторам, тридцать процентов - исполнителям, тридцать процентов - производителям фонограмм. Размер вознаграждения и условия его выплаты определяются соглашением между указанными изготовителями и импортерами, с одной стороны, и организациями, управляющими имущественными правами авторов, производителей фонограмм и исполнителей на коллективной основе, с другой стороны, а в случае, если стороны не достигнут такого соглашения, - специально уполномоченным органом Российской Федерации.

3. Вознаграждение не выплачивается применительно к оборудованию и материальным носителям, указанным в абзаце первом пункта 2 настоящей статьи, которые являются предметом экспорта, а также к профессиональному оборудованию, не предназначенному для использования в домашних условиях.

Статья 27. Срок действия авторского права

1. Авторское право действует в течение всей жизни автора и 50 лет после его смерти, кроме случаев, предусмотренных настоящей статьей. Право авторства, право на имя и право на защиту репутации автора охраняются бессрочно.

2. Автор вправе в том же порядке, в каком назначается исполнитель завещания, указать лицо, на которое он возлагает охрану права авторства, права на имя и права на защиту своей репутации после своей смерти. Это лицо осуществляет свои полномочия пожизненно. При отсутствии таких указаний охрана права авторства, права на имя и права на защиту репутации автора после его смерти осуществляется его наследниками или специально уполномоченным органом Российской Федерации, который осуществляет такую охрану, если наследников нет или их авторское право прекратилось.

3. Авторское право на произведение, обнародованное анонимно или под псевдонимом, действует в течение 50 лет после даты его правомерного обнародования. Если в течение указанного срока автор произведения, выпущенного анонимно или под псевдонимом, раскроет свою личность или его личность не будет далее оставлять сомнений, то применяется положение абзаца первого пункта 1 настоящей статьи.

4. Авторское право на произведение, созданное в соавторстве, действует в течение всей жизни и 50 лет после смерти последнего автора, пережившего других соавторов.

5. Авторское право на произведение, впервые выпущенное в свет после смерти автора, действует в течение 50 лет после его выпуска. В случае, если автор был репрессирован и реабилитирован посмертно, то срок охраны прав, предусмотренный настоящей статьей, начинает действовать с 1 января года, следующего за годом реабилитации. В случае, если автор работал во время Великой Отечественной войны или участвовал в ней, то срок охраны авторских прав, предусмотренный настоящей статьей, увеличивается на 4 года.

6. Исчисление сроков, предусмотренных настоящей статьей, начинается с 1 января года, следующего за годом, в котором имел место юридический факт, являющийся основанием для начала течения срока.

Статья 28. Общественное достояние

1. Истечение срока действия авторского права на произведения означает их переход в общественное достояние.

Произведения, которым на территории Российской Федерации никогда не предоставлялась охрана, также считаются перешедшими в общественное достояние.

2. Произведения, перешедшие в общественное достояние, могут свободно использоваться любым лицом без выплаты авторского вознаграждения. При этом должно соблюдаться право авторства, право на им и право на защиту репутации автора (статья 15 настоящего Закона).

3. Правительством Российской Федерации могут устанавливаться случаи выплаты специальных отчислений за использование на территории Российской Федерации произведений, перешедших в общественное достояние. Такие отчисления выплачиваются в профессиональные фонды авторов, а также организациям, управляющим имущественными правами авторов на коллективной основе, и не могут превышать одного процента от прибыли, полученной за использование таких произведений.

Статья 29. Переход авторского права по наследству

Авторское право переходит по наследству. Не переходит по наследству право авторства, право на имя и право на защиту репутации автора произведения. Наследники автора вправе осуществлять защиту указанных прав. Эти правомочия наследников сроком не ограничиваются. При отсутствии наследников автора защиту указанных прав осуществляет специально уполномоченный орган Российской Федерации.

Статья 30. Передача имущественных прав. Авторский договор

1. Имущественные права, указанные в статье 16 настоящего Закона, могут передаваться только по авторскому договору, за исключением случаев, предусмотренных статьями 18 - 26 настоящего Закона. Передача имущественных прав может осуществляться на основе авторского договора о передаче исключительных прав или на основе авторского договора о передаче неисключительных прав.

2. Авторский договор о передаче исключительных прав разрешает использование произведения определенным способом и в установленных договором пределах только лицу, которому эти права передаются, и дает такому лицу право запрещать подобное использование произведения другим лицам. Право запрещать использование произведения другим лицам может осуществляться автором произведения, если лицо, которому переданы исключительные права, не осуществляет защиту этого права.

3. Авторский договор о передаче неисключительных прав разрешает пользователю использование произведения наравне с обладателем исключительных прав, передавшим такие права, и (или) другим лицам, получившим разрешение на использование этого произведения таким же способом.

4. Права, передаваемые по авторскому договору, считаются неисключительными, если в договоре прямо не предусмотрено иное.

Статья 31. Условия авторского договора

1. Авторский договор должен предусматривать: способы использования произведения (конкретные права, передаваемые по данному договору); срок и территорию, на которые передается право; размер вознаграждения и (или) порядок определения размера вознаграждения за каждый способ использования произведения, порядок и сроки его выплаты, а также другие условия, которые стороны сочтут существенными для данного договора. При отсутствии в авторском договоре условия о сроке, на который передается право, договор может быть расторгнут автором по истечении пяти лет с даты его заключения, если пользователь будет письменно уведомлен об этом за шесть месяцев до расторжения договора. При отсутствии в авторском договоре условия о территории, на которую передается право, действие передаваемого по договору права ограничивается территорией Российской Федерации.

2. Все права на использование произведения, прямо не переданные по авторскому договору, считаются не переданными.Предметом авторского договора не могут быть права на использование произведения, неизвестные на момент заключения договора.

3. Вознаграждение определяется в авторском договоре в виде процента от дохода за соответствующий способ использования произведения или, если это невозможно осуществить в связи с характером произведения или особенностями его использования, в виде зафиксированной в договоре суммы либо иным образом. Минимальные ставки авторского вознаграждения устанавливаются Советом Министров - Правительством Российской Федерации. Минимальные размеры авторского вознаграждения индексируются одновременно с индексацией минимальных размеров заработной платы. Если в авторском договоре об издании или ином воспроизведении произведения вознаграждение определяется в виде фиксированной суммы, то в договоре должен быть установлен максимальный тираж произведения.

4. Права, переданные по авторскому договору, могут передаваться полностью или частично другим лицам лишь в случае, если это прямо предусмотрено договором.

5. Предметом авторского договора не могут быть права на использование произведений, которые автор может создать в будущем.

6. Условие авторского договора, ограничивающее автора в создании в будущем произведений на данную тему или в данной области, является недействительным.

7. Условия авторского договора, противоречащие положениям настоящего Закона, являются недействительными.

Статья 32. Форма авторского договора

1. Авторский договор должен быть заключен в письменной форме. Авторский договор об использовании произведения в периодической печати может быть заключен в устной форме.

2. При продаже экземпляров программ для ЭВМ и баз данных и предоставлении массовым пользователям доступа к ним допускается применение особого порядка заключения договоров, установленного Законом Российской Федерации "О правовой охране программ для электронных вычислительных машин и баз данных".

Статья 33. Авторский договор заказа

1. По авторскому договору заказа автор обязуется создать произведение в соответствии с условиями договора и передать его заказчику.

2. Заказчик обязан в счет обусловленного договором вознаграждения выплатить автору аванс. Размер, порядок и сроки выплаты аванса устанавливаются в договоре по соглашению сторон.

Статья 34. Ответственность по авторскому договору

1. Сторона, не исполнившая или ненадлежащим образом исполнившая обязательства по авторскому договору, обязана возместить убытки, причиненные другой стороне, включая упущенную выгоду.

2. Если автор не представил заказное произведение в соответствии с условиями договора заказа, он обязан возместить реальный ущерб, причиненный заказчику.

РАЗДЕЛ III. СМЕЖНЫЕ ПРАВА

Статья 35. Сфера действия смежных прав

1. Права исполнителя признаются за ним в соответствии с настоящим Законом в случаях, если:

1) исполнитель является гражданином Российской Федерации;
2) исполнение, постановка впервые имели место на территории Российской Федерации;
3) исполнение, постановка записаны на фонограмму, охраняемую в соответствии с положениями пункта 2 настоящей статьи;
4) исполнение, постановка, не записанные на фонограмму, включены в передачу в эфир или по кабелю, охраняемую в соответствии с положениями пункта 3 настоящей статьи.

2. Права производителя фонограммы признаются за ним в соответствии с настоящим Законом в случаях, если:

1) производитель фонограммы является гражданином Российской Федерации или юридическим лицом, имеющим официальное местонахождение на территории Российской Федерации;
2) фонограмма впервые опубликована на территории Российской Федерации.

3. Права организации эфирного или кабельного вещания признаются за ней в соответствии с настоящим Законом в случае, если организация имеет официальное местонахождение на территории Российской Федерации и осуществляет передачи с помощью передатчиков, расположенных на территории Российской Федерации.

4. Смежные права иностранных физических и юридических лиц признаются на территории Российской Федерации в соответствии с международными договорами Российской Федерации (пункт дополнительно включен Федеральным законом от 19 июля 1995 года N 110-ФЗ, введенным в действие с 26 июля 1995 года).

Статья 36. Субъекты смежных прав

1. Субъектами смежных прав являются исполнители, производители фонограмм, организации эфирного или кабельного вещания.

2. Производитель фонограммы, организация эфирного или кабельного вещания осуществляют свои права, указанные в настоящем разделе, в пределах прав, полученных по договору с исполнителем и автором записанного на фонограмме или передаваемого в эфир или по кабелю произведения. Разрешение на использование постановки, полученное от режиссера-постановщика спектакля, не отменяет необходимости получения разрешения у других исполнителей, участвующих в постановке, а также у автора исполняемого произведения.

3. Исполнитель осуществляет указанные в настоящем разделе права при условии соблюдения прав автора исполняемого произведения.

4. Для возникновения и осуществления смежных прав не требуется соблюдения каких-либо формальностей. Производитель фонограммы и исполнитель для оповещения о своих правах вправе использовать знак охраны смежных прав, который помещается на каждом экземпляре фонограммы и (или) на каждом содержащем ее футляре и состоит из трех элементов:
латинской буквы "Р" в окружности; имени (наименования) обладателя исключительных смежных прав; года первого опубликования фонограммы.

Статья 37. Права исполнителя

1. Кроме предусмотренных настоящим Законом случаев, исполнителю в отношении его исполнения или постановки принадлежат следующие исключительные права: право на имя; право на защиту исполнения или постановки от всякого искажения или иного посягательства, способного нанести ущерб чести и достоинству исполнителя; право на использование исполнения или постановки в любой форме, включая право на получение вознаграждения за каждый вид использования исполнения или постановки.

2. Исключительное право на использование исполнения или постановки означает право осуществлять или разрешать осуществлять следующие действия:
1) передавать в эфир или сообщать для всеобщего сведения по кабелю исполнение или постановку, если используемые для такой передачи исполнение или постановка не были ранее переданы в эфир или не осуществляются с использованием записи;
2) записывать ранее не записанные исполнение или постановку;
3) воспроизводить запись исполнения или постановки;
4) передавать в эфир или по кабелю запись исполнения или постановки, если первоначально эта запись была произведена не для коммерческих целей;
5) сдавать в прокат опубликованную в коммерческих целях фонограмму, на которой записаны исполнение или постановка с участием исполнителя. Это право при заключении договора на запись исполнения или постановки на фонограмму переходит к производителю фонограммы; при этом исполнитель сохраняет право на вознаграждение за сдачу в прокат экземпляров такой фонограммы (статья 39 настоящего Закона).

3. Исключительное право исполнителя, предусмотренное подпунктом 3 пункта 2 настоящей статьи, не распространяется на случаи, когда: первоначальная запись исполнения или постановки была произведена с согласия исполнителя; воспроизведение исполнения или постановки осуществляется в тех же целях, для которых было получено согласие исполнителя при записи исполнения или постановки; воспроизведение исполнения или постановки осуществляется в тех же целях, для которых была произведена запись в соответствии с положениями статьи 42 настоящего Закона.

4. Разрешения, указанные в пункте 2 настоящей статьи, выдаются исполнителем, а при исполнении коллективом исполнителей руководителем такого коллектива посредством заключения письменного договора с пользователем.

5. Разрешения, указанные в подпунктах 1, 2 и 3 пункта 2 настоящей статьи, на последующие передачи исполнения или постановки, осуществление записи для передачи и воспроизведение такой записи организациями эфирного или кабельного вещания не требуются, если они прямо предусмотрены договором исполнителя с организацией эфирного или кабельного вещания. Размер вознаграждения исполнителю за такое использование также устанавливается в этом договоре.

6. Заключение договора между исполнителем и изготовителем аудиовизуального произведения на создание аудиовизуального произведения влечет за собой предоставление исполнителем прав, указанных в подпунктах 1, 2, 3 и 4 пункта 2 настоящей статьи. Предоставление исполнителем таких прав ограничивается использованием аудиовизуального произведения и, если в договоре не установлено иное, не включает прав на отдельное использование звука или изображения, зафиксированных в аудиовизуальном произведении.

7. Исключительные права исполнителя, предусмотренные пунктом 2 настоящей статьи, могут передаваться по договору другим лицам.

Статья 38. Права производителя фонограммы

1. Кроме предусмотренных настоящим Законом случаев, производителю фонограммы в отношении его фонограммы принадлежат исключительные права на использование фонограммы в любой форме, включая право на получение вознаграждения за каждый вид использования фонограммы.

2. Исключительное право на использование фонограммы означает право осуществлять или разрешать осуществлять следующие действия:
1) воспроизводить фонограмму;
2) переделывать или любым иным способом перерабатывать фонограмму;
3) распространять экземпляры фонограммы, то есть продавать, сдавать их в прокат и так далее;
4) импортировать экземпляры фонограммы в целях распространения, включая экземпляры, изготовленные с разрешения производителя этой фонограммы.

3. Если экземпляры правомерно опубликованной фонограммы введены в гражданский оборот посредством их продажи, то допускается их дальнейшее распространение без согласия производителя фонограммы и без выплаты вознаграждения. Право на распространение экземпляров фонограммы путем сдачи их в прокат принадлежит производителю фонограммы независимо от права собственности на эти экземпляры.

4. Исключительные права производителя фонограммы, предусмотренные пунктом 2 настоящей статьи, могут передаваться по договору другим лицам.

Статья 39. Использование фонограммы, опубликованной в коммерческих целях, без согласия производителя фонограммы и исполнителя

1. В изъятие из положений статей 37 и 38 настоящего Закона допускается без согласия производителя фонограммы, опубликованной в коммерческих целях, и исполнителя, исполнение которого записано на такой фонограмме, но с выплатой вознаграждения:
1) публичное исполнение фонограммы;
2) передача фонограммы в эфир;
3) сообщение фонограммы для всеобщего сведения по кабелю.

2. Сбор, распределение и выплата вознаграждения, предусмотренного пунктом 1 настоящей статьи, осуществляются одной из организаций, управляющих правами производителей фонограмм и исполнителей на коллективной основе (статья 44 настоящего Закона), в соответствии с соглашением между этими организациями. Если этим соглашением не предусмотрено иное, указанное вознаграждение распределяется между производителем фонограммы и исполнителем поровну.

3. Размер вознаграждения и условия его выплаты определяются соглашением между пользователем фонограммы или объединениями (ассоциациями) таких пользователей, с одной стороны, и организациями, управляющими правами производителей фонограмм и исполнителей, с другой стороны, а в случае, если стороны не достигнут такого соглашения, - специально уполномоченным органом Российской Федерации.
Размер вознаграждения устанавливается за каждый вид использования фонограммы.

4. Пользователи фонограмм должны предоставлять организации, указанной в пункте 2 настоящей статьи, программы, содержащие точные сведения о количестве использований фонограммы, а также иные сведения и документы, необходимые для сбора и распределения вознаграждения.

Статья 40. Права организаций эфирного вещания

1. Кроме предусмотренных настоящим Законом случаев, организации эфирного вещания в отношении ее передачи принадлежат исключительные права использовать передачу в любой форме и давать разрешение на использование передачи, включая право на получение вознаграждения за предоставление такого разрешения.

2. Исключительное право давать разрешение на использование передачи означает право организации эфирного вещания разрешать осуществление следующих действий:
1) одновременно передавать в эфир ее передачу другой организации эфирного вещания;
2) сообщать передачу для всеобщего сведения по кабелю;
3) записывать передачу;
4) воспроизводить запись передачи;
5) сообщать передачу для всеобщего сведения в местах с платным входом.

3. Исключительное право организации эфирного вещания, предусмотренное подпунктом 4 пункта 2 настоящей статьи, не распространяется на случаи, когда: запись передачи была произведена с согласия организации эфирного вещания; воспроизведение передачи осуществляется в тех же целях, в которых была произведена ее запись в соответствии с положениями статьи 42 настоящего Закона.

Статья 41. Права организации кабельного вещания

1. Кроме предусмотренных настоящим Законом случаев, организации кабельного вещания в отношении ее передачи принадлежат исключительные права использовать передачу в любой форме и давать разрешение на использование передачи, включая право на получение вознаграждения за предоставление такого разрешения.

2. Исключительное право давать разрешение на использование передачи означает право организации кабельного вещания разрешать осуществление следующих действий:
1) одновременно сообщать для всеобщего сведения по кабелю ее передачу другой организации кабельного вещания;
2) передавать передачу в эфир;
3) записывать передачу;
4) воспроизводить запись передачи;
5) сообщать передачу для всеобщего сведения в местах с платным входом.

3. Исключительное право организации кабельного вещания, предусмотренное подпунктом 4 пункта 2 настоящей статьи, не распространяется на случаи, когда: запись передачи была произведена с согласия организации кабельного вещания;

воспроизведение передачи осуществляется в тех же целях, в которых была произведена ее запись в соответствии с положениями статьи 42 настоящего Закона.

Статья 42. Ограничения прав исполнителя, производителя фонограммы, организации эфирного или кабельного вещания

1. В изъятие из положений статей 37-41 настоящего Закона допускаются без согласия исполнителя, производителя фонограммы, организации эфирного или кабельного вещания и без выплаты вознаграждения использование исполнения, постановки, передачи в эфир, передачи по кабелю и их записей, а также воспроизведение фонограмм:
1) для включения в обзор о текущих событиях небольших отрывков из исполнения, постановки, фонограммы, передачи в эфир или по кабелю;
2) исключительно в целях обучения или научного исследования;
3) для цитирования в форме небольших отрывков из исполнения, постановки, фонограммы, передачи в эфир или по кабелю при условии, что такое цитирование осуществляется в информационных целях. При этом любое использование организацией эфирного или кабельного вещания экземпляров фонограммы, опубликованной в коммерческих целях, для передачи в эфир или по кабелю возможно только при соблюдении положений статьи 39 настоящего Закона;
4) в иных случаях, которые установлены положениями раздела II настоящего Закона в отношении ограничения имущественных прав автора произведений литературы, науки и искусства.

2. В изъятие из положений статей 37-41 настоящего Закона допускаются без согласия исполнителя, производителя фонограммы, организации эфирного или кабельного вещания использование передачи в эфир или по кабелю и ее записи, а также воспроизведение фонограммы в личных целях. Воспроизведение фонограммы допускается при условии выплаты вознаграждения в соответствии со статьей 26 настоящего Закона.

3. Не применяются положения статей 37, 38, 40 и 41 настоящего Закона в отношении получения разрешения исполнителя, производителя фонограммы и организации эфирного вещания на осуществление записей краткосрочного пользования исполнения, постановки или передачи, на воспроизведение таких записей и на воспроизведение фонограммы, опубликованной в коммерческих целях, если запись краткосрочного пользования или воспроизведение осуществляются организацией эфирного вещания с помощью ее собственного оборудования и для ее собственной передачи при условии:
1) предварительного получения организацией эфирного вещания разрешения на передачу в эфир самой постановки, исполнения или передачи, в отношении которых в соответствии с положениями настоящего пункта осуществляется запись краткосрочного пользования или воспроизведение такой записи;
2) ее уничтожения в пределах срока, который устанавливается в отношении записи краткосрочного пользования произведений литературы, науки и искусства, производимой организацией эфирного вещания в соответствии с положениями статьи 24 настоящего Закона, за исключением единственного экземпляра, который может быть сохранен в официальных архивах на основании его исключительно документального характера.

4. Ограничения, предусмотренные настоящей статьей, применяются без ущерба нормальному использованию фонограммы, исполнения, постановки, передачи в эфир или по кабелю и их записей, а также включенных в них произведений литературы, науки и искусства и без ущемления законных интересов исполнителя, производителя фонограммы, организации эфирного или кабельного вещания и авторов указанных произведений.

Статья 43. Срок действия смежных прав

1. Права, предусмотренные настоящим разделом в отношении исполнителя, действуют в течение 50 лет после первого исполнения или постановки.
Права исполнителя на имя и на защиту исполнения или постановки от всякого искажения или иного посягательства, установленные статьей 37 настоящего Закона, охраняются бессрочно.

2. Права, предусмотренные настоящим разделом в отношении производителя фонограммы, действуют в течение 50 лет после первого опубликования фонограммы либо в течение 50 лет после ее первой записи, если фонограмма не была опубликована в течение этого срока.

3. Права, предусмотренные настоящим разделом в отношении организации эфирного вещания, действуют в течение 50 лет после осуществления такой организацией первой передачи в эфир.

4. Права, предусмотренные настоящим разделом в отношении организации кабельного вещания, действуют в течение 50 лет после осуществления такой организацией первой передачи по кабелю.

5. Исчисление сроков, предусмотренных пунктами 1, 2, 3 и 4 настоящей статьи, начинается с 1 января года, следующего за годом, в котором имел место юридических факт, являющийся основанием для начала течения срока.

6. В случае, если исполнитель был репрессирован и реабилитирован посмертно, то срок охраны прав, предусмотренный настоящей статьей, начинает действовать с 1 января года, следующего за годом реабилитации. В случае, если исполнитель работал во время Великой Отечественной войны или участвовал в ней, то срок охраны прав, предусмотренный настоящей статьей, увеличивается на 4 года.

7. К наследникам (в отношении юридических лиц - к правопреемникам) исполнителя, производителя фонограммы, организации эфирного или кабельного вещания переходит право разрешать использование исполнения, постановки, фонограммы, передачи в эфир или по кабелю и на получение вознаграждения в пределах оставшейся части сроков, указанных в пунктах 1, 2, 3 и 4 настоящей статьи.

РАЗДЕЛ IV. КОЛЛЕКТИВНОЕ УПРАВЛЕНИЕ ИМУЩЕСТВЕННЫМИ ПРАВАМИ

Статья 44. Цели коллективного управления имущественными правами

1. В целях обеспечения имущественных прав авторов, исполнителей, производителей фонограмм и иных обладателей авторских и смежных прав в случаях, когда их практическое осуществление в индивидуальном порядке затруднительно (публичное исполнение, в том числе на радио и телевидении, воспроизведение произведения путем механической, магнитной и иной записи, репродуцирование и другие случаи), могут создаваться организации, управляющие имущественными правами указанных лиц на коллективной основе. Такие организации создаются непосредственно обладателями авторских и смежных прав и действуют в пределах полученных от них полномочий на основе устава, утверждаемого в порядке, установленном законодательством.

2. Допускается создание либо отдельных организаций по различным правам и различным категориям обладателей прав, либо организаций, управляющих разными правами в интересах разных категорий обладателей прав, либо одной организации, одновременно управляющей авторскими и смежными правами.

Статья 45. Организации, управляющие имущественными правами на коллективной основе

1. В соответствии с настоящим Законом организация, управляющая имущественными правами на коллективной основе, не вправе заниматься коммерческой деятельностью. По отношению к деятельности такой организации не применяются ограничения, предусмотренные антимонопольным законодательством.

2. Полномочия на коллективное управление имущественными правами передаются непосредственно обладателями авторских и смежных прав добровольно на основе письменных договоров, а также по соответствующим договорам с иностранными организациями, управляющими аналогичными правами. Такие договоры не являются авторскими, и на них не распространяются положения статей 30-34 настоящего Закона. Любой автор, его наследник или иной обладатель авторских и смежных прав, охраняемых в соответствии с разделом III настоящего Закона, вправе передать по договору осуществление своих имущественных прав такой организации, а организация обязана принять на себя осуществление этих прав на коллективной основе, если управление такой категорией прав относится к уставной деятельности этой организации. Указанные организации не вправе осуществлять использование произведений и объектов смежных прав, полученных для управления на коллективной основе.

3. На основе полномочий, полученных в соответствии с пунктом 2 настоящей статьи, организация, управляющая имущественными правами на коллективной основе, предоставляет лицензии пользователям на соответствующие способы использования произведений и объектов смежных прав. Условия таких лицензий должны быть одинаковыми для всех пользователей одной категории. Указанные организации не вправе отказать в выдаче лицензии пользователю без достаточных на то оснований. Такие лицензии разрешают использование предусмотренными в них способами всех произведений и объектов смежных прав и предоставляются от имени всех обладателей авторских и смежных прав, включая и тех, которые не передали организации полномочий в соответствии с пунктом 2 настоящей статьи. Все возможные имущественные претензии обладателей авторских и смежных прав к пользователям, связанные с использованием их произведений и объектов смежных прав по таким лицензиям, должны быть урегулированы организацией, предоставляющей такие лицензии.

4. Организация, управляющая имущественными правами на коллективной основе, вправе сохранять невостребованное вознаграждение, включая его в распределяемые суммы или обращая на другие цели в интересах представляемых ею обладателей авторских и смежных прав по истечении трех лет с даты его поступления на счет организации.

Статья 46. Функции организаций, управляющих имущественными правами на коллективной основе

Организация, управляющая имущественными правами на коллективной основе, должна выполнять от имени представляемых ею обладателей авторских и смежных прав и на основе полученных от них полномочий следующие функции:
1) согласовывать с пользователями размер вознаграждения и другие условия, на которые выдаются лицензии;
2) предоставлять лицензии пользователям на использование прав, управлением которых занимается такая организация;
3) согласовывать с пользователями размер вознаграждения в тех случаях, когда эта организация занимается сбором такого вознаграждения без выдачи лицензии (пункт 2 статьи 26, пункты 2 и 3 статьи 39 настоящего Закона);
4) собирать предусмотренные лицензиями вознаграждение и (или) вознаграждение, предусмотренное пунктом 3 настоящей статьи;
5) распределять и выплачивать собранное в соответствии с пунктом 4 настоящей статьи вознаграждение представляемым ею обладателям авторских и смежных прав;
6) совершать любые юридические действия, необходимые для защиты прав, управлением которых занимается такая организация;
7) осуществлять иную деятельность в соответствии с полномочиями, полученными от обладателей авторских и смежных прав.

Статья 47. Обязанности организаций, управляющих имущественными правами на коллективной основе

1. Деятельность организации, управляющей имущественными правами на коллективной основе, осуществляется в интересах обладателей авторских и смежных прав, представляемых такой организацией. В этих целях организация должна выполнять следующие обязанности:
1) одновременно с выплатой вознаграждения представлять обладателям авторских и смежных прав отчеты, содержащие сведения об использовании их прав;
2) использовать собранное в соответствии с положениями пункта 4 статьи 46 настоящего Закона вознаграждение исключительно для распределения и выплаты обладателям авторских и смежных прав. При этом организация вправе вычитать из собранного вознаграждения суммы на покрытие своих фактических расходов по сбору, распределению и выплате такого вознаграждения, а также суммы, которые направляются в специальные фонды, создаваемые этой организацией с согласия и в интересах представляемых ею обладателей авторских и смежных прав;
3) распределять и регулярно выплачивать собранные суммы вознаграждения, за вычетом сумм, указанных в подпункте 2 настоящего пункта, пропорционально фактическому использованию произведений и объектов смежных прав.

2. Обладатели авторских и смежных прав, не предоставившие полномочий организации в отношении сбора вознаграждения, предусмотренного в пункте 4 статьи 46 настоящего Закона, вправе потребовать от организации выплатить причитающееся им вознаграждение в соответствии с произведенным распределением, а также исключить свои произведения и объекты смежных прав из лицензий, предоставляемых этой организацией пользователям.

РАЗДЕЛ V. ЗАЩИТА АВТОРСКИХ И СМЕЖНЫХ ПРАВ

Статья 48. Нарушение авторских и смежных прав. Контрафактные экземпляры произведения и фонограммы

1. За нарушение предусмотренных настоящим Законом авторских и смежных прав наступает гражданская, уголовная и административная ответственность в соответствии с законодательством Российской Федерации.

2. Физическое или юридическое лицо, которое не выполняет требований настоящего Закона, является нарушителем авторских и смежных прав.

3. Контрафактными являются экземпляры произведения и фонограммы, изготовление или распространение которых влечет за собой нарушение авторских и смежных прав.

4. Контрафактными являются также экземпляры охраняемых в Российской Федерации в соответствии с настоящим Законом произведений и фонограмм, импортируемые без согласия обладателей авторских и смежных прав в Российскую Федерацию из государства, в котором эти произведения и фонограммы никогда не охранялись или перестали охраняться.

Статья 49. Гражданско-правовые и иные меры защиты авторских и смежных прав (название статьи в редакции Федерального закона от 19 июля 1995 года N 110-ФЗ, введенного в действие с 26 июля 1995 года).

1. Обладатели исключительных авторских и смежных прав вправе требовать от нарушителя:
1) признания прав;
2) восстановления положения, существовавшего до нарушения права, и прекращения действий, нарушающих право или создающих угрозу его нарушению;
3) возмещения убытков, включая упущенную выгоду;
4) взыскания дохода, полученного нарушителем вследствие нарушения авторских и смежных прав, вместо возмещения убытков;
5) выплаты компенсации в сумме от 10 до 50000 минимальных размеров оплаты труда, устанавливаемых законодательством Российской Федерации, определяемой по усмотрению суда или арбитражного суда, вместо возмещения убытков или взыскания дохода;
6) принятия иных предусмотренных законодательными актами мер, связанных с защитой их прав. Указанные в подпунктах 3, 4, 5 настоящего пункта меры применяются по выбору обладателя авторских и смежных прав.

2. Помимо возмещения убытков, взыскания дохода или выплаты компенсации в твердой сумме суд или арбитражный суд за нарушение авторских или смежных прав взыскивает штраф в размере 10 процентов от суммы, присужденной судом в пользу истца. Сумма штрафов направляется в установленном законодательством порядке в соответствующие бюджеты.

3. За защитой своего права обладатели исключительных авторских и смежных прав вправе обратиться в установленном порядке в суд, арбитражный суд, третейский суд, орган дознания, органы предварительного следствия в соответствии с их компетенцией (в редакции Федерального закона от 19 июля 1995 года N 110-ФЗ, введенного в действие с 26 июля 1995 года).

4. Контрафактные экземпляры произведений или фонограмм подлежат обязательной конфискации по решению суда или судьи единолично, а также по решению арбитражного суда. Конфискованные контрафактные экземпляры произведений или фонограмм подлежат уничтожению, за исключением случаев их передачи обладателю авторских или смежных прав по его просьбе. Суд или судья единолично, а также арбитражный суд может вынести решение о конфискации материалов и оборудования, используемых для изготовления и воспроизведения контрафактных экземпляров произведений или фонограмм (в редакции Федерального закона от 19 июля 1995 года N 110-ФЗ, введенного в действие с 26 июля 1995 года).

Статья 50. Способы обеспечения иска по делам о нарушении авторских и смежных прав

1. Суд или судья единолично, а также арбитражный суд может вынести определение о запрещении ответчику либо лицу, в отношении которого имеются достаточные основания полагать, что оно является нарушителем авторских и смежных прав, совершать определенные действия (изготовление, воспроизведение, продажу, сдачу в прокат, импорт или иное предусмотренное настоящим Законом использование, а также транспортировку, хранение или владение с целью выпуска в гражданский оборот экземпляров произведений и фонограмм, в отношении которых предполагается, что они являются контрафактными) (дополнен Федеральным законом от 19 июля 1995 года N 110-ФЗ, введенным в действие с 26 июля 1995 года).

2. Суд или судья единолично, а также арбитражный суд может вынести определение о наложении ареста и изъятии всех экземпляров произведений и фонограмм, в отношении которых предполагается, что они являются контрафактными, а также материалов и оборудования, предназначенных для их изготовления и воспроизведения. При наличии достаточных данных о нарушении авторских или смежных прав орган дознания, следователь, суд или судья единолично обязаны принять меры для розыска и наложения ареста на экземпляры произведений или фонограмм, в отношении которых предполагается, что они являются контрафактными, а также на материалы и оборудование, предназначенные для изготовления и воспроизведения указанных экземпляров произведений или фонограмм, включая в необходимых случаях меры по их изъятию и передаче на ответственное хранение. (Пункт в редакции Федерального закона от 19 июля 1995 года N 110-ФЗ, введенного в действие с 26 июля 1995 года).

Президент Российской Федерации Б.Ельцин
Москва, Дом Советов России 9 июля 1993 года N 5351-1


БИОСТАТИСТИКА

В России не готовят специалистов по биостатистике. Если в интернетовских поисковых системах сделать запрос по маске «biostat*», то в результате поиска мы получим список из нескольких десятков серверов. Среди них сервера Гарвардского университета, Калифорнийского университета и многих других.
Анализ этих серверов показывает, что за рубежом «биостатистика» составляет основу так называемой Evidence-based medicine - научно доказательной медицины. Во многих университетах и колледжах функционируют факультеты эпидемиологии и биостатистики.
На одном из более "уважаемых" серверов Интернета - Centre for Evidence-Based Medicine (http://cemb.jr2.ox.ac/uk/) есть такая информация; В п.5.4.1 и 5.5.1 GCP (Good Clinical Practice - Правила проведения Добросовестных Клинических Исследований) прямо говорится о необходимости привлечения биостатистиков как на этапе планирования исследования, так и на этапе проведения статистического анализа.
К сожалению, совершенно иная ситуация в нашей российской действительности. Примерно 7-8 лет назад появились в нескольких вузах медико-биологические факультеты на которых ведут подготовку по специальности «врач-кибернетик». Однако эти специалисты, не могут в силу своего недостаточного уровня подготовки именно в этом плане, выступать в качестве профессионального биостатистика.
Можно было бы ожидать, что увеличение парка современных персональных компьютеров в учебных и исследовательских организациях должно было поднять применение прикладной статистики в биомедицине на качественно новый уровень.
Однако этого не происходит, более того, можно говорить об опасности противоположной тенденции. Доступность мощной вычислительной техники делает заманчивой для многих авторов перспективу даже неграмотной статистической обработки полученных наблюдений, позволяющей сделать в статье или диссертации следующую ссылку: «статистическая обработка проводилась с использованием персонального компьютера». Этому способствует и отсутствие в крупных вузах и НИИ специализированных подразделений по статистическому анализу данных подобных отделу биостатистики Всероссийского научно-исследовательского центра профилактической медицины РАМН и отделу информатики и системных исследований ГНЦ психиатрии и наркологии МЗ РФ.
Отсутствие таких специализированных подразделений не позволяет не только готовить профессиональных биостатистиков и внутри исследовательских организаций. Нередко в крупных НИИ РАМН и вузах, где количество современных персональных компьютеров от 50 и более, в штате есть сантехники и электрики, но полностью отсутствуют специалисты в области статистики и информатики. Такое положение дел обычно характерно для тех организаций, руководители которых не владеют самостоятельно персональным компьютером как необходимым рабочим инструментом.
Начинать необходимо с признания существования проблемы. Отсутствие квалифицированного контроля качества этой специфичной стороны биомедицинской науки в диссертационных советах и редакциях журналов приводит к тому, что использование компьютеров и статистики становится нередко ритуально-камуфляжной компонентой, призванной искусственно поднять значимость и весомость статьи или диссертации.
Данный методологический кризис усугубляется специфической болезнью роста биомедицинской науки, обусловленной увеличением вычислительных ресурсов при отсутствии структур, профессионально занимающихся статистическим анализом биомедицинских данных. Эти причины усиливаются и экономическими факторами.
Для скорейшего выхода из этого кризиса первоначально необходима легализация, признание самого факта существования этой проблемы не только рядовыми исследователями, но и отраслевыми организаторами медицинского и биологического образования и науки с ее обсуждением на страницах научной периодической печати и выработкой наиболее оптимальных путей решения. Читатели видимо
Кроме того существует проблема "закрытости и корпоративности медицинского сообщества", будь то сфера образования или сфера медицинской науки, которые препятствуют проникновению в эту среду концепций новых информационных технологий, а стало быть, и носителей этих технологий.
Действительно, признание того факта, что достоверность и научность выводов экспериментальных биомедицинских исследований во многом определяется корректностью применения методов статистического анализа, приводит к возрастанию роли данной области знания в медицинской науке, что неизбежно приводит к нарушению сложившегося «баланса сил» в действующих структурах.


БОЛЕЗНИ СЕРДЕЧНО-СОСУДИСТОЙ СИСТЕМЫ
КАК СОЦИАЛЬНО-ГИГИЕНИЧЕСКАЯ ПРОБЛЕМА

Болезни из группы сердечно-сосудистых включают целый ряд нозологических форм, среди которых наиболее серьезными являются гипертоническая и ишемическая болезни (их доля составляет 30-35%), и такие их проявления как острый инфаркт миокарда и стенокардия.

Динамика заболеваемости сердечно-сосудистыми болезнями у населения России весьма неблагоприятна - с 1988 по 1996 гг. число впервые обратившихся по поводу этой причины выросло на 35%. Увеличивается заболеваемость стенокардией. Максимум случаев инфаркта миокарда пришелся на 1990 г., когда в России было зарегистрировано 158,7 тыс. случаев инфаркта. В 1991 г. число обращений по поводу инфаркта миокарда снизилось до 132,2 тыс., а затем начался постепенный рост заболеваемости и в 1994 г. число обращений было на 24,2% больше, чем в 1988 г.

Общая заболеваемость сердечно-сосудистыми болезнями (по обращаемости), имеет заметные региональные различия, связанные с различными факторами. Анализ заболеваемости и смертности от сердечно-сосудистых заболеваний в экономических районах в первую очередь указывает на зависимость этой группы болезней от возрастной структуры населения. Действительно, заболеваемость и смертность без учета возрастной структуры выше всего в регионах с наиболее пожилым населением - в Северо-Западном (заболеваемость 132,9 и общая смертность 9,06 на 1000 населения), Центральном (соответственно, 143,0 и 9,02) и Центрально-Черноземном (116,0 и 9,06) районах. Особенно показательны области с наиболее пожилым населением, так в Псковской области общий коэффициент смертности равен 11,57 и в Тверской 11,73 на 1000 населения.

Иная картина складывается при элиминировании разницы в возрасте. Наиболее высокие коэффициенты смертности мужчин от сердечно-сосудистых заболеваний регистрируются в Северном (11,7 на 1000) и Дальневосточном (11,6) районах.

В 1997 г. наиболее высокий уровень заболеваемости болезнями системы кровообращения был отмечен в Москве (220,4 на 1000 человек), Владимирской области (175,6), Санкт-Петербурге (170,7), Пензенской (163,2), Новгородской (160,1), Смоленской (145,9), Тверской (143,3), Оренбургской (143,3), Тамбовской (140,2) областях.

Самый низкий уровень заболеваемости зарегистрирован в Ингушской республике (15,25), Чукотском АО (47,6), в республиках Карачаеево-Черкессия (56,9), Якутия (57,7), Бурятия (62,7), Дагестане (65,7), Тыва (67,5), Еврейской авт. области (61,7), Магаданской (57,4), Амурской (65,4) и Читинской (69,7) областях.

[1] Данные использованные для карты: Болезни системы кровообращения// Общая заболеваемость населения по классам, группам болезней и отдельным заболеваниям, зарегистрированным в лечебно-профилактических учреждениях. Информационно- аналитический центр Министерства здравоохранения России. М.: 1998.
[2] Заболеваемость населения//Здравоохранение в Российской Федерации (статистический сборник). Госкомстат России. М.: 1996,
[3] Стандартизованные коэффициенты смертности по основным классам причин смерти//Демографический ежегодник России (статистический сборник). М.: 1997.
[4] Социальное положение и уровень жизни населения России. Статистический сборник. М.: Госкомстат РФ. 1997.


Содержание

назад на титульную страницу учебника

используйте стандартную систему управления текстом

Доклад Министра здравоохранения Российской Федерации Шевченко Юрия Леонидовича
"Об итогах хода реформ и задачах по развитию здравоохранения и медицинской науки в Российской Федерации на 2000-2004 годы и на период до 2010 года" (полный текст без изменений)
Клятва врача России
Международный кодекс медицинской этики
Женевская декларация всемирной медицинской ассоциации

Раздел ОРГАНИЗАЦИОННЫЕ ПРИНЦИПЫ ЗДРАВООХРАНЕНИЯ. ИСТОРИЧЕСКИЕ АСПЕКТЫ ДИСЦИПЛИНЫ
Основные теоретические и организационные принципы современного здравоохранения. Социальная медицина и управление здравоохранением как врачебная специальность и наука о здоровье населения
ЗДРАВООХРАНЕНИЕ КАК СОЦИАЛЬНАЯ СИСТЕМА ЧЕЛОВЕЧЕСКОГО ОБЩЕСТВА. ЭТАПЫ РАЗВИТИЯ МЕЖДУНАРОДНЫХ СВЯЗЕЙ ЗДРАВООХРАНЕНИЯ И РАЗВИТИЯ МЕДИЦИНСКОЙ НАУКИ (реферативный материал)
Концепция развития здравоохранения и медицинской науки в Российской Федерации (полный текст без изменений)
Этапы развития здравоохранения в России
История Кафедры социальной медицины, экономики и управления здравоохранением СГМУ
История клиник СГМУ
Ибн-Сина

Раздел МЕДИЦИНСКАЯ СТАТИСТИКА
Статистическая совокупность. Учетные признаки. Понятие о сплошных и выборочных исследованиях. Требования к статистической совокупности и использованию учетно-отчетных документов
Использование абсолютных и производных величин при оценке здоровья населения и деятельности учреждений здравоохранения. Общие и специальные коэффициенты
Виды вариационных рядов. Методы вычисления, оценки и использования средних величин во врачебной деятельности. Оценка достоверности статистических показателей. Вычисление показателей динамического (временного) ряда
Графические изображения при статистическом анализе
Методы определения причинно-следственных взаимосвязей факторов риска и здоровья населения, эффективности оздоровительных мероприятий. Методы изучения корреляционных связей при оценке показателей здоровья и факторов окружающей среды
Использование метода стандартизации при оценке здоровья населения и показателей работы учреждений здравоохранения

Раздел ЗДОРОВЬЕ И МЕТОДЫ ЕГО ИЗУЧЕНИЯ
Социальные и биологические факторы здоровья
Понятие о профилактике. Основные ее принципы и виды
Образ жизни как медико-социальный фактор здоровья
Понятие о медицинской активности и здоровом образе жизни
Основные направления и методы пропаганды здорового образа жизни
Структура центров медицинской профилактики. Их роль в пропаганде здорового образа жизни
Здоровье как показатель эффективности медико-профилактической деятельности
Определение здоровья. Основные методы его изучения. Группы здоровья
Основные показатели здоровья населения России. Их медико-cоциальная оценка
Схема комплексного изучения здоровья и факторов, его определяющих
Использование исходных статистических показателей при оценке физического развития населения
Травматизм — социально-гигиеническая проблема
Алкоголизм, курение и наркомания как медико-социальная проблема
Медико-социальные аспекты инвалидизации населения. Структура и организация работы экспертной комиссии. Порядок оформления документов по стойкой утрате трудоспособности
Оздоровление окружающей среды — медико-социальная проблема

Раздел ЗАБОЛЕВАЕМОСТЬ НАСЕЛЕНИЯ
Понятие о заболеваемости, распространенности, патологической пораженности. Источники и учетные признаки при изучении заболеваемости
Общая заболеваемость. Основные критерии и показатели. Их медико-социальная оценка
Инфекционная и неэпидемическая заболеваемость. Ее медико-социальное значение
Заболеваемость с временной утратой трудоспособности. Учетно-отчетная документация и оценка показателей. Кратность заболеваний. Индекс здоровья
Инструкция о порядке выдачи документов, удостоверяющих временную нетрудоспособность граждан (полный текст без изменений)
Ситуационные задачи по теме "Заболеваемость с временной утратой трудоспособности"
Показатели госпитальной заболеваемости
Заболеваемость, выявляемая активно при периодических и массовых медицинских осмотрах
Структура причин смерти. Источники информации, основные показатели и факторы риска смертности населения и летальности при различных заболеваниях
Болезни системы кровообращения как социально-гигиеническая проблема
Злокачественные новообразования как социально-гигиеническая проблема
Несчастные случаи, отравления и травмы как социально-гигиеническая проблема
Психические заболевания как социально-гигиеническая проблема
Заболевания органов дыхания как социально-гигиеническая проблема (отдельный обзор по данным литературы)
Болезни органов пищеварения как социально-гигиеническая проблема (отдельный обзор по данным литературы)
Болезни сердечно-сосудистой системы как социально-гигиеническая проблема(отдельный обзор по данным литературы)
Психические расстройства как социально-гигиеническая проблема (отдельный обзор по данным литературы)
СПИД и ВИЧ инфекция в цифрах (статья)
Международная классификация болезней
Здоровый образ жизни и гигиеническое воспитание населения

Раздел ДЕМОГРАФИЯ
Использование демографических показателей в работе врача. Статика и динамика населения
Возрастно-половая структура населения. Использование этих данных в работе врача
Методика проведения переписи населения. Основные показатели переписи населения России, их медико-социальная оценка
Специальные показатели рождаемости. Уровни и динамика рождаемости в России. Основные показатели воспроизводства населения
Показатели общей и повозрастной смертности населения. Уровни и динамика
Младенческая смертность. Перинатальная смертность. Специальные показатели младенческой смертности. Методы расчета. Уровни и динамика

Раздел ОРГАНИЗАЦИЯ ОХРАНЫ МАТЕРИНСТВА И ДЕТСТВА
Охрана материнства и детства как социально-гигиеническая проблема. Состояние в РФ и мире. Правовое обеспечение
Принципы, методы и показатели отчетности учреждений ОМИД. Принципы организации медицинской помощи матерям и детям
Учреждения ОМИД. Их структура и учетная документация. Показатели работы
Организация амбулаторно-поликлинической помощи детям. Функциональные обязанности и показатели работы педиатра
Особенности работы по оказанию стационарной помощи детям. Виды стационарной лечебной и восстановительно-профилактической помощи

Раздел СТРАХОВАЯ МЕДИЦИНА
Закон «О медицинском страховании граждан в Российской Федерации». Этапы его внедрения. Организация работы и лицензирования медицинских учреждений
Права и обязанности медицинских учреждений, страховых компаний и населения при обязательном и добровольном медицинском страховании
Профессиональные права и обязанности медработников в условиях перехода на рыночные отношения и медицинское страхование. Понятие о врачебной и коммерческой тайне
Медицинское страхование, его роль и пути совершенствования
Основные принципы и виды медицинского страхования
Медицинское страхование и социальное обеспечение населения
Территориальный фонд ОМС. Функции. Задачи. Структура (на примере Томского ТФ ОМС)
Фонды обязательного медицинского страхования. Общие положения по РФ (отдельный материал)
Медицинское страхование - тезисный лекционный материал

Раздел ЭКОНОМИКА, ФИНАНСИРОВАНИЕ ЗДРАВООХРАНЕНИЯ. ПЛАНИРОВАНИЕ ЗДРАВООХРАНЕНИЯ
Экономика здравоохранения
Источники финансирования
Структура распределения и финансовый план учреждения.
Понятие о стоимости медицинских услуг. Платные и бесплатные виды медицинской помощи
Менеджмент в здравоохранении
Основы маркетинга. Принципы, методы, функции, цели управления. Алгоритм управленческих решений
Основные организационно-методические принципы научной организации труда в учреждениях здравоохранения
Перспективное и текущее планирование медицинской деятельности, определение потребности в кадрах
Методы планирования индивидуальной работы врачей. Показатели качества и эффективности их работы
Комплексное планирование лечебно-профилактической помощи на административной территории. Структура и порядок утверждения комплексных планов
Экономика здравоохранения США

Раздел УПРАВЛЕНИЕ ЗДРАВООХРАНЕНИЕМ
Теоретические основы управления. Менеджмент в здравоохранении. Принципы, методы, функции, цели управления. Алгоритм управленческих решений
Управление здравоохранением на административной территории
Организация и структура первичной медико-социальной помощи городскому населению. Структура городской поликлиники
Основные показатели деятельности поликлиники
Функции врачебной должности врача-терапевта и нормативы обслуживания населения в городской поликлинике
Диспансеризация городского населения. Виды диспансеров. Основные направления их работы
Виды стационарной медицинской помощи при плановой и экстренной госпитализации больных
Структура городской больницы. Порядок направления на госпитализацию. Организация работы приемного отделения больницы
Основные показатели работы стационара. Качество диагностики и преемственность деятельности врачей на догоспитальном и госпитальном этапе
Основные принципы организации скорой медицинской помощи
Новые формы организации внебольничной помощи населению
Организация специализированной медицинской помощи. Роль консультативно-диагностических центров в профилактике и лечении заболеваний
Восстановительно-реабилитационные центры и их структура. Медико-социальное значение восстановительного лечения
Организация медицинской помощи сельскому населению
Структура деятельности первичного звена медицинской помощи сельскому населению
Показатели организационно-методической работы областной больницы
Формы обслуживания работающих на промышленных предприятиях. Структура и назначение медико-санитарной части
Основные направления работы и функции цехового врача-терапевта
Профилактическая работа на промышленном предприятии. Структура комплексного плана лечебно-профилактических мероприятий
Порядок учета и регистрации ЗВУТ на предприятиях и в учреждениях
Организация и порядок выдачи листков нетрудоспособности при заболеваниях и травмах
Анализ заболеваемости с ВУТ как критерий оценки экономической эффективности медико-социальных мероприятий.
Инструкция о порядке выдачи документов, удостоверяющих временную нетрудоспособность граждан (полный текст без изменений)
Организация стоматологической помощи. Медико-социальные факторы стоматологической заболеваемости
Организация санаторно-курортного лечения. Порядок оформления врачом медицинской документации
Социальная, медицинская и экономическая эффективность здравоохранения
Реформа первичной медико-социальной помощи
Основные направления реформы здравоохранения
Первичная медико-социальная помощь. Основные организационные принципы концепции реформирования (отдельный обзор)
Система подготовки и усовершенствования кадров в условиях реформирования высшего медицинского образования
Деятельность врачей общей практики в России и за рубежом
Современные теории медицины и здравоохранения
Системы и тенденции развития здравоохранения в мире. Первичная медицинская помощь. Основные показатели состояния здоровья и обеспечения медицинской помощью
Международное сотрудничество в области медицины. Структура и роль Всемирной организации здравоохранения
Автоматизированные системы управления в здравоохранении. Теоретические основы
Биостатистика. Ситуация в мире и в РФ. Роль компьютерных технологий в процессе исследования (статья)

Раздел ПРАВОВЫЕ АСПЕКТЫ ДЕЯТЕЛЬНОСТИ ВРАЧА
Основные положения законодательства о здравоохранении. Конституция о здравоохранении. Основные правовые принципы охраны здоровья граждан
Правовое положение граждан и отдельных групп населения в области охраны здоровья
Правовой статус медицинских работников
Юридические аспекты медицинской деятельности по трансплантации органов и тканей человека. Добровольное информированное согласие пациента (подборка по материалам статей)
Основы законодательства Российской Федерации об охране здоровья граждан (полный текст без изменений)
Закон Российской Федерации "Об авторском праве и смежных правах" (полный текст без изменений)
"Что такое авторское право на ПО?" (статья)
Уголовный кодекс Российской Федерации (полное содержание)

Подраздел ОРГАНИЗАЦИОННО-ПРАВОВЫЕ ОСНОВЫ МЕДИЦИНСКОЙ ДЕЯТЕЛЬНОСТИ
Основные правовые принципы охраны здоровья населения
Организационно-правовые предпосылки медицинской и фармацевтической деятельности
Правовой статус медицинских и фармацевтических работников
Правовой статус лечащего врача
Правовой статус пациента
Правовой статус муниципальной системы здравоохранения
Правовой статус медицинских учреждений индивидуально-частного предпринимательства
Правовые основы трудовой деятельности медработников. Понятие трудового права
Трудовой договор: понятие, содержание, виды, формы и порядок заключения
Испытание при приеме на работу
Изменение трудового договора. Условия и порядок перевода работника на другую постоянную или временную работу
Прекращение трудового договора. Увольнение работников по собственному желанию и по инициативе администрации
Материальная ответственность
Трудовая дисциплина. Виды дисциплинарных наказаний и порядок их применения
Правовое регулирование обязательственных отношений. Правовые способы обеспечения надлежащего исполнения обязательств
Основные принципы гражданско-правовой ответственности. Ответственность за неисполнение принятых на себя обязательств
Деонтологические проблемы врачебной деятельности
"Клятва врача России"

Раздел ОБЕСПЕЧЕНИЕ САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКОГО БЛАГОПОЛУЧИЯ НАСЕЛЕНИЯ
Становление организационной структуры государственного санитарно-эпидемиологического надзора. Отечественные организаторы гигиенической науки и практики
Закон «О санитарно-эпидемиологическом благополучии населения»
Задачи и функции Государственной санитарно-эпидемиологической службы Российской Федерации
Структура центра ГСЭН. Организация и основные направления его работы Организационно-методическая работа областного центра ГСЭН. Штаты и кадры районных (городских) центров ГСЭН. Современные подходы к штатно-кадровому обеспечению деятельности госсанэпидслужбы
Основные нормативные правовые акты и документы, определяющие деятельность госсанэпидслужбы, разработку и реализацию федеральных и региональных целевых программ
Права и обязанности должностных лиц по обеспечению санитарно-эпидемиологического благополучия населения
Права и обязанности граждан в области обеспечения санитарно-эпидемиологического благополучия
Формы и методы планирования работы центров ГСЭН
Социально-гигиенический мониторинг
Особенности работы центров ГСЭН в новых экономических условиях
Основы финансирования деятельности санэпидслужбы. Составление финансового плана
Роль врачей-гигиенистов и эпидемиологов в проведении первичной и вторичной профилактики
Деятельность санэпидслужбы по контролю за санитарным состоянием ЛПУ
Взаимодействие санэпидслужбы с ведомствами и учреждениями
Пути привлечения населения к проведению санитарных и противоэпидемических мероприятий
Обязанности предприятий и организаций по обеспечению санитарно-эпидемиологического благополучия населения
Основы делопроизводства в центрах ГСЭН
Административно-правовые основы деятельности центров ГСЭН

Раздел публикации и методические материалы
Заболеваемость населения и демографические процессы в Томской области в последнее десятилетие XX века. Авторы - Г.И. Мендрина, В.Ф. Олейниченко, Кравцов А.С. (Обзор по результатам 5 летней работы кафедры по данному научному направлению)
Справочник медико-экономических стандартов клинического уровня
Приказы министерства здравоохранения РФ за 1998-2001гг.
Структура министерства здравоохранения РФ (по состоянию на 20.11.2000г.)
"Статистика здоровья матери и ребенка: Российская Федерация и Соединенные Штаты Америки за 5 лет. Adobe acrobat document type, size - 2mb" - скачать из сети здесь
"Организация и анализ деятельности лечебно-профилактических учреждений в условиях обязательного медицинского страхования" - книга ММА им.Сеченова, под редакцией профессора В.З. Кучеренко. Взято из интернета.
Прейскурант цен на медицинские услуги в Сибири - материал Клиник СГМУ
Примерный перечень вопросов по общественному здоровью и здравоохранению для студентов 4 курсов врачебных факультетов
МКБ - полный перечень трехзначных рубрик

Alexey S. Kravtsov © All rights reserved
назад на титульную страницу учебника


санэпиднадзор

ОБЕСПЕЧЕНИЕ САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКОГО
БЛАГОПОЛУЧИЯ НАСЕЛЕНИЯ

Содержание раздела:
1.Становление организационной структуры государственного санитарно-эпидемиологического надзора. Отечественные организаторы гигиенической науки и практики
2.Закон «О санитарно-эпидемиологическом благополучии населения»
3.Задачи и функции Государственной санитарно-эпидемиологической службы Российской Федерации
4.Структура центра ГСЭН. Организация и основные направления его работы Организационно-методическая работа областного центра ГСЭН. Штаты и кадры районных (городских) центров ГСЭН. Современные подходы к штатно-кадровому обеспечению деятельности госсанэпидслужбы
5.Основные нормативные правовые акты и документы, определяющие деятельность госсанэпидслужбы, разработку и реализацию федеральных и региональных целевых программ
6.Права и обязанности должностных лиц по обеспечению санитарно-эпидемиологического благополучия населения
7.Права и обязанности граждан в области обеспечения санитарно-эпидемиологического благополучия
8.Формы и методы планирования работы центров ГСЭН
9.Социально-гигиенический мониторинг
10.Особенности работы центров ГСЭН в новых экономических условиях
11.Основы финансирования деятельности санэпидслужбы. Составление финансового плана
12.Роль врачей-гигиенистов и эпидемиологов в проведении первичной и вторичной профилактики
13.Деятельность санэпидслужбы по контролю за санитарным состоянием ЛПУ
14.Взаимодействие санэпидслужбы с ведомствами и учреждениями
15.Пути привлечения населения к проведению санитарных и противоэпидемических мероприятий
16.Обязанности предприятий и организаций по обеспечению санитарно-эпидемиологического благополучия населения
17.Основы делопроизводства в центрах ГСЭН
18.Административно-правовые основы деятельности центров ГСЭН
19.Виды ответственности за санитарные правонарушения. Обжалование действий должностных лиц
20.Последовательность мер административного воздействия при санитарных правонарушениях
21.Система учета и отчетности в учреждениях санэпидслужбы
22.Методика анализа деятельности центра ГСЭН

1.Становление организационной структуры государственного санитарно-эпидемиологического надзора. Отечественные организаторы гигиенической науки и практики
В 1872 г. была установлена должность первого губернского санитарного врача (Пермь). И. И. Моллесон считается первым санитарным врачом России. Ведущими гигиенистами и санитарными врачами, способствовавшими созданию и укреплению земской санитарной организации и гигиенической науки, были А. П. Доброславин, Ф. Ф. Эрисман, Е. А. Осипов, П. И. Куркин, Н. И. Тезяков и др.
В 1877 г. создано первое гигиеническое общество народного здравия России, сформированы земские санитарные организации. Путь развития санитарно-эпидемиологической службы можно разделить на 8 организационных этапов, каждый из которых имеет свои характерные особенности в выборе приоритетных направлений и организационных форм деятельности.
1. 1918—1921 гг. Централизация управления разрозненными элементами санитарной организации. Главное направление ее деятельности — борьба с эпидемиями.
2. В 1922 г. издан декрет «О санитарных органах республики», положивший начало созданию системы санитарно-эпидемиологической службы России. В 1932 г., по предложению А. Н. Сысина и
А. Н. Марзеева, принято решение о создании в России санитарно-эпидемиологических станций на административных территориях. Этот период характеризуется деятельностью по разработке мер профилактики инфекционных заболеваний, совершенствованию санитарного надзора.
3. 1933—1951 гг. Организация государственной санитарной инспекции, усиление контрольных функций в области предупредительного санитарного надзора.
4. В 1951 г. разработано «Положение о санитарно-противоэпидемической службе», которое определило новые направления развития службы и подготовки кадров санитарных врачей, структуру и содержание работы санэпидучреждений.
5. 1956—1970 гг. Реорганизация системы управления сельским здравоохранением. Создание и последующая ликвидация санитарно-эпидемиологических отделов в центральных районных больницах.
В 1963 г. «Положением о государственном санитарном надзоре» определены правовые основы деятельности санэпидслужбы, установлена номенклатура специальностей, функции центров ГСЭН и др.
6. 1971—1985 гг. Дальнейшее совершенствование материально-технической базы, усиление государственных надзорных функций. Создание на всех административных территориях страны самостоятельных санэпидучреждений, их участие в планировании социально-экономического развития трудовых коллективов, административных территорий, исходя из приоритетности санитарно-эпидемиологического благополучия и здоровья населения.
7. 1986—1990 г. Использование методов комплексного программно-целевого планирования профилактических и оздоровительных мероприятий, введение в деятельность службы элементов нового хозяйственного механизма (расширение прав руководителей, коллегиальность в работе, бригадные формы организации и оплаты труда, внебюджетные источники финансирования и др.).
8. В 1991 г. принят закон Российской Федерации «О санитарно-эпидемиологическом благополучии населения», в 1994 г. Правительством утверждено «Положение о Государственной санитарно-эпидемиологической службе РФ», в которых определены структура, функции и административно-правовые основы деятельности должностных лиц, представлены основные направления деятельности и совершенствования государственного санитарно-эпидемиологического надзора в условиях рыночных отношений и медицинского страхования, определены пути укрепления материально-технической базы центров ГСЭН, повышения эффективности и авторитета санитарно-эпидемиологической службы. Созданы Государственный комитет санитарно-эпидемиологического надзора при Правительстве РФ и районные, городские и областные центры ГСЭН. Санэпиднадзор выведен из ведомства Минздрава и местных органов здравоохранения. Совершенствуются нормативно-правовые основы.
Начиная с 1996 г. деятельность госсанэпидслужбы возглавляет Департамент госсанэпиднадзора Министерства здравоохранения Российской Федерации.

2.Закон «О санитарно-эпидемиологическом благополучии населения»
Закон «О санитарно-эпидемиологическом благополучии населения» был принят Верховным Советом 19.04.91 г. Он является основным актом, регламентирующим деятельность государственной санитарно-эпидемиологической службы, состоит из 7 разделов, объединяющих 43 страны.
Первый раздел закона раскрывает содержание понятия «санитарно-эпидемиологическое благополучие населения» и определяет комплекс мер по его обеспечению. Под санитарно-эпидемиологическим благополучием населения понимается такое состояние общественного здоровья и среды обитания людей, при котором отсутствует опасное и вредное влияние ее факторов на организм человека и имеются благоприятные условия для его жизнедеятельности. Основой обеспечения санитарно-эпидемиологического благополучия населения является реализация государственных, региональных и местных программ по укреплению здоровья населения и профилактике заболеваний, по оздоровлению среды обитания человека и условий его жизнедеятельности.
Во втором разделе закона определены права и обязанности граждан, предприятий, организаций, защита и гарантии прав в вопросах санитарно-эпидемиологического благополучия.
Третий раздел включает общие требования к обеспечению санитарно-эпидемиологического благополучия населения при планировке и застройке населенных пунктов, выпуске продукции и разработке новых технологий, организации хозяйственно-питьевого водоснабжения и эксплуатации источников водопользования, утилизации производственных и бытовых отходов, гигиеническом воспитании и образовании граждан.
В четвертом разделе определена ответственность за нарушение санитарного законодательства Российской Федерации. В нем раскрыто понятие «санитарное правонарушение», дана характеристика видов ответственности (дисциплинарная, административная и уголовная) за его совершение. Ст. 31 определяет условия, при которых наступает экономическая ответственность предприятий и организаций за нарушение санитарного законодательства.
Пятый раздел закона раскрывает внутреннее содержание видов (государственный и ведомственный) санитарно-эпидемиологического надзора, определяет сущность производственного и общественного контроля, их взаимодействия.
В шестом разделе закона представлена структура госсанэпидслужбы, определены уровни управления, порядок финансирования и материально-технического обеспечения ее учреждений и органов (ст. 37).
В ст. 38 описаны права должностных лиц госсанэпидслужбы,
в ст. 39 — их обязанности. Вопросам правового положения и социальной защиты должностных лиц и специалистов службы посвящена ст. 41. Обязательства по осуществлению тесного взаимодействия между учреждениями и органами госсанэпидслужбы и здравоохранения в решении вопросов обеспечения санитарно-эпидемиологического благополучия населения закреплены в ст. 42.
Седьмой раздел закона содержит требования, предъявляемые к содержанию международных договоров.

3.Задачи и функции Государственной санитарно-эпидемиологической службы Российской Федерации
Основными задачами Государственной санитарно-эпидемиологической службы РФ являются:
— осуществление предупредительного и текущего санэпид-
надзора;
— изучение, оценка и прогнозирование состояния здоровья населения;
— динамическое наблюдение за факторами окружающей среды, оказывающими вредное и опасное воздействие на организм человека;
— выявление причин и условий возникновения инфекционных, массовых неинфекционных заболеваний и отравлений;
— координация усилий органов государственной власти и управления, хозяйственных субъектов и граждан при разработке государственных, региональных и местных программ по охране здоровья;
— координация работы и активное сотрудничество с другими ведомственными организациями и гражданами в области охраны здоровья населения и среды обитания;
— учетно-отчетная работа в области гигиены и эпидемиологии.
Главной задачей госсанэпидслужбы является обеспечение санитарно-эпидемиологического благополучия населения, предупреждение, выявление или ликвидация опасного и вредного влияния среды обитания человека на здоровье («Положение о Государственной санитарно-эпидемиологической службе РФ», утвержденные постановлением Правительства № 625 от 05.06.94 г.).
Усилено значение службы как федерального надзорного органа со строгим подчинением по вертикали. Специальным постановлением Правительства № 264 от 01.04.93 г. ей поручено проводить совместно с органами исполнительной власти работу по подготовке региональных целевых программ по:
— созданию экологически чистых технологий, экологически чистого топлива;
— снижению вредного влияния промышленных предприятий на окружающую среду;
— улучшению условий труда и быта;
— строительству жилых домов, детских дошкольных и школьных учреждений, объектов здравоохранения;
— улучшению качества питьевой воды, продуктов питания и т. д.
Качественно новые профессиональные знания потребуются специалистам службы для выполнения таких функций, как разработка санитарных правовых норм и гигиенических нормативов, наблюдение, оценка и прогнозирование состояния здоровья населения (социально-гигиенический мониторинг), установление причинно-следственных связей между состоянием здоровья населения и средой обитания человека.
Комплексность деятельности центров ГСЭН предопределена принципами организации санэпидслужбы. Единство проведения предупредительного и текущего санэпиднадзора, санитарно-гигиенических и противоэпидемических мероприятий обусловливает главную роль центра ГСЭН в организации и координации санитарно-профилактической и противоэпидемической деятельности на административной территории. Он является организатором проведения комплекса санитарно-оздоровительных мероприятий среди населения, осуществляет руководство работой по пропаганде гигиенических знаний и формированию здорового образа жизни. В деятельности госсанэпидслужбы следует выделить разделы:
— организаторский — организует и координирует деятельность всех ведомственных учреждений и граждан;
— нормативный — разрабатывает и утверждает (согласовывает) санитарные правила, гигиенические нормативы, санитарно-защитные зоны и уровни воздействия, проводит экспертизу и участвует в лицензионных комиссиях;
— методический — разрабатывает и утверждает (согласовывает) инструктивно-методическую документацию, новые методы профилактики и гигиенической диагностики;
— консультативный — специалисты центров ГСЭН консультируют ведомственные службы по вопросам профилактики инфекционных заболеваний, организации рационального питания, охраны окружающей среды, выбора и отвода земельных участков, водоснабжения, строительства и планировки населенных мест; представляет информацию юридическим лицам о санитарно-эпидемической ситуации, показателях здоровья населения и др.
— контрольный — осуществляет государственный предупредительный и текущий санэпиднадзор;
— научно-практический — проводит углубленное изучение влияния факторов окружающей среды и образа жизни на здоровье населения.
Методы работы санитарный врач выбирает исходя из конкретной ситуации требований законодательства. На первом плане стоят:
— информационно-аналитические методы наблюдения, оценки и прогнозирования изменений (тенденций) в окружающей среде и здоровье населения (социально-гигиенический мониторинг) — для разработки предложений в проекты планов социального и экономического развития территорий; комплексные программы по охране здоровья населения, окружающей природной среды, улучшению условий труда и проживания граждан; их внесение в органы государственной власти и управления с целью обеспечения санитарно-эпидемиологического благополучия населения;
— методы специальных санитарно-эпидемиологических исследований факторов, условий и причинно-следственных связей между состоянием здоровья и средой обитания человека;
— динамическое санитарное наблюдение и описание отдельных объектов, административных территорий, групп и факторов риска, определяющих здоровье и санитарно-эпидемиологическое благополучие населения (с целью их гигиенической оценки и прогнозирования тенденций, проблемно-целевого планирования профилактических мероприятий);
— метод экспертных оценок (санитарно-эпидемической ситуации, отдельных показателей здоровья и санэпидблагополучия населения);
— методы объективной оценки санитарного состояния объекта, территории — лабораторные и инструментальные исследования факторов окружающей среды;
— статистические методы — для обобщения и достоверного анализа полученных данных, графического их представления;
— социологические методы (анкетирование, интервью, направленный опрос) — для оперативного получения информации о факторах и группах риска, изменениях в здоровье населения, для медико-социального анализа;
— экспериментальные исследования.

4.Структура центра ГСЭН. Организация и основные направления его работы Организационно-методическая работа областного центра ГСЭН. Штаты и кадры районных (городских) центров ГСЭН. Современные подходы к штатно-кадровому обеспечению деятельности госсанэпидслужбы
С учетом развития санитарного законодательства и функций госсанэпиднадзора (Информационное письмо ГКСЭН № 01-20/189-10 от 28.10.94 г.) на некоторых административных территориях введена трехзвеньевая структура управлений областного (краевого) центра ГСЭН:
1) управление госсанэпиднадзора;
2) управление информационно-аналитического обеспечения;
3) управление финансово-материального обеспечения.
Начальники управлений являются заместителями главного врача территориального центра ГСЭН, а начальник управления госсанэпиднадзора — заместителем главного государственного санитарного врача области (края, автономной республики). Первый заместитель главного врача осуществляет координацию деятельности управлений областного (краевого) центра ГСЭН и взаимодействие между ними. В его непосредственном подчинении находятся сектора кадров, чрезвычайных ситуаций и ГО, специальный, юридический, а также пресс-центр.
Руководит центром ГСЭН главный врач — главный государственный санитарный врач области (края, автономной республики).
Центр ГСЭН в области (крае, республике) может иметь следующую организационную структуру:

1. УПРАВЛЕНИЕ ГОССАНЭПИДНАДЗОРА:
1.1. Санитарно-гигиенический отдел:
— отдел (отделение) коммунальной гигиены и санитарной экологии;
— отделение гигиены труда;
— отделение гигиены питания;
— отделение гигиены детей и подростков;
— отделение радиационной гигиены.
1.2. Отдел эпидемиологического надзора, включающий отделения профилактики особо опасных, паразитарных, внутрибольничных инфекций.
1.3. Отделение профилактической дезинфекции (с методическим подчинением отделу эпиднадзора).
1.4. Отдел лабораторного обеспечения:
— санитарно-гигиеническое отделение (физико-химические, токсикологические, аналитические методы исследования; исследования радиационных и физических факторов);
— санитарно-бактериологическое отделение (бактериологические, вирусологические и паразитологические исследования).
2. УПРАВЛЕНИЕ ИНФОРМАЦИОННО-АНАЛИТИЧЕСКОГО ОБЕСПЕЧЕНИЯ:
2.1. Отдел социальной гигиены и социально-гигиенического мониторинга.
2.2. Отделение организационно-методической работы с функциями маркетинга.
2.3. Отделение вычислительной техники и программного обеспечения.
2.4. Отделение метрологии и стандартизации.
2.5. Отделение комплексных программ (формируeтся на основе комплексирования деятельности специалистов для решения конкретных проблем).
3. УПРАВЛЕНИЕ ФИНАНСОВО-МАТЕРИАЛЬНОГО ОБЕСПЕЧЕНИЯ:
3.1. Центральная бухгалтерия.
3.2. Финансово-экономическое отделение.
3.3. Контрольно-ревизионное отделение.
3.4. Касса.
3.5. Отдел материально-технического и транспортного обеспечения.

Традиционная организационная структура центра ГСЭН в районе выглядит следующим образом:
1. Административно-хозяйственные подразделения.
2. Санитарно-гигиенический отдел с профилизацией сотрудников в области гигиены питания, гигиены труда, коммунальной гигиены и гигиены детей и подростков; в его составе находится санитарно-гигиеническая лаборатория, работа которой строится по принципу единого звена.
3. Эпидемиологический отдел, состоящий из эпидемиологов и паразитологов, отделения очаговой и камерной дезинфекции, отделения профилактической дезинфекции и бактериологической лаборатории.

Штатное расписание центра госсанэпиднадзора определяется главным врачом, который, используя предоставленные ему права, может изменять численность специалистов учреждения (в рамках единого фонда оплаты труда) в зависимости от динамики показателей здоровья населения, санитарно-эпидемиологической обстановки и от состояния других факторов, имеющих значение для обеспечения санитарно-эпидемиологического благополучия населения.
Основными разделами деятельности центров госсанэпиднадзора являются: организационный, контрольный, научно-практический, методический, консультативный.
Областные центры ГСЭН осуществляют административное, организационное и методическое руководство деятельностью городских (районных) учреждений госсанэпидслужбы, взаимодействие с органами власти и управления территории по вопросам обеспечения санитарно-эпидемиологического благополучия населения; совершенствуют организационное построение, систему управления службой; осуществляют финансовое, материальное, техническое, штатно-кадровое, правовое и научное обеспечение деятельности госсанэпидслужбы территории, социальную защиту ее работников; участвуют в международном сотрудничестве, разрабатывают и реализуют местные и региональные программы по оздоровлению среды обитания и профилактике заболеваний; реализуют свои права и полномочия как федерального органа.
С учетом штатно-кадровых и финансовых возможностей изменяются структура и функциональная деятельность в городских (межрайонных, зональных) и районных (в сельской местности) центрах ГСЭН. В зависимости от степени участия в федеральных и региональных программах, динамики показателей здоровья населения, санитарно-эпидемической обстановки, состояния окружающей среды и других значимых для обеспечения санитарно-эпидемиологического благополучия населения условий главные врачи районных (городских) центров ГСЭН имеют право самостоятельно корректировать организационную структуру, численность сотрудников и штаты учреждения в пределах установленного фонда оплаты труда.
Структура районного (городского) центра ГСЭН:
— административно-хозяйственные подразделения;
— санитарно-гигиенический отдел с профилизацией сотрудников по гигиене питания, гигиене труда, коммунальной гигиене и гигиене детей и подростков; в его составе — санитарно-гигиеническая лаборатория, работа которой осуществляется по принципу единого звена;
— эпидемиологический отдел, состоящий из эпидемиологов и паразитологов, отделений очаговой и камерной дезинфекции, профилактической дезинфекции и бактериологической лаборатории.
Центры ГСЭН подразделяются на категории (I, II и III) в зависимости от численности обслуживаемого населения. Сельские районные центры III категории обслуживают территорию с населением до
30 тыс., II — от 30 до 60 тыс. и I категории — от 60 до 100 тыс. человек.
До 1994 г. в соответствии с категорией определялись организационная структура и нормативы численности должностей специалистов (штатная структура) центра ГСЭН. После принятия «Положения о Государственной санитарно-эпидемиологической службе Российской Федерации» эти сведения стали носить ориентировочный характер: структура, численность и штатные расписания организаций службы утверждаются их руководителями в пределах установленного фонда оплаты труда.

Организационно-методическая работа областного центра ГСЭН
Одной из важнейших функций областного центра ГСЭН является организационно-методическое руководство деятельностью санитарно-профилактических органов и учреждений административной территории (городские и районные центры ГСЭН, дезинфекционные станции и др.). Организационно-методическая работа занимает от 40 до 80% бюджета рабочего времени врачей-гигиенистов, руководителей структурных подразделений, главных специалистов и главного врача областного центра ГСЭН.
Организационный отдел областного центра ГСЭН объединяет усилия профильных подразделений и осуществляет организационно-методическую работу по следующим направлениям: организационно-методическое; научно-практическое; консультативное; планово-нормативное; учебно-методическое; штатно-кадровое; санитарно-статистическое; контрольное; организационно-массовое; внедрение элементов научной организации труда; совершенствование информационного обеспечения деятельности.
Организационно-методическое направление включает изучение, обобщение и распространение передового опыта работы, подготовку и издание инструктивно-методических и нормативных документов, организацию выездной работы (комплексные обследования, плановые выезды и курация), разработку и внедрение методик обеспечения санитарно-эпидемиологического благополучия населения.
Научно-практическое направление предусматривает планирование и апробацию результатов научно-практических работ, координацию деятельности с научными учреждениями, организацию конференций и заседаний научных обществ.
Сущность планово-нормативного направления заключается в разработке и внедрении современных форм и методов планирования, выборе стратегических целей и задач развития санэпидслужбы с учетом местных условий административной территории, в определении ожидаемых результатов и ориентировочных нормативов деятельности специалистов.
Учебно-методическое направление включает комплекс мероприятий по повышению квалификации специалистов (планирование и организация повышения квалификации на рабочем месте, на семинарах и курсах, в академиях последипломного образования и на факультетах усовершенствования врачей медицинских вузов, на базе областного и городского центров ГСЭН).
Кадрово-штатное направление предполагает проведение анализа кадрового обеспечения, разработку методических подходов и ориентировочных прогнозов потребностей, которые могут быть использованы для совершенствования штатно-кадрового обеспечения центров ГСЭН.
Оценка и прогнозирование состояния здоровья населения в связи с воздействием факторов окружающей среды на основе изучения причинно-следственных связей, обеспечение качественного функционирования системы учета и отчетности составляют информационно-аналитическое направление деятельности областного центра ГСЭН.
Оптимизация информационного обеспечения предусматривает разработку и внедрение автоматизированных информационных систем (АИС «Санэпид», «Анализ противоэпидемических мероприятий», «Окружающая среда», «Кадры» и др.), автоматизированных рабочих мест (АРМ) специалистов, создание локальной, региональной и федеральной информационной сети и банка данных для социально-гигиенического мониторинга.

Штаты и кадры районных (городских) центров ГСЭН. Современные подходы к штатно-кадровому обеспечению деятельности госсанэпидслужбы
В сети санитарно-профилактических учреждений России (2620 учреждений) районные и городские центры ГСЭН составляют 88,7%, из них 66,2% — в сельских районах и 22,5% — в городах.
Штаты и кадры центров ГСЭН первого уровня управления определяются их типом и категорией. Тип центра ГСЭН учитывает преобладание сельского или городского населения, а категория — его общую численность на административной территории. Однако некоторые центры ГСЭН в сельских районах применяли штатные нормативы городских центров ГСЭН III категории. В настоящее время главные врачи всех уровней управления, реализуя предоставленное им право, могут изменять численность специалистов (в пределах фонда заработной платы) и их профиль в зависимости от социально-экономических и санитарно-гигиенических условий и особенностей своих территорий, наличия целевых комплексных программ (федеральных, региональных и местных) и др.
Среди всех штатных должностей в центрах ГСЭН РФ среднегодовые врачебные должности составляют 21,8%; среднего медперсонала — 43,3%; младшего медперсонала — 22%. Соотношение врачей и среднего медперсонала в центрах ГСЭН — 1:2 (необходимое соотношение — 1:4).
Всего в сети санитарно-профилактических учреждений, включая центры ГСЭН на транспорте, дезстанции, противочумные станции, другие хозрасчетные санэпидучреждения (без ведомственных санэпидучреждений МПС РФ, Минздрава РФ, Минобороны, МВД и МБ РФ), имеется 42925 штатных врачебных должностей.
Современные подходы к штатно-кадровому обеспечению деятельности госсанэпидслужбы предполагают:
— создание и научное обоснование информационно-аналитических технологий госсанэпиднадзора, перечней и моделей специалистов госсанэпидслужбы, учитывающих ее современные задачи и функции (новые технологии должны включать госсанэпиднадзор за всеми факторами, определяющими здоровье населения, в том числе социально-экономическими);
— максимальное сохранение численности специалистов, уровня их профессиональной переподготовки для успешного выполнения основных задач и функций госсанэпидслужбы;
— внедрение в центры ГСЭН социально-гигиенического мониторинга (СГМ), современных методов анализа, оценки и квалиметрии изменений в окружающей среде и здоровье населения территории для последующей научно обоснованной коррекции специалистами центров ГСЭН планов социально-экономического развития коллективов, территорий, программ обеспечения санэпидблагополучия населения.
С учетом вышеизложенного планируется обоснование потребностей центров ГСЭН в соответствующих специалистах, в том числе в специалистах:
— широкого профиля или врачей первого контакта (специалисты-аналитики первичной медико-социальной помощи);
— узкого профиля (в рамках существующих специальностей).
Внедрение новых технологий должно повлечь изменение структуры штатных должностей в центрах ГСЭН; изменить соотношение медицинских врачебных и неврачебных должностей, лиц с высшим и лиц со средним специальным образованием; определить удельный вес немедицинских специальностей для обеспечения деятельности центров ГСЭН, новые формы и методы взаимодействия специалистов внутри госсанэпидслужбы и функционального взаимодействия с другими службами и структурами государственной власти.
Новая отчетная форма № 19 «Санэпид» содержит информацию о структуре и штатно-кадровом обеспечении центров ГСЭН, их укомплектованности с учетом категорий и функциональных направлений деятельности.

5.Основные нормативные правовые акты и документы, определяющие деятельность госсанэпидслужбы, разработку и реализацию федеральных и региональных целевых программ

Конституция Российской Федерации.
Закон РСФСР «О санитарно-эпидемиологическом благополучии населения», 1991.
Закон Российской Федерации «О недрах», 1992.
Закон Российской Федерации «Об охране окружающей природной среды», 1992.
Указ Президента Российской Федерации «О первоочередных мерах по реализации Всемирной декларации об обеспечении выживания, защиты и развития детей в 90-е годы» № 453 от 01.06.92 г.
Инструкция о порядке приостановления или прекращения работ Госсанэпидслужбы РФ. Приложение 2 к приказу Госкомсанэпиднадзора РФ № 47 от 08.05.92 г.
О введении в действие табеля (перечня) форм статистической отчетности органов, учреждений, предприятий и организаций, подведомственных Госсанэпиднадзора России. Приказ Госкомсанэпиднадзора РФ № 113 от 16.12.92 г.
Инструкция о порядке оформления и передачи материалов в органы прокуратуры по санитарным правонарушениям должностными лицами Госсанэпидслужбы Российской Федерации. Утв. приказом Госкомсанэпиднадзора РФ № 109 от 09.12.92 г.
Типовая инструкция по делопроизводству в органах и учре-
ждениях Госсанэпидслужбы РФ. Утв. Госкомсанэпиднадзора РФ
№ 01-19/46-19 от 25.12.92 г.
Концепция развития государственной санитарно-эпидемиологической службы Российской Федерации. Утв. Госкомсанэпиднадзора РФ 25.05.92 г.
Постановление Совета Министров — Правительства «О мерах по санитарно-эпидемиологической, ветеринарной и фитосанитарной охране территории Российской Федерации» № 437 от 11.05.93 г.
Постановление Совета Министров — Правительства «О развитии Государственной санитарно-эпидемиологической службы Российской Федерации» № 264 от 01.04.93 г.
Указ Президента РФ «О неотложных мерах по обеспечению здоровья населения» № 468 от 20.04.93 г.
Федеральная программа развития Госсанэпидслужбы Российской Федерации на 1993—1995 годы. Одобрена решением Президиума Совета Министров РФ. Протокол № 2 от 20.02.93 г.
Основы законодательства Российской Федерации об охране здоровья граждан, 1993.
Приказ Госкомсанэпиднадзора РФ ««О реализации федеральной целевой программы Российской Федерации «Вакцинопрофилактика»» № 144 от 29.12.93 г.
Приказ Госкомсанэпиднадзора РФ ««О реализации федеральной целевой программы «АнтиСПИД»» № 103 от 04.10.93 г.
Приказ Госкомсанэпиднадзора РФ ««Об организации работ по реализации «Федеральной программы развития Государственной санитарно-эпидемиологической службы Российской Федерации на 1993—1995 годы»» № 73 от 26.07.93 г.
Приказ Госкомсанэпиднадзора РФ «О мерах по санитарно-эпидемиологической, ветеринарной и фитосанитарной охране территории Российской Федерации» № 51 от 31.05.93 г.
Приказ Госкомсанэпиднадзора РФ «О развитии государственной санитарно-эпидемиологической службы Российской Федерации»
№ 30 от 14.04.93 г.
Служебное письмо Госкомсанэпиднадзора РФ «О перечне федеральных целевых программ» № 01-20/142-12 от 14.09.93 г.
Служебное письмо Госкомсанэпиднадзора РФ ««О Республиканской долговременной программе «Миграция»» № 01-20/84-12 от 03.06.93 г.
Инструкция о порядке привлечения должностных лиц, граждан к административной ответственности и наложения штрафов на юридических лиц за санитарные правонарушения. Утв. приказом Госкомсанэпиднадзора РФ № 61 от 07.07.93 г.
Положение о социально-гигиеническом мониторинге. Утв. постановлением Правительства России № 1146 от 06.10.94 г.
Приказ Госкомсанэпиднадзора РФ «О реализации федеральной миграционной программы» № 56 от 16.06.94 г.
Приказ Госкомсанэпиднадзора РФ «О реализации Государственной программы неотложных мер по обеспечению санитарно-эпидемиологического благополучия, профилактики инфекционных и неинфекционных заболеваний и снижения уровня преждевременной смертности населения на 1994—1996 годы» № 22 от 21.03.94 г.
Служебное письмо Госкомсанэпиднадзора РФ «О разработке и реализации региональных целевых программ» № 01-20/62-12 от 15.04.94 г.
Положение о Государственной санитарно-эпидемиологической службе Российской Федерации. Утв. постановлением Правительства Российской Федерации № 625 от 05.06.94 г.
Положение о Государственном санитарно-эпидемиологическом нормировании. Утв. постановлением Правительства Российской Федерации № 625 от 05.06.94 г.
Постановление Правительства РФ «Об утверждении федеральной целевой программы по охране территории Российской Федерации от завоза и распространения особо опасных инфекционных заболеваний людей, животных и растений, а также токсичных веществ на 1994—1997 годы» № 624 от 05.06.94 г.
Постановление Правительства РФ ««Об утверждении федеральной целевой программы «Вакцинопрофилактика» на 1993—1997 годы»» № 623 от 05.06.94 г.
Постановление Правительства РФ «О плане действия Правительства по охране окружающей среды на 1994—1995 годы» № 496 от 18.05.94 г.
Постановление Правительства РФ «Об утверждении основных направлений социальной политики Правительства Российской Федерации на 1994 год» № 474 от 06.05.94 г.
Постановление Правительства РФ «О государственной программе неотложных мер по обеспечению санитарно-эпидемиологического благополучия, профилактики инфекционных и неинфекционных заболеваний и снижения уровня преждевременной смертности населения на 1994—1996 годы» № 158 от 28.02.94 г.
Постановление Правительства РФ «Об утверждении Положения о социально-гигиеническом мониторинге» № 1146 от 06.10.94 г.
Приказ № 145 ГКСЭН от 24.11.94 г. ««О мерах по реализации постановления Правительства РФ от 6 октября 1994 г. № 1146 «Об утверждении Положения о социально-гигиеническом мониторинге»».
Рекомендации Госкомсанэпиднадзора Российской Федерации о построении структуры центров ГСЭН. Информационное письмо
№ 01-20/189-10 от 28.10.94 г.

6.Права и обязанности должностных лиц по обеспечению санитарно-эпидемиологического благополучия населения
Права и обязанности должностных лиц, органов и учреждений госсанэпидслужбы изложены в ст. 38 и 39 закона РСФСР «О санитарно-эпидемиологическом благополучии населения» (1991).
Главные государственные санитарные врачи и их заместители имеют право:
— вносить в органы государственной власти и управления предложения по вопросам выполнения санитарного законодательства, по проектам планов социального и экономического развития территорий, комплексных программ по охране здоровья населения, окружающей природной среды, улучшению условий труда и проживания граждан;
— беспрепятственно посещать (по предъявлении служебного удостоверения) и проводить обследования организаций, предприятий, жилищных условий граждан, а также условий работы граждан, занимающихся индивидуальной трудовой деятельностью, с целью проведения гигиенических и противоэпидемических мероприятий и соблюдения действующих санитарных правил;
— предъявлять предприятиям, организациям и гражданам требования о проведении гигиенических и противоэпидемических мероприятий и устранении санитарных правонарушений, а также осуществлять контроль за выполнением этих требований;
— поручать проведение специальных экспертиз и консультаций и по их результатам представлять предприятиям, организациям и гражданам основанные на действующих санитарных правилах заключения;
— выявлять и устанавливать причины и условия возникновения и распространения инфекционных и профессиональных заболеваний, а также массовых неинфекционных заболеваний и отравлений людей;
— приостанавливать до проведения необходимых мероприятий и устранения имеющихся нарушений санитарных правил, а в случае невозможности их соблюдения — прекращать строительство и эксплуатацию объектов;
— вносить предложения в органы государственной власти и управления, а также в финансово-кредитные органы о запрещении или введении на отдельных территориях особых условий и режимов проживания населения;
— принимать решения: о временном отстранении от работы граждан, являющихся носителями возбудителей инфекционных болезней и могущих быть источником их распространения в связи с особенностями выполняемой работы или производства, в котором они заняты; о проведении лабораторного обследования и медицинского наблюдения граждан, контактировавших с больными инфекционными заболеваниями; об обязательной госпитализации инфекционных больных и граждан с подозрением на инфекционное заболевание, представляющих опасность для окружающих; о проведении дезинфекции и дератизации в очагах инфекционных заболеваний, а также в помещениях и на территории, где сохраняются условия для возникновения или распространения инфекционных заболеваний; о проведении профилактических прививок по эпидемиологическим показаниям;
— вызывать в учреждения госсанэпидслужбы должностных лиц и граждан для рассмотрения материалов по фактам санитарных правонарушений;
— рассматривать дела о санитарных правонарушениях, налагать административные взыскания, передавать материалы в следственные органы для возбуждения уголовного дела, представлять вышестоящим должностным лицам или органам управления предложения о применении дисциплинарных мер воздействия;
— предъявлять требования о возмещении ущерба от вреда, причиненного здоровью граждан; о возмещении расходов лечебно-профилактических и санитарно-профилактических учреждений на проведение ими гигиенических, противоэпидемических и медицинских мероприятий при возникновении массовых заболеваний и отравлений людей; об уплате штрафов;
— получать от предприятий, организаций и граждан сведения и документы, необходимые для выполнения возложенных на органы и учреждения госсанэпидслужбы задач;
— отбирать образцы (пробы) материалов, веществ, изделий, пищевых продуктов, воздуха, воды и почвы для лабораторных исследований и проведения гигиенической экспертизы.
Главные государственные санитарные врачи, другие должностные лица и специалисты госсанэпидслужбы, осуществляющие санэпиднадзор, в пределах своей компетенции обязаны:
— использовать своевременно и в полной мере предоставленные им полномочия по предупреждению, обнаружению и пресечению санитарных правонарушений;
— координировать свою деятельность с органами государственной власти и управления, общественными объединениями, заинтересованными в защите прав граждан и общества, в охране и укреплении здоровья населения, обеспечении его санитарно-эпидемиологического благополучия;
— сохранять государственную и коммерческую тайну в отношении информации, которая может быть им известна при выполнении своих функциональных обязанностей;
— содействовать развитию самосознания и самодеятельности граждан в вопросах санитарно-эпидемиологического благополучия и выполнения санитарного законодательства Российской Федерации.

7.Права и обязанности граждан в области обеспечения санитарно-эпидемиологического благополучия
Права и обязанности граждан по вопросам санитарно-эпидемиологического благополучия изложены в ст. 5 и 6 закона РСФСР «О санитарно-эпидемиологическом благополучии населения», в ст. 7, 41, 42 Конституции Российской Федерации, разделах 4, 5, 6, 8, 10 и 12 «Основ законодательства Российской Федерации об охране здоровья граждан».
Граждане России имеют следующие права:
1. Право на благоприятную среду обитания (окружающая природная среда, условия труда, проживания, быта, отдыха, воспитания и обучения, питание, потребляемая или используемая продукция и др.), факторы которой не должны оказывать опасного и вредного влияния на организм человека, настоящего и будущих поколений.
2. Право на своевременное возмещение в полном объеме ущерба от вреда, причиненного их здоровью. Возмещение ущерба производится предприятиями, организациями и гражданами, допустившими нарушения санитарных правил, добровольно или по решению суда.
3. При обращении на предприятия и в организации имеют право на получение полных и достоверных сведений: о состоянии среды обитания, здоровья населения, эпидемической обстановки; о действующих санитарных правилах; о принимаемых мерах по обеспечению санитарно-эпидемиологического благополучия населения и их результатах; о качестве выпускаемых товаров народного потребления, пищевых продуктов, а также питьевой воды.
4. Непосредственно или через своего представителя, либо через общественные объединения имеют право участвовать в разработке, обсуждении и принятии органами власти и управления решений, направленных на обеспечение санитарно-эпидемиологического благополучия населения.
Граждане России обязаны: 1) заботиться о своем здоровье, здоровье и гигиеническом воспитании своих детей, используя предоставляемые обществом возможности по формированию здорового образа жизни; 2) соблюдать действующие санитарные правила; 3) проводить или принимать участие в проведении гигиенических и противоэпидемических мероприятий; 4) выполнять заключения, постановления, распоряжения и предписания должностных лиц госсанэпидслужбы;
5. использовать право на получение информации о санитарно-эпидемической обстановке на благо своего здоровья и здоровья окружающих.

8.Формы и методы планирования работы центров ГСЭН
Для планирования работы в центрах ГСЭН необходимо иметь данные о составе населения, медико-демографической ситуации (рождаемость, смертность и др.), о заболеваемости, об основных характеристиках образа жизни и перспективах социально-экономической ситуации и состояния окружающей среды.
Различают планирование перспективное (стратегическое) и текущее (тактическое). Организация выполнения планов включает мероприятия по подготовке различных решений, достаточному и своевременному обеспечению кадрами, материальными и финансовыми ресурсами, по координации деятельности различных специалистов медицинского и немедицинского профиля, методическое руководство и др. Планирование деятельности приобретает специфические особенности в соответствии с уровнем управления санитарно-эпидемиологической службы. Ответственность за организацию, планирование и непосредственное проведение мероприятий на конкретной территории лежит на главном государственном санитарном враче данного административного уровня.
Планы работы можно подразделить на 4 основные группы:
1) планы работы по времени (текущие и перспективные);
2) планы центра ГСЭН по содержанию планируемых мероприятий (планы развития и планы деятельности структурных подразделений);
3) комплексные планы санитарно-оздоровительных и противоэпидемических мероприятий;
4) планы-задания по объектам, подлежащим санитарному надзору.

При составлении плана можно руководствоваться функционально-отраслевым, проблемно-тематическим и программно-целевым принципами.
Функционально-отраслевой принцип планирования позволяет выделить конкретные задачи на планируемый период с учетом объема и характера деятельности конкретного отдела, лаборатории, отделения, специалиста. Он наиболее удобен при текущем квартальном планировании, а также при планировании на год разделов работы каждого подразделения.
Проблемно-тематический принцип составления плана позволяет выделить основные, общие для всей санэпидслужбы административной территории мероприятия независимо от того, какие подразделения являются их исполнителями. Этот метод наиболее приемлем при составлении комплексных планов по отдельным проблемам (санитарная охрана воздушного бассейна, почвы, водоемов; профилактика кишечных инфекций, травматизма) и соответствует структуре центров ГСЭН в настоящий период.
При этом методе планирования различные по характеру мероприятия объединены общей задачей, единой направленностью, что позволяет определить их стоимость, ожидаемую экономическую, социальную и медико-санитарную эффективность.
Программно-целевой принцип планирования более наукоемок и эффективен. Он предусматривает: постановку конкретных и реальных целей в масштабе всего учреждения или территории; определение задач, необходимых для их реализации; уточнение ожидаемых результатов для каждой из целей, по степени достижения которых можно судить об эффективности деятельности; разработку пакетов мероприятий, ориентированных на выполнение конкретных целевых установок; распределение мероприятий по исполнителям, соисполнителям и видам комплексирования (внутриучрежденческое — между специалистами различных подразделений центра ГСЭН; внутриотраслевое — взаимодействие учреждений, входящих в систему госсанэпидслужбы; межотраслевое — проведение мероприятий совместно с органами власти и управления, другими контрольными и надзорными структурами); определение сроков исполнения и разработку системы контроля реализации планового документа; расчет стоимости мероприятий и определение источников их финансирования.
Этот принцип обеспечивает комплексность и большую целенаправленность деятельности госсанэпидслужбы, отражает координирующую роль центров ГСЭН при проведении профилактических и оздоровительных мероприятий на административных территориях.

При планировании на территориальном уровне допускается сочетание функционально-отраслевого и проблемно-тематического принципов. Годовой план работы можно сгруппировать по 4 основным разделам:
1) организационные мероприятия и работа с кадрами;
2) мероприятия по предупреждению и снижению заболеваемости;
3) общесанитарные и оздоровительные мероприятия;
4) материально-техническое оснащение.
Выделяют основные проблемы и задачи, участие в решении этих проблем различных подразделений.
Простейшей формой текущего планирования является индивидуальное планирование. С этой целью каждый сотрудник составляет план-график работы на определенный период (как правило, на месяц). Составляются планы-графики командировок, выполнения научно-практической работы и т. п. При составлении плана-графика необходимыми предпосылками являются общие задачи годового плана, анализ эффективности обследования объектов за предыдущий период, дополнительная информация по изменению санитарного состояния на объекте (изменение режима работы, возможности реконструкции объекта, предложения администрации, общественности и др.).
Индивидуальные планы должны быть конкретными. В них должны быть отражены объекты и сроки обследования, отметки о контроле выполнения, результаты. При планировании числа посещений объектов санитарными врачами и их помощниками в течение года исходят из принятых ранее ориентировочных норм: пищевые объекты — 7—8 раз, коммунальные — 4—5 раз, детские и подростковые учреждения — 8—9 раз. Один хозяйственно-пищевой водопровод планируется обследовать 10—12 раз в год. Посещать объекты в виде предупредительного санитарного надзора желательно не менее 4 раз в год.
Составлением годового плана не ограничивается плановая работа. В последние годы в деле планирования большое внимание стало уделяться разработке так называемых комплексных планов (оздоровления внешней среды, профилактики отдельных заболеваний и др.). План называется комплексным потому, что он охватывает весь комплекс санитарно-противоэпидемических и лечебно-профилактических мероприятий.
Планы-задания составляют только на те объекты, где необходимо проведение крупных санитарно-гигиенических мероприятий, требующих больших капиталовложений (реконструкция, строительство и благоустройство детских оздоровительных лагерей, баз отдыха и др.).
Основными требованиями, предъявляемыми к планам, являются: актуальность, конкретность, действенность и реальность каждого планируемого мероприятия; совместное участие различных специалистов в осуществлении запланированных мероприятий; выделение главных задач на данный отрезок времени; оценка качества выполнения и эффективности.

9.Социально-гигиенический мониторинг
«Федеральной программой развития Госсанэпидслужбы Российской Федерации на 1993—1995 годы» предусмотрены разработка, внедрение и эксплуатация системы информационного обеспечения санэпидблагополучия населения в соответствии с федеральной целевой программой «Информатизация России».
Автоматизированная информационная система «Санэпид» направлена на создание локальных, региональных и федеральных информационных полей, банков и баз данных о состоянии здоровья населения и среды обитания, сопряженных с другими информационными системами и доступных для пользователей всех уровней службы; органов государственного управления, заинтересованных предприятий, организаций, учреждений и граждан.
Для обеспечения эффективного наблюдения, оценки и прогнозирования санитарно-эпидемиологического благополучия населения, своевременного установления, предупреждения и устранения (уменьшения) причин и условий, неблагоприятно воздействующих на здоровье, постановлением Правительства РФ № 1146 от 06.10.94 г. утверждено «Положение о социально-гигиеническом мониторинге», регламентирующее условия его реализации.
По представлению центров ГСЭН органы власти субъектов Федерации на своем уровне принимают соответствующие постановления, в которых возлагают на госсанэпидслужбу территории разработку территориальной программы, определяющей структуру, содержание и порядок ведения СГМ, объем средств из местного бюджета на финансирование работ; поручают (предлагают) центру ГСЭН территории осуществлять руководство и координацию работ по проведению, совместно с уполномоченными на это Правительством РФ органами и учреждениями, социально-гигиенического мониторинга.
Задачами социально-гигиенического мониторинга являются:
— организация системы непрерывного наблюдения за показателями, характеризующими состояние здоровья, приоритетными факторами среды обитания человека и формирование специализированных банков данных;
— системный анализ данных с использованием современных геоинформационных технологий;
— интеграция системы СГМ и информационных систем правительства области;
— предоставление органам исполнительной власти и управления, организациям, учреждениям, предприятиям и гражданам достоверной информации о состоянии здоровья населения, среды обитания;
— формирование научно обоснованных предложений, региональных программ и нормативов по вопросам обеспечения санитарно-эпидемиологического благополучия населения области.
Организационная структура СГМ выглядит следующим образом:
1. СГМ организуется на местном (районном, городском) и региональном (областном) уровнях и осуществляется областными, районными и городскими центрами ГСЭН совместно с уполномоченными на то министерствами, департаментами, комитетами правительства, администрациями территорий, учреждениями здравоохранения, медицинскими страховыми фондами, учреждениями статистики, территориальными органами Госкомприроды, Росгидромета, Госкомзема, Рослесхоза, Госкомрыболовства, Госстандарта и другими заинтересованными организациями, контролирующими и надзорными органами.
2. Участники СГМ осуществляют согласованный поэтапный переход на представление информации в единых форматах, создают единую телекоммуникационную систему обмена информацией, формируют специализированный банк данных системы СГМ на базе областного центра ГСЭН.
3. При проведении социально-гигиенического мониторинга на местном уровне обеспечиваются:
— сбор, хранение и анализ информации, характеризующей санитарно-эпидемиологическое благополучие населения территорий (данные о здоровье населения, заболеваемости, смертности, инвалидности, условиях воспитания и развития детей и подростков, социальной среде обитания человека, природно-климатических факторах и источниках антропогенного воздействия на человека и окружающую среду, охране и условиях труда, радиационной безопасности и др.);
— создание информационного фонда СГМ;
— оценка состояния здоровья населения территории, окружающей природной, производственной и социальной среды, а также прогнозирование их изменений;
— подготовка предложений органам местного самоуправления по обеспечению санитарно-эпидемиологического благополучия населения территории.
4. При проведении СГМ на областном уровне обеспечиваются:
— методическое руководство и координация работ ведения, материально-технического и информационного обеспечения СГМ;
— осуществление системного анализа с использованием современных геоинформационных технологий, данных о состоянии здоровья населения и среды обитания;
— передача информации (в установленные сроки и в единых форматах) в областную правительственную информационную систему, Российский информационно-аналитический центр и подсистемы учреждений (ведомств, организаций), задействованных в проведении СГМ на территории;
— подготовка предложений по вопросам обеспечения санитарно-эпидемиологического благополучия населения территории для принятия решений правительством области по профилактике заболеваемости и преждевременной смертности населения.
Информационный фонд СГМ представляется в виде систематизированных в определенном порядке данных многолетних наблюдений за состоянием здоровья населения, среды его обитания, а также нормативно-справочных материалов, сведенных в статистические регистры — базы данных, с использованием современных геоинформационных и аналитических технологий.
Информационный фонд СГМ состоит из данных, характеризующих здоровье населения. В их число входят:
— медико-демографические показатели (численность, плотность населения, рождаемость, смертность, средняя продолжительность жизни, средняя продолжительность ожидаемой жизни при рождении и др.), отягощенность наследственной патологии, уровень физического развития, инфекционная и неинфекционная заболеваемость;
— состояние среды обитания человека (природно-климатические факторы, состояние атмосферного воздуха, качество питьевой воды и состояние водоемов в местах водопользования, загрязнения почвы, производственно-профессиональные факторы, факторы жилищной среды, питания и др.);
— социально-экономическое положение населенных пунктов территории, оказывающее влияние на изменение санитарно-эпидемиологического благополучия (уровень материального благосостояния жителей, жилищные условия, длительность проживания и миграции, состав производств, степень социальной защищенности работающих, обеспеченность массовыми оздоровительными учреждениями, доступность медико-социальной помощи, особенности образа жизни и поведения населения и др.).
Информационный фонд СГМ на районном уровне формируется на базе данных территориальных медицинских объединений районными отделами статистики, страховыми фондами и компаниями, загсами, районными комитетами по охране природы, местными администрациями.
На областном уровне информационный фонд создается на базе данных наблюдений, проводимых территориальными органами госсанэпиднадзора совместно с уполномоченными на то министерствами, департаментами, комитетами правительства, администрациями территорий, учреждениями здравоохранения, медицинскими страховыми фондами, учреждениями статистики, Комитетом по охране окружающей среды, Управлением по гидрометеорологии и мониторингу окружающей среды, Бассейновым управлением по охране и воспроизводству рыбных запасов и регулированию рыболовства, Региональным геологическим центром и другими территориальными органами.
Обмен данными информационного фонда СГМ между органами, учреждениями и организациями, уполномоченными на ведение данного мониторинга, осуществляется бесплатно.
Таким образом, система социально-гигиенического мониторинга представляет собой эффективный механизм реализации основной задачи Госсанэпидслужбы РФ — обеспечение санитарно-эпидемиологического благополучия населения.

10.Особенности работы центров ГСЭН в новых экономических условиях
Современные социально-экономические процессы в России сопровождаются неблагоприятными тенденциями в динамике показателей здоровья и качества среды обитания. Происходит активизация миграционных процессов, сопровождающаяся ростом заболеваемости социально значимыми заболеваниями, ухудшается трудовая и технологическая дисциплина, продолжается перепрофилизация производства, все большее число предприятий работает в негосударственной сфере производства.
Госсанэпидслужба работает в условиях дефицита бюджетного финансирования, оттока квалифицированных специалистов, низкой социальной защищенности сотрудников. В этих условиях наибольшее значение приобретают следующие аспекты деятельности системы госсанэпиднадзора:
— анализ, оценка и прогнозирование состояния здоровья населения и среды обитания, что позволяет проводить противоэпидемические и санитарно-гигиенические мероприятия более целенаправленно, повышать их эффективность и снижать себестоимость;
— активное использование механизма экономической ответственности хозяйствующих субъектов за нарушение санитарного законодательства;
— комплексирование и координация деятельности с органами власти и управления, хозяйствующими субъектами и общественными организациями;
— проведение комплекса мероприятий по обеспечению безопасности продуктов питания, питьевой воды, почвы и атмосферного воздуха в местах проживания населения, участие в лицензировании и сертификации товаров и услуг;
— санитарно-гигиеническое обучение и воспитание населения (особенно молодых предпринимателей с низким уровнем гигиенической культуры);
— активное использование внебюджетных источников финансирования, рост заработной платы в целях сохранения кадров.

11.Основы финансирования деятельности санэпидслужбы. Составление финансового плана
Источниками финансирования деятельности учреждений санэпидслужбы являются средства, полученные:
— из бюджета на проведение санитарно-профилактических мероприятий по установленному нормативу;
— от предприятий, организаций и населения за выполненные на договорной основе работы;
— за счет снижения ЗВУТ;
— от сдачи в аренду, продажи изношенного, устаревшего или неиспользованного оборудования;
— от реализации сверхнормативных запасов дезинфекционных средств, аппаратуры, за счет усовершенствования технологий производства дератизационных и дезинсекционных препаратов;
— за оказание консультативной помощи кооперативам, предприятиям, организациям и лицам, занимающимся индивидуальной трудовой деятельностью;
— за проведение методической, учебной, опытно-конструкторской, пропагандистской и консультативно-оздоровительной работы;
— из фонда охраны природы (штрафы с предприятий, загрязняющих окружающую среду);
— от учреждений за несоблюдение договорных обязательств;
— от добровольных пожертвований общественных организаций, граждан и др.
Фонды учреждения (объединения). В зависимости от избранной формы хозяйствования учреждение (объединение) образует фонд заработной платы, фонд производственного и социального развития, фонд материального поощрения, единый фонд оплаты труда. Оно может создавать также резервный фонд.
Бюджетное финансирование центров ГСЭН первого уровня управления осуществляется централизованно через областные центры. При этом учитывается не только категория центра, но и наличие приоритетных направлений и специальных оздоровительных программ, а также санитарно-эпидемическое состояние. Финансовый план центра распределяется по статьям расходов — на заработную плату, хозяйственные нужды (аренда помещения, отопление, водоснабжение, электричество и др.), оплату командировочных и служебных разъездов, приобретение дезсредств, оборудования и инвентаря
и др.
Принципы формирования себестоимости основываются на определении единицы учета стоимости и объема (количества). За единицу учета принимается вид работ, осуществляемых работниками санитарно-профилактических учреждений. На выполняемые виды работ рассчитываются нормативы затрат. В себестоимость медико-санитарного обеспечения населения включаются все виды затрат, производимых учреждением по статьям бюджетной сметы с учетом амортизации основных средств.

12.Роль врачей-гигиенистов и эпидемиологов в проведении первичной и вторичной профилактики
Основное направление деятельности лечебно-профилактического учреждения — проведение мер индивидуальной профилактики (выявление ранних стадий заболеваний при профилактических осмотрах и диспансеризации, прививки, медицинское воспитание населения и др.). Санитарно-эпидемиологическая служба решает вопросы общественной профилактики, осуществляя санитарный надзор за объектами национального хозяйства для предупреждения ситуаций, нарушающих здоровые условия жизни населения (условия труда, быта, питания, состояние окружающей среды и др.).
Первичная профилактика (медико-социальная, активная) направлена на предупреждение развития заболеваний путем разработки и внедрения научно обоснованных принципов труда, быта, отдыха и питания населения. В реализации задач первичной профилактики определенное место занимает и деятельность ЛПУ (активное наблюдение за состоянием здоровья здоровых людей, индивидуальные рекомендации по здоровому образу жизни, повышению иммунитета к заболеваниям и др.).
Санитарные врачи участвуют в проведении профилактики по основным направлениям: 1) санитарно-гигиеническое (создание здоровых условий жизни, оздоровление природной и производственной среды); 2) формирование здорового образа жизни; 3) функционально-биологическое (выявление и устранение биологических факторов риска); 4) лечебно-оздоровительное. Важными компонентами первичной профилактики являются диспансеризация здоровых лиц и проведение мероприятий по созданию невосприимчивости населения к заболеваниям.
Индивидуальный учет и постоянное активное наблюдение за переболевшими предусматривают участие санитарного врача в оздоровлении образа жизни, в рациональном трудоустройстве, при восстановительно-реабилитационных мероприятиях.

13.Деятельность санэпидслужбы по контролю за санитарным состоянием ЛПУ
Проведение центрами ГСЭН совместно с лечебно-профилактическими учреждениями санитарно-противоэпидемических мероприятий является обязательным и регламентируется общими приказами и положениями. В обязанности поликлиники, амбулатории входит следующее:
1. Обеспечение ранней диагностики инфекционных заболеваний.
2. Принятие необходимых мер для своевременной госпитализации инфекционных больных, а в случае оставления больного с легким течением заболевания на дому — его лечение, взятие материала для лабораторного исследования, контроль за соблюдением противоэпидемического режима. Сообщение в центр ГСЭН о всех случаях нарушения режима и невыполнения противоэпидемических требований больными, оставленными для лечения на дому.
3. Подача в центр ГСЭН по месту жительства экстренного извещения на каждого выявленного инфекционного больного или подозреваемого на инфекционное заболевание.
4. Регистрация в специальном журнале всех выявленных больных или подозреваемых на инфекционное заболевание.
5. Проведение профилактических прививок, регистрация в журнале.
6. Проведение мероприятий по дегельминтизации населения.
7. Участие в проведении среди населения занятий по вопросам профилактики инфекционных заболеваний, общественной и личной гигиены.
8. В обязанности поликлиники, амбулатории, станции (отделения) скорой медицинской помощи входит немедленное извещение соответствующего центра ГСЭН о всех случаях оказания первой помощи при пищевых отравлениях и токсикоинфекциях. Медицинский персонал обязан собрать рвотные и каловые массы (или промывные воды) и остатки подозреваемой пищи, направить собранный материал в бактериологическую лабораторию.

Обязанности сотрудников центра ГСЭН включают:
1. Учет инфекционных заболеваний, систематическое изучение санитарно-эпидемического состояния обслуживаемого района. Разработка планов мероприятий по профилактике и борьбе с инфекционными заболеваниями.
2. Подготовка и проведение совещаний и конференций медицинских работников по вопросам эпидемиологии, профилактики инфекционных заболеваний.
3. Снабжение ЛПУ бактерийными и вирусными препаратами для проведения профилактических прививок, контроль за надлежащим хранением бактерийных препаратов и правильным их использованием.
4. Эпидемиологическое расследование в очаге инфекционного заболевания (в том числе и при внутрибольничном заражении) и лабораторное обследование контактных лиц с целью выявления источников инфекции, носителей и больных со стертыми и атипичными формами заболеваний.
5. Эвакуация инфекционных больных.
6. Методическое руководство и контроль за проведением профилактических прививок.
7. Принятие необходимых мер при нарушении противоэпидемического режима больными с легкой формой инфекционных заболеваний, оставленными для лечения на дому.
8. Контроль за соблюдением в стационарах должного противоэпидемического режима, за условиями и порядком приема пациентов, при изоляции и выписке инфекционных больных, за стерилизацией медицинского, лабораторного и другого инструментария, за обеззараживанием инфицированного материала, посуды, белья и др.
9. Проведение текущей и заключительной дезинфекции в очагах заболеваний.

К основным функциональным обязанностям специалистов отделений гигиены ЛПУ относятся:
— участие в комплексном планировании оздоровительных и санитарно-противоэпидемических мероприятий по улучшению условий труда и здоровья медицинских работников;
— осуществление предупредительного (отвод земельного участка под строительство, контроль за ходом строительства, участие в приемке и эксплуатации, гигиеническая оценка внедряемого оборудования, инструментария) и текущего (контроль за санитарно-гигиеническим состоянием и соблюдением санитарно-противоэпидемического режима с проведением лабораторных и инструментальных исследований, за соблюдением санитарных требований при приготовлении и раздаче пищи в пищеблоках и столовых, за условиями труда и здоровьем медицинских работников, гигиенический надзор за рентгенологическими кабинетами и отделениями, в которых используются источники ионизирующего, электромагнитного, лазерного и другого излучения) санитарного надзора.

14.Взаимодействие санэпидслужбы с ведомствами и учреждениями
Санитарно-эпидемиологическое благополучие населения обеспечивается совместными усилиями органов власти и управления, хозяйствующих субъектов, общественных организаций и граждан. Госсанэпидслужба осуществляет координацию, организацию и надзор за проведением комплекса санитарно-гигиенических, противоэпидемических и оздоровительных мероприятий по охране здоровья населения и среды обитания человека. Цели, задачи и функции центров ГСЭН предопределяют необходимость широких контактов со всеми участниками этого процесса.
Взаимодействующие с учреждениями госсанэпиднадзора структуры условно можно разделить на следующие группы.
1. Органы власти (администрация территории).
2. Надзорные и контрольные органы (ведомственная санэпидслужба, территориальные структуры Госкомитета по охране окружающей среды, Госстандарта, Министерства труда, Министерства внутренних дел, Прокуратуры России, Министерства сельского хозяйства, Госкомгидромета и др.).
3. Хозяйствующие субъекты всех форм собственности (промышленные предприятия, лечебно-профилактические учреждения, детские учреждения, предприятия общественного питания, торговли и др.).
4. Общественные организации и граждане (общественные движения, деятельность которых направлена на охрану здоровья населения и окружающей среды, профессиональные союзы, общества Красного Креста, благотворительные фонды и др.).
По вопросам охраны окружающей среды, проведения противоэпидемических мероприятий (прививочная работа, карантинные мероприятия и др.), предупреждения и лечения инфекционных заболеваний, строительства крупных дорогостоящих объектов и приема их в эксплуатацию, выбора водоисточника, отвода земельного участка, сброса сточных вод, захоронения токсических и радиоактивных отходов и др. ведомственные санитарные службы подчиняются органам госсанэпиднадзора и отчитываются перед ними.

15.Пути привлечения населения к проведению санитарных и противоэпидемических мероприятий
Одним из принципов обеспечения санитарно-эпидемиологического благополучия является комплексное проведение государственных и массовых мероприятий по оздоровлению образа жизни и окружающей среды, благоустройству населенных мест.
Заинтересованность населения в проводимых органами и учреждениями здравоохранения санитарно-оздоровительных мероприятиях, понимание их социального значения, активное участие в них обеспечивают повышение качества медицинского обслуживания. Многолетний опыт специалистов органов и учреждений здравоохранения по привлечению общественности к работе и совместному проведению профилактических мероприятий позволил найти определенные организационные формы этой работы. Общественные начала находят свое отражение в участии в работе комитетов законодательных органов власти (по здравоохранению, по медико-социальному обеспечению, по охране окружающей среды).
В последние годы активизировали работу общественные организации и партии «зеленых», «экологической безопасности» и др., которые не только выявляют и предупреждают случаи загрязнения окружающей среды, но и участвуют в разработке перспективных оздоровительных программ. Первичные организации Общества Красного Креста активно способствуют формированию гигиенических навыков, оздоровлению условий труда, оказывают содействие в медико-социальной помощи и уходе за одинокими, престарелыми, инвалидами, пропагандируют формы здорового образа жизни. На промышленных объектах, на административных территориях создаются различные общественные советы по благоустройству, по оздоровлению окружающей среды и др.
В законе «О санитарно-эпидемиологическом благополучии населения» (ст. 5 «Права граждан» и ст. 6 «Обязанности граждан») записано, что граждане имеют право активно участвовать в разработке, обсуждении и принятии органами государственной власти решений по обеспечению оптимальной среды обитания; граждане обязаны заботиться о своем здоровье, совершенствовать свои гигиенические знания, участвовать в проведении гигиенических и противоэпидемических мероприятий.

16.Обязанности предприятий и организаций по обеспечению санитарно-эпидемиологического благополучия населения
В соответствии со ст. 9 закона «О санитарно-эпидемиологическом благополучии населения» предприятия и организации обязаны:
— обеспечивать соблюдение действующего санитарного законодательства и установленных санитарных правил, осуществлять производственный контроль за выполнением санитарных правил;
— разрабатывать и проводить гигиенические и противоэпидемические мероприятия, направленные на предупреждение и ликвидацию загрязнения окружающей природной среды, оздоровление условий труда, быта и отдыха населения, предупреждение возникновения и распространения заболеваний;
— своевременно информировать органы и учреждения госсанэпиднадзора об аварийных ситуациях, остановках производства, нарушениях технологических процессов, создающих угрозу санитарно-эпидемиологическому благополучию населения;
— выполнять постановления, распоряжения и предписания должностных лиц органов и учреждений госсанэпидслужбы;
— применять меры материального стимулирования, направленные на повышение заинтересованности трудовых коллективов и отдельных работников в соблюдении требований санитарного законодательства и санитарных правил;
— создавать условия для поддержания и повышения уровня здоровья своих работников и населения для предупреждения заболеваний и формирования здорового образа жизни людей;
— осуществлять гигиеническое обучение и воспитание своих работников и населения, направленные на повышение санитарной культуры и ведение здорового образа жизни;
— обеспечивать реализацию прав граждан и других субъектов, правовых отношений, предоставленных им настоящим законом.

17.Основы делопроизводства в центрах ГСЭН
Специфической работой учреждений санэпиднадзора является большой оборот документов, который включает потоки поступающей и исходящей информации. Основой для упорядочения делопроизводства является «Единая государственная система делопроизводства».
Приказом главного врача центра ГСЭН в установленном порядке утверждается номенклатура дел с четкой нумерацией каждого дела (папки) с указанием места и сроков хранения. Быстрому поиску необходимой информации способствует цветовая маркировка, применение различных вспомогательных информационных поисковых систем, в которые вносятся основные учетные признаки документов.
Делопроизводство — это непрерывный процесс получения, обработки, хранения и выдачи информации. Оно включает следующие этапы: 1) регистрация входящих и исходящих документов; 2) доведение документа до сведения исполнителя и организация контроля за исполнением; 3) ведение архива, тиражирование документа; 4) подготовка проектов приказов, писем, решений, постановлений и др. При этом используются регистрационные журналы: учета входящих документов; учета исходящих документов; регистрации жалоб и заявлений трудящихся; регистрации телефонограмм, а также картотека контроля за исполнением, книга приказов главного врача и др.
Виды делопроизводства: делопроизводство по письмам и жалобам; учет и рассылка руководящих документов; подготовка документации для сведений и исполнения в различные организации; учет и оформление кадров; учет заболеваемости.
Порядок продвижения документов: 1) прием и отправление корреспонденции; 2) регистрация документов; 3) шифровка материалов по индексу; 4) рассмотрение материалов главным врачом; 5) разбор документа и подготовка ответа исполнителем; 6) контроль за исполнением документа; 7) исполнение принятого решения и передача документа в архив.
При составлении документов необходимо соблюдать следующие правила:
— название документа должно быть ясным и соответствовать содержанию;
— в одном документе излагать только один вопрос;
— изложение должно быть четким и сжатым;
— должны быть указаны ответственные исполнители и сроки исполнения;
— должен быть отпечатан на фирменном бланке с указанием названия организации, ее адреса, телефона;
— должны быть указаны исходящий номер, дата, должность и фамилия подписавшего лица.
Подготовку проектов решений (постановлений и др.) необходимо проводить в такой последовательности: 1) изучение соответствующих приказов и инструкций; 2) сбор и анализ сведений; 3) согласование сроков рассмотрения проектов решения; 4) подготовка проекта решения с указанием проведения необходимых мероприятий, сроков их исполнения и конкретных исполнителей; 5) вынесение проекта решения на рассмотрение и утверждение; 6) доведение решения до сведения исполнителей; 7) контроль за исполнением.
Работа по заявлениям и жалобам трудящихся проводится в таком порядке: 1) регистрация заявлений и жалоб; 2) расследование жалоб и заявлений; 3) принятие мер; 4) ответы на жалобы.
При приеме на работу предъявляются: заявление о приеме на работу, паспорт, трудовая книжка, диплом. На принимаемого на работу заводится личное дело, в котором хранятся: личный листок по учету кадров; заявление о приеме на работу; копия диплома; автобиография; трудовая книжка.

18.Административно-правовые основы деятельности центров ГСЭН
Санитарные органы обязаны оформлять свои действия распорядительного характера в виде письменных документов, относящихся к категории административно-правовых актов или индивидуальных актов управления. В этой форме санитарные органы выполняют функции, возложенные на них законом.
К индивидуальным актам управления относятся:
— акты, содержащие распоряжения, но без элементов принуждения (акты санитарного обследования, предписания, планы-задания
и др.);
— акты административного принуждения (определение сроков исполнения и исполнителя, запрет на реализацию, отстранение от работы, запрет на финансирование или функционирование и др.);
— акты разрешительные (заключение на право функционирования, разрешение на выдачу сертификата и лицензии, прием объекта в эксплуатацию и др.);
— акты юрисдикционные (по разрешению споров, заключение по жалобе, заключение комиссии арбитражного суда и др.).
Административно-правовые меры воздействия подразделяются на пресекательно-предупредительные, предупредительные и меры административного взыскания.
Пресекательно-предупредительные меры принуждения направлены на прекращение имеющихся санитарно-эпидемиологических нарушений с целью предотвращения еще более вредных последствий (запрещение использования токсических веществ, пестицидов, стимуляторов роста сельскохозяйственных растений и животных и др.).
К предупредительным мерам относятся:
— временное или постоянное отстранение от работы лиц, являющихся больными или бактерионосителями и могущих быть источниками распространения инфекционных болезней;
— проведение обязательной госпитализации инфекционных больных, представляющих опасность для окружающих;
— наложение карантина на лиц, находящихся в контакте с инфекционными больными;
— проведение обязательной дезинфекции предметов, находящихся в пользовании больного и представляющих опасность распространения инфекции, а также помещений, где находился больной, и окружающей территории;
— проведение профилактических прививок;
— обязательное прохождение медицинского осмотра лицами, занятыми на пищевых предприятиях, в детских коллективах и т. п.
Уклонение или отказ лица от проведения предупредительных мер служит основанием для применения других мер административного принуждения: пресекательно-принудительных (принудительная госпитализация, принудительное проведение прививок) и мер административных взысканий (штрафы за уклонение от профилактических прививок, осмотров и т. д.).
Меры административного взыскания служат не только средством устранения санитарно-эпидемиологических нарушений, но и средством наказания нарушителей с целью недопущения таковых в будущем. За нарушение санитарно-противоэпидемических и санитарно-гигиенических норм предусмотрены административное взыскание в виде штрафа или передача дел в административные комиссии, органы прокуратуры и др.

19.Виды ответственности за санитарные правонарушения. Обжалование действий должностных лиц
Ответственность за нарушение санитарного законодательства предусматривается ст. 27—31 закона «О санитарно-эпидемиологическом благополучии населения». Санитарным правонарушением признается посягающее на права граждан и интересы общества противоправное, виновное (умышленное или неосторожное) деяние (действие или бездействие), связанное с несоблюдением санитарного законодательства, в том числе действующих санитарных правил, невыполнением гигиенических, противоэпидемических мероприятий, заключений, постановлений, распоряжений и предписаний должностных лиц органов и учреждений госсанэпидслужбы. Должностные лица и граждане, допустившие санитарное правонарушение, могут быть привлечены к дисциплинарной, административной или уголовной ответственности.
Дисциплинарная ответственность подразумевает наложение на должностных лиц и работников предприятий дисциплинарных взысканий, предусмотренных законодательством России, вплоть до отстранения от работы, освобождения от занимаемой должности и увольнения. Руководители предприятий и организаций обязаны налагать дисциплинарные взыскания на должностных лиц и работников, совершивших санитарное правонарушение, по представлению главного государственного санитарного врача или его заместителя.
В порядке административной ответственности за совершение санитарного правонарушения к должностным лицам и гражданам могут быть применены административные взыскания в виде предупреждения и штрафа. Штраф налагается постановлением главного государственного санитарного врача или его заместителя в размере: на должностных лиц — не более суммы трехмесячного дохода; на работающих граждан — не более суммы месячного дохода.
Уголовная ответственность наступает за совершение санитарных правонарушений, повлекших или могущих повлечь за собой возникновение массовых заболеваний, отравлений и смерть людей. Должностные лица и граждане подлежат уголовной ответственности в соответствии с законодательством Российской Федерации.
Предприятия и организации несут экономическую ответственность за нарушение санитарного законодательства. Предприятия, допустившие загрязнение окружающей среды, выпуск (или) реализацию продукции, употребление (использование) которой привело к возникновению массовых инфекционных или неинфекционных заболеваний или отравлений людей, по постановлению главного государственного санитарного врача или его заместителя обязаны: уплатить штраф в доход местного бюджета; возместить затраты лечебно-профилактических и санитарно-профилактических учреждений на оказание медицинской помощи больным, проведение гигиенических и противоэпидемических мероприятий.
Порядок обжалования постановлений должностных лиц госсанэпидслужбы о наложении административных взысканий изложен в «Инструкции о порядке привлечения должностных лиц, граждан к административной ответственности и наложения штрафов на юридических лиц за санитарные правонарушения» (утверждена приказом Госкомсанэпиднадзора РФ от 07.07.93 г., № 61).
Постановление главного государственного санитарного врача (или его заместителя) о наложении штрафа может быть обжаловано у вышестоящего главного государственного санитарного врача (или у его заместителя) или в районном (городском) суде, решение которого является окончательным.
Постановление о наложении предупреждения может быть обжаловано у вышестоящего главного государственного санитарного врача или его заместителя, после чего жалоба может быть подана в районный (городской) суд, решение которого является окончательным. Жалоба может быть подана в течение 10 дней с момента вынесения постановления и рассматривается вышестоящим главным государственным санитарным врачом в 10-дневный срок со дня ее поступления.

20.Последовательность мер административного воздействия при санитарных правонарушениях
Применение мер административного воздействия осуществляется в соответствии с «Инструкцией о порядке привлечения должностных лиц, граждан к административной ответственности и наложения штрафов на юридических лиц за санитарные правонарушения».
Процесс привлечения к административной ответственности включает следующие этапы:
1. Констатация факта нарушения действующей санитарно-правовой нормы или невыполнения в установленный срок полученного распоряжения санитарного врача (врача-эпидемиолога) по конкретному вопросу, имеющему санитарно-противоэпидемическое значение.
2. Выявление ответственных лиц и установление их виновности в данном случае.
3. Возбуждение дела о санитарном правонарушении (начинается с составления протокола). Основанием для этого могут служить факты санитарного обследования, докладные, протоколы лабораторно-инструментальных исследований и другие документы. Протокол о санитарном правонарушении может быть составлен должностными лицами, осуществляющими госсанэпиднадзор. Протокол подписывается лицом, его составившим, и лицом, совершившим административное правонарушение.
4. Рассмотрение дела (при этом могут участвовать лица, привлекаемые к ответственности, должностные лица, адвокат, свидетели, эксперты и др.). Решение по протоколу о санитарном нарушении, наложению штрафа и др. может приниматься главным врачом центра ГСЭН (главным государственным санитарным врачом или его заместителем). Более ответственные дела могут быть переданы в административные комиссии, органы внутренних дел, прокуратуру, арбитраж и др.
Рассмотрев дело о санитарном правонарушении, главный государственный санитарный врач или его заместитель выносит постановление о наложении административного взыскания. Применяются меры административного воздействия в виде предупреждения или штрафа. В соответствии с п. 3 ст. 29 закона «О санитарно-эпидемиологическом благополучии населения» устанавливаются следующие размеры штрафа: на должностных лиц — не более суммы трехмесячного дохода, на работающих граждан — не более суммы месячного дохода. Выбор меры определяется составом правонарушения, совокупностью смягчающих вину обстоятельств, выявленных в ходе рассмотрения дела.
Обжалование решения. Постановление о наложении административного взыскания может быть обжаловано у вышестоящего главного государственного санитарного врача или в суде, решение которого является окончательным. Жалоба подается в течение 10 дней после вынесения постановления.
Исполнение постановления. Постановление подлежит исполнению с момента его вынесения (при обжаловании вступает в силу в случае оставления жалобы без удовлетворения). Штраф должен быть уплачен нарушителем не позднее чем через 15 дней со дня вручения ему соответствующего постановления. В случае неуплаты штрафа в указанный срок постановление об удержании суммы штрафа в принудительном порядке направляется по месту постоянной работы нарушителя. Постановление о наложении административного взыскания должно быть исполнено в течение 3 месяцев со дня вынесения.

21.Система учета и отчетности в учреждениях санэпидслужбы
Учетно-отчетная документация является важнейшим компонентом системы информационного обеспечения деятельности санэпидслужбы. Данные учетных и отчетных статистических форм лежат в основе анализа, сравнения и оценки труда специалистов, структурных подразделений и санитарно-профилактических учреждений. Они во многом определяют качество и эффективность оперативного управления и контроля, текущего и перспективного планирования, взаимодействия с лечебно-профилактическими и другими учреждениями.
Органы и учреждения Госсанэпидслужбы РФ проводят государственный учет инфекционных, паразитарных, профессиональных и массовых неинфекционных заболеваний и отравлений в связи с неблагоприятным влиянием на здоровье факторов среды обитания.
Система информационно-аналитической деятельности санэпидслужбы включает в себя анализ данных социально-гигиенического мониторинга, сравнение и оценку труда специалистов, структурных подразделений и учреждений.
Достоверность учетных и отчетных статистических форм обеспечивается полнотой регистрации, своевременностью составления и представления, сравнимостью и сопоставимостью, преемственностью и точностью информации.
Учетная документация в учреждениях санэпидслужбы дает возможность сплошного и выборочного анализа данных об инфекционных и паразитарных заболеваниях, профилактических прививках, предупредительном и текущем санитарном надзоре, лабораторной, дезинфекционной и юрисдикционной деятельности. Примеры учетных статистических форм:
— заключение по отводу земельного участка под строительство (№ 301/у);
— заключение по проекту (№ 303/у);
— акт санитарного обследования (№ 315/у);
— карта эпидемиологического обследования очага инфекционного заболевания (№ 357/у);
— протокол исследования питьевой воды (№ 327/у);
— протокол измерений шума и вибрации (№ 334/у);
— рабочий журнал вирусологических исследований (№ 386/у);
— протокол о санитарном правонарушении (№ 001/у).
Статистическая отчетность осуществляется по формам: 1) федерального государственного и 2) отраслевого статистического наблюдения; первые утверждаются Госкомстатом РФ и служат для обобщения и анализа в государственном масштабе проблем, имеющих федеральное значение; вторые утверждаются Министерством здравоохранения РФ и служат для обобщения и анализа в отраслевом масштабе проблем, имеющих текущее и оперативное значение.
Сводные (по учреждению, по территории, по санэпидслужбе) формы государственного и отраслевого статистического наблюдения представляются в вышестоящие организации и органы госсанэпиднадзора с установленной кратностью (месячные, квартальные, полугодовые, годовые) и в установленные сроки.
Формы федерального государственного статистического наблюдения:
— отчет об инфекционных и паразитарных заболеваниях (№ 2);
— отчет о профилактических прививках (№ 5);
— отчет о медицинских кадрах (№ 17);
— сведения о санитарном состоянии района, города, автономного образования, области, края, республики (№ 18).
Формы отраслевого статистического наблюдения:
— отчет о сети, структуре, штатах и кадрах санитарно-профилактических учреждений (№ 19-санэпид.);
— отчет о микробиологических исследованиях объектов окружающей среды (№ 22 -санэпид. — САНБАК);
— отчет о работе отделов (отделений, лабораторий) радиационной гигиены (№ 26-санэпид.).
Государственная и отраслевая отчетность службы в настоящее время совершенствуется и развивается.
Отчетные формы бывают оперативной отчетности и текущей. Формы оперативной отчетности (отчеты о движении инфекционных больных, о профессиональных заболеваниях, травматизме, пищевых отравлениях, прививочной работе, профилактических мероприятиях и др.) составляются ежемесячно, ежеквартально.
Формы текущей отчетности заполняются в течение года, к концу года составляется сводный отчет, который представляется в вышестоящие организации госсанэпиднадзора не позднее середины января.

22.Методика анализа деятельности центра ГСЭН
Деятельность центра ГСЭН (независимо от типа и категории) анализируется по трем группам показателей — количественные, качественные и эффективности.
Анализ — это выявление проблем, поиск новых вариантов решения на основе полученной информации об объекте.
К продукции специалиста гигиенического профиля могут быть отнесены: годовой план работы и исполнение его разделов, санитарное обследование объекта, проведение экспертизы, составление проектов решения, справок, докладов, представление материалов о правонарушении, разработка предложений по оздоровлению различных групп населения и среды обитания и др.
Количественные показатели отражают активность (число проведенных мероприятий за определенный срок) деятельности специалиста.
Количественные критерии оценки деятельности центров ГСЭН включают обеспеченность различными видами санитарно-эпидемиологического обслуживания, укомплектованность штатами и оборудованием, число обследований объектов, лабораторных исследований, проведенных мероприятий, полноту охвата объектов или контингентов, подлежащих санитарному надзору, показатели кратности проведенных обследований (исследований), выявленных инфекционных больных и бактерионосителей.
Оценка качества деятельности врача состоит из трех основных компонентов: качества условий работы, качества процесса труда и качества продукции или результатов.
Качественные характеристики деятельности центров ГСЭН оцениваются числом обследований с применением лабораторных и инструментальных методов, своевременностью их проведения, сроками выявления и ликвидации эпидемического очага и др.
Стандарты качества могут быть разделены на 4 группы: 1) квалификационные модели специалистов, основанные на должностных требованиях); 2) структурно-организационные (содержат количественные и качественные характеристики организации деятельности); технологические (определяют необходимые свойства элементов работы, операций и процедур в процессе труда) и 4) комплексные модели, включающие указанные в пунктах 1—3.
К аналитическим задачам могут быть отнесены: изучение причин изменений в состоянии здоровья населения, окружающей среды, объектов надзора; определение приоритетных направлений деятельности; выявление факторов риска, оценка и маркетинг медико-профилактических услуг. Качественная деятельность центров ГСЭН предусматривает интеграцию и координацию усилий специалистов различных учреждений — внутриведомственных и вневедомственных, медицинского и немедицинского профиля.
Эффективность (результативность) труда — третий компонент оценки работы врача-гигиениста. Существует два основных подхода к определению эффективности: результативно-целевой и результативно-затратный. При первом подходе эффективность рассматривается как исполнение (достижение) задуманной цели, при втором — как отношение результата к затратам (временным, трудовым, материальным).
Общие показатели эффективности свидетельствуют о динамике инфекционной заболеваемости населения и заболеваемости с временной утратой трудоспособности в течение ряда лет, о ликвидации или снижении числа профессиональных заболеваний, пищевых отравлений, уменьшении числа объектов (в конце года), не отвечающих санитарным требованиям. Специальные показатели эффективности свидетельствуют об удельном весе объектов (анализов) с улучшенными характеристиками.
В контексте охраны здоровья населения различают 3 категории эффективности: социальную (отражение интересов конкретных групп населения), медицинскую (улучшение показателей здоровья) и экономическую, критериями которой являются экономический ущерб, предотвращенный ущерб и рентабельность затрат.
В качестве основного источника информации при проведении анализа и оценки деятельности врача используются документы государственной и отраслевой статистической отчетности. Учетные документы должны раскрывать содержание работы специалиста.
Первичные документы должны быть формализованы, максимально унифицированы, с набором готовых группировочных признаков объекта, позволяющих быстро дать правильный ответ. Эти документы должны иметь большую информационную емкость, всесторонне отражать состояние объекта, быть сравнимыми и сопоставимыми.
Показатели анализа должны просто вычисляться. Среди показателей оценки состояния здоровья населения и деятельности учреждений здравоохранения, работающих в этом направлении, следует выделить показатели:
— динамики состояния здоровья населения;
— санитарного состояния объектов надзора и среды обитания человека;
— собственно деятельности специалистов (количественные и качественные);
— позволяющие провести оценку и анализ качества условий труда специалиста, изучить эффективность использования кадров.
Определив непосредственные продукты труда, можно рассчитать показатель гигиенической эффективности (отношение числа случаев с достигнутым результатом к общему числу оцениваемых случаев).
Анализ показателей деятельности проводится по следующим основным разделам статистического годового отчета: штаты и структура; показатели предупредительного санитарного надзора; показатели текущего санитарного надзора; эпидемиологические мероприятия и работа в эпидочагах; меры административного принуждения; показатели хозяйственной и финансовой деятельности. В статистических таблицах оцениваются показатели динамики санитарного состояния объектов надзора, среды обитания (водоемы, атмосферный воздух, почва) и др.

В приложении к годовому отчету (статистическая форма) должны быть проанализированы:
— структура, категория, укомплектованность штатами, квалификация кадров;
— обеспеченность оборудованием и оснащением;
— трудности в проведении санитарно-эпидемиологического обеспечения, причины невыполнения тех или иных запланированных мероприятий, конкретные предложения для улучшения работы;
— практическая помощь на местах в деле организации и проведения оздоровительных мероприятий;
— комплексность и интеграция в работе отделов и отделений;
— эффективность работы по улучшению санитарно-эпидемического состояния района;
— данные об организационно-методической и санитарно-просветительной работе (число совещаний, лекций, общих собраний).


ДЕМОГРАФИЯ

Содержание раздела:
1. Демография как наука. Использование демографических показателей в работе врача. Статика населения. Механическое движение населения.
2.Перепись населения.
3.Рождаемость и воспроизводство населения.
4.Смертность. Младенческая смертность. Естественный прирост.
5.Факторы обуславливающие обострение демографических процессов.

1. Демография как наука. Использование демографических показателей в работе врача. Статика населения. Механическое движение населения.
Демография - это наука о население (народонаселении). Медицинская демография - это наука, которая изучает влияние социально-медицинских факторов на процессы механического и естественного движения населения и разрабатывается рекомендации по улучшению показателей здоровья населения.
Демография изучает население по двум основным направлениям - это изучение статики населения и изучение динамики населения.
Показатели демографической статистики широко используются при:
— оценке здоровья населения (рождаемость, смертность, средняя продолжительность жизни, конечные показатели воспроизводства);
— оценке закономерностей воспроизводства, формирующих структуру населения;
— планировании, размещении и прогнозировании сети кадров здравоохранения на основе численности и структуры населения;
— оценке эффективности планирования и прогнозирования медико-социальных мероприятий.
В конечном итоге без знания количественного и качественного состава населения невозможно провести глубокий статистический анализ состояния его здоровья, деятельности медицинских учреждений, четко планировать их работу.
В здравоохранении широко используются данные о статике и динамике населения. Статика характеризует население на каждый данный момент (его численность, состав, особенности расселения, занятость и т. д.).

Показатели характеризующие статику населения используются в следующих случаях:
1. Для подсчета показателей естественного движения населения
2. Для планирования всей системы здравоохранения, для расчета потребности в лабораторно-поликлинической и стационарной помощи.
3. Для определения необходимого количества средств выделяемых из бюджета на здравоохранение.
4. Для расчета показателей характеризующих деятельность учреждений здравоохранения.
5. Для организации противоэпидемической работы.
Численность населения в России в настоящее время составляет около 148 млн. человек (53% женщины, 47% мужчины).
Разность в численности мужчин и женщин происходит в основном за счет старших возрастных групп. В возрасте 60 лет и старше на одного мужчину приходится три женщины. При рождении численность мальчиков превышает численность девочек: на 105 мальчиков рождается 100 девочек.

К 30-м годам число мужчин сравнивается с числом женщин. Есть условия для повышения уровня брачности и рождаемости. Для практического здравоохранения важен возрастной состав населения, так как он тоже влияет на показатели воспроизводства населения.
Динамика населения подразделяется на механическое и естественное движение. Под механическим движением понимают процесс миграции населения. В зависимости от продолжительности миграцию разделяют на постоянную и сезонную. При изучении состояния здоровья населения, при других социально-гигиенических исследованиях по отдельным районам страны полезно учитывать длительность проживания в данной местности, изучать состояние здоровья, процесс акклиматизации и качество лечебно-профилактического обслуживания мигрантов. Учет механического движения населения осуществляется административными органами.
Естественное движение населения — это совокупность таких демографических явлений, как рождаемость, смертность, естественный прирост населения, младенческая смертность, данные о браках, разводах, средней продолжительности предстоящей жизни, регистрация которых производится в медицинских учреждениях и органах записи актов гражданского состояния. Статистика естественного движения населения основана на обязательной регистрации рождений, смертей, браков, разводов по специальным документам (справки о рождении, свидетельства о смерти, акты о записи).

Механическое движение населения (миграция)
Миграция - это перемещение людей связанное, как правило, со сменой места жительства.
Виды миграции:
1. Безвозвратная миграция - постоянная смена постоянного места жительства
2. Временная миграция - переселение на достаточно длительный, но ограниченный срок.
3. Сезонная миграция - перемещение в определенные времена годы, как правило, летом.
4. Маятниковая миграция - регулярные поездки к месту работы или учебы из другого населенного пункта.
Миграция также бывает:
1. Внешняя - это миграция за пределы своей страны. К ней относятся эмиграция и иммиграция.
2. Внутренняя: межрайонные перемещения, переселения из села в город
Численность городского населения 74% , сельского - 20-26% (по данным последней переписи). За последние 5 лет численность сельского населения увеличилась на 2%. Это говорит о том что процесс урбанизации замедлился. Сельское население растет за счет беженцев из бывших республик СССР.

Значение миграционных процессов:
1. Урбанизация изменяет экологическую обстановку
2. Изменяется структура заболеваемости и смертности населения.
3. Процесс урбанизации требует пересмотра нормативов медицинской помощи, изменения сети медицинских учреждений.
4. Процесс урбанизации ведет к росту внебрачной рождаемости.
Маятниковая миграция способствует распространению инфекционных заболеваний, ведет к росту стрессовых ситуаций, травматизму.
Сезонная миграция ведет к неравномерной сезонной нагрузке на медицинские учреждения, влияет на показатели здоровья населения.
Показатели здоровья мигрантов существенно отличаются от показателей здоровья коренного населения.

2.Перепись населения.
Перепись населения — это специальная научно организованная государственная статистическая операция по учету и анализу данных о численности населения, его составе и распределении по территории.
Перепись характеризуется следующими особенностями:
1. Периодичность (в большинстве стран переписи проводятся через 10 лет, в экономически развитых — через 5 лет).
2. Всеобщность (охват всего населения).
3. Единство методики (наличие единой программы переписи в виде переписного листа).
4. Единовременность (численность населения учитывается на определенный момент, когда население ведет самый оседлый образ жизни).
5. Сбор сведений методом опроса при помощи переписчиков без обязательного подтверждения документами.
6. Централизованный способ обработки данных.
Данные переписи населения необходимы для перспективных расчетов численности населения, для планирования развития отраслей национального хозяйства, в том числе здравоохранения, для оценки санитарного состояния населения и расчета различных показателей здоровья. В санитарно-эпидемиологической службе данные переписи применяются для оценки санитарно-эпидемического состояния района, для разработки прогнозов эпидемической ситуации и др.
Переписи населения показали, что в экономически развитых странах постоянно наблюдается тенденция увеличения численности населения — в среднем около 1% в год, в развивающихся странах — до 2%. В большинстве стран мира преобладают женщины пожилого возраста и мужчины в возрасте до 32 лет.

В России в последнее десятилетие численность населения ежегодно уменьшалась и к 1996 г. составила около 147 млн. человек. Показатель естественного прироста, (разница между уровнем рождаемости и уровнем смертности) отрицательный (–6 на 1000 жителей). Отмечается постарение населения. Так, доля населения старших возрастных групп в Санкт-Петербурге составляет около 23%. Снижается доля детского населения (до 20%).

Урбанизация — это демографический процесс, который характеризуется ростом числа городов, увеличением их мощности и вследствие этого преобладанием доли городских жителей среди всего населения. В России доля городского населения увеличилась с 18% в
1897 г. до 67% в 1989 г. (по данным последней переписи). В перспективе городские жители будут составлять 80% от всего населения страны.

3.Рождаемость и воспроизводство населения.

Рождаемость - это социально-биологическая категория, в основе которой лежат биологические факторы, то есть способность организма к воспроизведению потомства. Но в значительной степени рождаемость обусловлена и социально-экономическими причинами. Для определения интенсивности процесса рождения используется статические коэффициенты: общий и специальный.
Во первых это показатель общей рождаемости. Рождаемость - это число родившихся живыми на 1000 населения за год.
Специальные показатели:
1. Показатель общей плодовитости или фертильности - это число родившихся живыми на 1000 женщин детородного возраста (15-49 лет)
2. Повозрастные показатели плодовитости - уровень групп (как правило, берется интервал в 5 лет).

Показатель рождаемости характеризует социальное благополучие общества.
В 1993 году в России показатель рождаемости составлял 45.5 промилле. После революции отмечалось снижение этого показателя вплоть до 60-х годов. В 1069 году отмечался самый низкий показатель рождаемости 17 промилле. В середине 80-х рождаемость стала повышаться. К концу 80-х годов она начала резко падать. Сейчас в России рождаемость составляет 9.6 промилле (1994 год). В Санкт-Петербурге - 7.1 промилле (1995).

В нашей стране показатель рождаемости примерно соответствует уровню рождаемости развитых стран. В Финляндии 10 промилле, в Японии 7 промилле. Но у нас отмечается резкое падение рождаемости.

Факторы влияющие на рождаемость:
1. Уровень образования, культуры населения (чем выше уровень образования женщины, тем меньше у нее детей)
2. Национальные обычаи и традиции, религиозные установки.
3. Социально-психологические факторы (неуверенность в завтрашнем дне).
4. В России уменьшение числа женщин в возрасте 20-30 лет (период интенсивного деторождения). Это происходит за счет того, что это поколение родившееся у послевоенных детей. Численность послевоенного поколения была небольшая (“эхо войны”).
5. В России неблагоприятная тенденция в брачно-семейных отношениях. За последние 5 лет количество браков сократилось примерно на 9 %, а количество разводов увеличилось на 18.5%: большинство разводов приходится на молодые пары прожившие в браке не более 5 лет. Эти тенденции влияют на уровень внебрачной рождаемости. За последние 5 лет доля внебрачной рождаемости в городах увеличилась с 9.3 до 18.1% . 10 лет назад показатель уровня внебрачной рождаемости в селах был в 2 раза выше чем в городах. В 1994 году этот показатель сравнялся в городах и селах (примерно 17%).
Снижение интенсивности деторождения отмечается во всех возрастных группах, кроме возрастной группы от 15 до 19 лет (здесь рождаемость повышается).

Для углубленной характеристики рождаемости необходимо знать показатели общей и повозрастной плодовитости. Показатель фертильности определяется отношением числа родившихся живыми к числу женщин детородного возраста (15—49 лет), умноженным на 1000. В России этот показатель составляет 59,8 на 1000 женщин фертильного возраста.
Повозрастные показатели рождаемости (плодовитости) определяются отношением числа родившихся живыми детей у женщин различных возрастных групп (15—19, 20—24, 25—29 лет и т. д.) к числу женщин соответствующей возрастной группы, умноженным на 1000. Чтобы исключить влияние возрастно-полового состава на показатели рождаемости и определить, в какой мере живущее поколение воспроизводит себе смену, надо рассчитать коэффициенты воспроизводства населения: коэффициент суммарной плодовитости — число детей, рожденных в среднем одной женщиной за весь репродуктивный период ее жизни; брутто-коэффициент, или валовый показатель воспроизводства, показывающий число девочек, рожденных в среднем одной женщиной за весь репродуктивный период ее жизни; нетто-коэффициент, или очищенный показатель воспроизводства (число девочек, рожденных в среднем одной женщиной за весь репродуктивный период ее жизни и доживших до возраста, в котором была женщина при рождении этих девочек). Если нетто-коэффициент равен 1, брутто-коэффициент — 1,22, суммарная плодовитость — 2,2, то воспроизводство населения оценивают как стационарное. Показатели, превышающие данный уровень, характеризуют расширенное воспроизводство, а показатели ниже данного уровня — суженное воспроизводство.

Оценка уровня рождаемости.
Общий коэффициент рождаемости в промилле оценка уровня рождаемости
до 10 очень низкий
10-14.9 низкий
15 - 19.9 ниже среднешл
20 - 24.9 средний
25 - 29.9 выше среднего
30 - 39.9 высокий
40 и более очень высокий

Показатели воспроизводства населения.
Коэффициент суммарной плодовитости - это число детей, которое родила бы одна женщина на протяжении жизни при сохранении существующего уровня повозрастной плодовитости. К середине 60-х годов этот показатель колебался около 2. Это соответствовало простому замещению поколений. Численность не увеличивалась и не уменьшалась. Сейчас этот показатель снизился и составляет 1.4 (в городе 1.2, на селе 1.9).

4.Смертность. Младенческая смертность. Естественный прирост.
Смертность населения.
Взаимодействие между процессами рождаемости и смертности обеспечивают процессы воспроизводства населения. Общую характеристику смертности дает коэффициент общей смертности. Это число умерших за год на 1000 населения. Этот коэффициент зависит от возрастного состава населения. Более точными являются показатели смертности по отдельным группам: по полу и по возрасту (возрастно-половые показатели смертности).
Уровень смертности обусловлен сложным взаимодействием факторов, среди которых доминирующее место занимают социально-экономические условия: уровень благосостояния, образования, питания, жилищные условия, экологические факторы и т.д.) В СССР резко снижение уровня смертности происходило в период с 20-х по 50-е годы, за исключением периода войны. В 1964 - наименьший показатель уровня смертности в СССР (6.9промилле). С этого периода отмечается постепенное увеличение показателя уровня смертности до 1984 годы. В середине 80-х годов отмечался рост рождаемости и снижение смертности. В начале 90-х годов начался период увеличения смертности. Такая же динамика характерна для СПб. Рост уровня смертности объясняется как постарением населения, так и рядом неблагоприятных социально-экономических условий. Показатель смертности в России в 1995 году составлял 15.7 промилле. В СПб в 1994 году 17.2 промилле, в 1995 году - 15.8 промилле.
Наиболее высокий риск гибели имеет ребенок в первые часы, дни и недели жизни. Наиболее низкий показатель смертности наблюдается у населения в возрасте 5-20 лет. После 20 лет идет постепенный рост показателя. Наиболее высокая смертность наблюдается в возрасте 60 лет и выше. Уровень смертности выше у мужчин по сравнению с женщинами, и у сельских жителей по сравнению с городскими.
Динамика смертности по отдельным причинам: увеличение смертности от несчастных случаев отравлений и травм, от болезней органов дыхания, пищеварения, туберкулеза; врожденных аномалий, новообразований. Имеют значение такие инфекционные заболевания, как дифтерия, дизентерия и корь.
Увеличение смертности на 2/3 обусловлено ростом смертности лиц трудоспособного возраста. 29% всех умерших - это люди трудоспособного возраста. Основная причина смерти лиц трудоспособного возраста - несчастные случаи, отравления и травмы. У мужчин они являются причиной смерти каждого 2-го умершего, у женщин - каждой 3 умершей. В трудоспособном возрасте смертность мужчин в 4 раза превышает смертность женщин. По всем причинам мужчины умирают чаще. От болезней органов дыхания в 6 раз чаще, от несчастных случаев, отравлений и травм в 5 раз чаще, от сердечно-сосудистых заболеваний в 4 раза.
Показатель смертности населения трудоспособного возраста в нашей стране превышает соответствующий показатель в развитых странах примерно в 2.5 - 4 раза, а общий показатель смертности примерно одинаков.

Оценка уровня смертности.
Общий коэффициент смертности в промилле оценка уровня смертности
до 10 низкий
10 - 14.9 средний
15 - 24.9 высокий
25 - 34.9 очень высокий
35 - и больше чрезвычайно высокий

При анализе коэффициентов смертности, наряду с общим, рассчитывают специальные коэффициенты с учетом возраста, пола, профессии и т. д. Вычисление специальных показателей смертности производится как отношение числа умерших определенного пола (возраста, профессии) за год к среднегодовой численности населения этого пола (возраста, профессии), умноженное на 1000.
В настоящее время в структуре причин смерти преобладают заболевания системы кровообращения, злокачественные новообразования, травмы и болезни органов дыхания.
Показатели смертности у мужчин и женщин имеют постоянную тенденцию к росту. Смертность мужчин выше во всех возрастных группах от всех болезней системы кровообращения. Для углубленного изучения смертности и оценки воспроизводства населения наиболее совершенным приемом является построение таблиц смертности. Таблицы смертности, или доживаемости, — это система взаимосвязанных показателей, характеризующих порядок вымирания населения при данном уровне смертности в отдельных возрастных группах. Они показывают, как число одновременно родившихся, условно принятое на 10000 или 100000, постепенно уменьшается с увеличением возраста под влиянием смертности. Исходными данными для составления таблиц смертности являются: численность населения с учетом возраста, местожительства и пола на год составления таблицы, данные о смертности в соответствии с возрастом, полом и местожительством за 2 года (год составления таблицы и предыдущий), данные о рождаемости за 3 предыдущих года.

Младенческая смертность.
Это число детей умерших до года на 1000 родившихся живыми. Существует 2 способа расчета младенческой смертности (см. практические занятия). Динамика младенческой смертности: в 1913 году в России 240.7 промилле. В 1994 году 18.6 промилле, в СПб (1994) - 15.8 промилле, в 1995 - 14.1 промилле.
Самый низкий уровень младенческой смертности в Японии (5 промилле), в скандинавских странах 6-7 промилле, в США - 10 промилле. В Дагестане, Красноярском крае, Иркутской, Амурской областях уровень младенческой смертности значительно выше среднероссийского уровня.
Показатель младенческой смертности рассматривается как оперативный критерий оценки санитарного благополучия населения, уровня и качества медико-социальной помощи, эффективности работы акушерской и педиатрической службы.
Регистрация умерших детей осуществляется на основании врачебного свидетельства о смерти и свидетельства о перинатальной смерти. Важное условие сопоставимости показателей детской смертности — унификация понятий «живорожденный», «мертворожденный», «плод» (поздний аборт).

В России за критерий жизнеспособности плода (новорожденного) принимается срок беременности 28 нед и более, длина тела плода при рождении 35 см и более, масса тела 1000 г и более (приказ Министерства здравоохранения СССР № 848 от 12.06.86 г.). Критерием живорождения является возникновение внутриутробного дыхания. Начиная с 1993 г. для отраслевой статистики используются новые критерии, рекомендованные Всемирной организацией здравоохранения. Критерии жизнеспособности плода: срок — 22 нед и более, масса тела — 500 г и более. Критерии живорождения: внутриутробное легочное дыхание, сердцебиение, пульсация крупных сосудов, сокращение отдельных групп мышц (приказ МЗ РФ № 318 от 04.12.92 г. «О переходе на рекомендованные Всемирной организацией здравоохранения критерии живорождения и мертворождения»).
Кроме вычисления показателя младенческой смертности (отношение числа детей, умерших на 1-м году жизни в течение года, к числу родившихся живыми в данном году, умноженное на 1000), производятся более точные расчеты с учетом родившихся в предыдущем году (отношение числа детей, умерших в течение года на 1-м году жизни, к сумме 1/3 родившихся живыми в предыдущем году и 2/3 родившихся живыми в данном году, умноженное на 1000. Последний способ применяется при резких колебаниях коэффициентов рождаемости.
В настоящее время младенческая смертность в России и Санкт-Петербурге в 1,5—2 раза выше, чем в ряде экономически развитых стран, и составляет 15—17 на 1000 родившихся живыми.
Уровни смертности в разные периоды 1-го года жизни ребенка резко различаются. Так, смертность максимальна в 1-е сутки после рождения, в 1-ю неделю жизни, затем она постепенно снижается к первому месяцу, полугодию, году жизни. Для оценки уровня младенческой смертности в различные периоды жизни ребенка рассчитывают такие показатели, как:
— ранняя неонатальная смертность (отношение числа детей, умерших на 1-й неделе жизни в данном году, к числу родившихся живыми в данном году, умноженное на 1000) (в России — 6—9‰);
— поздняя неонатальная смертность (отношение числа детей, умерших на 2—4-й неделе жизни в данном году, к числу родившихся живыми в данном году, умноженное на 1000);
— неонатальная смертность (отношение числа детей, умерших в первые 28 дней жизни в данном году, к числу родившихся живыми в данном году, умноженное на 1000) (в России — 9—11‰);
— постнеонатальная смертность (отношение числа детей, умерших в возрасте от 29 дней до 1 года, к разнице между числом родившихся живыми и числом умерших в первые 28 дней жизни, умноженное на 1000) (в России — 7—8‰).

Перинатальным периодом считается промежуток времени, начиная с 28 нед беременности и кончая 7-м днем жизни новорожденного. В свою очередь он подразделяется на антенатальный (внутриутробный), интранатальный (период родов) и постнатальный (1-я неделя жизни). Показатель перинатальной смертности вычисляется как отношение суммы числа мертворожденных и числа детей, умерших в первые 168 ч жизни, к числу родившихся живыми и мертвыми, умноженное на 1000.
Часто причиной антенатальной смерти плода служат поздние токсикозы беременных, преждевременная отслойка плаценты, болезни матери (грипп, инфекционный гепатит, сердечно-сосудистые заболевания и др.), болезни плода (внутриутробная пневмония, врожденные пороки развития, гемолитическая болезнь и др.).
Причинами интранатальной гибели плода могут быть патология плаценты, пуповины, преждевременное отхождение околоплодных вод, слабость родовой деятельности, аномалии предлежания плода и др.
Причиной смерти в постнатальный период, наряду с перечисленными выше, могут являться экзогенные болезни (пневмония, сепсис, травмы и др.). Основными причинами младенческой смертности являются болезни органов дыхания, врожденные аномалии развития и другая патология периода внутриутробного развития. Высокий уровень младенческой смертности во многом обусловливается осложненными и преждевременными родами (до 10%).

Факторы влияющие на младенческую смертность:
1. Пол ребенка: мальчики умирают чаще чем девочки. Младенческая смертность у недоношенных детей выше.
2. Возраст матери: самая низкая младенческая смертность у детей родившихся у матерей возраста 20-30 лет. Наибольшая смертность детей наблюдается у первенцев и после 6-7 ребенка. Самый здоровый 4 ребенок.
3. Социально-этнические факторы (в странах с высокой рождаемость высокая младенческая смертность).
4. Здоровье женщины (аборты).
В России 3.5 млн. из 5 млн. беременных в год. Аборт не является средством планирования семьи.
Структура причин младенческой смертности в России:
· Болезни перинатального периода (гипоксия, асфиксия, родовая травма, внутриутробная инфекция).
· Врожденные аномалии развития
· Болезни органов дыхания
· Инфекционные заболевания

Оценка уровня младенческой смертности.
Общий коэффициент младенческой смертности в промилле Оценка уровня младенческой смертности
До 10 очень низкий
10 - 14.9 низкий
15 - 24.9 средний
25 - 34.9 высокий
35 и более чрезвычайно высокий.

Естественный прирост населения.
Может быть рассчитан как разность между показателями рождаемости и смертности. В России этот показатель со знаком “-”. Идет естественная убыль населения.
Группы стран различающиеся по естественному приросту:
· Страны с высоким естественным приростом и низко смертностью (Кувейт, ОАЭ, Саудовская Аравия).
· Высокий прирост населения и высокая смертность (Гвинея, Эфиопия, Сьерра-Леоне).
· Низкий прирост при высокой смертности (Дания, Австрия и др.). Это говорит о низкой рождаемости.
В 1992 году в России идет естественная убыль населения (в СПб - с 1990 года). Отрицательный естественный прирост говорит о депопуляции (вымирании) нации.

5.Факторы обуславливающие обострение демографических процессов
1. Продолжение в нашей стране общемирового процесса перехода к "малодетной" семье
2. Неблагоприятные изменения возрастного состава населения (демографическое эхо войны - уменьшение количества женщин 20-30 лет).
3. Кризис социально-экономической сферы (резкое падение уровня жизни, неуверенность в завтрашнем дне). Это обуславливает снижение количества рождений вторых, третьих и последующих детей в семье.
Средняя продолжительность предстоящей жизни. Это гипотетическое число лет, которое предстоит прожить данному поколению родившихся при условии, что на всем протяжении их жизни смертность в каждой возрастной группе будет такой же, как в данном году.
Показатель рассчитывается по так называемым таблицам дожития, чтобы построить такие таблицы нужно знать возрастной состав населения, половой состав, число умерших по каждым группам. Этот показатель характеризует жизнеспособность населения в целом и он не зависит от возрастного состава населения. В нашей стране самый высокий показатель продолжительности жизни отмечался в 1986 году. Он составлял 70 лет. После этого этот показатель стал резко падать. В 1994 году - 63.8 году (у мужчин 58.4 года, у женщин около 71 года). Самая высокая продолжительность жизни в мире в Японии - 78 лет.
Для нашей страны характерен самый большой в мире разрыв показателей средней продолжительности жизни у мужчин и женщин (12-14 лет). Это происходит за счет более высокой смертности мужчин.

вернуться к содержанию


доклад министра здр-я

Доклад Министра здравоохранения Российской Федерации Шевченко Юрия Леонидовича

"ОБ ИТОГАХ ХОДА РЕФОРМ и ЗАДАЧАХ ПО РАЗВИТИЮ ЗДРАВООХРАНЕНИЯ И МЕДИЦИНСКОЙ НАУКИ В РОССИЙСКОЙ ФЕДЕРАЦИИ НА 2000-2004 ГОДЫ И НА ПЕРИОД ДО 2010 ГОДА"

Дорогие коллеги!

Прошедшее десятилетие стало для нашей страны самым сложным за весь послевоенный период.
Распад Советского Союза, коренные изменения, произошедшие в общественно-политической жизни, переход экономики на рыночные рельсы не могли не затронуть такую важнейшую для жизни общества сферу как здравоохранение.

Определяющее влияние социально-экономических факторов на показатели здоровья населения особенно отчетливо проявились в последнем десятилетии.

Его первая половина, для которой были характерны экономическая депрессия, падение жизненного уровня большей части населения, социально-политические проблемы, усиление миграционных процессов, рост преступности, резкая смена привычных жизненных ориентиров, психологическая неуверенность в завтрашнем дне, явившиеся источником небывалых стрессовых напряжений, сопровождалась серьезными медико-демографическими проблемами.

1996–1998 годы стали временем определенной социально-экономической стабилизации, что способствовало замедлению негативных тенденций в показателях здоровья и даже их некоторому улучшению.

В начале 90-х годов уменьшилось и без того скудное финансирование отрасли.

Осуществление необходимой в целом децентрализации разрушило вертикаль управления здравоохранения.

Резко сократились централизованные поставки в медицинские учреждения лекарственных средств и медицинского оборудования, а высокий уровень инфляции привел к безудержному росту цен, в том числе на медицинскую технику и лекарственные средства, существенно затруднив их приобретение учреждениями здравоохранения.

Произошло резкое снижение профилактической работы, ориентированной прежде, в основном, на организованные, чаще всего производственные коллективы, количество которых из-за экономического спада, проводимой реструктуризации промышленных предприятий значительно уменьшилось.

Упадок сельского хозяйства крайне негативно сказался на состоянии сельского здравоохранения, материально-техническое и финансовое обеспечение которого в прежний период осуществлялось в основном за счет средств колхозов и совхозов.

Нельзя признать рациональным принятое в начале 90-х годов решение о выделении из состава Минздрава государственного Комитета по санэпиднадзору и разделения, таким образом, системы здравоохранения и санэпидслужбы.

С распадом СССР разрушилось единое научное пространство, в определенной степени утратилась взаимосвязь между отдельными научными учреждениями и специалистами, значительно снизилось финансирование как фундаментальных, так и прикладных научных исследований, что привело к некоторому снижению научного потенциала здравоохранения.

В этой сложнейшей ситуации система здравоохранения устояла, не допустила непоправимых сбоев в своей работе. Этому, безусловно, способствовала созданная в послевоенный период материально-техническая база здравоохранения, сформированный кадровый состав и те основополагающие принципы, которые были положены в формирование здравоохранения:бесплатность для населения медицинской помощи; общедоступность; квалифицированность; неразрывная связь медицинской науки и практики; высокие гуманистические традиции отечественной медицины.

Безусловно, прежняя система здравоохранения имела существенные недостатки: ориентация на экстенсивные показатели, отсутствие действенной мотивации труда, сверхцентрализация управления, определенная догматичность организационных форм, чрезмерное ограничение самостоятельности руководителей учреждений здравоохранения, несовершенство системы финансирования, хозяйственных отношений, некоторая изоляция от достижений мировой науки и практики и ряд др.

Таким образом, ситуация в состоянии здоровья населения и здравоохранении привела к необходимости принимать неотложные меры в части охраны здоровья населения и реформирования всей системы здравоохранения.

На эти цели была направлена деятельность законодательной и исполнительной власти Российской Федерации и Министерства здравоохранения и РАМН, всего научного и практического потенциала отрасли.

Позиция признания здоровья как высшего национального приоритета государства находит сегодня понимание и твердую поддержку руководства России, «В центре российской национальной идеи должен стоять человек» – такая убежденность исполняющего обязанности Президента Российской Федерации Путина В.В. становится основой социальной политики,в том числев сфере охраны здоровья населения.

Медико-демографические показатели здоровья населения

Постоянное население Российской Федерации к началу 2000 годанасчитывало 145,7 млн. чел., против 147,4 млн. чел. в 1989 году (по данным переписи1989 года).
Только за последний год население сократилось более чем на 400 тыс. чел. или на 0,3 % . Сокращение числа жителей отмечено в 68 регионах (из 89 территориально-административных единиц), где проживает более 105 млн. чел, или 72% населения страны. Это большинство территорий Северного, Северо-Западного, Центрального, Волго-Вятского, Уральского, Западно-Сибирского и Восточно-Сибирского районов.

Таким образом, одной из главных проблем в 90-е годы является депопуляция (сокращение численности населения в национальных масштабах), которая обусловлена снижением рождаемости и ростом смертности.

Уровень рождаемостив Российской Федерации за последние 10 лет значительно снизился. Соответствующиепоказатели 1989 года составляли 14,6 на тысячу жителей против 8,4 в 1999 году. Сложившийся уровень рождаемости в 2 раза ниже необходимого для простого воспроизводства численного замещения поколений родителей их детьми – и составляет около 1,3 рождений на одну женщину в течение жизнипри коэффициенте, необходимом для простого воспроизводства 2,15.

Наиболее низкие показатели рождаемости, не превышающие 7,0‰, были отмечены в г. Санкт-Петербурге, Ленинградской, Московской, Смоленской и Тульской областях. Только в восьми регионах России - в республиках Дагестан, Тыва, Ингушетия, Саха(Якутия), Калмыкия, Алтай, Кабардино-Балкария, Карачаево-Черкессия еще обеспечивается численное замещение поколений родителей их детьми.

Таким образом, низкий уровень рождаемости и высокий уровень смертности населения выводит проблему здоровья и продолжительности жизни народов России в ранг общенациональных, в число тех, которые определяют перспективы сохранения и развития нации.

Общая смертность на тысячу населения в 1989 году составляла 10,7 и до 1994 года этот показатель постоянно возрастал.

Наметившиеся было в 1995-1998 г.г. позитивные перемены в смертности населения оказались краткосрочными.Уже в 1998 г. темпы сокращения смертности значительно снизились по сравнению с предыдущими 3 годами, и по оперативным данным 1999 года демографическая ситуация в России вновь ухудшилась и смертность населения возросла до 14,7.

При этом необходимо отметить, что за последний период рост смертности отмечается по всем определяющим классам причин. Обращает на себя внимание рост стрессогенно обусловленной патологии, такой как гипертоническая болезнь,смертность от которой только за последний год возросла в 1,7 раза, ишемическая болезнь сердца – рост на 8,5%, цереброваскулярные заболевания.

Значительно вырос уровень смертности от туберкулеза – с 7,7 в 1989 году на 100 тысяч населения до 20,0 в 1999 году. Выросли показатели смертности от заболеваний органов дыхания, пищеварения,новообразований.

Самой насущной проблемой по-прежнему остается высокий уровень преждевременной смертности населения.За 10 лет он возрос более чем на 100 тысяч лиц трудоспособного возраста и составляет свыше 520 тысяч человек в год.

При этом главными причинами смерти трудоспособного возраста являются неестественные причины – несчастные случаи, отравления, травмы, в том числе суициды.

Сверхвысокая смертность населения трудоспособного возраста от неестественных причин (уровень ее сейчас такой же, как былв России 100 лет назад и почти в 2,5 раза превосходит соответствующие показатели в развитых и в 1,5 раза в развивающихся странах), а также высокий уровень смертности трудоспособного населения от сердечно-сосудистых заболеваний (в 4,5 раза превышающий аналогичные показатели по Евросоюзу) определяют главным образом снижение средней продолжительности жизни.

Уровень смертности мужчин значительно выше уровня смертности женщин не только от неестественных причин, но и от инфекционных и паразитарных болезней – в 7 раз, болезней органов дыхания в 6 раз, болезней системы кровообращения в 5 раз.

Это сформировало беспрецедентный – более чем в 10 лет разрыв в средней продолжительности жизни между мужчинами и женщинами.

Значительная часть трудопотерь вследствие преждевременной смерти являются абсолютно или частично предотвратимыми и зависят от решения социально-политических, экологических и медицинских проблем, в связи с чем анализ этой ситуации должен лечь в основу разработки государственной политики охраны здоровья населения и определения приоритетов развития системы здравоохранения.

Показатель материнской смертности в России в 5-10 раз выше, чем в экономически развитых странах мира. В течениегода от осложнений беременности, родов и послеродового периода умирает 560-570 женщин.

Низкий уровень репродуктивного здоровья женщин в определенной мере сдерживает снижение младенческой смертности, и несмотря на то, что начиная с 1993 года младенческая смертность в Российской Федерации снижается, в 1998-1999 годах ее показатель составил 16,5 на тысячу родившихся, смертность детей первого года жизни в России в 2-4 раза выше чем в экономически развитых странах мира. При этом самые высокиепоказатели младенческой смертности сохраняются в республиках Ингушетия, Тыва, Хакасия, Карачаево-Черкессия, Алтай, Красноярском крае, Чукотском автономном округе.

Основными в структуре младенческой смертности остаются причины, тесно связанные со здоровьем матери. Это заболевания и состояния, возникающие на первой неделе жизни – свыше 40%, а также врожденные аномалии –около 25%. Высока доля болезней органов дыхания, инфекционных и паразитарных заболеваний.

Произошло значительное постарение населения.

Численность детского населения за последние 10 лет сократилась с 33,9 млн. человек до 27,8 млн., или с 46,4% от общей численности населения до 38,3%

Доля трудоспособных возрастов в населении относительно стабильна и составляет в настоящее время 58,5%, хотя в целом и в ней увеличивается совокупность лиц в возрасте 40 лет и старше.

Процесс демографического старения в большей степени характерен для женщин, чем для мужчин: в 1999 г. доля лиц пенсионных возрастов среди мужчин составляла 13,3%, среди женщин – 27,5%, т.е. почти в 2 раза выше. Демографическое старение более выражено в сельской местности, составляя в целом 23,2%, в городе – 19,9%.

Согласно прогнозу, в ближайшие 10-15 лет в России в силу волнообразного характера изменений возрастной пирамиды, колебания демографической нагрузки будут благоприятными, откроется своеобразное «окно демографического благоприятствования». В середине 90-х годов страна вступила в выгодный для нее период роста численности и доли наиболее активных групп населения – лиц в рабочем возрасте, призывных контингентов, женщин детородного возраста.

Госкомстатом России разработаны 3 варианта прогноза медико-демографической ситуации. При условии достаточно благоприятного развития, в силу действия долговременных закономерностей и по мере ослабления проявлений социально-экономического кризиса в стране в течение ближайшего пятилетия рождаемость получит тенденцию к слабо выраженному росту, и к 2005 году ее значения составят 9-10 на 1000 населения. Смертность в этот же промежуток времени несколько снизитсяи будет составлять 12-13 на 1000 населения. Естественная убыль, таким образом, будет находиться на общеевропейском уровне, то есть в пределах 2-3 на 1000 жителей.

К 2010 году возможно выравниваниезначений показателей смертности и рождаемости с формированием их динамического равновесияили нулевого естественного прироста населения.

Заболеваемость населения

За последние десять лет уровень общей заболеваемости, по данным обращаемости населения в учреждения здравоохранения, имеет тенденцию к росту практически среди всех возрастных групп населения и по большинству классов заболеваний. При этом основную долю составляют в основном социально обусловленные заболевания.

Наиболее значимой из них является туберкулез. С начала 90-хгодов в стране намечается ухудшение эпидситуации по туберкулезу, заболеваемость выросла в 2,2 раза, уровень ее составил 74,4 на 100 тысяч жителей, что соответствует уровню конца 60-х годов.

Несмотря на то, что в последние годы рост заболеваемости туберкулезом менее выражен, состояние проблемы продолжает оставаться крайне тревожной.

За этот период несколько возрос показатель заболеваемости бациллярными, внелегочными (в основном костно-суставными) формами туберкулеза. Отмечается рост заболеваемости среди мужчин, особенно в возрасте от 20 до 40 лет, детского населения.

Серьезной проблемой остается туберкулез в местах лишения свободы, среди мигрантов и лиц без определенного места жительства и рода занятий. Каждый 4-5-й пациент среди впервые выявленных, находится в следственном изоляторе или в местах лишения свободы. Распространенность туберкулеза среди беженцев и вынужденных переселенцев составляет от 459 до 700 случаев на 100 тысяч этого контингента.

Среди впервые выявленных больных увеличился удельный вес запущенных и деструктивных форм туберкулеза.

Растет численность инвалидов по туберкулезу, смертность по этой причине увеличилась почти в 3 раза. Несмотря на имевшее место снижение в 1996 – 1998 годах уровня смертности, в 1999 он значительно возрос до 20,0 на 100.000 жителей.

Причинами эпидемиологического неблагополучия по туберкулезу являются, прежде всего, ухудшение социально-экономических условий, снижение жизненного уровня населения, рост числа лиц без определенного места жительства и занятий, активизация миграционных процессов.

Вместе с тем, нельзя полностью снимать ответственность за происходящие процессы и с органов здравоохранения.

Второй существенной проблемой является ухудшение эпидемиологической обстановки по болезням, передаваемым половым путем.

За последние десять лет показатели заболеваемости сифилисом выросли в 44 раза: с 5,3 до 234,8 на 100 тыс. населения. На фоне роста происходит «омоложение» заболеваемости, обусловленное в значительной степени увеличением числа врожденных случаев - от единичных в начале десятилетия до 400 в среднем за последние годы. Отмечается увеличение числа больных нейросифилисом.

С 1996 года происходит снижение темпов роста заболеваемости сифилисом и уменьшение заболеваемости гонореей, однако, имеет место существенный недоучет данной категории больных, что наряду с другими причинами связано с обращением пациентов к частнопрактикующим специалистам.

За последние годы значительно ухудшилась эпидобстановка по ВИЧ-инфекции, особенно в г. Москве, Московской, Калининградской и Иркутской областях. Только за 1999 год зарегистрировано 15 тысяч 674 новых случая, что в 3,9 раза больше чем в 1998 году, более 90% из вновь выявленных составляют лица, употребляющие наркотики внутривенно.

Всего на первое января 2000 года в стране зарегистрировано свыше 26,6 тысяч ВИЧ-инфицированых, из них заболело СПИДом 383 человека, умерло 267 человек.

Рост ВИЧ-инфицированности, также как и заболеваемости вирусными гепатитами В и С в значительной степени обусловлен распространением наркомании, ростом рискованного сексуального поведения среди молодежи и снижением нравственного уровня, а также недостаточной эффективностью информационного обеспечения и гигиенического воспитания населения.

Обращает на себя внимание также рост природно-очаговых инфекций, в том числе клещевого энцефалита, геморрагической лихорадки с почечным синдромом, что связано, в основном, с уменьшением профилактических ипротивоэпидемических мероприятий,снижениемчислапривитых.

Особенно неблагоприятна эпидобстановка по клещевому энцефалиту в Республике Удмуртия, Красноярском крае, Курганской, Пермской, Томской и Тюменской областях, Коми-Пермяцком автономном округе.

В 1999 году на 33% возрос уровень заболеваемости острыми кишечными инфекциями по сравнению с предыдущим годом.При этом высок уровень заболеваемости кишечными инфекциями с не установленным возбудителем. В истекшем году зарегистрировано 132 вспышки ОКИ с числом пострадавших 8,4 тысячи человек против 80 и 3,7 тысяч в 1998 году соответственно. Число водных вспышек составило 32 с 2,8 тысяч пострадавших, в 1998 году 15 и 1,3 тысячи соответственно. В определенной степени это связано с проблемой обеспечениянаселения доброкачественной питьевой водой, а также с качеством и безопасностью пищевых продуктов, нарушением санитарных норм и правил при их производстве, обороте и уровнем госсанэпиднадзора за деятельностью производителей продукции и торговой сети.

Вместе с тем, проводимые целенаправленные мероприятия, предусмотренные Национальным календарем прививок, а также по реализации специальных программ, таких, например, как принятая ВОЗ Глобальная программа ликвидации полиомиелита к 2000 году, государственных целевых федеральных программ – «Вакцинопрофилактика» и др. позволили значительно снизить заболеваемость по целому ряду инфекционных заболеваний.

Так, только за последний год заболеваемость дифтериейснизилась на 39.0%, эпидемическим паротитом на 50%, коклюшем на 20%, вирусным гепатитом «А» и брюшным тифом на 10%, бруцеллезом, туляремией, маляриейна 20 -25%.

На территории страны не регистрировались заболевания полиомиелитом.

Хронические неинфекционные заболевания определяют основное бремя расходов на здравоохранение в странах мира с высокой долей пожилого населения, к которым относится и Россия. Около 80% потерянных населением активных лет жизни (за счет преждевременной смертности и инвалидности) обусловлены соматическими неинфекционными заболеваниями.

К наиболее значимым неинфекционным заболеваниям относятся болезни системы кровообращения. В Российской Федерации на их долю приходится более 14% общей заболеваемости по обращаемости, около 12% случаев временной утраты трудоспособности, около половины всех случаев инвалидности и 55% смертности.

Только в 1999 году от болезней системы кровообращения умерлосвыше 1 млн. 182,6 тысяч человек или 813 на 100 тысяч жителей.

Сравнение стандартизованных по возрасту показателей смертности от болезней системы кровообращения (Европейский стандарт) в России с аналогичными показателями таких стран как Канада, США, Франция, Швеция, Великобритания свидетельствует о том, что уровень смертности в нашей стране по этим причинам в 2-3,5 раза превышает показатели в поименованных странах.

Особенно это касается Дальневосточного, Северного и Центрально-Черноземного районов.

Безусловно, негативное влияние на уровень сердечно-сосудистой заболеваемости и смертности оказывают социально-экономические условия и образ жизни, отсутствие действенной общегосударственной программы первичной профилактики заболеваний системы кровообращения, а также целевых инвестиций, направленных на совершенствование системы медицинской профилактики, диагностики, лечения и реабилитации больных сердечно-сосудистыми заболеваниями.

С начала 90-х годов в России ежегодно регистрируют более 400 тысяч злокачественных новообразований. При этом наблюдается ежегодный рост абсолютного числа больных с впервые установленным диагнозом, что обусловлено не только истинным ростом заболеваемости, связанным, в том числе и с ухудшением экологической обстановки, качества жизни, постарением населения, но и заметным улучшением выявляемости заболеваний.

Особенно высокие уровни показателей онкозаболеваемости отмечаютсяв Новгородской, Ивановской, Саратовской, Рязанской, Тульской областях, г. Санкт-Петербурге.

За последнее десятилетие наблюдается тенденция снижения заболеваемости онкопатологией желудка, при высоком уровне (один из наиболее высоких в мире среди мужчин) все же произошла стабилизация заболеваемости новообразованиями легкого, трахеи и бронхов.

В то же время отмечается рост заболеваемости населения России злокачественными новообразованиями толстого кишечника, кожи, мочевого пузыря, головного мозга, щитовидной железы.

Среди мужчин регистрируется интенсивный рост заболеваемости злокачественными новообразованиями предстательной железы, среди женщин - молочной железы, особенно в таких крупных городах как Санкт-Петербург, Москва.

В прошедшем десятилетии впервые за многие годы регистрируется рост заболеваемости среди женщин раком шейки матки, что свидетельствует в числе других причин и о свертывании программ ранней диагностики и профилактики этой патологии.

В структуре смертности от онкозаболеваний около 30% занимают лица трудоспособного возраста. Ежегодно в стране более 120 тысяч человек признаются инвалидами от онкологических заболеваний, что свидетельствует о чрезвычайно высокой значимости ранней диагностики, профилактики и лечения этих заболеваний.

Острейшей медико-социальной проблемой в стране является также сохраняющаяся тенденция роста числа эндокринных заболеваний, главным образом, за счет сахарного диабета, болезней щитовидной железы, гипофиза.

В настоящее время в стране зарегистрировано более 2 млн. больных диабетом, что примерно в четыре раза ниже истинного уровня заболеваемости, и такое же число населения в стадиипредиабета.

Из числа других эндокринных заболеваний особого внимания требуют болезни щитовидной железы, так как более половинытерритории Российской Федерации являются эндемичными по зобу, где уровень заболеваемости чрезвычайно высок, а также заболевания гипоталамо-гипофизарной системы, надпочечников, половых желез.

Неблагоприятная социально-экономическая ситуация в стране привела к усилению негативных тенденций в состоянии психического здоровья населения.

Наблюдается значительный рост случаев заболеваний, впервые в жизни регистрируемых амбулаторными психиатрическими учреждениями в течение года, и за последние 10 лет он составил 34.1%. Более чем на 8% увеличилось число пациентов,состоящих на учете у психиатров.

По данным официальной государственной статистики в Российской Федерации зарегистрировано около 4 млн. человек страдающих психическими расстройствами. Или около 2.6 тысяч больных на 100 тысяч населения. В том числе из каждых 100 тысяч жителей свыше 745 человек страдают тяжелыми формами психозов и слабоумия, из них более половины шизофренией, 1.257 человек - пограничными психическими расстройствами, 642 - умственной отсталостью.

Наряду с ростом числа психических заболеваний имеет место существенный рост алкоголизма и наркомании.

Снижение за десять лет выявляемости алкоголизма на 27,2% , а числа зарегистрированных больных на 13,5% свидетельствует лишь о снижении обращаемости пациентов за наркологической помощью в государственные медицинские учреждения и не отражает истинной картины алкоголизации населения.

Более показательным в данном случае является рост потребления алкоголя и его суррогатов, а также значительный рост алкогольных психозов - за десять лет в три раза, и смерти от отравлений алкоголем или его суррогатами. Ежегодно по этой причине погибает 25-27 тысяч человек.

Катастрофическими темпами растет уровень заболеваемости наркоманиями. В настоящее время он составляет 35,4 на 100 тысяч населения и вырос за десять лет в 11 раз, а число больных, состоящих на учете, за этот же период возросло в 6 раз.

Наиболее высокий уровень впервые зарегистрированных наркоманий отмечается в регионах, где произрастает растительное наркотическое сырье либо проходят пути транзита (Дальний Восток, Урал, Западная и Восточная Сибирь) и в портовых городах. Максимальный показатель превышает средний в три раза.

Ведущие места по уровню заболеваемости наркоманиями занимают Кемеровская, Самарская, Томская области.

Особенно неблагоприятным является широкое распространение наркоманий среди подростков. Число состоящих на учете больных подростков составляет около 7 тысяч, всего зарегистрировано свыше ста больных на 100 тысяч подростков. За десять лет наблюдается увеличение уровня заболеваемости в 13 раз. Особенно неблагоприятная ситуация в этом направлении складывается в Иркутской, Кемеровской, Томской, Свердловской областях, Алтайском крае.

Одной из основных проблем охраны здоровья матери и ребенкав условиях социально-экономического кризиса в России 90-х гг., является здоровье женщин репродуктивного возраста.

В России проживает 77 млн. женщин, из них 26% - фертильного возраста (15-49 лет).

Вызывает тревогу растущее число женщин с гинекологической и экстрагенитальной заболеваемостью (анемией, болезнями почек, сердечно-сосудистой, эндокринной систем), а также увеличение у них числа аутоиммунных нарушений, являющихся одной из основных причин привычного невынашивания беременности. Увеличивается женское бесплодие, в основе которого, как и во многих случаях материнской смертности, лежат аборты. И хотя в абсолютном выражении их число за десятьлет уменьшилось в 1.8 раза,а показатель абортов на тысячу женщин детородного возраста в 1.9 раза, все же в пересчете на 100 родившихся живыми и мертвыми их число достаточно велико и составляет 180 на 100, что значительно выше аналогичного показателя в странах Европы.

По данным федеральной статистики, состояние здоровья беременных женщин в России неуклонно ухудшается. Это обусловлено, с одной стороны, ростом их общей заболеваемости, и с другой, - снижением возможности приспосабливаться к повышенным нагрузкам беременности и родов, а также выраженным отрицательным воздействием антропогенных факторов. Отсюда сужение компенсаторно-приспособительных возможностей организма, которое в совокупности с социальной дезадаптацией также способствует снижению защитных сил матери и ребенка, увеличению осложнений беременности и родов, - гестозов, аномалий родовой деятельности и родового сепсиса.

Существовавшая ранее система оздоровления беременных женщин в санаториях и производственных профилакториях, также как система летнего отдыха детей, в современных условиях разрушена. Потребность же в оздоровлении беременных растет, также как и потребность в лечебно-диагностической помощи. В связи с этим увеличивается нагрузка на систему здравоохранения.

Серьезного внимания требует состояние здоровья детей и подростков, которое по данным обращаемости продолжает ухудшаться. Имеется выраженная тенденция к росту общей заболеваемости этого контингента практически по всем классам болезней, особенно по заболеваниям костно-мышечной тканей, эндокринной системы, болезней крови и кроветворных органов, новообразований и врожденных аномалий развития.

Среди детей и подростков продолжается рост социально-обусловленных заболеваний, в том числе алкоголизма и наркомании, заболеваний, передающихся половым путем и туберкулеза. По данным специальных исследований до 70% школьников употребляют алкоголь, из них 10% составляют группу риска по развитию алкоголизма, до 30% школьников курят, до 6% время отвремени употребляют наркотики. Причинами формирования вредных привычек и столь многочисленных расстройств психического и физического здоровья в большом числе случаев являются социально-бытовые факторы, отягощенная наследственность, неблагоприятные экологические воздействия, недостаточно полноценное питание, несвоевременная медико-психологическая и педагогическая коррекция.

По данным научных исследований за последнее десятилетие значительно ухудшились показатели физического развития, полового созревания, заболеваемостишкольников. В 1,5 раза увеличилось число школьников с дефицитом массы тела, частота выявляемых функциональных нарушений и хронических болезней возросла почти на 20%, более чем у 25% школьников-подростков отмечается задержка полового созревания.

В связи с интенсификацией учебного процесса, особенно в образовательных учреждениях нового типа (лицеи, гимназии) у подростков регистрируются синдромные проявления усталости – повышение артериального давления, неврозоподобные реакции, нарушения сна, гиподинамия.

В результате значительное число детей, заканчивающих школу, имеет множество хронических заболеваний. Так у 75% девочек по окончании школы имеются хронические болезни, 40% пополнения последних призывов в армию не могли выполнить нормативы по физической подготовке, 11,5% имели дефицит веса. Каждый четвертый из новобранцев требовал медицинского контроля по причине ослабленного здоровья и наличия хронических заболеваний, а у 28% обнаружилось отставание умственного развития.

За последние годы, несмотря на общий спад объемовпроизводства и принимаемые (в том числеГоссанэпидслужбой России) меры, условия труда на объектах промышленности и сельского хозяйства остаются неудовлетворительными, и практически не снижаются уровни профессиональной заболеваемости и инвалидизации работающего населения. Наиболее высокий уровень профессиональной заболеваемости зарегистрирован в угольной промышленности (81,0 на 10 тысяч работающих),тяжелом машиностроении (25,3 на 10 тысяч работающих). Имеет тенденцию к росту доли женщин среди профбольных. И если в начале десятилетия она составляла около 20%, то в настоящее время приближается к 25%.

Одной из важных проблем, актуальных для всего мира, является постарение населения и связанный с этим рост потребности в получении соответствующей медико-социальной помощи.

В России проживает свыше 26 млн. пожилых жителей, что составляет 17,8% общей численности населения, из них лица старше 80 лет - 3млн. человек или 11,5%, численность долгожителей – около 10 тысяч человек.

Доля практически здоровых людей в группе лиц 60-69 лет составляет 27,2%, в группе 70 лет и старше - 17,2%. Вместе с тем, самооценка здоровья пожилыми свидетельствует о том, что в медицинской, медико-психологической и медико-социальной помощи нуждается еще большее число лиц старшего поколения.

90% всех заболеваний лиц пожилого возраста определяют болезни системы кровообращения (гипертоническая болезнь, ИБС, заболевания сосудов мозга); болезни костно-мышечной системы и соединительной ткани (артрит, остеопороз); болезни органов дыхания (бронхит, бронхиальная астма); болезни органов пищеварения, болезни нервной системы и органов чувств (снижение слуха и зрения, глаукома, катаракта); новообразования. При этом в среднем на одного больного в возрасте 50 лет и старше приходится 1,7-3,6 заболеваний, в возрасте 70 лет и старше 5-6 заболеваний.

Состояние здравоохранения, пути и этапы реформирования.

К 70 годам в Российской Федерации была сформирована, в основном, сеть и структура органов и учреждений здравоохранения и подготовлен кадровый потенциал, способный, в рамках государственной системы здравоохранения, обеспечить решение поставленных задач - оказывать населению бесплатную, общедоступную, квалифицированную медицинскую помощь в полном объеме, с учетом потребности населения и применяемых в тот период времени медицинских технологий.
Была создана также сеть высших и средних образовательных и научных медицинских учреждений, медико-технических и фармацевтических организаций, призванных обеспечить функционирование системы здравоохранения.

Практически вся эта система сложилась за послевоенный период,позволила решить многие такие вопросы охраны здоровья, какснижение инфекционной заболеваемости, туберкулеза, улучшение состояния здоровья, в том числе женщин и детей, снижение осложнений, инвалидизации и смертности при острых и неотложных состояниях и получила высокую оценку мировой медицинской общественности.

Однако, этой системе здравоохранения, как и всякой государственной системе, были свойственны существенные недостатки:

-экстенсивный характер развития, приводящий зачастую к неадекватному развитию сети и кадрового потенциала,

-недостаточное финансирование и связанная с этим слабая лечебно-диагностическая база медицинских учреждений и чрезвычайно низкий уровень заработной платы медицинских работников,

-отсутствие экономических форм управления отраслью, не позволяющие оптимизировать использование имеющихся ресурсов,

-чрезмерная централизация управления и ограничение прав руководителей органов и учреждений здравоохранения,

-отсутствие механизма защиты прав пациента.

В связи с изложенным, к началу 80 годов сложившаяся в России система здравоохранения по существу исчерпала свои возможностиразвития и совершенствования в рамках существовавших норм и правил.

Замедлились и приостановились темпы оздоровления демографической ситуации и улучшения состояния здоровья населения, что характеризовалось как объективными, так субъективными факторами.

Проводимые в этот период социологические опросы населения показали, что накапливалось недовольство качеством, условиями получения и доступности медицинской помощи. Повсеместно наблюдались очереди на прием к специалистам поликлиник и на госпитализацию, которые по ряду специальностей длились месяцами, низкооплачиваемые медицинские работники не были заинтересованы в качественном оказании медицинской помощи и, по существу, не несли за это административной ответственности, больничные учреждения не отвечали элементарным санитарным нормам: многоместные палаты, так называемые «коридорные» койки,необоснованнодлительное и неэффективное лечение.

Все это приводило к росту обращений и жалоб населения во все возможные инстанции, рассмотрение которых по существу подменяло собой процесс управления отраслью.

Попытки изменить положение дел, оптимизировать использование имеющихся ресурсов привели в середине 80 годов к разработке так называемого «нового хозяйственного механизма» в здравоохранении и проведению эксперимента по отработке моделей на Кемеровской, Куйбышевской областях и г. Ленинграде.

«Новый хозяйственный механизм» наглядно продемонстрировал эффективность мер по экономическому управлению отраслью и расширению прав руководителей и явился, по существу, пусковым механизмом к разработке новых концептуальных подходов к финансированию, управлению и функционированию отрасли.

Перед системой здравоохранения было поставлено три основных задачи:

- найти дополнительные источники финансирования отрасли;

- внедрить методы экономического управления отраслью;

- разработать и реализовать механизм защиты прав пациента.

Практически все перечисленные задачи можно было поэтапно решить с введением обязательного медицинского страхования. Проводимые в стране в начале 90 годов преобразования: реформирование законодательной и исполнительной власти на федеральном уровне и в субъектах Российской Федерации, децентрализация управления и расширение полномочий регионов в решении социальных вопросов, изменение порядка формирования бюджетов, создали определенные условия и возможности для реформирования здравоохранения.

Точкой отсчета начала реформирования системы здравоохранения может служить принятие в 1991 году закона «О медицинском страховании граждан в РСФСР», в соответствии, с которым в стране за короткий период была создана инфраструктура обязательного медицинского страхования, в лице Федерального и территориальных фондов обязательного медицинского страхования и страховых медицинских организаций, сформирована нормативная база и в основном отработан порядок взаимоотношений систем здравоохранения и обязательного медицинского страхования.

В 1999 году в Российской Федерации функционировало 90 территориальных фондов ОМС; 1170 их филиалов; 415 страховых медицинских организаций.

В настоящее время в системе ОМС работают 37% больничных и 58,7% амбулаторно-поликлинических учреждений, договорами ОМС охвачены 89,2% населения Российской Федерации.

За семь лет функционирования системы за счет средств ОМС было направлено в здравоохранение почти 121 млрд. рублей, что сыграло существенную роль в поддержании системы здравоохранения, сохранении кадрового потенциала и объемов медицинской помощи.

Только в 1999 году за счет средств ОМС оплачены значительные объемы лечебно-профилактической помощи в рамках территориальных программ ОМС, включая питание и медикаменты в стационарах, приняты меры по сохранению и поддержанию материально-технической базы лечебно-профилактических учреждений, частично снижена напряженность с выплатой заработной платы медицинским работникам. Федеральным фондом ОМС направлена финансовая помощь 82 территориальным фондам ОМС на общую сумму 1,7 млрд. рублей на выравнивание финансовых условий реализации Базовой программы ОМС. В соответствии с утвержденным порядком и по согласованию с Минздравом России оказана финансовая помощь 32 учреждениям здравоохранения федерального уровня на сумму 165,8 млн. рублей.

К сожалению, кризисная ситуация в экономике страны привела к тому, что особенно с 1995 года в большинстве субъектов Российской Федерации, вопреки действующему законодательству, средства ОМС превратились из бюджет дополняющих в бюджет замещающие.

И все же, введение ОМС создало прецедент выравнивания условий финансирования медицинской помощи в субъектах Российской Федерации, более успешной реализации конституционных гарантий населению по обеспечению бесплатной медицинской помощью.

Важнейшим правовым актом, оказавшим, по сути, революционное влияние на дальнейшее формированиесистемы здравоохранения оказали принятые в 1993 году «Основы законодательства Российской Федерации обохране здоровья граждан». Впервые в нашей стране правовые нормы охраны здоровья гражданохватили не только систему здравоохранения, но и широкий круг общественных отношений. Определены основные принципы охраны здоровья граждан, организации и управления здравоохранением, права граждан при оказанииим медико-социальной помощи, обязанности и права медицинских работников, ответственность за причинение вреда здоровью и другие аспекты.

В 1997 году Правительством Российской Федерации была одобрена «Концепция развития здравоохранения и медицинской наукив Российской Федерации» и утвержден план первоочередных мероприятий по ее реализации. Еще до принятия Концепции Минздравом России, Федеральным фондом ОМС, органами управления здравоохранением субъектов Российской Федерации и территориальными фондами ОМС начал осуществляться комплекс мер по стабилизации и повышению эффективности деятельности системы здравоохранения.

Безусловно, за прошедший период появилась необходимость по внесению изменений и дополнений как в Основы законодательства, в связи с принятием Конституции Российской Федерации, Конституций (Уставов) субъектов Российской Федерации, дальнейшим развитием и совершенствованием всей законодательной базы государства, развивающимися отношениями в отрасли, так и в Концепцию развития здравоохранения и медицинской науки.

В связи с изложенным, с участием Минздрава России разработан и принят в первом чтении Государственной Думой Федерального собрания Российской Федерации законопроект «О здравоохранении в Российской Федерации», разрабатываются изменения и дополнения к Концепции.

Безусловно, положительным моментом в развитии систем здравоохранения и обязательного медицинского страхования явилась разработка и утверждение в 1998 году Программы государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью, включающей в себя Базовую программу ОМС.

Это позволило разделить компетенцию бюджетов всех уровней и средств обязательного медицинского страхования в части финансирования и ответственности за выполнениенеобходимых объемов медицинской помощи, адекватных объемам финансирования.

Программа предусматривает создание гибкой системы управления и координации на уровне субъектов, участвующих в ОМС, достижение необходимого уровня финансирования из общественных источников.

Таким образом, введение системы обязательного медицинского страхования оказывает существенное позитивное влияние на развитие системы здравоохранения и выполнение конституционных гарантий населению.

Вместе с тем, имеются значительные трудности, связанные с новизной и определенной не проработанностью проблемы, постоянной необходимостью корректировки нормативной базы и действующих моделей ОМС, а также кризисной ситуацией в стране и в отрасли здравоохранения.

Практика ОМС в субъектах Российской Федерации показала полиморфизм моделей ОМС, некоторые из них противоречат действующему законодательству.

Так в 20 субъектах Российской Федерации функции страховщиков выполняют не страховые компании, а филиалы территориальных фондов ОМС. Еще в 31 субъекте Российской Федерации применяется смешанная форма страхования. Во многих территориях не производятся платежи на медицинское страхование неработающегонаселения.

Для решения перечисленных проблем разработан и продолжает разрабатываться целый ряд нормативных правовых документов, целью которых является упорядочение ценообразования и оплаты медицинской помощи в системе ОМС, правовое обеспечение сбора страховых взносов и платежей на страхование неработающего населения, порядка расходования средств ОМС и осуществления финансового контроля за этой работой, обеспечение защиты прав застрахованных граждан.

В целях устранения имеющихся в законодательстве диспропорций исовершенствования системы ОМС Минздравом России совместно с ФОМС подготовлен и принят в первом чтении Государственной Думой законопроект «О внесении изменений и дополнений в Закон РСФСР «О медицинском страховании граждан в Российской Федерации».

Принципиальные изменения, вносимые в законопроект:

1.Учитывая, что у обязательного и добровольного медицинского страхования,а соответственно и у осуществляющих эти виды страховых компаний, цели различны – в одном случае максимально возможное направление средств на оказание медицинской помощи населению, во втором – получение прибыли, законодательное регулирование этих видов страхования должно осуществляться отдельными законами.

2.Устранение посредников в системе финансирования здравоохранения за счет средств ОМС, что приведет к большей «прозрачности» и усилению контроля за финансовыми потоками. С этой целью территориальные фонды ОМС наделяются правами страховщиков, а при возникновении необходимости могут нанимать в качестве страховых агентов страховые медицинские компании с соответствующей их аккредитацией.

3.Предусматривается также усиление роли государства в руководстве системой ОМС.

Минздрав полагает, что принятие этого закона позволит снизить затраты на функционирование системы ОМС, повысить собираемость средств, эффективность их расходования, и в конечном итоге обеспечить застрахованным гражданам бесплатную медицинскую помощь в максимально возможных объемах.

Таким образом, вся система ОМСоснована на модели правового и экономического управления системой здравоохранения, внедренииэлементов рыночных отношений в деятельностьмедицинских учреждений.

Однако сформированная к началу 90-х годов модель здравоохранения оказалась не готовой к восприятию экономических рычагов управления и оптимальному взаимодействию с системой ОМС.

Экстенсивный характер развития здравоохранения, принцип финансирования системы в зависимости от коечного фонда и штатных должностей персонала, способствовал необоснованному увеличению сети и мощности медицинских учреждений и развитию в них наиболее дорогостоящих и фондоемких медицинских технологий.

Учитывая, что наиболее дорогостоящей медицинской помощью является стационарная, развитие ее шло со значительным опережением. В это вкладывалось и все еще продолжает вкладываться до 80% средств здравоохранения.

Вместе с тем, в нашей стране, как и во всем мире, наиболее массовым видом медицинской помощи является догоспитальная или внебольничная медицинская помощь, где начинают и заканчивают лечение 80% пациентов. Возможности и квалификация специалистов, осуществляющих первый контакт с пациентом, определяют, в основном, своевременность диагностики, объемы, качество и эффективность проводимого лечения, своевременность направления к другим специалистам или в клиники, и в конечном итоге экономическую и клиническую эффективность всей системы здравоохранения.

С учетом финансово-экономической ситуации, происходящих медико-демографических изменений в субъектах Российской Федерации в течение прошедших 10 лет постоянно проводилась работа по сохранению и совершенствованию догоспитальной помощи, вследствие чего служба претерпела некоторые изменения, которые, однако, не меняли существа проблемы и требовали принципиально иного подхода.

Так, число амбулаторно-поликлинических учреждений за этот период сократилось на 900 (с 18.9 тысяч до 18 тысяч), что произошло, в основном, за счет укрупнения, создания объединений с больничными учреждениями, а также за счет некоторого сокращения сети мелких медико-санитарных частей и врачебных здравпунктов на предприятиях, а также врачебных амбулаторий в сельской местности. Число посещений на одного жителя, включая обращения к врачам станций и отделений скорой медицинской помощи, несколько снизилось за 1991-1992 годы, а далее, сохраняется на одном уровне и составляет 9,1.

Несмотря на финансовый кризис, за истекшее десятилетие удалось несколько укрепить лечебно-диагностическую базу поликлиник. В настоящее время в абсолютном большинстве поликлиник имеется рентгеновская, флюорографическая, эндоскопическая, ультразвуковая, лабораторно-диагностическая, компьютерная и другая техника.

Безусловно, это связано с повышением внимания органов управления здравоохранением к поликлиническим учреждениям, а также с развитием рынка медицинской техники и связанным с этим расширением возможности его приобретения. К оснащению медицинских учреждений техникой и оборудованием привлекались средствапрактически всех международных проектов, реализованных на территории Российской Федерации.

Так, только по кредиту Всемирного банка в размере 270 млн. долларов США амбулаторно-поликлиническим учреждениям 39 субъектов Российской Федерации направляется современное медицинское оборудование.

Однако перечисленные мерывсе же были паллиативными и не могли кардинально изменить ситуацию.

Поэтому поиск подходов к реформированию первичной медицинской помощи в нашей стране начался еще в конце 80-х годов.

Проведенный анализ, разработанные модели, апробированные в эксперименте в Тульской области, Краснодарском крае, мировой опыт показали, что оптимальным подходом к структурной реформе на догоспитальном этапе является изменение организационных форм деятельности, имеющихся амбулаторно-поликлинических учреждений и специалистов в рамках государственной системы здравоохранения с изменением порядка и объемов финансирования их деятельности, а также параллельное развитие негосударственных форм медицинской деятельности, обеспечивающих конкуренцию на рынке медицинских услуг и дополняющих потребность в некоторых видах и объемах медицинской помощи.

По существу была принята концепция перехода к системе единого ответственного лечащего врача, каким должен был стать врач общей практики (семейный врач), и это потребовалорешения правовых, организационных, финансовых вопросов и серьезного научно-методического сопровождения.

В 1992 году Минздравом России был издан приказ №237 «О поэтапном переходе к организации первичной медицинской помощи по принципу врача общей практики (семейного врача)».Практически с этого момента началась целенаправленная работа по реформированию амбулаторно-поликлинической системы.

За прошедший с 1992 года период времени создана нормативная и методическая база: - введены специальность и должность врача общей практики (семейного врача), - утверждены положения и квалификационные характеристики врача и медсестры общей практики, разработаны и уже скорректированы типовые учебные планы и программы профессиональной подготовки специалистов.

С участием зарубежных экспертов в рамках проектов Евросоюза «ТАСИС» и Всемирного банка «Здравреформа» в экспериментальных территориях Кемеровская, Самарская, Свердловская, Тверская области и г. Санкт-Петербург отработаны модели поликлиник и самостоятельных общеврачебных практик, работающих по новому принципу. Изучена система подготовки специалистов, их ресурсное обеспечение, формы финансирования и оплаты труда, объемы и профиль оказываемой медицинской помощи.

С помощью средств проектов было организовано свыше 15 общеврачебных практик, в том числе обучающих. Их опыт послужил основой для разработки Минздравом России совместно с НИИ социальной гигиены, экономики и управления здравоохранением им. М.А.Семашко РАМН и ЦНИИ организации здравоохранения и информатизации, ММА им. И.М.Сеченова3-х томника методических рекомендаций по этому вопросу.

Проводимый постоянно мониторинг за реформированием первичной медицинской помощи показал, что в настоящее время в Российской Федерации работают свыше 1.100 врачей общей практики, совершенствуется подготовка врачей и медсестер данного профиля. Для ускорения реформирования Минздравом был подготовлен проект федеральной целевой программы «Семейная медицина», который предусматривал совершенствование законодательной базы, правовых и финансовых механизмов организации работы подразделений и специалистов указанного направления, разработку стандартов условий (реновации помещений, оснащения и оборудования рабочих мест, создание программного обеспечения), подготовку профессорско-преподавательского состава, информационное сопровождение и многие другие вопросы.

Проект программы практически содержал унифицированный подход к проблеме и мог служить образцом для субъектов Российской Федерации.

Он был одобрен и поддержан учеными и практиками страны, всеми заинтересованными министерствами и ведомствами, однако, отсутствие инвестиций на реализацию этой программы, явилось препятствием к ее утверждению Правительством Российской Федерации.

Несмотря на это, Министерство утвердило данную программу как отраслевую, более чем в половине субъектов утверждены и реализуются аналогичные территориальные программы.

За прошедшие годы было проведено множество республиканских и региональных семинаров и совещаний по данному вопросу. В Минздраве регулярно обсуждается ход реформы первичной медицинской помощи в отдельных территориях страны, оказывается методическая и практическая помощь.

В 2000 году планируется проведение Первого Всероссийского съезда врачей общей практики.

Таким образом, за прошедшее десятилетие сделан серьезный шаг в реформировании первичной медицинской помощи, который позволил определить основные пути и этапы этой работы на последующий период, подтвердил безусловную целесообразность принимаемых мер.

Мы полагаем, что в течение следующих десяти лет должны быть в основном проведены структурные преобразования поликлиник. И это окажет существенное влияние на качество и эффективность медицинской помощи в целом, приведет к увеличению объемов медицинской профилактики и, в конечном итоге, позволит сохранить и поддержать здоровье населения.

Несмотря на постоянный дефицит финансовых и иных ресурсов в здравоохранении в течение последнего десятилетия осуществлялось развитие и интенсификация деятельности медицинских учреждений и служб, связанных с решением вопросов раннего выявления и диагностики заболеваний.

За период 1994-1999 годы в Российской Федерации создано свыше 45 клинико-диагностических центров, которые являются принципиально новой формой организации медицинской помощи населению.

Создание их позволило организовать рекомендованную ВОЗ трех уровневую систему диагностики, значительно повысить методический уровень диагностического процесса, его качество, обеспечить население доступной диагностической помощью, особенно на догоспитальном этапе.

Высокий уровень квалификации медицинского персонала и рациональная организация труда позволяют обеспечить работу центров в интенсивном режиме. При этом средняя нагрузка на оборудование и специалистов в 1,5-2,5 раза превышает аналогичные показатели в общей лечебной сети.

В ряде регионов России на базе диагностических центров создаются специализированные медицинские центры – аллергологические, медико-генетические, пренатальной диагностики, амбулаторной хирургии и другие.

С целью приближения диагностической помощи к медицинским учреждениям первичного звенав диагностических центрах создаются межрайонные филиалы и выездные бригады. На их базе создаются кафедры диагностики факультетов постдипломного образования (Ставрополь, Воронеж, Тула и др.).

За последние 5 лет в лечебно-профилактических учреждениях страны количество подразделений эндоскопии увеличилось в 1,3 раза, ультразвуковой диагностики в 1,6, компьютерной томографии в 2,1 раза.

За это же время парк ультразвуковой аппаратуры увеличился в 2 раза, рентгеновских компьютерных томографов в 1,5 раза, рентгеновских аппаратов с усилителем рентгеновского изображения на 25%.

Только по рентгенологическим исследованиям при общем сокращении парка аппаратуры на 5,3% , объем выполненных исследований увеличился на 3,2%. В структуре этих исследований значительно возросло количество исследований с применениемспециальных методик.

Более чем в 1,2 раза возрос объем лабораторных и функционально-диагностических исследований, в 1,3 эндоскопических, в 2,3 ультразвуковых.

За прошедшие годы практически полностью обновлена вся нормативная база диагностических служб, утверждены новые положения о специалистах различного уровня, квалификационные требования, расчетные нормы времени для проведения исследований, а также рекомендуемые Перечни исследований для диагностических подразделений различного уровня и мощности.

Вместе с тем, для совершенствования деятельности диагностических учреждений необходима разработка программ их перспективного развития, включающих в себя:

разработку новых современных малозатратных методов диагностики,

формирование заказов медицинской и медико-биологической промышленности на производство соответствующих приборов и реактивов;

совершенствование системы подготовки и сертификации специалистов;

осуществление стандартизации в области диагностики;

разработку оптимальных моделей организации диагностических служб и подразделений, принципов этапности с определением объемов диагностики на каждом этапе;

унификацию используемых методик;

создание необходимой системы учета деятельности.

Разработка и реализация таких программ позволит перейти к следующему этапу повышения уровня диагностики заболеваний и состояний, проведения контроля за эффективностью лечебных мероприятий и оказать существенное влияние на качество медицинской помощи на догоспитальном и госпитальном этапе.

В Российской Федерации создана и функционирует система оказания скорой медицинской помощи с развитой инфраструктурой, включающей в себя свыше 3-х тысяч станций иотделений скорой медицинской помощи, в которых работают около 20 тысяч врачей и свыше 70 тысяч средних медицинских работников.

Ежегодно служба скорой медицинской помощи выполняет от 46 до 48 млн. вызовов, оказывая медицинскую помощь более чем 50 млн. граждан, что составляет в среднем 345 – 348 на каждую тысячу жителей.

За прошедшее десятилетиечисло станций скорой медицинской помощи сократилось примерно на 100, что связано с их укрупнением, при этом число лиц, которым оказывается скорая медицинская помощь остается стабильным.

Проблемы, имеющие место в организации скорой медицинской помощи населению можно разделить на - общие, системные, и свойственные только ей.

Из общих проблем – недостаток финансирования и ресурсного обеспечения. В связи с этим, за последнее десятилетие резко сократилась обеспеченность санитарным транспортом. Попытка улучшить обеспеченность службы специальным автотранспортом была предпринята в 1994 году, когда по предложению Минздрава Правительством Российской Федерации была принята целевая федеральная программа «Совершенствование оказания скорой и неотложной медицинской помощи населению Российской Федерации на 1995 –1997 годы».

В соответствии с этой программой, станциям скорой помощи было направлено 87 единиц автотранспорта, после чего финансирование программы прекратилось и положение дел осталось прежним.

Скорая помощь не обеспечена современными средствами коммуникационной связи, портативным медицинским оборудованием и медикаментами.

Все это приводит к несвоевременному выполнению вызовов и соответственно сказывается на снижении эффективностипомощи.

Кроме того, есть целый ряд организационных проблем, которые приводят также к снижению эффективности и повышению затратности скорой помощи.

Как показывает анализ, почти в 60% случаев, служба скорой медицинской помощи выполняет не свойственные ей функции, подменяя обязанности амбулаторно-поликлинической службы по оказанию помощи на дому и транспортировке больных.

Так, если в среднем число вызовов скорой медицинской помощи составляет 345 на тысячу населения, то в Республике Адыгея –530, в Магаданской области - 512, в Новгородской – 468 вызовов.

Определенные еще в 1988 году приказом Минздрава СССР меры по передаче неотложной медицинской помощи амбулаторно-поликлинической службе оказались не выполненными почти повсеместно, так как не была создана экономическая мотивация.

В связи с этим, значительное количество выездов бригад скорой помощи к больным, нуждающимся в экстренном поддержании жизненных функций на месте происшествий, выполняется несвоевременно.

Принцип оказания скорой медицинской помощи в нашей стране кардинально отличается от подходов, принятых в большинстве развитых стран.

За рубежом основная задача скорой медицинской помощи – быстрейшее оказание доврачебной помощи по сохранению и поддержанию жизненно важных функций и доставка пациента в максимально короткие сроки в медицинское учреждение, где ему может быть оказана высококвалифицированная и специализированная медицинская помощь. И эта работа проводится как парамедиками (работниками дорожных служб, полицией, пожарными), так имедицинскими работниками со средним образованием.

В нашей стране основной принцип скорой помощи – доставка врача к пациенту. В результате, повышается затратность оказания скорой помощи, неэффективно используются врачебные кадры, а увеличение сроков доставки пациента в медицинское учреждение снижает возможностисохранения его жизни, здоровья и трудоспособности. Кроме того, специализированные врачебные бригады используются крайне не эффективно, простаивая большую часть времени или выполняя непрофильные вызовы.

При этом, складывается тенденция возрастания числа специализированных бригад - за последние 3 года на 11%, при уменьшении фельдшерских за тот же период на 7%.

Негативно сказывается на конечных результатах оказания скорой медицинской помощи отсутствие системы подготовки населения оказанию первичнойсамо- и взаимопомощи, ее приемами не владеют даже работники милиции, ГИБДД, пожарной службы. В то же время Минздравом России в 1998 г. разработана, утверждена и направлена в соответствующие министерства и ведомства для практической реализации унифицированная программа по оказанию первой медицинской помощи при неотложных состояниях для специальной подготовки сотрудников МВД России, МЧС России и других специальных служб.

Понимая, что для изменения ситуации необходимо сначала изменение нормативной базы, Минздрав Россиив 1999 году утвердил приказ «О совершенствовании скорой медицинской помощи населению России»,которымопределены основные положенияоб организации деятельности учреждений и подразделений скорой медицинской помощи и ее персонала, табель оснащения, штатные нормативы, программы подготовки водителей транспортных средств.

Реализация приказа контролируется, но совершенно очевидно, что без принятия действенных мер в субъектах Российской Федерации по материально-техническому обеспечению и преобразованию деятельности скорой медицинской помощи, изменению распределения обязанностей между поликлиниками и скорой помощью, невозможно реализовать поставленные задачи.

Минздравом рекомендовано органам управления здравоохранением субъектов Российской Федерации разработать территориальные программы развития службыскорой медицинской помощи на предстоящие годы.

Программой государственных гарантий обеспеченияграждан Российской Федерации бесплатной медицинской помощью на 2000 год предусматривается изменение нормативов скорой медицинской помощи с приближением их к средне российскому нормативу – 318 вызовов на тысячу жителей.

Однако во многих территориях эта работа еще не начата, в связи с чем, Министерство намерено в 2000 году еще раз обсудить пути и проблемы реформирования скорой медицинской помощи на специальном совещании с приглашением руководителей ряда отечественных промышленных предприятий, производящих санитарный автотранспорт, средства связи и портативную медицинскую технику, принять возможные меры по усилению этой работы.

Еще одно из основных направлений структурной реформы – реорганизация стационарной медицинской помощи.

К началу 1999 года в Российской Федерации имелось более 12 тысяч больничных учреждений с общим числом коек превышающим1.9 млн. Ежегодно в больничных учреждениях получали лечение 228 человек из каждой тысячи, при средних сроках лечения около 18 дней.

Таким образом, каждый 5-й, а в ряде регионов каждый 4-й житель страны проводил, и, к сожалению, все еще проводит ежегодно от 16 до 18 дней в стационаре, на что, как уже указывалось, расходуется около 80% средств, выделяемых на здравоохранение.

В то же время, результаты специальных исследований свидетельствуют, о том, что от 20 до 50% лиц, получивших лечениев стационарах, особенно терапевтического, неврологического и гинекологического профилей, были направлены на госпитализацию необоснованно, так как могли бы получить более эффективную и значительно менее дорогостоящую медицинскую помощь в условиях дневных стационаров поликлиник и больниц, стационаров на дому.

Одновременно, во многих территориях имеет место очередность на госпитализацию, сложности с госпитализацией пожилых и хронических больных, перегруженность так называемых «скоропомощных» стационаров, крайне неудовлетворительно развита сеть больниц восстановительного лечения и медико-социальных, дневных стационаров.

В связи с этим, Концепцией развития здравоохранения и медицинской науки в Российской Федерации определены основные направления реорганизации стационарной помощи, направленные на реструктуризацию и сокращение сети и мощности указанных учреждений, формирование больничных учреждений и их подразделений по принципу степени интенсивности лечебно-диагностического процесса.

При этом должна быть проведена работа по развитию как в поликлиниках, так и в больничных учреждениях дневных стационаров.

Все перечисленные типы стационарных учреждений или подразделений, безусловно, должны отличаться по материально-техническому, финансовому, кадровому обеспечению, средней длительности пребывания пациента и применяемым медицинским и организационным технологиям. Также дифференцированной должна быть нагрузка специалистов и соответственно оплата их труда.

Принимаемые в течение последнего десятилетия меры позволили сократить число больничных учрежденийпочти на 2 тысячи, а численность коек в них почти на 300 тысяч. Уровень госпитализации снизилсядо 207 человек из каждой тысячи.

Однако нельзя дать однозначно положительную оценку этой работе, так как во многих субъектах Российской Федерации к сокращению коечного фонда отнеслись достаточно формально, основываясь, в основном, на дефиците финансовых ресурсов и не принимая действенных мер к переносу объемов медицинской помощи с госпитального сектора на догоспитальный.

С учетом накопленного опыта и анализа данных зарубежной практики, Минздравом был принят ряд мер по ускорению реструктуризации госпитальной базы.. Так, в утвержденную постановлением Правительства Российской Федерации от 26.10.99 № 1194 Программу государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью на 2000 год,внесены изменения в части сокращения предоставляемой бесплатно стационарной помощи. По Российской Федерации объем ее снижен с 2901,5 койко-дней на 1 тысячу жителей в 1998 году до 2812,5 (что составляет 3.1%) за счет переноса сокращаемого объема на уровень дневных стационаров (для сравнения в 1996 году этот показатель составлял 3 561). Объемы медицинской помощи, оказываемой в дневных стационарах, планируется увеличить с 660 койко-дней до 849.

Объемы стационарной помощи, предусмотренные программой, являются результирующими двух показателей – длительности и уровня госпитализации. И такой, более гибкий подход позволяет органам субъектов Российской Федерации самостоятельно определять конкретные направления реструктуризации, как уже отмечалось с учетом имеющейся сети лечебно-профилактических учреждений, действующих или вновь вводимых технологий, структуры заболеваемости.

При этом появляется реальная возможность выбора и комбинированияпутей достиженияосновного нормированного показателя.

Опыт работы Самарской, Калужской, Тверской областей, г. Санкт-Петербурга и других регионов по разработке и реализации структурной реформы больничной помощи представляет безусловный интерес исвидетельствует о необходимости целенаправленной отработки моделей стационаров с различной степенью лечебно-диагностического процесса.

Вместе с тем, даже при наличии необходимых регламентов создание принципиально новых учреждений и подразделений идет медленными темпами.

Так, несмотря на высокую потребность в реабилитационной помощи, для проведения реконструктивной хирургии, оперативной коррекции, связанной со спинальными травмами, восстановительного лечения детей и взрослых с последствиями ДЦП, инсульта и так далее, в стране функционирует только 41 больница восстановительного лечения, а с учетом отделений реабилитациикоечный фонд составляет около 7 тысяч коек или 0.4% в структуре коечного фонда для взрослых и 0.8% для детей. Но даже при этом дефиците коечный фонд используется недостаточно.

С учетом необходимости еще в 1991 году Минздравом был издан приказ №19 «Об организации домов сестринского ухода, хосписов и отделений сестринского ухода многопрофильных и специализированных больниц».

Однако за весь прошедший период только в 17 субъектах Российской Федерации функционирует всего 22 хосписа.

При этом тяжелые хронические больные, в том числе в терминальной стадии заболевания, зачастую вынуждены находиться дома без необходимого ухода и обезболивающейи иной поддерживающей терапии, что недопустимо в цивилизованном обществе.

Также крайне медленно осуществляется организация больниц и отделений сестринского ухода. За десятилетие во всей стране их организовано не более 100 только в 30 субъектах Российской Федерации. Доля коек сестринского ухода в структуре коечного фонда больниц составляет 0,7%.

Естественно, медико-социальную помощь в этих учреждениях могут получить единичные больные. Большинство указанных учреждений расположено в сельской местности, в приспособленных зданиях старой постройки, в ряде из которых отсутствует централизованное отопление, водоснабжение и канализация. Недостаточно такого элементарного медицинского оборудования, необходимого для осуществления медицинского ухода,как подъемники для тяжелобольных, каталки, коляски, ходунки.

В ряде территорий больницы сестринского ухода вместо выполнения своей основной функции – проведения курсаподдерживающего лечения больным, нуждающимся в медицинском и социальном уходе, превращаются, по сути, в социальные учреждения стационарного типа. Органы управления здравоохранением субъектов Российской Федерации не проявляют должной последовательности и настойчивости в решении вопросов софинансирования указанных учреждений за счет средств социальной защиты, промышленных предприятий, общественных организаций и других различных спонсорских организаций.

Несколько интенсифицировалась работа по внедрению малозатратных технологий и развитию стационарозамещающих форм организации и оказания медицинской помощи населению.

Так, за последние несколько лет в лечебно-профилактических учреждениях страны организовано и функционирует свыше 2.3 тысяч дневных стационаровмощностью на 53.6 тысячи коек, где только за последний год пролечено свыше 2-х млн. человек.

Однако, в целом ряде территорий (Тамбовская, Курганская, Читинская, Рязанская и другие области) эта работа осуществляется также медленными темпами. Не принимаются меры по развитию ресурсосберегающих технологий, проведению в дневных стационарах курсового лечения и реабилитации больных и инвалидов, не требующих круглосуточного наблюдения.

В декабре 1999 года Минздравом России был издан приказ «Об организации деятельности дневных стационаров в лечебно-профилактических учреждениях», реализация которого позволит унифицировать подходы к организации работы, финансовому и иному ресурсному обеспечению дневных стационаров. Минздрав планирует провести ряд региональных методических совещаний-семинаров по этому вопросу с тем, чтобы в текущем десятилетии была полностью реализована программа переноса отдельных дорогостоящих стационарных технологий на догоспитальный этап.

Мировой опыт свидетельствует, что реформы в социальной сфере, в том числе в здравоохранении, даже проводимые в условиях экономической и политической стабильности, занимают период не менее 15 лет.

Учитывая сложившуюся в стране ситуацию, финансовый кризис, ментальность населения и медицинских работников, мы рассчитываем на проведение структурной реформы в течение 20-25 летнего периода, в результате постепенного, поэтапного решения проблемы.

Преобразование специализированных медицинских служб и развитие центров специализированной медицинской помощи осуществляется на основании программно- целевого планирования, с учетом приоритетов и направлено на стабилизацию и улучшение эпидемиологической ситуации по социально значимым заболеваниям.

Прежде всего, эта деятельность направлена на реализацию интенсивных мер по борьбе с туберкулезом. Наиболее целенаправленно эта работа начала проводиться после утверждения в июле 1998 года постановлением Правительства Российской Федерации №582 разработанной Минздравом Федеральной целевой программы «Неотложные меры борьбы с туберкулезом в России на 1998-2004 годы».

Министерство здравоохранения Российской Федерации, как государственный заказчик и основной исполнитель программы, координирует деятельность всех заинтересованных министерств и ведомств, субъектов Российской Федерации – соисполнителей программы, проводит значительную организационную и практическую работу по решению поставленных задач.

Благодаря этой работе в 88 субъектах Российской Федерации (кроме Чеченской Республики) утверждены аналогичные территориальные программы.

Состояние финансирования программных мероприятий и распределение выделяемых средств бюджетов всех уровней, привлечениедругих инвесторов, ход строительства и реконструкции противотуберкулезных учреждений, закупок противотуберкулезных препаратов и медицинского оборудования, организация профилактических и лечебно-диагностических мероприятий, меры осуществляемые в системе Минюста и Минсельхозпрода России находятся под постоянным контролем специально созданной Межведомственной комиссии, коллегии Минздрава.

За истекший период, с учетом потребности и выделяемых средств, проведено строительство и реконструкция противотуберкулезных учреждений в Брянской области, Ставропольском крае, Республиках Марий-Эл и Чувашии, Новосибирском НИИ туберкулеза и других. На эти цели направлено свыше 28 млн. руб., 3 млн. руб. компенсировано взаимозачетами.

Безусловно, эти объемы явно недостаточны, и количество выделенных средств в 1999 году составило62,3% от плана.

В соответствии с определенной Минздравом потребностью противотуберкулезных учреждений страны в специфических лекарственных средствах, сформирован Перечень основных противотуберкулезных препаратов и медицинской техники, организованы их закупки на тендерной основе.

За счет предусмотренных Программой средств, в 1998 году было закуплены противотуберкулезные препараты на сумму 51 млн. руб., в 1999 году за счет средств, выделенных в счет погашения долга Индии бывшему СССР на сумму 25 млн. долларов США и за счет федеральных средств на сумму 413.1 млн. руб., что позволило полностью удовлетворить годовую потребность противотуберкулезных учреждений страны.

Кроме того, закуплено рентгенодиагностическое оборудование на 15 млн. долларов США и 70 млн. руб.

Параллельно ведется работа по привлечению дополнительных источников финансовых средств, разработке наиболее эффективных форм организации противотуберкулезных служб с использованием мирового опыта, привлечением экспертов международных организаций,в том числе ВОЗ, в рамках созданной несколько месяцев назад Рабочей группы высокого уровня.

В настоящее время по поручению Правительства ведутся переговоры с Международным банком реконструкции и развития о займе на реализацию проекта «Борьба с распространением туберкулеза и СПИД в Российской Федерации»

Проводимые мероприятия позволили замедлить темпы роста заболеваемости с 9.5 % в 1997 году до 2.8% в 1998 году и 2.1 % в 1999 году.

Это свидетельствует об эффективности принимаемых мер и необходимости в течение предстоящего периода, наряду с решением многих социальных проблем, наращивать темпы развития и улучшения ресурсного обеспечения противотуберкулезной службы.

Учитывая значимость проблемы, и необходимость усиления общегосударственных мер, Минздравом разработан и в 1999 году принят в первом чтении Государственной Думой Российской Федерации законопроект «О защите населения от туберкулеза». Доработка его продолжается.

С учетом социальной значимости и сложившейся эпидситуацией приоритетной является также борьба с заболеваниями, передающимися половым путем и ВИЧ-инфекцией.

За последние годы Минздравом, органами и учреждениями здравоохранения Российской Федерации с привлечением международных экспертов принимались меры по внедрению новых современных технологий диагностики и лечения больных указанными заболеваниями.

В практику отечественной дерматологиивнедрены методики, рекомендованные ВОЗ. С целью отработки моделей, в Самарской области внедряется Российско-Великобританская программа «Развитие клинических и эпидемиологических систем контроля за распространением ЗПП», с ЕРБ ВОЗ разработаны и внедряются программы по предупреждению распространения ЗПП в Республиках Тыва и Хакасия, совместно с Американским Центром по контролю за заболеваниями, передаваемыми половым путем, программы по вопросам изучения врожденного сифилиса и исследования групп населения повышенного риска.

Разрабатываемые модели и программы планируется в последующем распространить на все регионы России.

Проводимые в этом направлении мероприятия также позволили стабилизировать и несколько снизить заболеваемость сифилисом – на 15.3% в 1998 году, и на 21.3 % в 1999 году, в том числе почти на 15% среди детей.

Однако, учитывая, что эта проблема также носит межведомственный характер и ее решение требует государственной поддержки, Минздравом разработан проект федеральной целевой программы «О мерах по предупреждению распространения инфекций, передаваемых половым путем».

В настоящее время он находится на согласовании в субъектах Российской Федерации, после чего будет направлен на утверждение в Правительство Российской Федерации.

С принятием в 1995 году Федерального закона «О предупреждении распространения в Российской Федерации заболевания, вызываемого вирусом иммунодефицита человека (ВИЧ- инфекции)», работа в этом направлению значительно активизировалась.

В целях проведения работ по медицинской профилактике, своевременной диагностике и лечению ВИЧ-инфицированных и больных СПИД в Российской Федерации сформированы и функционируют свыше 70 центров по профилактике и борьбе со СПИД.

В 1996 году Минздравом, РАМН была подготовлена и утверждена Правительством Российской Федерации федеральная целевая программа «Анти ВИЧ/СПИД на 1996-2000 годы». Программой были запланированы меры правового обеспечения мероприятий, развитие системы информирования населения, совершенствование эпиднадзора, обеспечение безопасности донорства и медицинских манипуляций, совершенствование диагностики и лечения ВИЧ-инфекции, подготовка кадров, социальная защита ВИЧ-инфицированных и лиц, подвергающихся риску заражения при исполнении служебных обязанностей.

К сожалению, финансирование программы начато не с 1997 года, как планировалось, а с 1998 года. Но и в 1998 году она была профинансирована менее чем на 8% от плана. Только в 1999 году запланированные средства были выделены полностью в объеме 35.8 млн. рублей.

Безусловно, это не позволило выполнить все предусмотренные Программой мероприятия, но в качестве первоочередных были приняты меры по обеспечению Центров СПИД препаратами для лечения и диагностики ВИЧ-инфекции, на конкурсной основе закуплено лабораторно-диагностическое оборудование, проведены клинические исследования и внедрены в практику новые препараты для лечения больных, а также проведены профилактические и оздоровительные мерыВИЧ-инфицированным беременным и детям.

Учитывая неблагоприятный прогноз по ВИЧ-инфекции и СПИДу, необходимо принять на государственном уровне меры по увеличению инвестиций на эту программу, усилить контроль за ее реализацией.

Одним из наиболее важных направлений за прошедший период, как и во всем мире, в Российской Федерации явилась борьба с инфекциями, управляемыми средствамиспецифической профилактики.

С учетом поставленных задач, Минздравом России была разработана и утверждена постановлением Правительства Российской Федерации Федеральная целевая программа «Вакцинопрофилактика на 1993- 1997 годы», срок которой в последующем был продлен на 1998 год.

С целью продолжения и дальнейшего развития принимаемых мер, и в соответствии с Федеральным законом «Об иммунопрофилактике инфекционных болезней», принятом в 1998 году, подготовлена и утверждена Федеральная целевая программа «Вакцинопрофилактика на 1999-2000 годы и на период до 2005 года».

Основные направления Программ – разработка и внедрение новых средств профилактики и диагностики инфекционных заболеваний, развитие отечественного производства иммунобиологических препаратов в условиях, соответствующих международным и национальным требованиям, создания условий, транспортировки, хранения и применения, проведение специфической профилактики населения в соответствии с перечнем инфекций, определенных Национальным календарем профилактических прививок.

Минздравом ежегодно закупается и поставляется в субъекты Российской Федерации около 100 млн. доз вакцин, что полностью обеспечивает потребности учреждений здравоохранения.

За прошедший период была начата работа по реконструкции и техническому перевооружению 6-ти предприятий по производству медико-биологических препаратов и государственного НИИ стандартизации и контроля биологических препаратов им. Л.А.Тарасевича.

В результате реализации Федеральной программы уже в 1998 году уровень охвата профилактическими прививками детей первых 3-х лет жизни возрос на 15-30% в различных регионах России, произошел перелом в развитии эпидемии дифтерии, резко снизилось число летальных исходов по этой причине, не было зарегистрировано случаев полиомиелита, значительно снизилась заболеваемость корью.

Вместе с тем, Федеральная целевая программа «Вакцинопрофилактика на 1993-1998 год» была реализована не полностью из-за неудовлетворительного финансирования. Из предусмотренных на ее выполнение 887,5 млн. руб., было выделено всего 40,6 млн. руб. или 4,6 %, в том числе лишь 25,4 млн. руб. за счет средств федерального бюджета.

Не были решены полностью вопросы реконструкции и технического переоснащения производств, модернизации государственной системы контроля качества медицинских иммунобиологических препаратов.

Недофинансирование научно-исследовательских учрежденийпривело к тому, что научно-исследовательские и опытно-конструкторские работы по созданию комплексных вакцин и против краснухи ведутся крайне низкими темпами, а экономический ущерб только от врожденной краснухи исчисляется десятками миллионов рублей. Не создана система целенаправленного информирования населения о мерах профилактики инфекций, управляемых средствами специфической профилактики.

В 1999 году программа «Вакцинопрофилактика» профинансирована в полном объеме от предусмотренных федеральным бюджетом средств, которые, однако, составили всего 23,2 млн. руб.

Реализация Программы 2000-2005 годов при стабильном финансировании, должна позволить решить большинство проблем как по разработке, производству и применению иммунопрепаратов, так и по снижению инфекционной заболеваемости взрослых и детей.

Целенаправленная работа осуществлялась Министерствомпо профилактике, ранней диагностике илечению важнейших неинфекционных заболеваний.

В Российской Федерации сформирована и, несмотря на кризисную ситуацию в отрасли, успешно функционирует сеть специализированных центров, диспансеров, отделений и кабинетов кардиологического, онкологического, эндокринологического, психоневрологического и других профилей.

Только с 1996 года в стране организовано свыше 20 центров специализированной медицинской помощи Минздрава России: Федеральный центр нефрологии и диализа с 3-мя филиалами в Санкт-Петербурге, Москве и Волгограде, Федеральный центр рентген-хирургических методов диагностики илечения,атакжефедеральныецентры-абдоминальной эндоскопической хирургии, пластической абдоминальной хирургии в Уфе, трансплантации почки и диализа в Волгоградской области, патологии позвоночника в Новосибирске и др.

Учитывая значительные потери, наносимые обществу в результате преждевременной смертности, инвалидизации и трудопотерь от болезней системы кровообращения (только ежегодные потери от инфаркта миокарда составляют около 12 млрд. рублей), в последние годы Министерством здравоохранения Российской Федерации принимались меры по формированию стратегии и тактики совершенствования первичной и скорой медицинской помощи по вопросам кардиологии, а также дальнейшему развитию кардиологической и кардиохирургической службы.

Несмотря на существовавшие проблемы в здравоохранении Российской Федерации, удалось сохранить потенциал указанных служб.

Кардиологическую помощь населению обеспечивают 25 кардиологических диспансеров, более 2,6 тысяч кардиологических кабинетов, число кардиологических коек превышает 55 тысяч, в службе работает около 9 тысяч врачей-кардиологов. Организация кардиологической службы осуществляется при организационно-методическом руководстве Российского кардиологического научно-производственного комплекса Минздрава России.

Тем не менее, работа по профилактике сердечно-сосудистых заболеваний, своевременной их диагностике и лечению, требует внедрения и применения новых современных подходов, организационных и клинических технологий.

С этой целью Минздравом завершена разработка федеральной целевой программы «Профилактика и лечение артериальной гипертонии в Российской Федерации», которая в ближайшее время будет направлена в Правительство Российской Федерации для утверждения.

Особое внимание уделялось развитию кардиохирургическойпомощи.

В настоящее время в стране функционирует 11 федеральных кардиохирургических центров Минздрава России и РАМН в Москве, Санкт-Петербурге, Новосибирске и Томске и 50 региональных кардиохирургических центров, в 40 из которых оказывается медицинская помощь и детскому населению. Всего развернуто около 3,3 тысячи специализированных коек, в которых работает около 1300 врачей-специалистов.

В целях совершенствования медицинской помощи больным с аритмиями в 1998 году на базе Научного центра сердечно-сосудистой хирургииим. А.Н.Бакулева РАМН создан Центр по хирургической и интервенционной аритмологии Минздрава России и ряд региональных центров.

Кардиохирургические центры, как и другие центры высокоспециализированной медицинской помощи, для своего поддержания и развития требуют больших финансовых затрат, которые финансирование в истекшем десятилетии не обеспечивало.

Для поддержания работы таких центров, сохранения их потенциала и упорядочениядеятельности, Министерством, начиная с 1992 года,ежегодно формируется Перечень высокотехнологичных (дорогостоящих) видов медицинской помощи, подлежащих финансированию из федерального бюджета Российской Федерации, а также Перечень федеральных учреждений, их выполняющих.

Это в определенной степени способствовало сохранению имеющегося потенциала.

За прошедший период удалось не только сохранить, но и значительно расширить сеть лечебно-профилактических учреждений, осуществляющих кардиостимуляцию (с 1992 года их число увеличилось с 68 до 87), и выполняющих операции на проводящей системе сердца (с 13 до 26).

Проводится постоянная работа по обеспечению учреждений здравоохранения кардиостимуляторами за счет средств федерального бюджета, объем которого значительно возрастает. Так в 1997 году на эти цели было направлено 3,6 млн. руб., в 1998 году –9 млн. руб., в 1999 – 20,6 млн. руб.

Ежегодно в стране выполняется около 26 тысяч операций на сердце, в том числе до 9.5 тысяч на открытом сердце,8.5 тысяч с искусственным кровообращением и около 129 тысяч операций на артериях.

Однако, выполняемый объем хирургических вмешательств при сердечно-сосудистых заболеваниях удовлетворяет потребность населения в них в среднем на 20 –25%. Объем выполнения коронарографий составляет не более 7-8% от потребности, шунтирований –4%, ангиопластики – 2%.

Хирургическая коррекция врожденных пороков сердца у детей обеспечивается не более чем в 30% от потребности, а на первом году жизни ее получают не более 13% от числа нуждающихся.

Все это свидетельствует о необходимости разработки и реализации федеральной целевой программы по кардиохирургии.

Серьезное вниманиедолжно быть уделено развитию и совершенствованию онкологической службы с учетом ростауровней заболеваемости и смертности по этой причине.

За прошедшее десятилетие онкологическая служба фактически не претерпела существенных изменений. В стране функционирует 119 онкологических диспансеров, 2510 онкологических и радиологических кабинетов и отделений.

В онкологических диспансерах, отделениях и кабинетах работает около 6000 врачей-онкологов и 1200 радиологов. Несмотря на некоторое увеличение их численности, только за последние 5 лет нагрузка на одного специалиста возросла на 15-20%. Чрезвычайно низкая обеспеченность онкологами лечебно-профилактических учреждений сельских районов. Проведение диагностики и лечения онкологических заболеваний требуют внедрения современных медицинских технологий, что в большинстве случаев связано с приобретением дорогостоящего, в том числе импортного оборудования. Все это свидетельствует о необходимости принятия кардинальных мер по развитию и переоснащению службы.

Правительством Российской Федерации поддержана инициатива Минздрава России о формировании Федеральной целевой программы «Онкология», как одного из путей государственной поддержки развития онкологической помощи населению. В 1999 году разработка проекта этой программы завершена и после необходимых согласований она будет направлена на утверждение в Правительство Российской Федерации.

В последние годы значительно увеличился рост тяжелой эндокринной патологии и связанных с ней неблагоприятных исходов. В структуре эндокринной патологии одно из первых мест занимает сахарный диабет. Медицинскую помощь этим больным в основном оказывали специалисты общей лечебной сети, а также небольшого числа эндокринологических диспансеров, отделений и кабинетов, других медицинских учреждений. Социальные вопросы, требующие решения для снижения заболеваемости и улучшения качества жизни больных сахарным диабетом – производство специальных продуктов питания, создание возможностей для тестового самоконтроля, неинвазивного лечения решалось фрагментарно.

С учетом анализа ситуации Минздравом Российской Федерации в 1996 году была разработана и утверждена Правительством Российской Федерации Федеральная целевая программа «Сахарный диабет», рассчитанная на 1997-2005 годы.. Первый этап- 1997-2000 годы планировался для подготовки и реализации первоочередных неотложных мероприятий, второй – с 2001по 2005 годы – для реализации основных мероприятий программы.

Необходимо отметить, что в 1997 году Программа была профинансирована всего на 0,3 %, а в 1998 – на 21,7 % от предусмотренных ассигнований. И только в 1999 году все предусмотренные федеральным бюджетом на год средства были выделены в полном объеме.

Несмотря на это, принятие Программы оказало существенное положительное влияние на решение поставленных вопросов. Этому способствовала постоянная целенаправленная работа, проводимая Правительством страны и Минздравом . Создана Межведомственная комиссия по организации и контролю за реализацией Программы, Дирекция. Коллегия Министерства здравоохранения, органы власти и управления здравоохранением субъектов Российской Федерации постоянно контролируют ее выполнение.

На основе Федеральной программы в 79 административных территориях приняты и реализуются региональные целевые программы.

За прошедшие годы в стране сформирована диабетологическая служба, ведущим учреждением которой является Федеральный диабетологический центр, создано 34 региональных диабетологических центров. В половине территорий Российской Федерации в структуре эндокринологических стационаров выделен специальный коечный фонд для лечения больных сахарным диабетом. Развивается сеть специализированных отделений по диагностике и лечению диабетологической стопы, заболеваний сетчатки, программного гемодиализа, ведения и лечения беременных, страдающих сахарным диабетом. Осуществляется подготовка кадров для решения этих проблем.

Для обучения методам самоконтроля лиц из групп риска и больных создаются специальные школы. Сейчас их насчитывается свыше 270.

Созданы и начали функционировать Государственный и 33 территориальных регистра больных сахарным диабетом.

Осуществляется научная разработка новых методик диагностики и лечения диабета, включая генную терапию, за счет средств федерального бюджета в счет погашения долга Индии бывшему СССРзакупаются и направляются в регионыинсулиновые препараты, другие сахароснижающие средства, диагностикумы и индивидуальные средства контроля.

Естественно, за такой короткий период нельзя ожидать существенных изменений, но уже наметилась тенденция к сокращению сроков временной нетрудоспособности, стабилизации и снижению частоты госпитализацийпо поводу острых осложнений.

Таким образом, от объемов инвестирования Программы и настойчивости в работе по ее реализации зависит решение задач, поставленных на ближайшие годы в этом направлении.

Прошедшее десятилетиехарактеризуется не только явлениями системного кризиса, приведшего к росту стрессогенно-обусловленной патологии, но и смягчением подходов к диагностике и лечению психически больных граждан и повышением защиты их прав.

В 1992 году был принят Закон Российской Федерации «О психиатрической помощи и гарантиях прав граждан при ее оказании». Вся дальнейшая работа в этом направлениибыла сосредоточена на реализации требований Закона. В целях приближения психиатрической помощи к месту жительства пациентов Минздравом Россиибыла разработана методология реконструкции крупных психиатрических стационаров и организациивнебольничных психиатрических и психотерапевтических учреждений и подразделений, принимались меры по развитию стационарозамещающих видов медицинской помощи, сохранению сети психоневрологических диспансеров и кабинетов, лечебно-производственных мастерских и кадрового потенциала, внедрению в практикуспециалистов по клинической медицинской психологии. В результате проводимой работы сеть больничных и амбулаторно-психиатрических учреждений, число врачей-психиатров и психотерапевтов возросло. Однако, сложившаяся ситуация требует реализации разработанной Минздравом России Федеральной целевой программы «Неотложные меры по совершенствованию психиатрической помощи (2001-2006 годы) Минздрав Россииобратился к органам власти субъектов Российской Федерации с целью привлечения их к долевому участию в финансировании Программы. От решения этого вопроса зависит дальнейшее развитие ситуации.

С 1990 года число наркологических диспансеров в стране уменьшилось на30%, а наркологических кабинетов на 10%. Это связано с тем, что наркологические отделения и кабинеты прежде исторически развивались и финансировались во многом за счет средств промышленных предприятий и других хозяйствующих субъектов, которые в условиях финансового кризиса и реформирования не смогли поддерживать работу таких подразделений.

Сократилось на 5% общее число психиатров-наркологов. Не получили должного развитияинформационные и педагогические программы, ориентированные на помощь, особенно детям и подросткам, не развита сеть реабилитационных центров для больных наркоманиями.

С учетом изложенного, Минздравом России совместно с МВД России разработан и внесен на рассмотрение в Правительство Российской Федерации проект Федеральной целевой программы«Комплексные меры противодействия злоупотребления наркотиками и их незаконному обороту» , реализация которойпозволит развить сеть необходимых специализированных учреждений , разработать и внедрить в практику новые технологии лечения и подготовить соответствующие кадры, а такжерешить целый ряд проблем, не входящих в компетенцию здравоохранения.

За последнее десятилетие осуществлялось последовательное целенаправленное формированиегосударственной политикив области охраны материнства и детства.

В эти годы в России ратифицированы Конвенция ООН «О правах ребенка» и Конвенция ООН «О ликвидации всех форм дискриминации женщин», в развитие которых Указом Президента Российской Федерации введены основные положениягосударственной социальной политики по защите и выживанию детей и женщин.

Основным механизмом реализации явились федеральные целевые программы. Одной из первых в 1993 году была утвержденапрезидентская программа «Дети России»,срокреализации - до 2001 годавключительно, затем – целевые программы «Планирование семьи» и «Безопасное материнство».

За период реализации федеральных целевых программ «Планирование семьи» и «Безопасное материнство» в России удалось создать службу планирования семьи – 331 центр, развить сеть перинатальных центров до 65, более чем в 2 раза увеличить сеть медико-генетических отделений и кабинетов (с 51 до 116) и подготовить дляработы необходимые кадры,значительно улучшить качество оказания медицинской помощи беременным и детям. За эти годы за счет средств программ для региональных отделений родовспоможения и детства закуплена лечебно-диагностическая аппаратура: 117 ультразвуковых аппаратов, 55 фетальных кардиомониторов, 100 гистероскопических и 69 лапароскопических операционных наборов и т. д. Приняты меры по информационному обеспечениюспециалистов системы здравоохранения и населения.

В целях приведения структуры учреждений детства и родовспоможения в соответствие с поставленными задачами увеличивается мощность специализированного коечного фонда, в том числе – для патологии беременности. Принятые меры позволили сформировать устойчивые положительные тенденции по снижению числа абортов, особенно средиподростков и молодежи, уменьшению материнской смертности.

Внедрение современных методов леченияневынашивания беременности позволило в 95% случаев сохранить беременность до срока родов, широко начали применяться эффективные методы лечения бесплодия, в том числе – экстракорпоральное оплодотворение.

В гинекологической практике с введением новых инструментальных методик лечениярезко сокращаются сроки пребывания в стационаре, объем лекарственной помощи и число послеоперационных осложнений.

В результате реализации программных мероприятийоколо 90% новорожденных детей стали обследоваться на наследственные заболевания – фенилкетонурию и врожденный гипотериоз, что позволило только за последние годы выявить около 2500 новорожденных с данной патологией, а, следовательно, предотвратить их инвалидизацию. За счет использования цитогенетических и перинатальных исследований ежегодно предупреждается рождение около 15 тысяч детейс генетическими и врожденными заболеваниями. Проводимый аудиологический скрининг новорожденных и детей первого года жизнипозволяетвыявлять нарушения слуха и начинать их раннюю реабилитацию.

Значительное внимание уделялось организациии оказанию медицинской помощи отдельным группам детей, здоровье которых подвержено влиянию экстремальных условий и факторов – подвергающимсяповышенному влиянию радиации после аварии на ЧАЭС, проживающим в условиях Севера, воспитанникамдомов ребенка и детских домов.

С целью продолжения реализации государственной политики по охране здоровья женщин и детей, Минздравом разработан и проходит согласование проект федеральной целевой программы «Безопасное материнство на 2001-2002 годы» Предусматривается реализация комплекса задач, включающего внедрение в стране системы оперативного слежения за материнской и младенческой смертностью, дальнейшее развитие федерального генетического регистра и мониторинга врожденных пороков развития, подготовку и внедрение федеральных стандартовоказания медицинской помощи беременным, роженицам, родильницам, новорожденным, детям раннего возраста. Будет продолжена работа по совершенствованию системы лечебно-диагностических и реабилитационных мероприятий с применением новых медицинских технологий.

В целях усиления мер по профилактике, ранней диагностике профессиональных заболеваний, повышению качества экспертной деятельности по установлению связи заболевания с профессиейбыла создана нормативно-правовая база и сформирована сеть центров профпатологии, которые в настоящее время представлены 7 НИИ медицины труда и профзаболеваний и 80 центрами профпатологии в субъектах Российской Федерации. В указанных учреждениях работают около 500 врачей-профпатологов. Научное руководство, методическую помощь и решение особо сложных экспертных вопросов осуществляет НИИ медицины труда РАМН.

В 1995-1996 годах Минздравом России также был принят ряд нормативных документов, устанавливающих порядок организации и проведения профилактических медицинских осмотров работников, утверждены новые медицинские регламенты допуска к профессии.

Министерство здравоохранения проводит постоянную целенаправленную работу с Министерством труда и социального развития Российской Федерации и Фондом социального страхования Российской Федерации по разработке законопроектов по вопросам охраны здоровья трудящихся, а также нормативных актов по их реализации.

Проведенная работа позволила сохранить на уровне 90% охват периодическими профилактическими осмотрами лиц, контактирующих с производственно-вредными факторами. С 1998 года начала формироваться тенденция к снижению уровня профзаболеваемости.

Коллегия Минздрава России в мае 1999 года определила основные меры по усилению организации и контроля за условиями труда и состоянием здоровья работающих, проведением профилактических и оздоровительных мероприятий указанному контингенту.

В соответствии с этим совместно с РАМН, другими заинтересованными министерствами и ведомствами разрабатывается Концепция охраны здоровья трудящихся и план ее реализации на предстоящий период. В текущем году будет проведен первый Всероссийский съезд врачей-профпатологов.

С целью совершенствования экспертизы временной нетрудоспособности с учетом происходящих в стране и отрасли изменений в 1994 годуМинздравом и Фондом социального страхования Российской Федерации утверждена Инструкция «О порядке выдачи документов, удостоверяющих временную нетрудоспособность».

Впервыебыло узаконено право выдачи листка нетрудоспособности на срок до 10 календарных дней и единолично на срок до 30 календарных дней, что позволилопринимать решение о сроках контакта с пациентом с учетом состояния его здоровья и проводимого лечения, а не по формальным причинам.

Таким же образом изменилсяпорядок направления граждан на медико-социальную экспертизу. Были узаконены права освобождения от работы на период санаторно-курортного лечения лицам, подвергшимся радиационному воздействию, воинам-интернационалистам и другим контингентам. Были либерализованы подходы к выдаче листка нетрудоспособности по уходу при карантине и т. д.,

Для адаптации деятельности медицинских учреждений к новому порядку установления нетрудоспособности, в 1995-1996 годах были утверждены: приказ Минздрава «О мерах по совершенствованию экспертизы временной нетрудоспособности», ряд методических и нормативных документов для систем здравоохранения и социального страхования.

Проводимая работа позволила несколько снизить уровень временной нетрудоспособностив целом и от отдельныхзаболеваний. Так, если число дней нетрудоспособности по заболеваниям составлялов 1997 году 846,9 , то в 1998 году этот показатель снизился до 762,5 , а число случаев сократилось на 7.3 на 100 работающих. Снижение заболеваемости произошло по большинству классов заболеваний.

Изменение в 1992 году системы социальной защиты инвалидов создало мотивацию к повышению числа лиц, признанных инвалидами и с 1992 года наблюдается постоянный рост первичного выхода на инвалидность и абсолютного числа инвалидов.

С целью улучшения оказания медицинской помощи и осуществленияреабилитации лиц групп риска, больных и инвалидов с использованием современных реабилитационных технологий в амбулаторно-поликлинических учреждениях начали организовываться отделения медицинской реабилитации, создано более 200 медицинских реабилитационных центров.

Вопросами медицинской реабилитации шире начали заниматься медицинские работники врачебно-физкультурных диспансеров, материально-техническая база которых позволяет проводить комплексное, последовательное восстановительное лечение.

Медицинской реабилитацией занимаются также санаторно-курортные учреждения системы Министерства здравоохранения Российской Федерации и многих других ведомств. В непосредственном подчинении Минздрава функционирует 52 санатория на 12,5 тысяч коек, из них – 36 для детей с общесоматическими заболеваниями, остальные взрослые и детские туберкулезные санатории.

Ряд санаториев Минздрава Россииявляются уникальными в странепо оказанию лечебно-реабилитационной помощи, при онко-гематологических, эндокринологических, ортопедических и других заболеваниях, последствиях ожоговых травм и ДЦП.

За последние годы в стране начала восстанавливаться санаторно-курортная помощь, однако, для этого требуютсяне только финансовые и материально-технические ресурсы, но и активное участие медицинской науки.

С целью координации научных исследований по комплексной медицинской реабилитации при наиболее социально значимых заболеваниях НИИ курортологии и физиотерапии Минздрава России преобразован в Научный центр восстановительной медицины и курортологии.

На базе ряда медицинских ВУЗов созданы кафедры медицинской реабилитации.

Рассматривается вопрос о введении в номенклатуру врачебных специальностей - врача-реабилитолога.

Министерство считает, что дальнейшее развитие службы медицинской реабилитации больных и инвалидов – одна изведущих задач на предстоящий период и потребует, очевидно, в том числе и разработки Концепции развития санаторно-курортной помощи и медицинской реабилитации в Российской Федерации.

Постарение населения Российской Федерации, как и в большинстве экономически развитых стран привело к нарастанию социально-экономических и медицинских проблем и потребовало проведения структурных преобразований в здравоохранении, направленных на увеличениеобъемов и доступности медицинской и медико-социальной помощи пожилым, разработки системы профилактики преждевременного старения.

Минздравом России и РАМН за последние годы проведена серьезная работа в этом направлении.

Утвержден межведомственный научный совет, создан НИИ геронтологии Минздрава России, расширена сеть кафедр и курсов геронтологии и гериатрии.

Приказом Минздрава России от июля 1999 года «О совершенствовании организации медицинской помощи гражданам пожилого и старческого возрастов в Российской Федерации» в номенклатуру лечебных учреждений включены гериатрические центры и гериатрическиебольницы, определены меры по созданию системы гериатрической и медико-социальной помощи пожилым, повышению уровня знаний по гериатрии врачей общей лечебной сети, а также – развитию научных исследований по этой проблеме.

В целях развития и совершенствования гериатрической службы принимались меры по изучению международного опыта, привлечению зарубежных экспертов.

Проведен Первый Всероссийский съезд геронтологов. Реализация намеченных мер позволит значительно улучшить качество жизни и уровень медико-социальной помощи пожилым гражданам.

Особым контингентом среди лиц пожилого возраста, требующим социальной защиты и оказания специализированной медицинской помощи, являются ветераны войн.

На диспансерном учете в лечебно-профилактических учреждениях Российской Федерации в 1999 году состояло свыше 800 тысяч инвалидов и 1 млн. 237 тысяч участников Великой Отечественной войны.

Медицинская помощь ветеранам оказывается, наряду со всей сетью медицинских учреждений, также и 58 госпиталями ветеранов войн. Госпитали имеются в 57 субъектах Российской Федерации, в остальных - отделения для ветеранов войн.

Проблема медицинского обеспечения указанного контингента была одной из приоритетных в здравоохранении, и несмотря на экономические, финансовые и другие проблемы, за истекший период в республиках Татарстан, Коми, Кабардино-Балкария, Калмыкия, Астраханской, Иркутской, Читинской, Кемеровской и других областях открыты новые госпитали для ветеранов войн, в Свердловской, Пермской, Курганской, Нижегородской областях введены в строй новые корпуса существующих госпиталей.

Только в 1999 году введены в строй больницы для ветеранов войн в республиках Марий-Эл, Чувашия, Саха (Якутия), Амурской, Архангельской, Астраханской, Вологодской, Калужской, Тамбовской и других областях. Созданы центры реабилитации для инвалидов и участников войн в Республике Дагестан и Санкт-Петербурге.

Ежегодно целевым назначением в госпитали централизовано направляется медицинское оборудование, в том числе рентгеновское, функционально-диагностическое и автомобильный транспорт.

Однако вопрос оснащения госпиталей и отделений ветеранов войн медицинским оборудованием и транспортом стоит еще достаточно остро.

К 55-летию Победыв Великой Отечественной войне администрацией Президента выделено 40 млн. руб., за счет чего для всех госпиталей будет закуплен автомобильный транспорт по одной единице и некоторое медицинское оборудование.

Кроме того за счет средств федерального бюджета закупается медицинское оборудование для этих учреждений на 100 млн.рублей.

В целях улучшения лекарственного обеспечения ветеранов из резерва Министра здравоохранения Российской Федерации были выделены и направлены в госпитали лекарственные средства на сумму 10 млн. руб.

Рост чрезвычайных ситуаций, сопровождавшихся значительными человеческими жертвами, необходимость обеспечения эффективной экстренной лечебно-профилактической и санитарно-эпидемиологической помощи вызвал необходимость сформировать принципиально новую медицинскую службу – медицину катастроф.

За прошедшие десятилетие она была сформирована и стала составной частью системы безопасности России. Создан Всероссийский центр медицины катастроф «Защита» , 8 региональных и 72 территориальных центра медицины катастроф, полевой многопрофильный госпиталь, 4 полевых госпиталя (отряда).

Принимались меры по укреплению материально-технической базы и подготовки кадров для этой службы. Создан государственный резерв медицинского имущества для ЧС, а также – резервы при центрах медицины катастроф в 12 субъектах Российской Федерации.

Работа по этому направлению интенсифицировалась после утверждения Правительством в 1994 году Федеральной целевой программы «Развитие и совершенствование Всероссийской службы медицины катастроф на 1994-1996 годы» и в 1997 году – «Совершенствование Всероссийской службы медицины катастроф на 1997-2001 годы».

Несмотря на то, что первая программа была профинансирована на 29 млн. руб. или 24% от предусмотренного объема, удалось выполнить существенные объемы работы по формированию и оснащению службы.

Вместе с тем, не удалось провести ряд научных исследований с целью создания необходимой нормативной базы, новых лечебно-диагностических технологий и стандартов оказания экстренной медицинской помощи пострадавшим. Не завершено формирование автоматизированной информационно-управляющей системы, строительство склада государственного резерва медицинского имущества Минздрава России для ЧС.

Несмотря на это, за прошедший период Всероссийская служба медицины катастроф успешно выполнила все поставленные задачи по оказанию медико-санитарной помощи населению при любых видах массовых поражений, возникающих в результате аварий, катастроф и стихийных бедствий, в нашей стране и за рубежом.

Только в 1999 году территориальными службами была оказана медицинская помощь более 8,5 тыс. пораженных. С целью оказания медицинской помощи жителям Чеченской Республики специалистами многопрофильного госпиталя центра «Защита» оказана медицинская помощь 30 тыс. больных и пораженных. Из государственного резерва медицинского имущества в районы чрезвычайных ситуаций было направлено 130 тонн медикаментов и другого имущества, в том числе- 73 тонны – в Дагестан, Ингушетию, Чеченскую республику.

В ближайшее время предстоит создать центры медицины катастроф еще в 12 субъектах Российской Федерации и выполнить нереализованные мероприятия, предусмотренные Федеральной целевой программой.

В целях совершенствования системы организации и повышения качества медицинской помощи в соответствии с задачами, поставленными Всемирной Организацией Здравоохранения за прошедший период времени в отрасли проведена значительная работа по формированию системы управления качеством медицинской помощи.

В соответствии с Концепцией развития здравоохранения и медицинской науки в Российской Федерации для обеспечения качества медицинской помощи и безопасности при ее оказании необходимо принятие мер по стандартизации в отрасли и осуществлению государственного контроля путем лицензирования и сертификации медицинских учреждений и специалистов, услуг и продукции.

В 1997 году коллегией Минздрава России, Госстандарта России и Советом исполнительных директоров территориальных фондов ОМС утверждены «Основные положения стандартизации в здравоохранении». Издан соответствующий приказ, разработана и утверждена программа работ по стандартизации, создан специальный Экспертный совет и 10 профильных комиссий. При ММА им. И.М.Сеченова создана лаборатория проблем стандартизации в здравоохранении.

Основными направлениями стандартизации являются: стандартизация в области медицинских услуг, формирование требований к условиям оказания медицинской помощи,лекарственного обеспечения, профессиональной деятельности, информационного обеспечения.

За прошедший период разработан и утвержден, внедряется в практику «Классификатор простых медицинских услуг», Отраслевой стандарт «Протоколы ведения больных. Общие требования», ряд клинических протоколов ведения и лечения больных туберкулезом, заболеваниями желудочно-кишечной системы и другие.

В настоящее время осуществляется разработка новых и актуализация существующих «клинических протоколов», которые должны явиться подсказкой для лечащих врачей о наличии современных подходов к диагностике, лечению и реабилитации больных, применяемыхорганизационных и клинических технологиях, лекарственных средствах, ожидаемых результатах и исходах.

Начиная с 1998 года, Минздравом России совместно с РАМН проводилась работа по созданию в стране формулярной системы, включающей в себя формуляры (протоколы) диагностики и лечения болезней, лекарственные формуляры, формуляры исходов заболевания. В феврале 2000 года изданофедеральное руководство для врачей по использованию лекарственных средств. К исходу 2001 года в странеповсеместно должны быть созданы формулярные комитеты и комиссии.

В целях обеспечения контроля качества с 1995 года в отрасли начала формироваться система, включающая в себя ведомственный, вневедомственный и независимый контроль качества медицинской помощи.

В штаты лечебно-профилактических учреждений введена должность заместителя главного врача по клинико-экспертной работе, созданы клинико-экспертные комиссии различного уровня. За прошедший период практически во всех лечебно-профилактических учреждениях субъектов Российской Федерации такие комиссии были созданы, накоплен определенный опыт работы, который свидетельствует о высокой эффективности и необходимости дальнейшего развития и совершенствования этой работы.

В 1996 году приказом Минздрава России и Федерального фонда ОМС определен перечень субъектов системы вневедомственного контроля качества медицинской помощи, порядок ее осуществления и пределы компетенции, утверждены положения о штатных и внештатных экспертах.

Работа по стандартизации и контролю качества медицинской помощи - чрезвычайно кропотливый, длительный и сложный процесс, требующий финансового, научно-методического и организационного обеспечения, поэтому Минздравом России совместно со всеми заинтересованными ведомствами и органами управления здравоохранением субъектов Российской Федерации будут приниматься меры по ее ускорению и оптимизации.

Одним из ведущих направлений системы управления качеством медицинской помощи является система лицензирования, аккредитации и сертификации в здравоохранении.

Эта система начала формироваться в стране с 1991 года в соответствии с законом «О медицинском страховании граждан в РСФСР». К 1993 году в субъектах Российской Федерации была сформирована инфраструктура лицензирующих органов, осуществляющих выдачу лицензий на медицинскую, фармацевтическую и медико-техническую деятельность.

Для вновь формирующейся системы были характерны полиморфизм организационно-правовых форм, структуры, применяемых методологийдеятельности, порядка финансирования и так далее.

С целью унификации и научного сопровождения лицензирования Минздравом в 1998 году на базе НПО «Медсоцэкономинформ» был создан Центр научно-методического обеспечения лицензирования и аккредитации, утвержден Перечень видов медицинской деятельности, подлежащих лицензированию, создается Федеральный реестр лицензирующих органов, проведен ряд республиканских совещаний, совместно с Академией госслужбы при Президенте Российской Федерации осуществлена подготовка руководителей лицензирующих органов.

В развитие Федерального закона «О лицензировании отдельных видов деятельности» Минздравом разработаны проекты постановлений Правительства о лицензировании медицинской деятельности, деятельности, связанной с отпуском, реализацией, приобретением, использованием, уничтожением наркотических средств и психотропных веществ.

Вместе с тем в организации работ по лицензированию медицинской деятельности имеются серьезные недостатки: не осуществляется аккредитация лицензирующих органов субъектов Российской Федерации, что существенно влияет на их компетентность и уровень профессионализма, не способствуетобъективизации и унификации их деятельности.

Отсутствует возможность проведения квалифицированной экспертизы при лицензировании высокотехнологичных видов медицинской помощи, осуществляемых в субъектах Российской Федерации, так как, в основном, это единственные в территории учреждения или центры.

В связи с различной методологией лицензирования, учреждения здравоохранения, осуществляющих работу в нескольких субъектах Российской Федерации, поставлены в неравные условия при получении лицензии;

Выявляются многочисленные нарушения при лицензировании иностранных граждан, а также учреждений, организаций и предприятий,создаваемых с привлечением иностранных инвестиций и многие другие недостатки.

Министерство считает необходимым создание Федерального центра по лицензированию медицинской деятельности, уполномоченного на решение вышеупомянутых и других вопросов, связанных с лицензированием, аккредитацией и сертификацией.

Для успешного проведения структурных реформ здравоохранения требуется адекватное ресурсное, в том числе финансовое обеспечение отрасли.

Система финансирования является одним из важнейших разделов ресурсного обеспечения здравоохранения, без которого невозможно обеспечение другими видами ресурсов.

Учитывая, что структурная реформа здравоохранения, как и любой другой отрасли, требует проведения реновации материально-технической базы, разработки и внедрения современных организационных и медицинских технологий и подготовки кадров для работы в новых условиях, необходимо было изменить систему и объемы финансирования отрасли.

Исторически финансирование отрасли осуществлялось по остаточному принципу, и к 1990 году составляло 2,35% ВВП, что было ниже рекомендуемого ВОЗ социального норматива – 5% ВВП, объем расходов условно определялся потребностью в услугах здравоохранения.

В начале десятилетия по данным Госкомстата общественные расходы на оказание медицинской помощи в сопоставимых ценах составляли 32,9 млрд. руб., а подушевые расходы – 221,8 руб.

Начиная с 1992 года, с изменением порядка формирования бюджетов, расходы на здравоохранение стали, в основном, определяться уровнем экономического развития регионов и не зависеть от реальной потребности.

Это привело к резкому возрастанию неравенства в условиях финансирования по регионам, при этом, в расчете на одного жителя, соотношение между минимальным и максимальным уровнями финансирования составляло 1: 4,3.

Даже переход на многоканальное финансирование в условиях нестабильности экономики страны в этот период не позволил привлечь дополнительные финансовые средства за счет введения страхового тарифа для работающих.

Региональное неравенство финансирования здравоохраненияпродолжало возрастать, и в 1998 году соотношение уровней финансирования в отдельных территориях уже составляло 1: 7,6.

Возрастание регионального неравенства в финансировании регионального здравоохранения автоматически привело к сокращению возможностей выравнивания за счет средств Федерального фонда ОМС.

Многими финансовыми органами субъектов Российской Федерации применяются методы планирования бюджетных ассигнований, основанные на сетевых показателях, не используется метод подушевого норматива формирования финансовых ресурсов как механизм выравнивания.

В целом по России дефицит финансовых средств, необходимых для оказания бесплатной медицинской помощи составляет 40% (величина разброса от 15.3% в Липецкой области, до 61,3% в Курганской области).

Дефицит финансовых средств привел к сокращению, в ряде случаев, объемов оказываемой населению бесплатной медицинской помощи и росту нелегальных, в том числе, налогонеоблагаемых платежей за оказанную медицинскую помощь и соответственно к снижению ее «доступности».

Вместе с тем, анализ зависимости между ростом расходов на здравоохранение и здоровьем населения в развитых странах свидетельствует, что, начиная с определенных объемов финансирования на душу населения, дальнейший прирост уровня затрат практически не отражается на уровне здоровья.

Таким образом, кроме необходимости снижения финансового дефицита необходимо решить целый комплекс вопросов по упорядочению использования имеющихся ресурсов, в том числе и финансовых, установлению «прозрачности» финансовых потоков и усилению контроля за эффективностью использования средств.

Решение этих вопросов чрезвычайно актуально для Российской Федерации, где имеются многочисленные факты нецелевого использования и без того скудных финансовых средств.

Среди них - рост административных расходов, отсутствие должного контроля за прохождением финансовых потоков от потребителя медицинских услуг к их поставщику и экономических рычагов повышения эффективности использования материальных и кадровых ресурсов здравоохранения, качества оказываемой медицинской помощи и многие другие.

Таким образом, сочетание указанных объективных и субъективных факторов вызывали на протяжении десяти лет и продолжают вызывать серьезную напряженность в коллективахучреждений здравоохранения, связанную с задержкой выплаты и без того невысокой заработной платы медицинским работникам, недостатком средств на оплату коммунальных услуг и проведение ремонтных работ, приобретение медикаментов, перевязочных средств, мягкого инвентаря, медицинского оборудования и инструментария.

Решение финансовых проблем отрасли потребовало разработки следующих направлений.

Прежде всего, это определение требуемых объемов финансовых средств для адекватного финансирования гарантированной Конституцией Российской Федерации бесплатной медицинской помощи населению, установления порядка их формирования и распределения.

Фактически эта проблема начала решаться только после утверждения в 1998 году Правительством Российской Федерации «Программы государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью».

В ее рамках установлены виды и объемы медицинской помощи, предоставляемые гражданам Российской Федерации за счет средств бюджета (скорая помощь, медицинская помощь при социально-значимых заболеваниях и дорогостоящие виды медицинской помощи) и за счет средств обязательного медицинского страхования (Базовая программа ОМС).

Для упорядочения и унификации подходов к реализации Программыв субъектах Российской Федерации, Минздравом России совместно с Федеральным фондом ОМС утверждены разработанные с участием Минфина России Методические рекомендации по порядку формирования и экономического обоснования территориальных программ госгарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью.

С учетом этих рекомендаций в 70 субъектах Российской Федерации сформированы территориальные программы государственных гарантий, в которых определяются объемыи условия предоставления и финансирования медицинской помощи, требования к ее эффективности.

Указанные программы ежегодно рассматриваются и дорабатываются, в качестве практических механизмов выравнивания условий их финансирования реализуются Соглашения между Минздравом России, Федеральным фондом ОМС и органами исполнительной власти субъектов Российской Федерации.

В настоящее время подписано 14 таких соглашений, 24 подготовлено к подписанию, 14 в стадии согласования.

Главное внимание при подготовке и реализации Соглашений уделяется вопросам перехода к подушевым нормативам финансирования; привлечению платежей на неработающее население; реализации некапиталоемких мероприятий по реструктуризации медицинской помощи, а также квотированию высокотехнологичных видов медицинской помощи, оказываемых в федеральных медицинских учреждениях.

Минздравом России и Федеральным фондом ОМС начата разработка стандартизованной, формализованной модели формирования и экономического обоснования территориальных программ госгарантий.

Следующей проблемой, требующей решения, является необходимость научного обоснования использования финансовых средств на приоритетных направлениях развития, осуществление точного и адекватного учета их расходования, а также усиление государственного регулирования и контроля этой деятельности.

Для решения этой задачи с 1997 года в рамках международного проекта Всемирного банка реконструкции и развития «Медицинское оборудование» начала создаваться система национальных счетов здравоохранения России, а также региональных счетов здравоохранения.

Создание и внедрение методологически единой системы Российскихи региональных счетов здравоохранения позволит обеспечить:

прозрачность всех финансовых потоков,

возможность проведения социально-экономического, в том числе, сравнительного анализа на региональном и межрегиональном уровнях,

усиление регулирующей роли государства,

оптимальный выбор приоритетных направлений и программ развития, эффективного планирования, социально-экономического анализа и управления развитием региона,

интеграцию здравоохранения России в мировую систему.

В настоящее время, завершен, в основном, этап подготовки методологических основ системы национальных счетов здравоохранения Россиии начаты разработка и создание региональных счетов в некоторых регионах России.

В последующие годы планируется при поддержке Правительства Российской Федерации завершить эту работу и, такимобразом, сделать значительный шаг вперед в этом направлении.

Другим не менее важным вопросом является изменение систем фондодержания средств и введение в здравоохранении внутри и межучрежденческих взаиморасчетов за оказанные медицинские услуги, а также оплаты труда работников здравоохранения.

Эти меры должны способствовать ускорению проведения структурной реформы и рациональному распределению объемов медицинской помощи на госпитальном и догоспитальном этапах, повысить эффективность использования кадров и качества оказания медицинской помощи.

Кроме того, Минздрав России уделял существенное внимание формированию и расходованию средств федерального бюджета. Необходимо отметить, что удельный вес федеральных расходов на здравоохранение в общих бюджетных расходах уменьшился более чем в 2 раза к 1995 году по сравнению с 1990 годом. С 1998 года наметилась положительная тенденция и доля федеральных расходов стала возрастать.

За истекшее десятилетие Министерство здравоохранения Российской Федерации участвовало в выполнении 16 целевых программ, при этом в 10 являлось государственным заказчиком.

В 1999 году, впервые за истекший период, федеральные целевые программы были профинансированы на 94,2% от годового плана, по разделу «НИОКР» - на 100%.

В рамках выделенных Минздраву средств только в 1999 году были произведены централизованные закупки на сумму 1114,1 млн.руб. и 70 млн. долл.США. По федеральной целевой программе «Необходимые меры борьбы с туберкулезом в России в 1998-2004 годах» 413,1 млн. руб., тест-системы для диагностики СПИД – 207,7 млн. руб., радиофармпрепараты и РИА-наборы – 63,4 млн. руб., вакцины – 295,8 млн. руб.

Минздравом России прорабатываются вопросы привлечения средств иностранных кредитов для оснащения лечебных учреждений (кредит Германии около 500 млн. немецких марок, кредит США около 320 млн. долларов США, кредит Испании около 55 млн. долларов США, кредит Франции 166 млн. французских франков).

Использование указанных средств поможет решить вопросы оснащения и развития таких медицинских служб, как ангиография, урология, гемодиализ и других, а также комплексного оснащения ведущих медицинских учреждений.

Кроме того, в 1998-1999 годах Минздравом была направлена в медицинские учреждения аппаратура по лучевой диагностике и терапии совместного производства с фирмой «Филипс» на 22 млн. немецких марок.

Дефицит федерального бюджета не мог не сказаться на финансировании учреждений федерального подчинения. Только в 1999 году, впервые за последние 6 лет, они были профинансированы в полном объеме от плана. Разумеется это не смогло обеспечить потребность, однако, полностью снято социальное напряжение по причине не своевременной выплаты заработной платы и стипендии студентам. Ситуация с оплатой коммунальных услуг, в основном в образовательных учреждениях, приобретением оборудования, лабораторных животных и химреактивов в научно-исследовательских учреждениях остается напряженной.

Министерство постоянно занимает принципиальнуюпозицию при утверждении федерального бюджета отрасли, в результате которой на 2000 год предусмотрено его увеличение в 1,5 раза.

Организация лечебно-диагностического процесса в учреждениях здравоохранения, объемов и качества медицинской помощи в значительной степени определяется состоянием их технической оснащенности.

В настоящее время сложилась крайне тяжелая обстановка с оснащением медицинских учреждений медицинской техникой и оборудованием. Потребность учреждений здравоохранения в последние годы удовлетворяется на 30-40%. В результате этого в больницах и поликлиниках эксплуатируется до 80% физически изношенной и морально устаревшей медицинской техники. Ряд приборов и аппаратов эксплуатируется 15-20 лет, неоднократно выработали свой ресурс, и зачастую, представляют опасность для пациента и персонала.

Наиболее острый дефицит представляет рентгеновское, наркозно-дыхательное, лабораторное, реанимационное и другое медицинское оборудование.

Несмотря на значительные возможности рынка, только запоследние 3 года объемы закупок медицинского оборудования в субъектах Российской Федерации сократились в 2,5-3 раза.

Так в настоящее время в медицинских учреждениях эксплуатируется около 25 тысяч устаревших аппаратов искусственной вентиляции легких и ингаляционного наркоза. Для обновления этого парка требуется закупка не менее 5-ти тысяч аппаратов в год (в конце 80-х годов закупались и большие объемы), а в настоящее время их закупается не более 2-х тысяч в год.

В учреждениях здравоохранения эксплуатируется более 30 тысяч рентгеновских аппаратов, половина из которых - свыше 10 лет. Это приводит как к низкому качеству лучевой диагностики, так и к значительным лучевым нагрузкам на пациентов и персонал.

Результаты научных исследований свидетельствуют, что уровень лучевой нагрузки на население Российской Федерации при медицинских манипуляциях один из наиболее высоких в мире.

Учитывая последствия аварии на Чернобыльской АЭС, неблагоприятную экологическую обстановку, необходимо принять возможные меры по усилению контроля за уровнем облучаемости и снижению медицинской лучевой нагрузки.

Неудовлетворительно осуществляется оснащение лечебно-профилактических учреждений высокотехнологичным диагностическим оборудованием. Так обеспеченность магнитнорезонансными томографами –1 на 5-6 млн. человек, компьютерными томографами 1 на 2-3 млн. человек, при аналогичных показателях в западных странах – 1 на 500-600 тысяч и 1 на 200-300 тысяч соответственно.

Еще хуже обстоят дела с обеспечением линейными ускорителями (их в стране 37) – 1 на 4 млн. человек, против 1 на 250-300 тысяч человек в развитых странах мира.

Около четверти субъектов Российской Федерации вообще не имеют данного оборудования, что сказывается на уровне диагностики и лечения, в том числе онкологических больных.

Кроме того, за последние годы сложился перекос в сторону необоснованного увеличения закупок медицинской техники импортного производства. Так в 1998 году из закупленного в стране медицинского оборудования на 8,3 млрд. руб. доля отечественного составила всего 23%.

Вместе с тем, экспертная оценка специалистов Минздрава Россиипо потребительскому соотношению качества и цены показала, что наркозно-дыхательная аппаратура примерно по 80% номенклатуры изделий высокого качества может поставляться отечественными производителями, при этом, при сохранении объема затрат, количество поставляемых изделий может быть увеличено до уровня полного обеспечения потребности.

Аналогичная ситуация по рентгенодиагностической аппаратуре и по многим другим группам медицинских изделий (измерители артериального давления, электрокардиографы, светильники и облучатели, физиотерапевтические аппараты и другие).

В большинстве субъектов Российской Федерации закупки медицинской техники, в том числе дорогостоящей, проводятся бессистемно, иногда без учета реальной потребности и без проведения конкурса. Имеют место факты закупки оборудования, которое долгое время не монтируется или используется с неполной нагрузкой.

Медленно осуществляется модернизация имеющегося оборудования, требующая значительно меньших затрат, чем при закупке нового.

Министерство при поддержке Правительства Российской Федерации планирует формирование и реализацию технической политики, направленной на принципиальные изменения подходов к разработке и производству отечественной медицинской техники, осуществлению закупок медоборудования по импорту и проведению контроля за этой деятельностью.

В качестве первоочередных мер представляется необходимым:

установление реальной потребности лечебно-профилактических учреждений в конкретных видах медицинской техники;

создание Федерального центра мониторинга дорогостоящего медицинского оборудования;

введение статистической отчетности о наличии в эксплуатации и техническом состоянии медицинской техники в субъектах Российской Федерации, разработка табелей оснащения функциональных подразделений учреждений медоборудованием, на основании включенных в клинические протоколы требований к технологиям выполнения манипуляций, исследований и процедур;

подготовка и реализация региональных программ по оснащению учреждений здравоохранения медицинской техникой, в том числе на лизинговой основе с привлечением средств субъектов Российской Федерации за счет различных источников финансирования;

создание доступного аналитического банка данных о производителях и поставщиках медицинской техники;

обеспечение централизованнойконкурсной системызакупок дорогостоящей медицинской техники;

принятие мер по поддержке отечественных производителей медицинской техники, популяризации их продукции;

принятие мер к полному финансированию федеральных целевых программ, в том числе в части технического обеспечения, с привлечением различных источников.

Одной из самых острых проблем в стране остается лекарственное обеспечение.

Сложившаяся к началу 90-х годов ситуациябыла связана с разрушением ранее действующей системы лекарственного обеспечения населения и медицинских учреждений.

В условиях разрушениястарой системы управления фармацевтической отраслью не была сформирована единая государственная политика в лекарственном обеспечении, отсутствовали единые подходы к системе управления и контроля за деятельностью фармацевтических организаций.

Структурное многообразие органов управления фармацевтической службы в тот период и их подчиненности, свидетельствовало о различных выполняемых ими функциях и различной степени ответственности за качество и объемы лекарственного обеспечения в регионах.

Резкий переход к рыночным отношениям выявил несостоятельность законодательной и нормативной базы лекарственного обеспечения.

Была ликвидирована государственная система регулирования производства, оборота, ценообразования, контроля качества лекарственных средств и биопрепаратов.

К началу 90-х годов медицинская промышленность Российской Федерации включала производство фармацевтических субстанций, готовых лекарственных средств, иммунопрепаратов и медицинской техники. В стране производилось свыше 3-х тысяч наименований готовых лекарственных средств, что обеспечивало потребности населения и лечебно-профилактических учреждений по номенклатуре на 70%, а по объему поставляемой продукции на 50-60%.

Производство готовых лекарственных средств осуществлялось, в основном, из отечественных субстанций, которые обеспечивались предприятиями для производства синтетических лекарственных средств на 70%, антибиотиков на 85%, витаминов на 90%, иммунобиологических препаратов на 100%.

К 1998 году производство субстанций по номенклатуре снизилось примерно в 2,5 раза, а по объему в 5 раз.

Принимаемые меры по поддержке отечественной фармацевтической промышленности, к сожалению, не оказали влияния на ее функционирование, не обеспечили стабилизации и роста объема и номенклатуры выпускаемой продукции.

Это создало условия для вытеснения с фармацевтического рынка России отечественных лекарственных средств и наполнению его импортной продукцией.

Необходимо отметить, что с падением платежеспособного спроса после августа 1998 года, объемы поставок лекарственных средств крупнейшими мировыми производителями фармацевтической продукции, значительно снизились, однако большинство из них рассматривает свое присутствие на Российском рынке в первую очередь как стратегическую необходимость.

Поэтому целью государственной промышленной политики в области производства лекарственных средств является создание конкурентоспособного высокотехнологичного промышленного комплекса, обеспечивающего поэтапный переход к производству отечественных высокоэффективных лекарственных средств, начиная с утвержденного перечня жизненно необходимых и важнейших. Это обеспечит укрепление экономической независимости и безопасности страны.

Произошли значительные изменения в товаро-проводящей сети.

Разгосударствление и приватизация аптечных учреждений при стихийном развитии рыночных отношений в этой сфере, в условиях отсутствия в то время контрольно-разрешительной системы их деятельности, привело к «вымыванию» необходимого ассортимента особенно относительно дешевых отечественных лекарственных средств, значительному удорожания препаратов за счет больших торговых наценок, появлению на рынке некачественной продукции.

Все это приводило к значительным финансовым затратам лечебных учреждений на приобретение лекарственных средств и оплату льготных рецептов, росту задолженности лечебных учреждений перед аптечной сетью за льготные лекарства. Так в 1998 году эта задолженность составила в стране 5,4 млрд. руб.

Это вызывало с одной стороны,затруднение в работе аптечных учреждений в связи с отсутствием оборотных средств, с другой, рост недовольства населения, связанного с неудовлетворительным медикаментозным обеспечением.

Резко сократился контроль качества лекарственных средств, так как часть контрольно-аналитических лабораторий оказалась в составе коммерческих структур, созданных на базе ранее государственных объединений «Фармация», часть из них была практически свернута в связи со значительным сокращением их финансирования.

К середине 90-х годов возникла настоятельная необходимость в разработке государственной политики лекарственного обеспечения, направленной на предоставление потребителям в достаточном ассортименте и объемах по доступным ценам необходимых лекарственных средств путем развития и регулирования рынка фармацевтических услуг.

Государственная политика включает в себя систему управления фармацевтической деятельностью, производство, контроль качества, оптовую и розничную реализацию и использование лекарственных средств.

Поэтому, формирование государственной политики в областилекарственного обеспечения осуществляется по трем основным направлениям:

совершенствование механизмов государственного регулированиялекарственного обеспечения;

обеспечение государственной поддержки отечественных производителей лекарственных средств;

совершенствование системы организации обеспечения лекарственными средствами и управления фармацевтической деятельностью.

Учитывая чрезвычайную сложность проблемы, быструю изменяемость ситуации, разработка нормативной правовой базы значительно затянулась и формированиеначалось по существу с 1996 года, а многие документы приняты только в 1998-1999 годах.

В 1996 году Правительством был утвержден Перечень жизненно необходимых и важнейших лекарственных средств и изделий медицинского назначения, прибыль от реализации которых, полученная предприятиями всех организационно-правовых форм, выпустившими эти лекарственные средства и изделия медицинского назначения, не подлежит налогообложению. В 1999 году этотПеречень дополнен.

Одним из важнейших документов, разработанных с участием Минздрава России, является Федеральный закон «О лекарственных средствах», принятый в 1998 году.

Однако Минздравом уже внесены предложения по дополнениям и изменениям указанного Закона и они одобрены Государственной Думой в первом чтении.

Существенную роль сыграло принятие Федеральных законов «О наркотических средствах и психотропных веществах», «О лицензировании отдельных видов деятельности».

В 1998году Правительством Российской Федерации было принято постановление «О совершенствовании лекарственного обеспечения населения», а в октябре 1998 года – «О мерах по стабилизации потребительского рынка в Российской Федерации».

При участии Минздрава, Минэкономики, Минфина России были определены первоочередные меры по стабилизации и улучшению ситуации на рынке лекарственных средств.

Для их реализации в марте 1999 года Правительством принято постановление «О мерах государственного контроля за ценами на лекарственные средства». Предусмотрено введение государственной регистрацииотпускных цен производителей на лекарственные средства, включенные в Перечень жизненно необходимых и важнейших лекарственных средств и изделий медицинского назначения, обеспечение соответствия торговых надбавок реальным затратам на оптовую и розничную реализацию лекарственных средств.

Цель постановления – сделать «прозрачной» систему ценообразования на лекарственные средства как на уровне оптового, так и на уровне розничного звеньев, соответственно снизить цену, сделать лекарства более доступными для населения и рациональней использовать бюджетные средства.

Минздравом и Минэкономики России начата работапо реализации постановления, согласованы процедурные вопросы.

Издан приказ Министерства «О мерах государственного контроля за ценами на лекарственные средства» и указание «О проведении мониторинга за уровнем цен на лекарственные средства».

Таким образом, начинают реализовываться меры по усилению государственного регулирования цен на лекарственные средства, в первую очередь, включенные в Перечень. К настоящему времени зарегистрированы цены напять тысяч наименований лекарственных средств.

Рост цен на лекарственные средства, снижение платежеспособного спроса населения привели к возникновению серьезных проблем с льготным и бесплатным обеспечением лекарствами льготных категорий граждан, численность которых составляет около 45 млн. человек, а удовлетворение потребностиих в соответствии с указанными льготами не более 62%.

В целях обеспечения доступности лекарственных средств для населения, упорядочения лекарственного обеспечения граждан, имеющих право на бесплатное и льготное получениелекарственных средств, в апреле 1999 года принято постановление Правительства Российской Федерации №393 «О гарантированном обеспечении граждан жизненно необходимыми и важнейшими лекарственными средствами, а также о некоторых условиях льготного обеспечения граждан лекарственными средствами». Постановлением предусмотрено осуществление контроля за назначением и выпиской льготных рецептов и наличием в аптечных учреждениях минимального ассортимента лекарственных средств, необходимых для оказания медицинской помощи.

В соответствии с этим Минздравом издан приказ « О рациональном назначении лекарственных средств, правилах выписывания рецептов на них и порядке их отпуска аптечными учреждениями».

Его реализация позволит значительно упорядочить работу лечебно-профилактических учреждений, исключить дублирование при оказании медицинской и лекарственной помощи пациентам и более рационально использовать государственные средства, направляемые на обеспечение лекарственных льгот.

Во исполнение этого постановления Минздравом также разработан Перечень основных жизненно необходимых и важнейших лекарственных средств, который будет использован также при формировании минимального ассортимента лекарственных средств, обязательного для аптечных учреждений.

В целях обеспечения единой государственной политики при осуществлении лицензирования фармацевтической деятельности в апреле 1999 года принято постановление Правительства «О лицензировании фармацевтической деятельности и оптовой торговли лекарственными средствами и изделиями медицинского назначения».

Помимо порядка лицензирования предусмотрены также меры фармацевтического надзора, критерии приостановления и аннулирования лицензии на фармацевтическую деятельность, определены задачи и функции лицензирующих органов федерального и территориального уровней.

В целях оказания помощи субъектам федерации в обеспечении государственных медицинских учреждений и льготных групп населения лекарственными средствами Минздравом подготовлен и внесен в Правительстводля утверждения проект постановления Правительства о государственном резерве лекарственных средств.

В целях усиления государственного контроля и улучшения взаимодействия федеральных органов исполнительной власти в сфере обращения лекарственных средств постановлением Правительства Российской Федерации создан Межведомственный Экспертный Совет по обращению лекарственных средств, создана межведомственная группа Минздрава и Минэкономики для решения оперативных вопросов.

Несмотря на принимаемые меры, лекарственное обеспечение населения остается одной их наиболее острых проблем в стране.

В целях совершенствования и развития системы государственных гарантий Коллегией Минздрава России от сентября 1999 года принята концепция Программы развития системы лекарственного обеспечения здравоохранения и населения Российской Федерации. В настоящее время работанад составлением программы завершается.

Программой предусматривается создание четырехуровневой системы государственных гарантий лекарственного обеспечения.

Первый уровень обеспечивается созданием оперативных федеральных и территориальных резервов лекарственных средств ограниченной номенклатуры для оказания экстренной помощи населению Российской Федерации. Такие резервы создаются при Правительстве Российской Федерации и администрациях субъектов Российской Федерации и находятся в оперативном управлении соответственно Минздрава и органов управления здравоохранением и фармацевтической деятельностью.

Второй уровень гарантируется национальной системой лекарственного обеспечения здравоохранения, льготных категорий граждан и населения, получающего бесплатную лекарственную помощь в соответствии с федеральными социальными стандартами потребления лекарственных средств, в рамках Программы государственных гарантий.

Третий уровень включает территориальные системы лекарственного обеспечения здравоохранения, льготных категорий граждан и населения, получающего бесплатную лекарственную помощь в соответствии с территориальными социальными стандартами потребления лекарственных средств, в рамках территориальных программ государственных гарантий, объем которых должен быть не ниже федерального.

Финансирование первого второго и третьего уровней осуществляется за счет федерального и территориальных бюджетов, средств обязательного медицинского страхования.

Средства федерального бюджета ифондов ОМС направляются на поставку медикаментов в территории, не обеспечивающие федеральные социальные стандарты, то есть на выравнивание.

Четвертый уровень обеспечивается введением компенсационного механизма, предусматривающего доплату населением за приобретаемые медикаменты сверх федеральных и территориальных социальных стандартов. Финансирование четвертого уровня осуществляется за счет средств добровольного медицинского страхования и личных средств граждан.

В рамках Программы государство гарантирует ограничение величины доплат путем государственного регулирования цен свободной продажи медикаментов по Перечню жизненно необходимых и важнейших лекарственных средств, в том числе, вошедших в федеральный и территориальные формуляры.

В целях упорядочения этой работы параллельно с разработкой клинических протоколов ведения и лечения больных социально-значимыми заболеваниями Минздравом с привлечением ведущих специалистов отрасли разрабатываются формулярные списки лекарственных средств, рекомендуемых к применению при данных группах заболеваний.

Наряду с разработкой нормативной правовой базы и созданием условий для реализации государственной политики в области лекарственной помощи гражданам, Минздравом в течение последних лет принимаются возможные меры к улучшению лекарственного обеспечения населения. Ежегодно увеличиваются объемы закупок, расширяется номенклатура закупаемых Министерством лекарственных средств, что позволяет улучшить обеспечение отдельных категорий больных необходимыми медикаментами.

Так, в 1996 году было закуплено лекарственных средств на сумму 25 млн. долларов США; в 1997 году на 383,5 тыс. долларов США и 2,7 млн. руб.; в 1998 году на 579,8 тыс. долларов США и 122,4 млн. руб., а в 1999 году на сумму 50 млн.долларов США и 924 млн. руб.

Министерство постоянно проводит работу по привлечению внебюджетных средств, кредитных линий и средств долговых обязательств зарубежных стран, для решения поставленных задач.

Изменения, произошедшие в системе производства и оборота лекарственных средств, потребовали формирование системы государственного контроля качества, эффективности и безопасности лекарственных средств, отвечающих современным требованиям.

Эта работа особенно настойчиво начала проводиться в стране с 1995 года. Правовой базой для нее служат законы Российской Федерации «О защите прав потребителей», «О сертификации продукции, товаров и услуг», « Лекарственных средствах».

Главной задачей формируемой системы является защита потребителей от негативных последствий применения лекарств, что может быть связано с недостаточной изученностью на этапе его разрешения и внедрения в практику, выпуском предприятиями или ввозом в страну недоброкачественной продукции, нарушением условий их хранения и реализации.

В рамках возложенных на нее задач сформированная к настоящему времени контрольно-разрешительная система осуществляет экспертизу, стандартизацию, государственных контроль и сертификацию лекарственных средств и действует на двух уровнях – федеральном и региональном.

С этой целью в Минздраве был организован Департамент Государственного контроля качества, эффективности и безопасности лекарственных средств и медицинскойтехники,создан государственный центр экспертизы и государственного контроля лекарственных средств, при котором работают Фармакопейный и Фармакологический комитеты, в качестве общественных экспертных органов, объединяющих ведущих ученых страны в области клинической фармакологии и фармации.

Основные задачи федерального уровня: государственная регистрация и государственный контроль лекарственных средств; подготовка и утверждение в пределах компетенции научно-методической базы, направленной на разработку и реализацию единой в отрасли контрольно-разрешительной системы; осуществление аккредитации и контроля за деятельностью региональных органов по сертификации и контролю лекарств, а также контрольно-аналитических лабораторий.

Подготовлен целый ряд нормативных документов. Так утверждены новые Правила регистрации лекарственных средств, которые устанавливают единые унифицированные требования при регистрации отечественных и зарубежных лекарственных средств, порядок и сроки ее проведения.

За прошедший период в Российской Федерации зарегистрировано около 12 тысяч отечественных и зарубежных лекарственных средств.

В 1999 году введены в действие Правила проведения качественных клинических испытаний в Российской Федерации, в соответствии с которыми, за год было проведено 341 испытание, в том числе 81 международных.

В настоящее время Минздрав приступил к выдаче лицензий учреждениям здравоохранения на право проведения клинических исследований.

В субъектах Российской Федерации созданы и функционируют 157 территориальных контрольно-аналитических лабораторий и центров, аккредитованных Минздравом, в 38 субъектах созданы органы по сертификации лекарственных средств.

Наряду с усилением контроля за качеством лекарственных средств, поступающих в аптечную сеть всех регионов России, важное значение приобретает работа по обеспечению качества лекарственных средств на промышленных предприятиях в процессе их производства.

С этой целью разработан и утвержден стандарт отрасли «правила организации производства и контроля качества лекарственных средств» (GMP), которые по уровню требований не уступают аналогичным документам Евросоюза, США, ВОЗ.

Для полного введение их в действие к 2005 году осуществляется разработка нормативных документов, в рамках которых созданы стандарты добросовестной производственной практики, качества лекарственных средств, проводится реконструкция производств, с внедрением современных технологий, подготовка кадров для работы в этих условиях.

Проведение реформы здравоохранения потребовало принятия действенных мер к формированию и реализации такой кадровой политики, которая с учетом происходящих в стране и отрасли преобразований позволила бы не только сохранить имеющийся кадровый потенциал, но и качественно его изменить, адаптировать к новым условиям, подготовить к выполнению задач, предусматриваемыми реформами здравоохранения и образования.

В здравоохранении Российской Федерациипродолжает трудиться более 3-х млн. работников всех специальностей, что составляет 4,2% от численности экономически активного населения, в том числе свыше 2-х млн. специалистов с медицинским и фармацевтическим образованием (680 тысяч врачей и 1,5 млн. средних медицинских работников).

Обеспеченность населения врачами составляет 47,4 на 10 тысяч жителей (включая ведомства), в том числе врачами-лечебниками 28,4, средними медицинскими работниками – 123,9.

За прошедшее десятилетие обеспеченность системы здравоохранения медицинскими кадрами в целом по России практически не изменилась.

Сохранение кадрового потенциала позволило не допустить в переходный период обвала системы. Однако необходимо было принимать энергичные, решительные меры по повышению эффективности использования кадровых ресурсов.

Эти меры должны были учитывать:

изменяющуюся законодательную базу Российской Федерации;

необходимость приведения системы подготовки медицинских кадров в соответствие с международными требованиями и потребностями реформирующейся системы здравоохранения;

имеющуюся диспропорцию в кадровой структуре (между врачами первичного звена и врачами–специалистами, специалистами амбулаторно-поликлинических и больничных учреждений, врачами и средним медицинским персоналом, различными регионами России);

формирование мотивации повышения результативности и эффективноститруда.

Проводимая Минздравом России работа по решению поставленных задач позволила сохранить существовавшую ранее образовательную систему, вертикаль и профессионализм управления подготовкой кадров, преодолеть возникшие тенденции к разгосударствлению либо передаче ряда высших и средних образовательных учреждений на региональный бюджет или систему Министерства образования России, сохранить приоритеты отечественной высшей медицинской школы.

Во исполнение Указа Президента Российской Федерации от 20.04.93 №468 «О неотложных мерах по обеспечениюздоровья населения Российской Федерации» была разработана Концепция непрерывного медицинского образования, содержащая основные стратегические направления перестройки и развития медицинской школы, одобренная Всероссийским совещанием ректоров фармацевтических и медицинских ВУЗов и утвержденная приказом Минздрава России.

Целью принятой Концепции определена подготовка специалистов с высоким уровнем профессиональных знаний и умений, способных осуществлять свою деятельность в новых условиях.

Концепция предполагала введение системымногоуровневого профессионального образования –довузовского, вузовского, послевузовского и дополнительного этапов медицинского и фармацевтического образования.

Для реализации Концепции была проанализирована деятельность практически всех медицинских образовательных учреждений, разработаны и реализованы согласованные меры по их преобразованию для выполнения поставленных задач.

Стратегия Министерства здравоохранения Российской Федерации по развитию системы медицинского и фармацевтического образования одобрена совместной коллегией Минобразования и Минздрава России в 1997 году.

В настоящее время в стране действует 47 ВУЗов (15 медицинских Университетов и 32 медицинских и фармацевтических Академии), 4 медицинских академии постдипломного образования, 4 института усовершенствования врачей и 50 факультетов повышения квалификации и профессиональной переподготовки, 450 средних медицинских и фармацевтических учебных заведений, в том числе 108 колледжей.

Образовательные учреждения перешли на новые государственные образовательные стандарты по всем специальностям, закрепленными Минобразованием за отраслью.

Все образовательные учреждения укомплектованы высококвалифицированными педагогическими кадрами. Из 32.4 тысяч преподавателей высшей школы - более 250 академиков и членов-корреспондентов РАН и РАМН, около 300 заслуженных деятелей Российской Федерации, 4-х тысяч докторов и 19 тысяч кандидатов наук, что составляет более 60% от числа всех научных педагогических кадров. Этот показатель значительно превышает соответствующие данные в Университетах Министерства образования Российской Федерации.

Проведенная аттестация и государственная аккредитация на соответствие государственным образовательным стандартам высших медицинских и фармацевтических образовательных учреждений показали, что в рейтинге образовательныхучреждений Российской Федерации ВУЗы Минздрава России занимают ведущее положение, а более половины из них – лидируют в мировом классификаторе высших медицинских учебных центров.

Министерством проводится работа по изменению системы подготовки и организации деятельности среднего медицинского и фармацевтического персонала в соответствии с задачами, поставленными Концепцией развития здравоохранения и медицинской науки в Российской Федерации.

Учитывая, что в отрасли трудится более 1,5 млн. среднего медицинского персонала, завершается разработка отраслевой Программы развития сестринского дела в Российской Федерации

В 1998 году проведен I-й Всероссийский съезд средних медицинских работников. В 1999 году коллегией Министерства одобрена и утверждена Министром здравоохранения Российской Федерации Доктрина «Среднего медицинского и фармацевтического образования в Российской Федерации».

В последние годы Минздравом совместно с Межрегиональной ассоциацией медсестер России регулярно проводятся научно-практические конференции по актуальным вопросам совершенствования подготовки и деятельности средних медицинских работников, к решению этой проблемы активно привлекаются зарубежные общественные организации и эксперты, средства международных проектов.

Минздравом совместно с ведущими учеными страны и ассоциацией средних медицинских работников определены основные цели, задачи и пути развития многоуровневой системы среднего медицинского и фармацевтического образования, реформирования и совершенствования организации их деятельности и ожидаемые результаты.

Проводимая работа потребовала упорядочить номенклатуру базовых специальностей подготовки кадров, а также медицинского персонала учреждений здравоохранения, что было подтверждено данными сравнительного анализа с такими странами как Великобритания, США, Германия.

В связи с этим, Минздравом России усовершенствована номенклатура врачебных и провизорских специальностей, впервые разработана и утверждена номенклатура работников со средним медицинским и фармацевтическим образованием.

Введены такие новые специальности, как врач общей практики, гериатр, медицинская сестра и фельдшер общей практики.

В медицинских ВУЗах Россииначали готовить врачей общей практики, медицинских сестер с высшим образованием, медицинских психологов, клинических фармакологов, клинических провизоров, экологов, экономистов, юристов и менеджеров для здравоохранения, медицинских лабораторных техников, медицинских технологов-экологов.

С этой целью открываются новые факультеты и кафедры ВУЗов. Так за истекший период организовано 23 факультета высшего сестринского образования, кафедры семейной медицины, менеджмента, экономики, гериатрии и др.

Для расширения возможности получения дополнительного образования в городах, не имеющих образовательных учреждений, но располагающих современной клинической базой, по согласованию с органами управления здравоохранениемтерриторий, организуются курсы и кафедры повышения квалификации при существующих высших медицинских образовательных учреждениях. Всего организовано 25 кафедр и курсов, в том числе в Липецке, Владимире, Новомосковске, Тульской области, Ленинск-Кузнецке Кемеровской области, Туле, Пятигорске, Ангарске и др.

Разработана и внедрена система контроля качества подготовки специалистов на всех этапах непрерывного медицинского и фармацевтического образования, включающая в себя вступительные экзамены, итоговую государственную междисциплинарную аттестацию, сертификацию и аттестацию специалистов на присвоение квалификационной категории.

В настоящее время, в подведомственных ВУЗах ежегодно обучается более 170 тысяч студентов, 7 тысяч врачей-интернов, около 8 тысяч клинических ординаторов, 3.5 тысячи аспирантов.

В средних медицинских и фармацевтических образовательных учреждениях Российской Федерации обучается более 200 тысяч студентов.

В системе дополнительного профессионального образования проходят подготовку свыше 150 тысяч специалистов с высшим образованием, более 400 тысяч со средним медицинским и фармацевтическим образованием.

Одним из стимулов усовершенствования и повышения квалификации является проводимая с 1994 года в соответствии с законодательством Российской Федерации работа по сертификации медицинских и фармацевтических работников. С этой целью Минздравом разработаны основные положения о порядке проведения сертификации, утверждены квалификационные тесты и другие нормативы.

За прошедший период проведена сертификация более 30% врачей, 18% средних медицинских работников.

Особенно энергично эта работа осуществляется в Курской, Новгородской, Волгоградской, Тверской областях, Ставропольском крае.

В последние годы резко повысилась заинтересованность специалистов в получении квалификационных категорий. Если в начале десятилетия категории имели 24% от общей численности врачей, то в 1999 году этот показатель составил 44, у средних медицинских работников соответственно - 17% и 41%.

Вместе с тем, разброс в объемах проведенной сертификации и аттестации специалистов различных регионов России столь велик, что диктует необходимость усиления управленческой вертикали и контроля за этой работой со стороны Минздрава.

С 1995 года разработана и реализуется практика утверждения Минздравом России контрольных цифр приема в ВУЗы за счет средств федерального бюджета только по согласованию с территориальными органами управления здравоохранением, с учетом прогноза потребности в специалистах, ситуации с занятостью на рынке труда и итогов устройства выпускников, наличия договоров на целевую подготовку с органами и учреждениями здравоохранения и на подготовку с компенсацией затрат на обучение.

В настоящее время, по направлениям органов и учреждений здравоохранения по целевому приему зачисляется ежегодно более 3-х тысяч человек (12-14% от общего приема).

Безусловно, подготовка специалистов в условиях реформирования и приведения в соответствие с потребностью сети и мощности медицинских учреждений, должна учитывать ситуацию на рынке труда.

С этой целью с 1994 года проводится отраслевое статистическое наблюдение в сфере занятости, показавшее, что процессы высвобождения пока не носят массового характера.

Вместе с тем, Минздравом принимаются меры постоянной коррекции объемов подготовки и переподготовки специалистов для обеспечения гарантий занятости. С этой целью утверждена и реализуется«Отраслевая программа содействия занятости на 1998-2000 годы».

Отмена в 1990 году системы государственного распределения и трудоустройства выпускников, наряду с положительными моментами - предоставлением свободного права выбора места работы и вида занятости, имеет и отрицательные стороны – снизились гарантии выпускникам в плане трудоустройства, возникли трудности с трудоустройством в городах, имеющих ВУЗы и резко снизилась укомплектованность специалистами медицинских учреждений сельской местности, районов Крайнего Севера, территорий, не имеющих ВУЗов.

Минздравом было предложено перейти на договорную (контрактную) систему целевой подготовки специалистов сусилением правовой ответственности сторон. Однако, это предложение не нашло должной поддержки.

В настоящее время, в Соглашениях заключаемых Минздравом, ФОМС и администрациями субъектов Российской Федерации предусматриваются объемы подготовки специалистов в системе непрерывного медицинского и фармацевтического образования.

Серьезной задачей Минздрава является осуществление контроля за работой органов власти субъектов Российской Федерации по погашению задолженности по заработной плате перед работниками отрасли, своевременному переходу на новые условия оплаты труда, а также решению многих иных вопросов, касающихся социальной защиты медицинских работников и охраны их труда.

Для решения вопроса своевременной и полной выплатызаработной платы работникам отрасли с августа 1998 года работает оперативный штаб, координирующий свою деятельность с органами исполнительной власти субъектов Российской Федерации, территориальными фондами ОМС, профсоюзными организациями. Последовательная работа и регулярная информацияо положении дел Аппарата Правительства Российской Федерации , позволили снизить задолженность по заработной плате к настоящему временина 74.1 %, а в более чем 40 территориях полностью ликвидировать задолженность.

Вопросы охраны труда и социальной защиты медицинских работников ежегодно включаются в отраслевое Тарифное соглашение. Совместно с ЦК профсоюза работников здравоохранения Российской Федерации разработана и реализуется «Программа первоочередных мер по охране труда работников системы Минздрава России на 1998-2000 годы».

Совместно с Минтрудом России разработаны типовые программы обучения и повышения квалификации специалистов здравоохранения по вопросам охраны труда, разрабатываются иные нормативные документы.

Таким образом, Минздравом, органами здравоохранения субъектов Российской Федерации, образовательными учреждениями осуществляется целенаправленная программа мер по реализации Концепции развития здравоохранения и медицинской науки Российской Федерации в части совершенствования кадрового обеспечения отрасли.

Однако решение одних задач вызывает появление множества новых, таких как совершенствование образовательных программс применением новых высоких обучающих технологий, повышение действенности контроля качества подготовки специалистов; системы допуска их к практической деятельности и многих других.

Необходимо срочно решить вопрос повышения заработной платы медицинских работников, которая в настоящее время намного ниже среднего прожиточного минимума. Требуется в ближайшее время пересмотреть существующую систему оплаты труда в здравоохранении, обеспечить в основном ее размеры от объемов и качества работы.

Одной изострых и недостаточно решенных проблем по обеспечению реформирования отрасли и совершенствованию оказания медицинской помощи в прошедшее десятилетие явилась проблема сохранения и развития научного потенциала отрасли и стабильной работы научно-исследовательских учреждений.

В начале 90-х годов в юрисдикцию Российской Федерации перешли научные организации союзного подчинения. В ведении Минздрава России находилось 106 научных организаций, в которых работало около 24 тысячи человек, из них 11 тысяч научных сотрудников, более 5,3 тысяч докторов и кандидатов наук.

В это же время началось постепенное сокращение средств федерального бюджета на проведение научных исследований.

Начиная с 1992 года прекратилось выделение средств на приобретение оборудования и материалов, на содержание зданий и сооружений, приобретение лабораторных животных и реактивов.

В сложившихся экономических условиях, научные работники вынуждены были ориентироваться на проведение хозрасчетных работ, а учреждения и организации – на поиск путей выживания, что привело к быстрой утечке квалифицированных кадров в другие прибыльные отрасли либо для работы по специальности за рубеж. Снизился престиж научного сотрудника.

Таким образом, экономический кризис медицинской науки привел к прекращению ряда актуальных исследований как прикладных, так и фундаментальных, в том числе, по научному сопровождению реформы здравоохранения, ухудшению информационного обеспечения, сворачиванию научных связей.

Только в 1996-1998 годах с учетом ситуации в стране были приняты ряд мер, направленных на поддержку отечественной науки. Принят Федеральный закон «О науке и государственной научно-технической политике», постановления Правительства Российской Федерации «О неотложных мерах по усилению государственной поддержки науки в Российской Федерации», «О государственной аккредитации научных организаций», «О мерах по стабилизации и развитию здравоохранения и медицинской науки в Российской Федерации», «О концепции реформирования медицинской науки на 1998-2000 годы».

Принятые законодательные акты были направлены на повышение качества и эффективности научных исследований без выделения дополнительных финансовых средств, только за счет пересмотра приоритетов финансирования, реформирования и реструктуризации сети научных организаций.

Минздравом России проведена реструктуризация подведомственной сети научных организаций, в том числе:

ликвидирована Кемеровская НИЛ медицинской кибернетики, при этом в структуре ряда научных учреждений организованы центры информационных технологий;

для совершенствования научных исследований в области экономики, информационного, программного и сетевого обеспечения учреждений здравоохранения, на базе НПО «Медсоцэкономинформ» и Информационно-аналитического центра организован ЦНИИ «Организации и информатизации здравоохранения»;

в целях ускорения внедрения научных исследований в образовательный процесс и практическое здравоохранение, повышения качества подготовки кадров, подготовки кадрового резерва для научных учреждений, в состав ММА им. И.М. Сеченова, в качестве структурных подразделений введены Российский НИИ фтизиопульмонологии и институт медицинской паразитологии и тропической медицины им. Е.И.Марциновского; в состав Самарского государственного медицинского университета – Самарский НИИ гигиены, в состав Астраханской государственной медицинской академии – Астраханский филиал ЦНИИ эпидемиологии, в состав Санкт-Петербургского государственного медицинского университета им. И.П. Павлова – ГНЦ пульмонологии;

в целях научно-методического обеспечения работы по контролю качества, эффективностии безопасности лекарственных средств в соответствиис Федеральным законом «О лекарственных средствах» на базе Государственного института доклинической и клинической экспертизы лекарств, Государственного НИИ по стандартизации и контролю лекарственных средств Федерального центра по изучению побочного действия лекарств создан Научный центр экспертизы и государственного контроля лекарственных средств.

Таким образом, число научных учреждений сократилось до 95, их общая штатная численность до 15,8 тысяч единиц. При этом численность должностей научных сотрудников полностью сохранена.

Несмотря на сложный период, все научные организации Минздрава России не потеряли научного авторитета, сохранили научный потенциал и были аккредитованыМинистерством науки и технологии Российской Федерации.

Проводимые в системе Минздрава научные исследования выполняются в рамках отраслевых научно-исследовательских программ, сформированных по проблемному принципу, на основании договоров на создание научно-технической продукции. В настоящее время выполняется 315 таких договоров.

Несмотря на сложную ситуацию, удалось сохранить единое научное пространство и комплексность в работе отраслевой науки с академической, сохранить тесные связи с научными центрами и ведущими учеными бывших стран Советского Союза и стран зарубежья.

Научные достижения отечественных ученых-медиков получили широкое признание и высокую оценку в России и за ее пределами. Премии Правительства Российской Федерации присуждены Академику РАМН, главному онкологу Минздрава России Чиссову В.И. – руководителю работы «Микрохирургическая аутотрансплантация органов и тканей в лечении и реабилитации онкологических больных»; академику РАМН, главному специалисту по трансплантологии Минздрава России Шумакову В.И., руководителю разработки и внедрению в клиническую практику пересадки сердца.

Научными коллективами федеральных учреждений создаются все более совершенные технологии диагностики и лечения распространенных заболеваний, новые лекарственные, диагностические, иммунобиологические препараты, развивается ядерная медицина.

Разработаны новые интервенционные технологии с использованием химиоэмболизации, магнитоуправляемых композиций и гипертермий для лечения опухолей печени, почек, предстательной железы и других органов; новый метод оперативного лечения глаукомы, позволяющий сократить осложнения в послеоперационном периоде; методы паллиативной помощи онкологическим больным, позволяющие улучшить качество их жизни;новый метод диагностики, позволяющий выявлять скрытые формы туберкулеза и многие другие.

Создание новых технологий на основе достижений генной инженерии и тканевой терапии должно обеспечить появление принципиально новых подходов в лечении многих болезней.

Вместе с тем, сложившиеся условия не позволяют в полной мере сохранить и развивать имеющийся интеллектуальный и материально-технический потенциал медицинской науки.

Эксплуатация морально и технически устаревшего научного и медицинского оборудования, отсутствие средств на научную литературу, расходные материалы, крайне низкая заработнаяплата научных сотрудниковне позволяют обеспечить необходимый уровень научных исследований, особенно при создании высоких технологий.

Продолжает сокращаться проведение наукоемких, фундаментальных исследований, значительная часть работ прекращается на этапе неполного завершения.

Наиболее слабым звеном является процесс передачи научной продукции в практику.

Не разработана система практического освоения научной продукции, не определены права и обязанности учреждений и ведомств в этом направлении.

XXIвек будет рассветомбиологической науки и медицины. Уже в ближайшее время будет разгадана структура генома человека и структура генома большинства возбудителей болезней. Эти мировые открытия ученых перевернут все наши представления не только о причинах многих болезней, но и об их профилактике, диагностике и лечении.

Уже сейчас Министерству здравоохранения Российской Федерации, Российской академии медицинских наук необходимо внести в Правительство предложения по значительному усилению научно-исследовательских работ в области генной инженерии, чтобы активно использовать результаты этих работ для создания отечественных производств современных лекарственных средств, средств диагностики и коррекции состояния здоровья людей. В высшей школенеобходимо целенаправленно готовить кадры медицинских работников, способных использовать медицинские технологии, основанные на достижениях генной инженерии.

Одновременно необходимо принимать меры по повышению степени информированности практического здравоохранения о реальных достижениях медицинской науки. В этих целях Минздравом совместно с РАМН ежегодно издается и распространяется сборник основных результатов научных разработок по комплексным проблемам медицины в Российской Федерации.

В 2000 году планируется выпуск Государственного реестра новых медицинских технологий, содержащего аннотированныйперечень более 800 утвержденных, зарегистрированных и разрешенных к применению в медицинской практике методик.

С целью повышения информированности проводятся съезды, научно-практические конференции, симпозиумы (только за последние 2 года их проведено 180), осуществляются публикации результатов исследований в 36 профильных медицинских журналах.

На 2000 и последующие годы в Российской Федерации планируется проведение работ по созданию единого информационного пространства для всех медицинских научных организаций, выполняющих исследования в интересах развития медицинской науки и отечественного здравоохранения, а также по формированию государственной системы внедрения результатов научных исследований в практику здравоохранения.

В целях усиления мер по развитию и совершенствованию медицинской науки, сохранению, рациональному использованию, повышению конкурентоспособности научно-исследовательских учреждений и подразделений, Министерство здравоохранения настойчиво ставит перед Правительством Российской Федерации вопрос о включении медицинской науки в число важных государственных приоритетови принятии в связи с этим федеральной программы развития медицинской науки на ближайшие пять лет. Важной составляющей данной программы должны стать мероприятия, обеспечивающие быстрое внедрение результатов научно-исследовательских работ в практику деятельности медицинских учреждений.

Одним их важнейших аспектовв области охраны здоровья населения является обеспечение санитарно-эпидемиологического благополучия страны.

В 1991 году впервые в стране был принят закон РСФСР «О санитарно-эпидемиологическом благополучии населения».

Для решения поставленных задач, в условиях происходящих экономических и социальных преобразований, началось реформирование госсанэпидслужбы.

Была утверждена Конценпция ее развития, федеральная целевая Программа развития Государственной санитарно-эпидемиологической службы Российской Федерации на 1993-1995 годы.

Госкомитет санэпиднадзора был выделен из состава Минздрава России, сформирована Федеральная служба Госсанэпиднадзора просуществовавшая более 5 лет. В 1996 году она вновь была передана в ведение Минздрава России.

За этот период практически постоянно проводилось реформирование службы, в результате которого центрыГоссанэпиднадзора сохранились в федеральном ведении, произошло их укрупнение и внедрение экстерриториального принципа обслуживания.

Число центров ГСЭН сократилось на 127 и составило 2301 учреждение. При этом ликвидировано 67 центров на водном и воздушном транспорте, ряд городских и районных центров.

В настоящее время 87 ЦГСЭН обслуживает несколько административных образований, в том числе 29 межрайонных центров для сельских районов (Вологодская, Владимирская, Ивановская, Ивановская, Нижегородская, Оренбургская, Алтайский и Красноярский края и другие).

Произошли изменения и в структуре центров. Увеличилось число отделов по изучению состояния здоровья населения, отделов АСУ, межрайонных лабораторий, лабораторий электромагнитных полей, санитарно-контрольных пунктов.

Вновь созданы 28 региональных специализированных центров, в том числе по контролю за импортной продукцией, токсиколого-гигиенических, радиологических (Пермская, Воронежская области, г. Санкт-Петербург и другие).

Число штатных должностей санэпидслужбы сократилось более чем на 18 тыс. единиц, в том числе врачебных на 3,2 тыс., средних медицинских работников на 12,7 тыс.

При непосредственном участии Госсанэпидслужбы, в рамках утвержденной в 1993 году Концепции развития санитарного законодательства страны, были приняты законы: «О предупреждении распространения заболевания вызываемого иммунодефицитом человека (ВИЧ инфекции)», «О радиационной безопасности населения», «О безопасности обращения с пестицидами и ядохимикатами», «О качестве и безопасности пищевых продуктов», «Об обеспечении населения питьевой водой», «Об атмосферном воздухе», «Об иммунопрофилактике инфекционных болезней» и другие.

Законотворческая работа позволяющая сформировать правовое поле для обеспечения санитарно-эпидемиологического благополучия страны постоянно продолжается, и в настоящее время в Государственной Думе на различных этапах рассмотрения находятся законопроекты «О питьевой воде и питьевом водоснабжении», «О продовольственной безопасности в Российской Федерации» и ряд других.

Реализация принятых законов потребовала формирования новых системных подходов и организационных технологий. Была создана и введена в действие система Государственного санитарно-эпидемиологического нормирования, оценки факторов риска природной, производственной и социальной среды для здоровья населения, для ее реализации была разработана соответствующая программа на 1992-1995 годы. За тот период разработаны единые методические подходы по научному обоснованию, методологии разработки норм, правил и гигиенических нормативов, систематизирована вся действующая база, что составляет более 12 тыс. нормативных документов, значительное число нормативных актов актуализированы или полностью обновлены.

С 1993 года создана и введена в действие система гигиенической оценки потенциально опасных химических и биологических веществ и их государственной регистрации, а также гигиенической сертификации продукции.

Введено лицензирование работ с патогенными микроорганизмами, источниками генерирующими ионизирующее излучение, производство дезинфекционных средств, а также работ в области дезинфекции, дезинсекции и дератизации.

Разрабатывается система государственной регистрации продуктов питания и товаров народного потребления, поступающих в страну из-за рубежа.

На федеральном и региональном уровнях были определены и отработаны механизмы практического решения ряда острых проблем охраны здоровья и среды обитания человека путем разработки и реализации федеральных целевых программ. За этот период по инициативе госсанэпидслужбы с участием заинтересованных министерств и ведомств, были разработаны и утверждены Правительством Российской Федерации 7 федеральных целевых программ, в том числе «Развитие госсанэпидслужбы», «Санитарной охраны территории», «Неотложные меры по обеспечению санитарно-эпидемиологического благополучия», «Радон» и другие.

Службой оказывается методическая и практическая помощь по реализации более чем 7,5 тыс. региональных программ обеспечения санэпидблагополучия населения.

Однако из-за недофинансирования многие важные проблемы остаются не решенными.

Произошедшие в стране к 1998-1999 годам радикальные социально-экологические изменения потребовали иных подходов в решении вопросов санэпидблагополучия, снятия противоречий в действующем законодательстве.

С этой целью в 1999 году был принят новый Федеральный закон о санитарно-эпидемиологическом благополучии населения.

Разработано положение о Государственной санэпидслужбе Российской Федерации, объединяющей на функциональной основе санитарные службы различных ведомств (МВД, ФСБ, МПС, Минобороны, Минюста, Федеральной пограничной службы, Министерства по налогам и сборам), предусмотрено четкое разграничение полномочий в области обеспечения санэпидблагопоолучия населения между Правительством, субъектами Российской Федерациии органами местного самоуправления. Более четко определены права, обязанности и ответственность должностных лиц, осуществляющих госсанэпиднадзор. Установлена ответственность хозяйствующих субъектов за нарушение санитарного законодательства.

Разработан Национальный план действий по гигиене окружающей среды, основной целью которого определениенациональных приоритетов и разработка мероприятий, направленных на решение актуальных проблем улучшения состояния среды обитания и здоровья населения с учетом социальных и экономических особенностей субъектов Российской Федерации.

Принятие этих основополагающих документов позволяет значительно повысить уровень и действенность Госсанэпиднадзора, эффективность мер по обеспечению санитарно-эпидемиологического благополучия и соответственно предупредить возникновение и распространения массовых заболеваний среди населения и способствовать улучшению состояния здоровья граждан.

Одной из таких проблем является обеспечение населения доброкачественной питьевой водой. Постоянно проводимая работа позволила стабилизировать качество воды источников и систем централизованного питьевого водоснабжения, в том числе по санитарно-химическим и микробиологическим показателям.

В 1996 году Минздравом утвержден новый норматив – Сан-ПиН «Питьевая вода. Гигиенические требования к качеству воды централизованных систем питьевого водоснабжения. Контроль качества», в котором гармонизированы требования к качеству воды с рекомендациями ВОЗ. Осуществляется его внедрение в практику.

Для решения поставленных вопросов с 1992 года совместно Минприродой России проводится работа по подготовке закона «О питьевой воде и питьевом водоснабжении», который в 1999 году одобрен Государственной Думой и дорабатывается. В этом же году разработан и передан на утверждение в Правительство Российской Федерации проект целевой программы «Обеспечение населения России питьевой водой».

В последние годы отмечается ухудшение состояния здоровья населения, связанное, в том числе, с нарушением питания.

Одной из основных причин складывающейся ситуации является изменение структуры производства и потребления продуктов питания, снижение их качества.

Реорганизация и реструктуризация отечественных предприятий пищевой промышленности, появление значительного числа мелких производителей продуктов питания, применение устаревших технологий производства привело к появлению на рынке низкокачественных продуктов питания.

Анализ объектов перерабатывающей промышленности свидетельствует, что только 20% их них полностью отвечают требованиям санитарных правил и гигиенических нормативов, более 50% имеют незначительные недостатки. До 28% предприятий пищевой промышленности, 23% предприятий торговли и 21% общественного питания являются потенциально опасными. Почти половина всех действующих животноводческих комплексов, птицефабрик, фермерских хозяйств не отвечают санитарным требованиям.

Серьезной проблемой является обеспечение контроля и надзора за пищевыми продуктами, ввозимыми из-за рубежа.

В связи со сложившейся ситуацией, Госсанэпидслужбой ежегодно проводится около 1,5 млн. санитарно-химических и 2-х млн. микробиологических исследований проб пищевых продуктов. При этом за последние годы выявлена устойчивая тенденция улучшения показателей загрязнения продукции.

Вместе с тем, наиболее сложной остается ситуация с молокопродуктами, где до 7% исследований не соответствуют требованиям стандартов.

По результатам контроля санэпидслужб ежегодно бракуется от 3до 40 тыс. тонн продовольственного сырья и продуктов питания, количество случаев забраковки постоянно растет и достигает более 120 тыс. в год.

Ежегодно приостанавливается эксплуатация более 40 тыс. объектов, налагается свыше 30 тыс. штрафов, около 90 тыс. человек отстраняется от работы. Объем применяемых санкций, к сожалению, ежегодно возрастает.

Принимаемые меры позволили не допустить за последние 2 года ни одного пищевого отравления от употребления продукции промышленного производства.

Принятый в начале 2000 годаФедеральный закон «О качестве и безопасности пищевых продуктов» будет способствовать усилению государственного регулирования в сфере производства, переработки, поставок продуктов питания, а также контрольных функций органов Госсанэпиднадзора за этой деятельностью.

Серьезной проблемой, порожденной социальной и финансовой нестабильностью является ухудшение качества питания значительных групп населения.

Уровень потребления основных групп продуктов питания за прошедший период снизился и, в зависимости от регионов, составляет: по мясу 40-80% от физиологической нормы, по молоку 35-72%; по овощам и бахчевым 30-61%; по растительному маслу 60-82%; по яйцу 60-89%; по рыбе 10-50%.

Остро стоит проблема недостаточности витаминов и микроэлементов, таких как фосфор, железо, кальций, цинк.

С целью исправления положения дел в 1998 году постановлением Правительства Российской Федерации одобрена «Концепция государственной политики в области здорового питания населения Российской Федерации на период до 2005 года».

Изменения, произошедшие в общественно-политической и социально-экономической жизни России в последние десять лет, отразились на состоянии международных связей страны в области здравоохранения и медицинской науки.

В течение рассматриваемого периода значительное внимание было уделено обновлению правовой базы международного сотрудничества. Были заключены межправительственные соглашения с Великобританией, США, Португалией, Израилем, Словенией, Болгарией, Монголией, Люксембургом, а такжемежведомственные соглашения с Минздравами Франции, Норвегии, Турции, Польши, Румынии, Китая, КНДР, Кувейта, Албании, Ирана, Македонии, Сирии, Финляндии, ФРГ. Готовы к подписанию межведомственные соглашения с Данией, Кипром и Республикой Куба. Минздравом России также подписаны Меморандумы о взаимопонимании и обмене информацией о лекарствах и биопрепаратах с США, Францией и Канадой.

Наиболее активно сотрудничество в последние годы осуществлялось с США, Японией и Францией.

Истинный импульс сотрудничеству с США дало создание в декабре 1994 г. в рамках российско-американской комиссии по экономическому и технологическому сотрудничеству Комитета по здравоохранению, сопредседателями которого являются Министры здравоохранения стран. В Программу сотрудничества включены такие проблемы, как диабет, санитарное просвещение и укрепление здоровья, профилактика инфекционных заболеваний и борьба с ними, первичная медицинская помощь, лечение туберкулеза и его профилактика, охрана материнства и детства, гигиена окружающей среды. Комитет провел восемь плановых заседаний и рабочее заседание в ноябре 1999 г.

В сотрудничестве с Японией следует упомянуть совместные программы по гематологии, эндокринологии, реконструкции доз и эпидемиологическому регистру, выделение России Фондом Сасакавы 10 млн. долл. США на оказание помощи детям, пострадавшим в результате аварии на ЧАЭС, безвозмездную поставку медицинской техники и медицинских товаров в лечебные учреждения Дальнего Востока.

В последнее время появляются новые формы и возможности для международного сотрудничества в области здравоохранения. В 1993 г. по инициативе Министерств иностранных дел создан Совет Баренцево/Евроарктического региона, в состав которого входят Россия (Карельская Республика, Архангельская и Мурманская области, Ненецкий национальный округ), Дания, Исландия, Норвегия, Финляндия и Швеция. Минздрав России принимал активное участие как в выработке Декларации министров здравоохранения стран этого Региона по охране здоровья населения, так и в разработке Программы сотрудничества в области здравоохранения на 1999 – 2002 г.г.

Сотрудничество со странами СНГ на двусторонней основе осуществлялось по наиболее приоритетным направлениям. Так с Республикой Молдова подписано Соглашение о взаимном признании гигиенических сертификатов, с Украиной – о медицинском страховании граждан, временно находящихся на территории сторон. В настоящее время согласовывается проект соглашения с Азербайджанской Республикой о сотрудничестве в области здравоохранения, с Узбекистаном – о сотрудничестве в области регистрации, стандартизации и контроля качества лекарственных средств с Украиной – о сотрудничестве в области предупреждения, распространения ВИЧ-инфекции.

Особое место в международных связях в области здравоохранения принадлежит сотрудничеству с международными межправительственными организациями. Нашим главным партнером в этой области является Всемирная организация здравоохранения (ВОЗ).

В настоящее время в ВОЗ работают 39 российских специалистов. Сохраняется система сотрудничающих центров ВОЗ, число которых сократилось с 89 до 53. Со 120 до 60 человек сократилось и число российских ученых в составе панелей экспертов ВОЗ.

С 1994 г. Минздрав России совместно с Европейским региональным бюро ВОЗ разработал и успешно реализовал ряд 2-летних Среднесрочных программ сотрудничества, финансируемых из регулярного бюджета и предусматривающих осуществление конкретных проектов на территории России по наиболее приоритетным проблемам отечественного здравоохранения. Сумма, выделяемая под эти программы составляет 200 тыс. долл. США, есть перспективы ее увеличения в ближайшие годы до 1 млн. долл. США за счет перераспределения регулярного бюджета ВОЗ между ее регионами.

Минздрав России, участвует в Объединенной программе ООН по ВИЧ/СПИД. В рамках сотрудничества в России проведены учебные семинары, осуществлялся проект «Стратегического планирования», включающий комплексную оценку эпидемиологической ситуации по ВИЧ-инфекции, разработку основных направлений противодействия эпидемии и мероприятий по борьбе со СПИДом.

Сотрудничество с Европейским Союзом (ЕС) осуществляется, в основном, в рамках программы ТАСИС (техническое содействие странам СНГ). В 1998 г. успешно завершен проект «Поддержка развития системы здравоохранения в России». На общую сумму 4,5 млн экю. В настоящее время осуществляются следующие проекты: «Система профилактических мер и здоровья населения России» (4 млн. экю), «Поддержка управления системой здравоохранения» (3 млн. экю), «Реформа финансирования здравоохранения» (3 млн. экю) и «Медицинское страхование» (по линии Минтруда России).

В целом с конца 80-х – начала 90-х годов с уменьшением бюджетного финансирования, расширением международных связей и ростом самостоятельности регионов количество международных проектов по развитию здравоохранения, реализуемых в российских территориях с участием и за счет иностранных партнеров, стало возрастать. Существующая на сегодняшний день нормативная база (Закон Российской Федерации о местном самоуправлении, Указ Президента России «Об основных положениях региональной политики в Российской Федерации») позволяют регионам проводить достаточно самостоятельную деятельность в области внешних связей, участвовать в проектах и программах международных организаций, связанных с региональным развитием.

В настоящее время Минздравом России изучаются возможности разработки механизма координации всех осуществляемых на территории России международных проектов в области здравоохранения с участием иностранного капитала. Речь идет о регламентации порядка проведения экспертизы международных проектов и определения степени их государственной поддержки. Необходимо наладить работу по мониторингу поиска иностранных кредитов и инвестиций с целью их активного привлечения для развития Российского здравоохранения, повышение эффективности расходования средств, организации работы с зарубежными поставщиками гуманитарной помощи.

Такая работа может быть по-настоящему эффективной только при формировании жесткой вертикали управления процессами международного сотрудничества на основе экспертизы и государственного сопровождения международных программ и проектов в области здравоохранения и медицинской науки. Это даст возможность более продуманно и рационально использовать инвестиции для укрепления отечественного здравоохранения.

ОСНОВНЫЕ ЗАДАЧИ.

Учитывая сложность и важность проблем охраны здоровья населения, необходимо главным в государственной политике считать, что здравоохранение это не просто социальная сфера, а система жизнеобеспечения. В связи с этим здравоохранение необходимо рассматривать как важный фактор национальной безопасности страны.

Исходя из имеющихся социально-экономических условий мы должны определить основные направления развития здравоохранения на период 2001-2005 годов, таким образом, чтобы выполнив поставленные на этот период задачи можно было бы приступить к созданию здравоохранения уровня 2010 года.

В ходе развития здравоохранения необходимо безусловно сохранить все лучшее, что есть в отечественном здравоохранении и оставить главным приоритетом на все годы профилактическое направление.

Профилактика болезнейэто основа эффективного здравоохранения при ограниченных ресурсах. В работу по профилактике болезней должны быть вовлечены не только учрежденияздравоохранения, но и все федеральные министерства и ведомства, все субъекты Российской Федерации и все граждане.

Центром приложения сил, направленных на развитие здравоохранения, должен стать врач, вооруженный современными медицинскими технологиями, профессионал, владеющий всеми методами современной профилактики, диагностики и лечения болезней.

Основные действия Министерства здравоохранения в этом деле должны быть направлены на усиление роли управления отраслью в целях повышения качества медицинской помощи и эффективности использования ресурсов.

Главной стратегической целью дальнейшего развития здравоохранения является обеспечение реальной доступности медицинской помощи для населения страны. Для достижения этого необходимо:

сбалансировать государственные гарантии обеспечения населения медицинской помощью с финансовыми возможностями государства;

создать механизм устойчивого и прозрачного финансирования сферы здравоохранения за счет разных источников;

внедрить механизмы финансового планирования и механизмы оплаты медицинской помощи, стимулирующие рост эффективности использования ресурсов здравоохранения.

В целях повышения управляемости системы здравоохранения необходимо продолжить работу по совершенствованию территориального планирования здравоохранения, основанного на формировании территориальных программгосударственных гарантий обеспечения населения бесплатной медицинской помощью.

Ключевой задачей планирования должны стать определение целевых показателейэффективности расходования резервов, проведение балансировки между полученными медицинскими результатами деятельности учреждений здравоохранения и размерами финансовых затрат, использованных для достижения этих результатов.

Необходимо разработать перечень нормативных документов, определяющих процедуры планирования на всех уровнях управления здравоохранением и в медицинских учреждениях.

Основным принципом планирования здравоохранения в стране должен стать принцип подушевого планирования, основанного на реально существующих объемах медицинской помощи.

Требуется законодательно определить процедуру утверждения нормативов подушевого финансирования здравоохранения на федеральном итерриториальном уровнях управления.

Федеральные нормативы объемов оказания медицинской помощи должны ежегодно пересматриваться Правительством, чтобы неукоснительно соблюдать принципы постоянногоразвития здравоохранения.

Серьезное внимание должно быть уделено финансированию здравоохранения и, прежде всего, за счет совершенствования системы обязательного медицинского страхования, широкого внедрения добровольного медицинского страхования.

В течение последних пяти лет размер страховых взносов не пересматривался, что совершенно не соответствует вкладумедицинских учреждений в восстановление утраченного здоровья людей.

Необходимо, начиная с 2001 года постепенно увеличивать размеры страховых взносов, доведя их до 6-7% фонда оплаты труда.

Должна быть расширена самостоятельность учреждений здравоохранения, чтобы они не только содержались за счет бюджета, но и могли активно использовать внебюджетные источники финансирования, могли самостоятельно решать медицинские и хозяйственные вопросы, получая финансирование, исходя из объемов оказанной медицинской помощи населению.

Настоятельно требуется активизировать работу по формированию единой системы здравоохранения страны без ведомственных и территориальных разграничений.

Нельзя ставить диагноз и лечить больных в каждой территории по-разному. В медицине существует единое требование к врачам-специалистам, неисполнение которых приводит либо к инвалидности, либо к смерти больного.

Учитывая, что в предыдущие годы модель управления здравоохранениячерез структурные изменения (сокращение числа коек, врачей и т.п.) реальных успехов не принесла, необходимо осуществить переход управления отраслью на основе активного внедрения современных информационных и организационных технологий, соответствующих формированию оптимальной структурно-функциональной модели системы здравоохранения.

Необходимо привести структуру и функцииорганов управления здравоохранением всех уровней к единым целям и задачам развития здравоохранения в стране.

На всех уровнях управления необходимо создать новые структуры, ведающие:

стратегическим планированием и прогнозированием;

государственной отраслевой стандартизацией;

инновациями;

медицинской профилактикой.

В целях повышения управляемости системы здравоохранения предполагается создание региональных коллегий Минздрава России. Законодательно закрепить вопросы согласования с Минздравом России, назначение и освобождение от должности руководителей органов управления здравоохранением субъектов Федерации.

Основным направлением структурной перестройки отрасли должно быть дальнейшее перераспределение стационарных объемов медицинской помощи на амбулаторно-поликлинический уровень, активное развитие стационаро-замещающих технологий.

К 2005 году необходимо завершить структурную перестройку стационарной помощи, четко распределив стационары на:

больницы интенсивного наблюдения;

больницы восстановительного лечения;

больницы для лечения больных с хроническими заболеваниями;

больницы медико-социальной помощи.

В этот период времени в каждом субъекте Федерации должны быть созданы общие врачебные практики, выполняющие до 20—25% объемов амбулаторно-поликлинической помощи.

Требуется начать постепенную замену врачей на специально подготовленныхсредних медицинских работников в службе скорой медицинской помощи.

В ближайшее время необходимо завершить работу по формированию нормативных документов по обеспечению взаимодействия и преемственности в деятельности всех звеньев медицинской профилактики, диагностики и лечения.

Особое внимание требуется уделить развитию здравоохранения в сельской местности. Основой оказания медицинской помощи на селе должен стать врач общей практики и активно помогающие ему фельдшерско-акушерские пункты. Вся стационарная помощь должна находиться в ведении районных и центральных районных больниц. Дальнейшее развитие должны получить межрайонные клинико-диагностические центры, имеющие в своем составе передвижные виды диагностики и лечения, что особенно важно в условиях районов с малочисленным населением.

Необходимо полностью пересмотреть и создать в здравоохранении принципиально новую систему информации и мониторинга в соответствии с новыми условиями, целями и задачами деятельности медицинских и профилактических учреждений.

Требуется оптимизировать информационное обеспечение, сокращая и упрощая медико-статистические показатели, ориентируя их на цели планирования, расширить доступ к статистической информации о состоянии здоровья и здравоохранения, включая население. Разработать единую статистическую форму систематизации медико-статистической информации учреждений здравоохранения и экономической информации системы обязательного медицинского страхования. Развивать информационную систему, обеспечивающую и совершенствующую деятельность врача. Создание клинико-диагностических экспертных систем для врача на основе компьютерных технологий. Разработать систему мониторинга для программ государственных гарантий.

Необходимо формирование единого правового пространства системы здравоохранения, направленного на регулирование развивающихся новых общественных отношений в здравоохранении: собственности здравоохранения - государственной, муниципальной, частной и ее соотношения; гражданская и экономическая ответственность органов государственнойвласти, работодателей и отдельных лиц за поддержание и укрепление системы оказания медицинской помощи населению.; разделение полномочий, прав и обязанностей органов и учреждений здравоохраненияна федеральном, региональном и муниципальном уровне; гарантии и право пациента на бесплатное, своевременное и качественное медицинское обслуживание; определение роли, места, функций и задач медицинских ассоциаций; правовая, социальная защита медицинских и фармацевтических работников.

В связи с эти требуется обеспечить: совершенствование номенклатуры учреждений здравоохранения с учетом Гражданского кодекса, и организационно-правовых форм деятельности учреждений здравоохранения. Необходимо ввести льготное налогообложение учреждений здравоохранения - государственных унитарных предприятий.

Необходимо глубоко проработать конституционные механизмы разграничения полномочий на основе соглашений между Правительством РФ и правительством субъекта РФ по делегированию полномочий для нивелирования погрешностей законодательства по местному самоуправлению.

Введение системы лицензирования и аккредитации производителей медицинских услуг, развитие системы управления и контроля качества медицинской помощи, развитие договорных отношений в системе «Заказчик» и «Исполнитель», особенно в части защиты интересов медицинских работников, потребовалопереосмысления роли и места медицинских профсоюзов и медицинских ассоциаций.

В связи с этим в условиях становления и развития местного самоуправления децентрализации всей системы управления, по вертикали и горизонтали, система здравоохранения может успешно функционировать только на основе многостороннего партнерства.

Необходимо определить идеологию и разработать механизм партнерства: внутриотраслевой; межведомственной; с общественными организациями; медицинскими профсоюзами.

Важно определить уровни партнерства, а именно:

приразработке правового, нормативного обеспечения развития системы здравоохранения, разработке концепции, целевых программ, директивных материалов;

при разработке механизма реализации концепции реформирования на территориальном уровне;

при организации медицинской помощи и проведении профилактических, противоэпидемиологических мероприятий на муниципальном уровне;

Важным разделом развития партнерства являетсякоординация действий в сфере здравоохранительныхмероприятий с общественными организациями, защищающими интересы пациентов и медицинского персонала.

Сегодня всем должно быть отчетливо ясно, что главной фигурой в деле развития здравоохранения является врач, его знания, профессиональное мастерство и нравственность.

Вопрос повышения общественного статуса медицинского работника, это сложный вопрос, требующий определения четких прав и ответственности медиков за результаты своей работы. При этом, необходимо принять не только законодательные акты, но и выработать здоровую морально-этическую атмосферу среди медицинских работников. Большую долю работы в этом направлении должны взять на себя медицинские общества.

Для создания современной системы охраны здоровья чрезвычайно важным является формированиеответственности за свое здоровье у каждого гражданина. Чтобы каждый и все вместе активно способствовали созданию здоровых условий учебы, труда, культурного досуга, жилищных условий, окружающей природной среды.

Нам всем, и особенно средствам массовой информации, необходимо формировать культ здорового человека, исключить практику демонстрации нездоровой рекламы.

Намеченные Правительством меры по позитивному изменению социально-экономической ситуации в стране могут выполнить только люди, здоровые как духовно, так и физически.

Поэтому, перед нами стоит конкретная задача – поставить здравоохранение в один ряд с наиболее важными направлениями развития Российского государства.

вернуться к содержанию


Экономика здравоохранения в США

Экономика здравоохранения в США. Основные подходы.

КЛИНИКО-СТАТИСТИЧЕСКИЕ ГРУППЫ В СИСТЕМЕ МЕДИЦИНСКОЙ ПОМОЩИ США

Для облегчения контроля больничных цен в США 10 лет назад была разработана программа создания т.н. организаций поддержания здоровья (ОПЗ) или, как их еще называют, "организацией предпочитаемого поставщика" (под поставщиком подразумевают учреждение, предоставляющее мед. помощь) (II).

В соответствии с этой программой больницам на каждый год устанавливается определенный уровень расходов. Учреждения, не превысившие, его, получают прибыль. В случае перерасхода средств больница подвергается штрафу. Эта система побуждает к сокращению срока пребывания больных и стимулирует использование более экономических и конкурентоспособных амбулаторных служб в качестве альтернативы больничным и ограничивает применение вспомогательных служб.

Врачи, работающие в системе ОПЗ, заинтересованы в снижении затрат на мед.помощь. Они не назначают лишних исследований, стремятся сократить срок пребывания пациента в больнице: на каждого больного в этих медицинских учреждениях приходится вдвое меньше госпитализаций, чем на лиц, охваченных другими системами медицинского обслуживания.

Лишь за 1984-1985 гг. сетей ОПЗ увеличилось на 22% и достигло 308. Соглашения с ОПЗ имеют 33% компаний, охват ими в 1984 г. превысил 15 млн. чел., а к 1990 г. достиг 25 млн.ОПЗ, несомненно, способствовали снижению расходов на мед.помощь. Определенную поддержку своей деятельности они получают от университетов и некоторых добровольных организаций.

Дальнейшим развитием идей, заложенных в программу ОПЗ, являете предложенная бывшим министром здравоохранения США П. Швейкером оплата больничных счетов с учетом клинико-статистических групп (КСГ).

На основе анализа большого числа однородных случаев заболеваний, средних сроков лечения и усредненных затрат для лечения однородных заболеваний выделяются клинико-статистические группы (КСГ). При определении КСГ учитываются ресурсы, которыми располагают однородные по типу организации и финансирования больницы. КСГ впервые были разработаны сотрудниками Исльского университета в конце 70-х годов. В рамках системы предварительной оплаты (СПО) бюджет стационаров формируется из денежных средств, получаемых авансовым перечислением из фонда по фиксированным тарифам, которые отражают стоимость лечебно-диагностического процесса по конкретной группе заболеваний из КСГ. Предполагаемые на очередной год объем и структура медицинской практики по КСГ устанавливаются для учреждения по данным медико-статистической отчетности, поскольку сверхнормативные расходы на пациента больнице не компенсируются, а сэкономленные средства остаются в ее распоряжении, авансовое возмещение по КСГ несет в себе мощный стимул ресурсосбережения.

Введение в США в 1983 г. системы предварительной оплаты по 468 КСГ отразилось на показателях больничной деятельности:

1.сократилось общее количество госпитализации, при этом впервые отмечено уменьшение числа пожилых пациентов;

2.ускорилось снижение средней продолжительности пребывания в больнице.

В первый год применения СПО уменьшились затраты в расчете на 1 госпитализацию, дальнейшее свертывание коечного фонда и сокращение персонала больниц сопровождалось новой тенденцией: увеличением количества посещении врача на амбулаторный прием.

Использование КСГ облегчает проведение контроля (качества), делает возможным функционально-стоимостный анализ мед.помощи, создает возможность для оценки взаимосвязи между состоянием здоровья и качеством мед. обслуживания. Внедрение КСГ существенно повлияло также на структуру и управление здравоохранением. Особенно это сказалось на повышении роли подразделении мед. статистики, оперативно накапливающих информацию руководству для принятия решений и дающих введения для составления счетов.

Введение КСГ привело к резкому увеличению потребности больниц в вычислительной технике и к расширению масштабов ее применения там, где она имелась.

Пакет интегрированных программ классификации случаев госпитализации в Йельском университете приспособлен для обработки данных на ЭВМ. Стоимость внедрения системы - 100 тыс.долл. пакеты программ закуплены 18 странами, в том числе Великобританией, Францией, ФРГ, Швецией, Нидерландами и др. На основании закупленных программ создаются их версии.

В 1983-1986 гг. больницы, работающие по соглашению с фондом "Медикэир" (30% госпитализации и 41% койко-дней от годовых показателей по стране), были поэтапно переведены на так называемую систему предварительной оплаты (СПО), предусматривающую выплату субсидий из федеральных фондов на оплату лечения по 468 КСГ (3).

Таким образом, СПО активизировала переориентацию здравоохранения США на более экономичные внестационарные формы медицинского обслуживания. Важнейшие недостатки системы - недостаточный учет помощи .

КСГ и ДРГ

КСГ - клинико-статистические группы (госпитализированные больные объединяются по медицинским аспектам и длительности госпитализации).

ДРГ - в рамках программы

Принципиальным отличием является то, что формирование ДРГ основано на анализе фактического объемамедицинской помощи и финансовых затрат по историям болезней; а система КСГ основана на допуске, что стоимость содержания одного больного за один день в отделении стационара одинакова для всех больных, независимо от заболевания, а итоговая стоимость лечения зависит только от его длительности. При этом не анализируются истории болезни и это значительно упрощает расчеты.

КСГ имеют различные цели в зависимости от отделений 3-х категорий: А, Б, В.

ДРГ -в системе государственного медицинского обслуживания.

Финансирование стационаров в Европе, Австралии осуществляется правительствами. Годовой бюджет представляет собой увеличение бюджета предыдущего года. При таких обстоятельствах правительства контролируют общий уровень затрат и деятельность стационаров. На конференции по проблемам ДРГ, в Лондоне в 1986 году был отмечен ряд причин, заставляющих правительства изучать применение ДРГ:

1.Растущая стоимость стационарного лечения, оказывающая давление на правительство, склоняя егок какому-либо универсальному средству.

2.Стоимость лечения оплачивается страховыми компаниями или системой Государственного здравоохранения, что в свою очередь усиливает давление по поводу сдерживания затрат на лечение.

3.Администрация настоятельно требует надежного определения пропускной способности стационаров, особенно в виде "Выпуска продукции", а не втрадиционных единицах потреблений.

4.Необходимость в уравнении стоимостей различных курсов.

5.Контроль за расходами средств на лечение в случае применения излишнего обследования, так как необходимое условие универсальных систем - это возможность избежать больших затрат.

6.Необходимость определения качества лечения.

Так, принятая во Франции (где основной сектор медицинского обслуживания принадлежит Государству) система ДРГ дозволяет рассчитывать объективно больничный бюджет и способствует лучшей эффективности медико-санитарного обслуживания. Основные препятствия - в ограниченности больничных информационных систем и трудности обработки баз данных, но некоторые больницы во Франции уже имеют специалистов по их сбору.

Другой пример: в Ирландии планировалось применение ДРГ на региональном и национальном уровнях бюджетирования развития здравоохранения, а на больничном уровне - для внутреннего управления. ДРГ представляют значительные возможности, но необходимо проводить больше исследований в этом направлении.

Получение данных ДРГ.

Централизованная система в некоторых европейских странах порождают непростую проблему отчётности стационаров. При этом основная задача состоит в поиске точных признаков классификации.

Существует 3 основных направления в работе по внедрению ДРГ в практику Государственного здравоохранения:

1.Кодирование в соответствии с Международной классификацией Диагнозов МКД-9 (Клиническая модификация). Такая система принята в Испании, Португалии и штате Виктория, Австралии.

2.Дефиниция государственных ДРГ. Англия и Канада выбрали именно этот путь развития здравоохранения. Разница между национальными ДРГ и ДРГ США составляет не более 5-10%. Она возникает из-за разницы в дефиниции основных диагнозов.

Применение ДРГ.

Применение ДРГ рассматривается на двух уровнях: на уровне стационара и на межстационарном уровне. Поскольку ДРГ не являются однородными, больницы могут выделить случаи в которых лечение или срок нахождения в стационаре отличались бы от нормы.

В Англии, например, проводился эксперимент по организационной реформе и созданию информационных систем, который планировалось завершить в 1991 году. Раньше руководство здравоохранения регионов Англии осуществлялось советами, состоявшими из администрации, финансового директората и представителей медицинского персонала, имеющих право "вето" при решении различных вопросов. Новая система предусматривает назначение генеральных руководителей территорий, медицинских центров и т.д. Составной частью управления является определение затрат на смешанные диагнозы с использованием принципов ДРГ.

Введение новой системы сложно, так как многолетнее обучение и практика врачей, рассчитанные на индивидуальный подход к пациенту, заменяются на стандартизованный групповой подход, основой которого становится теория статистической обработки вместо индивидуального подхода к лечению каждого больного.

Сравнение на межстационарном уровне

Заинтересованность руководств региональных и государственных клиник в ДРГ объясняется тем, что ДРГ позволяют провести результативные сравнения деятельности клиник. Если учесть, что существует в целом 467 диагностических групп, а более 50% стационарных диагнозов входят в 50 ДРГ, то сравнительный анализ сроков госпитализации в разных стационарах можно проводить по широкому перечню диагнозов.

Сравнение стоимости лечения по ДРГ можно проводить двумя различными путями:

1. Стационары представляют руководству сведения о затратах. Отчет о стоимости ДРГ можно смоделировать путем распределения затрат в каждой ДРГ, хотя желательно определять истинную стоимость лечения каждого пациента из всей группы, а затем получить полную стоимость каждой ДРГ.

Моделировать предполагаемые затраты можно на основе данных своего стационара, других клиник и зарубежных результатов. Аналогичные расчеты могут быть проведены и в других сферах лечения (выхаживание, радиология и т.д.), а все затраты суммируются для получения данных по общим издержкам клиники по ДРГ.

Профессор Р. Феттер разработал программный проект для микрокомпьютера, в котором используется этот подход для определений затратпо ДРГ. Этот способ был апробирован экспериментально в штате Виктории в Австралии, во Франции, Ирландии и Португалии.

2. Созданные стандартизованные стоимости лечения по каждой ДРГ в зависимости от профильности переносятся на клиники, в которых простым умножением на количество соответствующих больниц определяют затраты больницы.

Хотя ряд стран и регионов применяют ДРГ для сравнительногоанализа, затрат, их данные можно использовать при планировании и обсуждении бюджета. Ни одна страна, в отличие от США, серьезно не воспринимает чистую формулу ДРГ для возмещения затрат.

Система перспективной оплаты по ДРГ поощряет больницы к снижению стоимости каждого случая госпитализации и влияет на использование больниц. Продолжительность пребывания в стационаре уменьшилась в течение последнего десятилетия благодаря улучшению технологии, но особый толчок этому дало введение оплаты по ДРГ. Средняя продолжительность пребывания взрослых до 65 лет уменьшилась с 7 (в 1980 г.)до 6,5 дней (в 1985 г.), старше 65 лет - с 10 до 8,5 дней. Ожидалось, что снижение количества госпитализаций приведет к увеличению их числа, однако этого не случилось очевидно за счет расширения альтернативных систем оказания помощи. Уменьшение числа госпитализаций и длительности пребывания в стационаре привело к более низким показателям занятости коек в общинных больницах и вынудили больницы искать центры медико-санитарного обслуживания, искать дополнительные источники дохода. Так, многие больницы создали центры медико-санитарного обслуживания на дому, учреждения медико-санитарной помощи расширили свои амбулаторные отделения. В 1985 году из 5953 агенств 'помощи на дому 21% работал на базе больниц. (По данным Использование ДРГ в течение 2 лет - состояние дел в больничной индустрии.)

В 1987 году вводится система ДРГ для начисления зарплаты врачам. Американская Медицинская Ассоциация оказывает серьезное сопротивление принятию такого решения. Система ДРГ для больниц породила массу проблем в медицинском обслуживании. Основное преимущество системы ДРГ - обеспечение качества медицинского обслуживания - не находит признания со стороны многих заинтересованных кругов, многие врачи полагают, что использование системы ДРГ для оценки их трудозатрат полностью лишит медиков свободы действий, сведет на ”нет” их преимущество американской системы медицинского обслуживания, сдвинет ее в сторону “обобществленной” медицины, посредством СДРГ можно достичь значительной экономии ресурсов, но СДРГ не тот инструмент, который следует применять при оплате труда врачей. СДРГ лишит врачей духа предпринимательства, свободы принятия клинических Их, врачей хотят сделать слуг правительства, лишить их профессионального превосходства. Зарплата по СДРГ породит конфликт между больницей и врачами при распределении заработанных денег. СДРГ не устроила больницы, не устраивает она и врачей. За СДРГ расплачиваются своим здоровьем больные: снижается объем лечебно-диагностических мероприятий, учащаются случаи преждевременной выписки из стационара.

Ожесточается правительственный контроль работы больниц и врачей. Американская Медицинская Ассоциация и ее сторонники призывают всех врачей выступить против этой правительственной инициативы (диагностические группы для врачей: ещё один шаг к общественной медицине).

5-летний опыт Нью-Джерси по переходу на систему предварительной оплаты медицинского обслуживания на основе ДРГ оказал в последние 2 года существенное воздействие на всю систему медицинского обслуживания США. СДРГ отражает в стоимостной выражении приемлемые стандарты медицинского обслуживания в стационарах в направлении снижения затрат. Основанием развития медицинского обслуживания в условиях СПО и гарантией достижения экономии средств считают рыночный механизм и конкуренцию. Усиление интенсификации труда в рамках жестких нормативов затрат обусловит поиск наиболее эффективных методов медицинского обслуживания, будут вынуждены свернуть свою деятельность. Примерно в аналогичные условия поставлены амбулаторные звенья медицинского обслуживания - врачебные консультации.

Основной фактор выживания – незамедлительное внедрение информационных систем на основе ДРГ. Переход на систему предварительной оплаты обусловлен следующими факторами:

?Неконтролируемый рост субсидий на медицинское обслуживание;

?Неоправданный рост объемов диагностических исследований и лечебных мероприятий, а также штаты под необоснованные объемы медицинского обслуживания.(ДРГ в США – инструмент управления и финансирования на основе догоспитальной заболеваемости).

Далее будут представлены материалы западной печати, иллюстрирующие действие системы ДРГ – СПО в различных отраслях медицины.

Эксперты говорят, что ДРГ ожогов неэффективны и несправедливы.

Система оплаты лечения ожоговых больных в соответствии с ДРГ приносит самые большие убытки: в 1974 году они составили в среднем 22706 долларов, а реальные затраты больницы – 30267 долларов. При обследовании 22 отделений оказалось, что 49% больных проводят в больнице большее количество дней, чем предусмотрено. Летальность среди пациентов, к которым принадлежит 10% ожоговых отделений,выше. Всего в США 139 ожоговых центров, в которые поступают главным образом тяжелые больные. Один из таких центров в этом году потерпел убытки в сумме 220000 долларов. Для снижений затратнадо использовать другие методы лечения. В ожоговом центре Чикаго (1221 койка) пересадка кожи производится сразу после госпитализации, что ограничивает применение гидротерапии, длящейся обычно около 3 недель, при новом методе лечения средний срок госпитализации составляет всего 17 дней. Но для престарелых больных операция сразу же после госпитализации может быть затруднена сопутствующими заболеваниями - такими, как болезни сердца легких, диабет и т.п., что требует длительной интенсивной терапии. Считают, что ДРГ 457 (ожоги) должна быть пересмотрена, в нее следует включить дополнительные данные - возраст и обширность ожоговой поверхности.


экономика финансы планирование

ЭКОНОМИКА, ФИНАНСИРОВАНИЕ ЗДРАВООХРАНЕНИЯ
ПЛАНИРОВАНИЕ ЗДРАВООХРАНЕНИЯ

Содержание раздела:
1.Экономика здравоохранения
2.Структура распределения и финансовый план учреждения
3.Источники финансирования. Понятие о стоимости медицинских услуг. Платные и бесплатные виды медицинской помощи
4.Менеджмент в здравоохранении. Принципы, методы, функции, цели управления. Алгоритм управленческих решений
5.Основы маркетинга
6.Основные организационно-методические принципы научной организации труда в учреждениях здравоохранения (НОТ)
7.Перспективное и текущее планирование медицинской деятельности, определение потребности в кадрах
8.Методы планирования индивидуальной работы врачей. Показатели качества и эффективности их работы
9.Комплексное планирование лечебно-профилактической помощи на административной территории. Структура и порядок утверждения комплексных планов

1.Экономика здравоохранения. Источники финансирования
Экономика здравоохранения изучает социально-экономические закономерности формирования и использования материальных, трудовых и финансовых ресурсов, направленных на совершенствование системы здравоохранения и медико-социальное обеспечение мероприятий по укреплению здоровья населения. Экономика анализирует формы проявления экономических законов в здравоохранении, роль отрасли в экономике национального хозяйства, эффективность, методы рационального и эффективного использования материальных финансовых и кадровых ресурсов.
Финансирование здравоохранения включает понятие о бюджете здравоохранения и смете медицинского учреждения.
Государственный бюджет состоит из доходной и расходной части и базируется на показателях народнохозяйственного плана, который определяет всю экономическую жизнь страны. Бюджет страны утверждается Государственной Думой и приобретает силу закона. Бюджет здравоохранения конкретной территории включает общую сумму утвержденных ассигнований на все медицинские учреждения. Основная часть медицинских учреждений, в том числе больничные и поликлинические учреждения, осуществляют расходы из местных (области, края, города, района) бюджетов.

2.Структура распределения и финансовый план учреждения
Смета — это финансовый план расходов, необходимых для работы медицинского учреждения в следующем году. После утверждения сметы расходов каждого учреждения в банке открывается кредит для этого учреждения.
Объем ежегодного расхода ЛПУ устанавливается по данным бухгалтерии, исходя из статей сметы, которая составляется по установленной форме и финансируется из госбюджета в соответствии с установленными нормами.
Смета составляется по единой форме: наименование и полный адрес учреждения; название бюджета (республиканский, местный); раздел и параграф бюджетной классификации. Смета состоит из 3 частей:
— показатели оперативной деятельности учреждений: мощность (число коек, число посещений), штаты;
— расчеты по каждой статье расходов;
— сводка расходов по статьям (18 статей).
Статьи расходов указывают на целевое назначение средств (статьи 6, 7, 11 и 17 упразднены).
Статья 1. Заработная плата.
Статья 2. Начисления на заработную плату.
Статья 3. Канцелярские и хозяйственные расходы.
Статья 4. Командировки и служебные разъезды.
Статья 5. Расходы учебные, на производственную практику, научно-исследовательские работы и приобретение книг для библиотек.
Статья 8. Стипендии.
Статья 9. Расходы на питание.
Статья 10. Приобретение медикаментов и перевязочных материалов.
Статья 12. Приобретение оборудования и инвентаря.
Статья 13. Капитальные вложения внегосударственного плана капитальных работ.
Статья 14. Приобретение мягкого инвентаря и оборудования.
Статья 15. Капитальные вложения, капитальное строительство.
Статья 16. Капитальный ремонт зданий и сооружений.
Статья 18. Прочие расходы.
В перспективе предполагается оставить лишь 3 укрупненные статьи, предусматривающие затраты на заработную плату, текущие расходы, капитальные вложения и капитальный ремонт.

3.Источники финансирования. Понятие о стоимости медицинских услуг. Платные и бесплатные виды медицинской помощи
Важнейшим направлением экономики здравоохранения является определение экономической эффективности медико-профилактических мероприятий и медицинской науки. Для этого используются косвенные расчеты стоимости дополнительно произведенной продукции или понесенного ущерба, прежде всего за счет ухудшения состояния здоровья населения. Актуальность проблем экономики объясняется тем, что растет потребность в медицинской помощи, ограничиваются средства на здравоохранение, повышаются стоимость медицинской помощи и социальная значимость здравоохранения в развитии производительных сил.
Основным источником финансирования медицинских учреждений в настоящее время являются средства бюджета, выделяемые в соответствии с долговременными экономическими нормативами. Нормативы бюджетного финансирования устанавливаются в расчете на одного жителя в год, на лечение одного больного по профилю заболевания и на оказание различных видов медицинских услуг. Эти нормативы разрабатываются региональными органами управления.
Дополнительными источниками финансирования являются: поступления за услуги, оказанные сверх нормативов бесплатной медицинской помощи, за выполненные работы по договорам с предприятиями, по заказу местных органов самоуправления и вышестоящей организации; часть сумм от взысканных санэпидслужбой штрафов за ущерб, нанесенный окружающей среде и здоровью населения; средства, полученные за счет снижения заболеваемости с временной утратой трудоспособности; добровольные взносы предприятий и благотворительных фондов.
Средства, полученные из всех источников, составляют единый фонд финансовых средств учреждения. Их расходование осуществляется согласно утвержденным финансовым планам, представляющим собой хозрасчетную смету. В отличие от бюджетной сметы финансовый план содержит план доходов и план (или смету) расходов. Расходы планируются по фонду оплаты труда (на заработную плату), по фонду материального поощрения и по фонду производственного и социального развития.
Тарифы на медицинские услуги в системе ОМС устанавливаются соглашением между страховыми медицинскими организациями, местной администрацией и профессиональными медицинскими ассоциациями.
Тарифы на медицинские и иные услуги при добровольном медицинском страховании устанавливаются по соглашению между страховой медицинской организацией и предприятием, учреждением или лицом, предоставляющими эти услуги.
Расчет между страховыми организациями и учреждениями здравоохранения осуществляется по прейскуранту. Прейскурант разрабатывается в соответствии с методикой расчета тарифов (цен) на медицинскую помощь (услуги).
Для перевода учреждений здравоохранения на экономические методы управления должны быть разработаны нормативы финансирования каждого типа учреждений. Определение стоимости медицинских услуг необходимо и для оказания платных медицинских услуг. В условиях рыночной экономики и медицинского страхования вопросы ценообразования приобретают особое значение. При установлении цен следует учитывать следующие принципы:
— цена должна отражать общественно необходимые затраты труда на производство товаров и оказываемых услуг, их потребительские свойства и качество;
— цены должны учитывать соотношение спроса и предложения на данный вид товаров и услуг;
— цена должна обеспечивать получение прибыли каждому нормально работающему предприятию;
— цены должны иметь противозатратный характер и стимулировать улучшение качества продукции и услуг;
— цена — это денежное выражение стоимости медицинских услуг.
Стоимость — это количество труда, вложенного в оказание медицинской услуги определенного (заданного) качества. В отличие от товара, который сначала производится, затем может храниться на складе и только потом продается, любая услуга характеризуется тем, что процесс производства совпадает с процессом реализации.
Структурными элементами цены (тарифа) на медицинские услуги являются себестоимость и прибыль. Себестоимость рассчитывается за предшествующий период времени. При этом отдельно определяются затраты на лечение одного больного в каждом отделении стационара с учетом расходов по всем статьям, категория сложности лечения и цены на услуги в параклинических отделениях.
Себестоимость — это выраженные в денежной форме материальные затраты и оплата труда работников ЛПУ в расчете на единицу услуг (прикрепленного жителя, пролеченного больного и т. п.). Себестоимость показывает, в какую сумму обходится учреждению медицинское обслуживание, отражает текущие расходы. Себестоимость является важнейшим экономическим показателем, обобщающим деятельность учреждений.
Платные услуги были введены в первую очередь при оказании следующих видов медицинской помощи: процедуры и хирургические операции косметического характера, аборты, судебно-медицинская экспертиза, контактная коррекция зрения, протезирование зубов, массаж.
Бесплатными остались все виды помощи при социально значимых заболеваниях и для отдельных контингентов населения (пенсионеры, дети, студенты, инвалиды и др.).
Регулирование рынка в здравоохранении осуществляется по линии указанных платных и бесплатных услуг, а также по линии установления цен на медицинские услуги, развития личного интереса в предпринимательстве, приватизации, в свободном выборе пациентом лечащего врача и медицинского учреждения. Проблема маркетинга также актуальна в здравоохранении и заключается в том, как наилучшим образом найти рынок сбыта продукции и медицинских услуг, получить прибыль. Исходными для формирования цен на медицинские услуги являются себестоимость и прибыль. В себестоимости учитываются все затраты учреждения, связанные с оказанием медицинской помощи населению, начиная от оплаты труда и кончая расходами на медикаменты, питание больных, амортизацию основных фондов.
Размер прибыли, включаемой в тарифы на медицинские услуги, должен определяться исходя из величины фонда производственного и социального развития, материального поощрения и финансового резерва. Методика разработки тарифов на медицинские услуги сейчас пересматривается и совершенствуется. Тарифы разрабатываются в зависимости от категории сложности лечения пациентов и клинико-статистических групп, которые определяются на основе статистических данных, полученных экспертными советами лечебных учреждений. Определение цены на медицинские услуги является наиболее сложным и трудным моментом в условиях развития хозрасчетных отношений и внедрения медицинского страхования. Есть несколько подходов: определение цены на основе оплаты по установленным тарифам; специально определяемые цены с учетом клинико-статистических групп населения; по договорным ценам или соглашениям; по разработанным и принятым стандартам. Важно, чтобы при ценообразовании соблюдались 2 условия: 1) стоимость лечения в разных учреждениях должна быть примерно одинаковой; 2) все пациенты должны иметь право на получение медицинской помощи одинакового объема и надлежащего качества.

4.Менеджмент в здравоохранении. Принципы, методы, функции, цели управления. Алгоритм управленческих решений
Успешному осуществлению реформ в здравоохранении может способствовать внедрение принципов менеджмента и маркетинга, экономических и социально-психологических методов в управлении учреждениями здравоохранения. Важным является замена роли организатора, которая была типичной в условиях централизованного управления, на роль менеджера, управленца.
Менеджмент — это деятельность, направленная на совершенствование форм управления, повышение эффективности производства с помощью совокупности принципов, методов и средств, активизирующих трудовую деятельность, интеллект и мотивы поведения как отдельных сотрудников, так и всего коллектива.
Управление возникает тогда, когда происходит объединение людей для совместного выполнения какой-либо деятельности. Управляющая сторона (субъект управления), управляемые — объекты управления (коллективы, отдельные работники). Основу управленческой деятельности составляют способы воздействия управляющих на объекты управления. Анализ управления определяется принципами, методами, функциями и целями управления.
Выделяют следующие принципы управления:
1. Организационные, координационные и оперативные, которые направлены на активизацию и усиление мотивации деятельности каждого сотрудника и всего коллектива. Среди них: власть и ответственность; единоначалие; единство руководства; централизация; линейное управление; порядок; стабильность; инициатива.
2. Принципы развития, направленные на оптимизацию взаимоотношений и повышение эффективности коллективной деятельности. Это — дисциплина, справедливость, подчинение индивидуальных интересов общим, кооперативный дух, постоянство персонала, вознаграждения и др.
3. Принципы повышения имиджа, авторитета, представительства учреждения.
Методы управления бывают организационно-распорядительные, экономико-хозяйственные, правовые и социально-психологические.
К методам управления относят:
— методы подкрепления и стимулирования;
— методы регулирования поведения;
— методы по оптимизации трудового процесса и роста ответственности сотрудников;
— развитие инициативы сотрудников и повышение индивидуального мастерства.
Функции управления определяются уровнем системы управления. Система управления любого объекта имеет 3 уровня — стратегический, тактический и оперативный. На стратегическом уровне определяются цели и возможные результаты в перспективе. Тактический уровень позволяет оптимально определить конкретные задачи, организацию, поэтапное выполнение и контроль результатов. Оперативный уровень обеспечивает эффективное выполнение производственных процессов с оптимальным использованием имеющихся ресурсов. К этому уровню можно отнести учет, контроль и анализ деятельности уже функционирующих структур.
Среди функций управления главными являются следующие.
1. Технические операции — производство. Для медицинских учреждений к производственным функциям относятся диагностика, экспертиза, реабилитация, меры профилактики и др.
2. Коммерческие — покупка, продажа, обмен; для медицинских учреждений — это продажа отдельных видов медицинских услуг.
3. Финансовые операции — привлечение средств и распоряжение ими для осуществления деятельности.
4. Страховые — страхование и охрана имущества и лиц.
5. Учетные — бухгалтерия, учет, статистика и др.
6. Административные — перспективное программно-целевое планирование, организация, координация, распорядительные функции и контроль.
Целями управления могут быть: новаторские, решение проблем, реализация конкретных обязанностей, самосовершенствование.
Целям и функциям управления соответствует определенная установка (техническая, коммерческая, административная, финансовая, учетная, страховая). Каждая установка ориентируется на группу качеств и знаний, определяемых такими параметрами, как физическое здоровье, умственные способности (рассудительность, гибкость ума, уровень кругозора), нравственные качества (энергия, сознание ответственности, чувство долга, чувство достоинства, доброта, тактичность, честность), специальные (профессиональные) знания и опыт работы.
Процесс управления включает: планирование, организацию, распорядительность, координацию, контроль, анализ, оценку эффективности, принятие решения, подбор персонала, мотивацию и оптимизацию индивидуальной деятельности, представительство и ведение переговоров и сделок.
Алгоритм (последовательность) управленческих решений:
1) постановка цели и задачи (программно-целевое планирование);
2) сбор необходимой информации;
3) моделирование и предварительная экспертиза возможных решений;
4) принятие управленческого решения;
5) организация исполнения;
6) контроль исполнения;
7) оценка эффективности и корректировка результатов.
На эффективность управленческих решений влияет ряд факторов, среди которых компетентность, информационное обеспечение, взвешенность решения, своевременность акта управления.
Менеджмент рассматривается в виде оптимизации технологических решений и психологических установок.
Среди факторов, мешающих развитию индивидуальных качеств у специалистов-менеджеров, можно выделить:
— отсутствие личных ценностных ориентаций;
— отсутствие личной заинтересованности;
— недостаточная профессиональная квалификация;
— неумение влиять на людей;
— неумение самосовершенствоваться;
— неумение владеть собой;
— рвачество;
— отсутствие чувства долга;
— необязательность;
— неорганизованность;
— нечестность;
— неумение подчинять личные интересы задачам и установкам групповым, коллективным и др.
Для эффективного управления важны мотивация (заинтересованная деятельность и приверженность персонала), сочетание производственных, физиологических и психологических ориентиров. Среди качественных способов воздействия на коллектив в менеджменте важную роль играет стиль лидерства (совокупность методов управления и психологии управления). Существует 6 основных стилей лидерства.
1. Директорский стиль, когда лидер руководствуется принципом «делай так, как я сказал», держит сотрудников под контролем и в качестве движущей силы использует поощрение, наказание, инициативу.
2. Лидер-организатор — это строгий, но справедливый руководитель. Дает подчиненным ясные указания, воздействует убеждением и сообщает каждому свою оценку его качеств и достижений.
3. Личностный стиль, когда руководитель следует девизу «прежде всего люди, а дело — потом». Доверяет людям, ценит добрые отношения в коллективе. В качестве стимула обеспечивает сотрудникам дополнительные льготы, чувство комфортности, безопасности, спокойствия.
4. Демократический стиль, когда лидер придерживается принципа «один человек — один голос». Такой лидер побуждает сотрудников активно участвовать в принятии решений, каждого лично контролирует и побуждает к активным действиям.
5. Стремление задать темп работы. Лидер, стремящийся больше выполнять сам, берется за многие задания, много работает, предполагая, что остальные сотрудники последуют его примеру, предоставляет многим возможность самостоятельно планировать и работать.
6. Наставнический стиль, когда лидер руководствуется принципом «ты можешь это сделать». Лидер такого типа помогает членам «команды» и поощряет их работать лучше, давая им возможность личного развития.
Успешное лидерство руководителя возможно при использовании различных стилей руководства.

5.Основы маркетинга
Маркетинг — это комплексная деятельность специалистов по организации производства, сбыта продукции и реализации услуг, ориентированная на удовлетворение потребностей населения с учетом выявленного ранее спроса и возможной прибыли. В структуре маркетинга важным элементом является понятие потребности.
Потребность — это определенный вид нуждаемости (физиологической, социальной, личностно-потребительской) с учетом особенностей образа жизни, культурного уровня и психологической ориентации личности.
Запрос — это потребность, подкрепленная покупательской способностью.
Предложение (товар, удовлетворение потребности) — это услуги, предлагаемые с учетом покупательского спроса и стоимости.
Маркетинговые услуги позволяют реализовать товар (услугу) в тех случаях, когда определена потребность населения, когда услуга имеет преимущественное качество и удовлетворяющую обе стороны цену. Маркетинг может позволять реализовать услугу (товар) посредством обмена.
Сделка — коммерческий обмен ценностями между двумя сторонами. Условия сделки, помимо общего согласия, должны определяться законодательством.
Рынок — это совокупность существующих и потенциальных покупателей товара (рынок товара, услуг, трудовых ресурсов и т. д.).
В связи с вышеизложенным маркетинг — это деятельность по производству и реализации товара (услуг), направленная на удовлетворение спроса и потребностей, с учетом качества и стоимости. Составными элементами рынка являются коммерческие банки, биржи труда, поставщики, клиенты, профсоюзы.
В здравоохранении рынок представлен учреждениями государственного здравоохранения. Кроме того, существуют: рынок пациентов; рынок идей; рынок фармакологической продукции; рынок медицинской техники; рынок предметов и услуг в области санитарии и гигиены; рынок услуг в области физической культуры; рынок системы медицинского образования; рынок медицинских услуг и нетрадиционных способов лечения и оздоровления; рынок медицинского страхования и др. Каждый из видов рынка подразделяется на сегменты и виды услуг, которые реализуют менеджеры и продавцы. Сегменты рынка определяются потребителями с учетом медико-географических особенностей, возрастно-половых, климатогеографических, психологических и других условий.
Рынок медицинских услуг — это совокупность медицинских технологий, изделий медицинской техники, методов организации медицинской деятельности, фармакологических средств, врачебного воздействия и профилактики. В плане маркетинга любого медицинского учреждения должны быть предусмотрены следующие вопросы.
1. Какова ситуация с наличием услуг (товара) среди определенной группы населения или на определенной территории?
2. Каков спрос на данный вид услуг (товар)?
3. Каковы производственные и транспортные затраты на изготовление и доставку товара (реализацию услуг), то есть себестоимость?
4. Какова потребительская стоимость товара (услуг) на местном рынке?
5. Какова покупательская способность населения?
6. Каковы выигрышные, предпочтительные стороны предлагаемой продукции (или услуг) по сравнению с существующими на рынке?
7. Имеются ли медицинские, маркетинговые, психологические и рекламные условия для воздействия на потребителя?
Для медицинских услуг применяются: монопольные цены (устанавливаются производителем); номинальные цены с учетом себестоимости и минимальной прибыльности; оптовые цены (для организаций отпускается большое количество товара со значительной скидкой); розничные цены (в магазине) с учетом допустимых наценок и выгоды продающей организации (продавца); рыночные цены (равные розничным) (определяются группой продающих субъектов с учетом общей выгоды); скользящие цены (устанавливаются с учетом различных условий); твердые цены (определяются государством, ассоциациями потребителей, договорами).
Существуют специальные сокращенные названия цен. Так, например, «сиф» — цена (стоимость товара, включая стоимость перевозки до потребителя); «фоб» — цена без доставки товара к потребителю; «франко» — цена, включающая стоимость товара, транспортные расходы, затраты на погрузку, охрану, хранение.
Одним из главных правил маркетинговой деятельности является многоканальность сбыта и реализации товара (услуг). Наличие многих групп потребителей разного пола, возраста, социального положения, заинтересованных в данном виде услуг, может поддерживаться на основе постоянного психологического воздействия на потребителя (реклама).
Медицинские услуги, как и любой товар, имеют свои стадии жизненного цикла, знание которых имеет важное значение в маркетинге:
1)стадия введения услуги на рынок;
2) стадия роста потребности;
3) стадия зрелости и насыщения;
4) стадия упадка потребности.
Существует 3 типа маркетингового контроля: контроль исполнения годового плана, контроль прибыльности и контроль исполнения стратегических установок.
Медицинские учреждения при маркетинге медицинских услуг должны учитывать: возможности потребителя (количество, концентрация, платежеспособность, структура заболеваемости); возможности лечебного учреждения (оснащенность, состояние кадров, лицензирование услуг, фондовооруженность новой техникой, опыт коммерческой деятельности); качество, уровень и доступность медицинских услуг (набор услуг, их количество, дополнительные, желательные и обязательные услуги, возможности совершенствования и обновления услуг, их новизна, практический и медицинский эффект и др.); конкуренцию (количество аналогичных услуг, их качество и эффективность, оснащенность новейшей техникой, профессиональный уровень специалистов и их авторитет в других учреждениях).
Стратегия маркетинга (поведение на медицинском рынке) подразделяется на стратегию в отношении продукта (услуги) и стратегии в отношении рынка. Направлениями стратегии маркетинга для медицинских учреждений могут быть следующие.
1. Повышение качества потребительских свойств товара (услуги). Например, для центров ГСЭН — это использование приборов с высокой разрешающей способностью и высокой точностью для оценки состояния окружающей среды, экспресс-методик.
2. Надежность изделия, его гарантированное обслуживание и ремонт.
3. Престижность фирмы и закрепление ее в качестве лидера по данной услуге, производству.
4. Продажа товара (услуг) с сопутствующими нужными услугами.
5. Наличие новизны, повышающей узнаваемость продукта, улучшающей возможность использования и эстетическое восприятие, усиливающей эффективность и др.
Одним из видов маркетинговой стратегии в современном здравоохранении должна стать стратегия социально-этического маркетинга, которая предполагает ведение лечебно-профилактической деятельности, продажи товаров и услуг для отдельных специальных групп населения (пенсионеров, ветеранов войны и труда, блокадников, одиноких, малообеспеченных, многодетных, лиц с социально значимыми заболеваниями и др.). В коммерческой деятельности должна обязательно быть предусмотрена программа спонсорства, бесплатности, снижения цен, благотворительности, честности, этической направленности. Благоприятный имидж медицинской организации, ее искренняя благотворительность создают психологическое доверие и в конечном счете — медицинский и экономический эффект.

6.Основные организационно-методические принципы научной организации труда в учреждениях здравоохранения
Научной следует считать такую организацию труда, которая основывается на последних достижениях науки и передовом опыте, обеспечивает наиболее эффективное использование материальных и трудовых ресурсов, непрерывное повышение производительности труда, способствует сохранению здоровья человека и постепенному превращению труда в первую жизненную потребность. Задача научной организации труда (НОТ) — достижение максимального эффекта от труда человека при условии минимальных затрат как человеческой энергии, так и материальных ресурсов. НОТ включает изучение условий производственной среды с точки зрения физиологии человека, психологии, социологии, гигиены труда, техники безопасности и др., выработку на основе этих исследований наиболее рациональных организационных форм, методов и приемов труда, а также широкое внедрение их в практику.
Вопросы организации труда и внедрения НОТ рассматриваются в следующих направлениях: разделение и кооперация труда; совершенствование организации рабочих мест и условий труда; внедрение оргтехники; распространение принципа централизации и специализации в работе органов и учреждений здравоохранения; повышение квалификации кадров.
Общие принципы НОТ:
— внедрение единых медицинских критериев и стандартов на основе достижений медицинской науки в практику диагностики, лечения и профилактики;
— разделение, кооперация труда и специализация медицинских учреждений, четкое распределение функциональных обязанностей медицинского персонала в соответствии с должностными характеристиками и должностными инструкциями;
— нормирование и стимулирование труда;
— правильный подбор и расстановка кадров по требуемой квалификации и должностным обязанностям;
— организация и обслуживание рабочего места медицинского персонала.
С учетом этих принципов и 4 основных факторов (медицинский работник; технический; организационный; фактор времени) можно выделить следующие направления внедрения НОТ в практику:
— повышение дисциплины труда как предпосылка, с которой надо начинать любую организацию труда;
— разработка и внедрение должностных инструкций, рациональных методов, приемов и режимов труда;
— разделение и кооперация труда, централизация труда и управления;
— внедрение единой медицинской доктрины, то есть определение уровня и объема медицинской помощи на каждом этапе (например, для сельских жителей или отдельных групп больных);
— разработка эффективных систем повышения квалификации медицинского персонала;
— разработка типовых рабочих мест и их оснащение;
— соблюдение санитарно-гигиенических норм и требований;
— развитие производственной эстетики;
— обеспечение современной медицинской техникой;
— соблюдение правил техники безопасности;
— компьютеризация в ведении документации и оснащение оргтехникой;
— использование современных систем связи;
— совершенствование нормирования труда медицинских работников.

7.Перспективное и текущее планирование медицинской деятельности, определение потребности в кадрах
Планирование можно считать одним из принципов организации медицинской помощи. Оно является важнейшей функцией управления здравоохранением. В условиях перехода на новые экономические принципы хозяйствования планирование теряет свои обязательные централизованные функции, приобретает рекомендательный характер, сводится к прогнозированию, составлению различного рода программ по охране здоровья населения и окружающей среды.
Планирование должно быть сосредоточено на рациональном и эффективном использовании материальных, трудовых и финансовых ресурсов. Это означает, что следует учитывать объем, характер и потребности населения в медицинской помощи, возможности их удовлетворения, использовать рациональные экономические формы медицинской помощи. Планирование включает: составление плана, организацию его исполнения и контроль, проверку исполнения. Любой план должен показывать не только то, что должно быть достигнуто, но и способы достижения. План — это документ, определяющий сущность, последовательность, направленность и тактику деятельности конкретных исполнителей, в конкретные сроки и на конкретных участках деятельности. В здравоохранении планируются: потребность в кадрах, развитие материально-технической деятельности, перспективы финансирования.
Планы бывают перспективные (на длительный период) и текущие (оперативные, месячные и годовые). Кроме того, составляются планы деятельности учреждений и планы развития (строительство, ремонт, реконструкция). Наиболее действенными являются комплексные планы, планы-задания на объект и др. Рациональное планирование отвечает таким требованиям, как четкое определение целей и задач, реальность и конкретность планируемых мероприятий, выделение ведущих задач, сравнимость и сопоставимость показателей, конкретизация сроков исполнения и исполнителей.
Среди методов планирования наиболее часто применяются: аналитический (анализ исходных планов), нормативный (для определения потребности в нормативных показателях), экспериментальный (расчет показателей на основе предыдущего эксперимента) и другие специальные методы (балансовый, соотношений, пропорций и др.).
При планировании необходимо руководствоваться программно-целевым методом, который обеспечивает системный подход к составлению плана, позволяет выделить цели и задачи и направить каждое планируемое мероприятие на выполнение определенной цели. Это требует изменения технологии планирования (определение целей и задач, поэтапное выполнение мероприятий, согласование с исполнителями, комплексирование, расчет ожидаемой эффективности и др.).
Планирование деятельности специалистов медицинских учреждений предусматривает определение функции врачебной должности
(в соответствии с конкретными показателями и измерителями). При планировании амбулаторной помощи сначала формируют кадры врачей, а затем — сеть амбулаторных учреждений. Нормативом при определении потребности населения в амбулаторной помощи является число посещений поликлиники на одного жителя в год (в городе — 12—14 посещений). Зная число жителей, можно определить общее число предстоящих посещений пациентами терапевта. Для определения функции врачебной должности (нагрузка на врача в течение года) учитывают нагрузку на терапевта за час приема (в поликлинике — 5, на дому — 2), число часов приема в день, число рабочих дней в году.
План работы поликлиники должен содержать следующие данные: мощность поликлиники; объем деятельности поликлиники; кадровый состав и показатели деятельности врачебной должности; объем необходимых для содержания поликлиники финансовых средств.
При планировании стационарной помощи сначала формируется сеть больничных учреждений, а затем определяется потребность в кадрах. При определении потребности населения в койках принято считать число коек, необходимое на 10000 жителей. Обеспеченность населения больничными койками составляет примерно 100—120 на 10000 человек. Исходя из нормативных показателей, можно рассчитать потребность в специализированных койках (терапевтических — 28, неврологических — 5, инфекционных — 10, хирургических — 16, акушерских — 9 на 10000 человек).
Категория центров ГСЭН и потребность в специалистах определяется числом обслуживаемого населения. Потребность в лаборантах зависит от числа лабораторных анализов.
Перспективную потребность в койках можно рассчитать по специальным формулам с учетом уровня обращаемости (заболеваемости), процента госпитализации, средней продолжительности пребывания больного в стационаре, среднегодовой занятости койки. Перспективные направления развития здравоохранения, оздоровления окружающей среды, производственных условий, оптимизации образа жизни и укрепления здоровья населения предусматриваются в целевых региональных и местных программах «Здоровье», в планах экономического и социального развития административных территорий. При их составлении используются методы программно-целевого планирования, моделирования и прогнозирования.

8.Методы планирования индивидуальной работы врачей. Показатели качества и эффективности их работы
Простейшей формой текущего планирования является индивидуальное планирование. С этой целью каждый сотрудник составляет план-график работы на определенный период. Составляется план-график деятельности, командировок, научно-практической работы и т. п. При этом необходимо учитывать задачи годового плана учреждения (отдела); эффективность выполненных мероприятий за предыдущий год; изменение плановых нормативов, режима работы; реконструкцию, ремонт и т. п.
Индивидуальный план позволяет повысить ответственность и заинтересованность врача в результате своей работы, улучшить дисциплину, контроль. При его составлении необходимо руководствоваться положением о враче-специалисте, должностной инструкцией, годовым планом и показателями работы учреждения и другими исходными данными, характеризующими конечные результаты. В плане указываются мероприятия, рабочие дни месяца, выполнение мероприятий (плановых, внеплановых), сроки их исполнения и исполнители. Мероприятия и сроки их исполнения должны быть конкретными. Утверждает и контролирует план руководитель учреждения.
В индивидуальных планах и графиках работы должны соблюдаться принципы приоритетности и выделения ведущих задач.
Показатели качества и эффективности работы необходимы для оценки деятельности специалиста; они должны быть заранее оговорены и утверждены в соответствующих официальных документах, должны носить обязательный характер (в должностных инструкциях, в стандартах качества и др.).
Их можно разделить на следующие 2 группы:
1. Общие показатели эффективности, которые зависят от работы не только специалиста, но и всего медицинского учреждения, а также от санитарно-эпидемических условий, экологических факторов внешней среды и др. В первую очередь к ним можно отнести показатели заболеваемости населения и санитарно-демографические данные.
2. Специальные, или частные, показатели качества специфичны и конкретны для каждой специальности.
Однако есть и общие для всех врачей показатели, которые должны отражать качество диагностики, лечения и профилактики заболеваний, частоту осложнений и рецидивов заболеваний, средние сроки лечения и др. Для оценки конечных результатов деятельности врача служат также данные о частоте жалоб или благодарностей пациентов за оказанную медицинскую помощь, об интенсивности и плотности нагрузки, использовании медицинского оборудования и аппаратуры, исходах лечения и эффективности оздоровительных мероприятий.

9.Комплексное планирование лечебно-профилактической помощи на административной территории. Структура и порядок утверждения комплексных планов
Действенными формами оздоровительной работы являются единые комплексные планы. Они (для отдельных объектов или для административной территории) направлены на проведение комплексных мероприятий силами не только медицинских работников (лечебного и гигиенического профиля), но и специалистов технических, административных, профсоюзных, финансовых, юридических и других подразделений и ведомств. На основе анализа медико-демографической, эпидемической и экологической ситуации, оценки санитарного состояния и здоровья различных групп населения и уровня технического обеспечения планируются мероприятия с указанием сроков исполнения и ответственных.
Составление комплексных планов организуется врачами-специалистами (руководителем комитета по здравоохранению и главным государственным санитарным врачом территории), утверждают их руководители администрации территории. После утверждения план приобретает форму документа, обязательного для всех исполнителей. На отдельных производственных объектах комплексные планы составляют главные врачи медико-санитарных частей, цеховые терапевты, санитарные врачи по гигиене труда. Утверждает их директор объекта.
Комплексный план включает такие мероприятия, как организационные, санитарно-технические, санитарно-гигиенические, лечебно-профилактические, материально-финансового обеспечения. Составляются комплексные планы по охране окружающей среды, по благоустройству и оздоровлению территории (объекта), по профилактике отдельных заболеваний (травматизма), по профилактике специфических для данного региона или объекта заболеваний, по оздоровлению труда женщин, подростков и др.


Фонды ОМС в РФ

Фонды обязательного медицинского страхования.

Общие положения по РФ.

·Общие положения.

·Задачи ФОМСа.

·Функции ФОМСа.

·Финансовые средства Фонда.

·Структура правления Фонда.

·Функции правления и исполнительной дирекции Фонда.

·Контроль за деятельностью Фонда. Отчетность Фонда.

·Особые условия деятельности Фонда

1.Общие положения

Нормативно-прававую базу деятельности Фонда обязательного медицинского страхования составляют следующие документы:

Положение о Федеральном Фонде Обязательного медицинского страхования.

Федеральный закон “О медицинском стаховании граждан”.

Федеральный закон “О тарифах страховых взносов в внебюджетные фонды”

Письмо ФФОМС “Об организации работы территориального фонда” (ред. 21.10.96 N 3147/11).

Письмо ФФОМС “О временном порядке финансового взаимодействия и расходования средств в системе обязательного медицинского страхования”,(ред. 21.10.96 N 3147/11).

Постановлением Верховного Совета Российской Федерации от 24 февраля 1993 года "О порядке финансирования обязательного медицинского страхования граждан на 1993 год"

Федеральный фонд обязательного медицинского страхования (далее - Федеральный фонд) создается Правительством Российской Федерации для выполнения Закона Российской Федерации "О медицинском страховании граждан в Российской Федерации" и реализации государственной политики в области обязательного медицинского страхования граждан как составной части государственного социального страхования. Федеральный фонд является самостоятельным государственным некоммерческим финансово-кредитным учреждением. Федеральный фонд является юридическим лицом, осуществляет свою деятельность в соответствии с законодательством Российской Федерации и настоящим Положением. Федеральный фонд подотчетен Правительству Российской Федерации.

Медицинское страхование является формой социальной защиты интересов населения в случае потери здоровья от любой причины. Медицинское страхование связано с компенсацией расходов граждан, обусловленных получением медицинской помощи, а также иных расходов, связанных с поддержанием здоровья. Это определяет особенность объектов страхования, в качестве которых выступают расходы по лечению застрахованного, связанные:

·с посещением врачей-специалистов и принятием необходимых процедур и другого лечения в амбулаторных условиях;

·приобретением медикаментов;

·пребыванием в стационарном медицинском учреждении;

·получением стоматологической помощи и зубным протезированием;

·проведением профилактических мероприятий.

До недавних пор медицинское страхование являлось составной частью государственного обязательного социального страхования, проводимого за счет средств предприятий и учреждений. При потере здоровья застрахованные имеют право на денежное пособие по месту работы в размере до полного заработка в зависимости от своего трудового стажа на весь период нетрудоспособности в пределах четырех месяцев. Если нетрудоспособность застрахованных продолжается свыше четырех месяцев, то они переводятся на пенсию по инвалидности. Указанные пособия и пенсии позволяют застрахованным полностью или частично возмещать потери в своих семейных доходах, связанные с временной, длительной или постоянной нетрудоспособностью.

В тех зарубежных странах, где бесплатное оказание медицинской помощи ограничено рамками лишь определенных малоимущих слоев населения, и где широкое распространение имеет платное здравоохранение, медицинское страхование направлено на то, чтобы плата за лечение могла быть вполне доступной для большинства трудящихся. По действующему там законодательству медицинское страхование проводится, как правило, в обязательном и добровольном порядке. По обязательному страхованию работодатели отчисляют от своих доходов страховые взносы, за счет которых формируется управляемый государством страховой фонд. Некоторая часть этого фонда создается и за счет удерживаемых из зарплаты взносов самих трудящихся. Из средств указанного фонда производится возмещение определенного минимально-необходимого уровня затрат на лечение застрахованных рабочих и служащих их нетрудоспособности в связи с потерей здоровья от болезни, или по иной причине. По добровольному медицинскому страхованию, оплачиваемому за счет средств самих трудящихся, обеспечивается возмещение более высокого уровня медицинской помощи. Условиями обязательного и добровольного медицинского страхования оговаривается перечень соответствующих медицинских услуг, предоставляемых застрахованным гражданам. Таким образом, объектом медицинского страхования на Западе является не выплата нормированного денежного пособия, как у нас, а определенный норматив возмещения затрат на лечение.

В связи с тем, что в нашей стране наиболее острой сегодня является проблема подъема уровня народного здравоохранения, возникает вопрос об увеличении его бюджетного финансирования и о поиске новых, внебюджетных источников возмещения необходимых затрат на охрану здоровья граждан. Одним из таких источников может стать медицинское страхование.

Прежде всего следует иметь в виду, что в наших условиях всеобщего бесплатного здравоохранения, обязательное медицинское страхование может быть ни чем иным, как отраслью обязательного социального страхования. В составе фонда социального страхования за счет некоторого увеличения размеров взносов, отчисляемых предприятиями и учреждениями в этот фонд, должен формироваться автономный целевой фонд дополнигельного финансирования здравоохранения. За счет средств этого фонда следует, очевидно, финансировать главным образом мероприятия, которые будут способствовать уменьшению степени страхового риска, т.е. сокращению заболеваемости, травматизма и росту эффективности лечения; научные исследования, подготовка специалистов, разработка более совершенного медицинского оборудования и новых лекарственных средств, строительство научных и лечебных учреждений. Тем самым будет оправдан страховой метод формирования данного фонда.

Однако, наше страховое законодательство принимает несколько иное направление, связанное с формированием автономных фондов медицинского страхования в обязательном и добровольном порядке. Это направление установлено Законом о медицинском страховании граждан Российской Федерации, принятым в июне 1991 г.

Проводимое в обязательной форме, медицинское страхование приобретает черты социального страхования, поскольку порядок его проведения устанавливается государственным законодательством. Для обязательного медицинского страхования характерны:

·уплата страхователями страховых взносов в установленных размерах и в определенные сроки;

·стандартный, одинаковый для всех застрахованных уровень страхового обеспечения.

Уплата страховых взносов по обязательному медицинскому страхованию может быть возложена как на предпринимателей, так и на трудящихся. Доля участия сторон зависит от конкретных экономических условий проведения такого страхования и стоимости медицинского обслуживания.

Проведение медицинского страхования в обязательной форме создает условия для организации страховой медицины. Ее особенность состоит в том, что фонды страховой медицины используются на финансирование расходов по содержанию и развитию учреждений здравоохранения, гарантируя застрахованным предоставление медицинских услуг в таком размере и такого качества, которые предусмотрены договором страхования.

До недавнего времени финансирование здравоохранения на территории Российской Федерации осуществлялось только из средств бюджета в соответствии с так называемым остаточным принципом. В результате средства на содержание медицинских учреждений выделялись в недостаточных суммах, что привело к кризису системы здравоохранения: от одной трети до половины поликлиник и больниц испытывают недостаток в стоматологическом, физиотерапевтическом, рентгенотерапевтическом и другом оборудовании, медицинские учреждения не укомплектованы младшим и средним медицинским персоналом, недостает медикаментов и перевязочных средств.

Принятие Закона Российской Федерации "О медицинском страховании граждан в РСФСР" 28 июня 1991 г. предусматривает изменение принципов финансирования здравоохранения, используя источники, формируемые при проведении медицинского страхования.

Определены два уровня медицинского страхования обязательный и добровольный, фонды обязательного медицинского страхования становятся источниками развития страховой медицины, при этом страховые взносы по обязательному медицинскому страхованию уплачиваются за работающих граждан из средств предприятий и организаций и включаются в расходы по их содержанию; за нетрудоспособных граждан, а также за работающих в бюджетных организациях из средств бюджете" соответствующих уровней в размерах, устанавливаемых Правительством Российской.

В основу проведения обязательного медицинского страхования положены программы обязательного медицинского обслуживания, в которых определены объемы и условия оказания медицинской и лекарственной помощи населению. В них закладывается минимально-необходимый перечень медицинских услуг, который гарантирует каждому гражданину, имеющему соответствующий страховой полис, право на пользование этими услугами. Указанный перечень охватывает оказание гражданам конкретной первичной (скорая, поликлиническая помощь, помощь на дому) и стационарной (больничной)помощи.Программы дифференцируютсяпо территориям Российской Федерации, но не могут предусматривать условия и объемы предоставления медицинской помощи худшие, чем в базовой общереспубликанской программе .

При проведении добровольного медицинского страхования страховые тарифы устанавливаются по согласованию между страховой организацией и медицинским учреждением. Договоры страхования могут заключаться гражданами индивидуально или в коллективной форме с уплатой страховых взносов из прибыли предприятий, организаций и других юридический лиц. Законом предусмотрены налоговые льготы, стимулирующие использование прибыли предприятий на добровольное медицинское страхование.

Страховые медицинские организации (страховщики) заключают договоры медицинского страхования как со страхователями (предприятиями, учреждениями, гражданами), так и с медицинскими лечебно-профилактическими учреждениями. Договоры со страхователями предусматривают выплату страховых сумм в связи с потерей здоровья застрахованными гражданами, которым необходимо оказание медицинской помощи в соответствующей больнице или поликлинике. Договоры с медицинскими лечебно-профилактическими учреждениями направлены на возмещение этими учреждениями затрат на лечение застрахованных граждан за счет средств страховой организации.

Объектом добровольного медицинского страхования должен быть определенный уровень среднедневных затрат на лечение, приходящихся на одного бального. Поэтому размер страховой суммы определяется исходя из среднедневной стоимости и средней продолжительности лечения застрахованного.

В случае потери здоровья застрахованным в связи с заболеванием или несчастным случаем страховая организация оплачиваетсчеталечебногоучреждения,исходяиз фактического количества дней лечения застрахованного по установленным в договоре среднедневным нормативам стоимости лечения.

Заинтересованные предприятия или страховые организации могут заключать договоры с больницами и поликлиниками о выделении отдельных больничных палат или отдельного приема врачами поликлиник тех бальных, которые застрахованы по договорам медицинского страхования. Условия лечения для этих больных должны быть улучшенными. Больницы и поликлиники за счет выплат страховых сумм по медицинскому страхованию будут иметь возможность производить соответствующие затраты на улучшение медицинского обслуживания застрахованных. В перспективе за счет средств добровольного медицинского страхования могут строиться или выделяться отдельные больницы и поликлиники, где будет обеспечен более высокий уровень медицинского обслуживания застрахованных граждан.

Размеры страховых взносов по обязательному медицинскому страхованию устанавливаются принимаемым ежегодно федеральным законом “О тарифах и страховых взносов во внебюджетные фонды”, а по добровольному страхованию страховыми медицинскими организациями. Нормы затрат (тарифы) на лечение одного больного, застрахованного в порядке медицинского страхования, устанавливаются: по обязательному страхованию органами государственного управления республик, краев и областей по согласованию с соответствующими органами здравоохранения; по добровольному страхованию страховщиками по согласованию с конкретными учреждениями.

Для большинства населения России обязательное медицинское страхование станет единственной формой гарантии получения медицинских услуг. Привлечение дополнительных, внебюджетных средств в фонды страховой медицины позволит, обеспечивая предоставление медицинской помощи населению, создать условия и для развития здравоохранения.

Задачи Фонда.

Обеспечение реализации Закона Российской Федерации "О медицинском страховании граждан в Российской Федерации".

Для реализации государственной политики в области обязательного медицинскою страхования создаются Федеральный и территориальные фонды обязательного медицинского страхования как самостоятельные некоммерческие финансово-кредитные учреждения. Федеральный фонд обязательного медицинского страхования создается Верховным Советом Российской Федерации и Правительством Российской Федерации и осуществляет свою деятельность в соответствии с законодательством Российской Федерации.Территориальные фонды обязательного медицинского страхования создаются Верховными Советами республик в составе Российской Федерации и правительствами республик в составе Российской Федерации, Советами народных депутатов автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга и соответствующими органами исполнительной власти и осуществляют свою деятельность в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации, нормативными правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.

Медицинское страхование является формой социальной защиты интересов населения в охране здоровья. Цель медицинского страхования - гарантировать гражданам при возникновении страхового случая получение медицинской помощи за счет накопленных средств и финансировать профилактические мероприятия. Медицинское страхование осуществляется в двух видах: обязательном и добровольном. Обязательное медицинское страхование является составной частью государственного социального страхования и обеспечивает всем гражданам Российской Федерации равные возможности в получении медицинской и лекарственной помощи, предоставляемой за счет средств обязательного медицинского страхования в объеме и на условиях, соответствующих программам обязательного медицинского страхования. Добровольное медицинское страхование осуществляется на основе программ добровольного медицинского страхования и обеспечивает гражданам получение дополнительных медицинских и иных услуг сверх установленных программами обязательного медицинского страхования. Добровольное медицинское страхование может быть коллективным и индивидуальным.

Обеспечение предусмотренных законодательством РоссийскойФедерации прав граждан в системе обязательного медицинского страхования и достижение социальной справедливости и равенства всех граждан в системе обязательного медицинского страхования.

Непосредственной и прямой обязанностью фонда обязательного медицинского страхования ,является обеспечения граждан качественными услугами в области здравоохранения, это предусматривает договорные отношения между фондом ,медицинским учреждением и гражданином.

В своей деятельности Фонд руководствуется следующим принципом, что граждане Российской Федерации имеют право на:

·обязательное и добровольное медицинское страхование; выбор медицинской страховой организации;

·выбор медицинского учреждения и врача в соответствии с договорами обязательного и добровольного медицинского страхования;

·получение медицинской помощи на всей территории Российской Федерации, в том числе за пределами постоянного места жительства;

·получение медицинских услуг, соответствующих по объему и качеству условиям договора, независимо от размера фактически выплаченного страхового взноса;

·предъявление иска страхователю, страховой медицинской организации, медицинскому учреждению, в том числе на материальное возмещение причиненного по их вине ущерба, независимо от того, предусмотрено это или нет в договоре медицинского страхования;

·возвратность части страховых взносов при добровольном медицинском страховании, если это определено условиями договора.

Нормы, касающиеся обязательного медицинского страхования, устанавливаемые Законом “О медицинском страховании...” и принятыми в соответствии с ним нормативными актами, распространяются на работающих граждан с момента заключения с ними трудового договора. Защиту интересов граждан осуществляют Советы Министров Российской Федерации и республик в составе Российской Федерации, органы государственного управления автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, местная администрация, профсоюзные, общественные или иные организации (объединения).

Для осуществления этих функций Страховая организация (иначе Фонд) имеет право:

·свободно выбирать медицинские учреждения для оказания медицинской помощи и услуг по договорам медицинского страхования;

·участвовать в аккредитации медицинских учреждений; устанавливать размер страховых взносов по добровольному медицинскому страхованию;

·принимать участие в определении тарифов на медицинские услуги; предъявлять в судебном порядке иск медицинскому учреждению или (и) медицинскому работнику на материальное возмещение физического или (и) морального ущерба, причиненного застрахованному по их вине.

Страховая медицинская организация обязана:

·осуществлять деятельность по обязательному медицинскому страхованию на некоммерческой основе;

·заключать договоры с медицинскими учреждениями на оказание медицинской помощи застрахованным по обязательному медицинскому страхованию;

·заключать договоры на оказание медицинских, оздоровительных и социальных услуг гражданам по добровольному медицинскому страхованию с любыми медицинскими или иными учреждениями;

·с момента заключения договора медицинского страхования выдавать страхователю или застрахованному страховые медицинские полисы;

·осуществлять возвратность части страховых взносов страхователю или застрахованному, если это предусмотрено договором медицинского страхования;

·контролировать объем, сроки и качество медицинской помощи в соответствии с условиями договора; защищать интересы застрахованных.

Страховые медицинские организации для обеспечения устойчивости страховой деятельности создают резервные фонды. Страховая медицинская организация не имеет права отказать страхователю в заключении договора обязательного медицинского страхования, который соответствует действующим условиям страхования.

Функции Фонда.

Федеральный фонд обязательного медицинского страхования:
1) осуществляет выравнивание условий деятельности территориальных фондов обязательного медицинского страхования по обеспечению финансирования программ обязательного медицинского страхования;
2) проводит финансирование целевых программ в рамках обязательного медицинского страхования;
3) утверждает Типовые правила обязательного медицинского страхования граждан;
4) организует разработку нормативно-методических документов,обеспечивающих реализацию Закона Российской Федерации "О медицинском страховании граждан в Российской Федерации";
5) совместно с органами исполнительной власти, профессиональными медицинскими ассоциациями принимает участие в разработке базовой программы обязательного медицинского страхования граждан;
6) вносит в установленном порядке предложения о страховом тарифе взносов на обязательное медицинское страхование;
7) осуществляет сбор и анализ информации о финансовых ресурсахсистемы обязательного медицинского страхования;
8) организует подготовку специалистов для системы обязательного медицинского страхования;
9) участвует в создании территориальных фондов обязательногомедицинского страхования;
10) осуществляет контроль за рациональным использованием финансовых средств системы обязательного медицинского страхования;
11) вносит предложения по совершенствованию законодательных инормативных актов по вопросам медицинского страхования;
12) изучает и обобщает практику применения нормативных актовпо вопросам обязательного медицинского страхования;
13) осуществляет международное сотрудничество по вопросам обязательного медицинского страхования;
14) обеспечивает организацию научно-исследовательских работ вобласти обязательного медицинского страхования;
15) аккумулирует финансовые средства Федерального фонда и осуществляет финансово-кредитную деятельность для выполнения задач,предусмотренных настоящим Положением;
16) осуществляет другие мероприятия по вопросам, относящимся кобязательному медицинскому страхованию.

Федеральный фонд обязательного медицинского страхования с целью осуществления комплекса мероприятий по обеспечению финансовой устойчивости системы обязательного медицинского страхования, выравниванию условий деятельности территориальных фондов при финансировании программ обязательного медицинского страхования, выравниванию объема и качества предоставляемой гражданам медицинской помощи в объеме базовой программы обязательного медицинского страхования выделяет дотации и субвенции территориальным фондам; финансирует целевые программы развития обязательного медицинского страхования, организацию подготовки специалистов и научно - исследовательских работ в области обязательного медицинского страхования, мероприятия по международному сотрудничеству и другие мероприятия в соответствии функциями, определенными Положением о Федеральном фонде обязательного медицинского страхования, включая содержание аппарата управления и хозяйственные нужды фонда; осуществляет в установленном порядке финансово - кредитную деятельность.

В соответствии с Положением о Федеральном фонде обязательного медицинского страхования (раздел 3, п. 10), утвержденным Постановлением Верховного Совета Российской Федерации от 24 февраля 1993 г. "О порядке финансирования обязательного медицинского страхования граждан на 1993 г.", Федеральный фонд обязательного медицинского страхования осуществляет контроль за рациональным использованием финансовых средств обязательного медицинского страхования, включая согласование планов размещения территориальными фондами обязательного медицинского страхования временных свободных средств нормированного страхового запаса, а также способами оплаты медицинских услуг в системе обязательного медицинского страхования.

В случае выявления нарушений в расходовании средств обязательного медицинского страхования Федеральный фонд в соответствии с Положением о Федеральном фонде (раздел 6, п. 7), утвержденным Постановлением Верховного Совета Российской Федерации от 24 февраля 1993 г. "О порядке финансирования обязательного медицинского страхования граждан на 1993 г.", издает нормативные акты и указания, обязательные для исполнения территориальными фондами. Нормативные акты и указания Федерального фонда обязательного медицинского страхования доводятся до правления и исполнительной дирекции территориального фонда обязательного медицинского страхования, Совета народных депутатов и органа исполнительной власти соответствующего субъекта Федерации. В случае невыполнения территориальным фондом нормативных актов и указаний Федерального фонда орган исполнительной власти субъекта Федерации принимает меры по обеспечению их выполнения территориальным фондом.

Необходимость включения в территориальную программу обязательного медицинского страхования федеральных государственных учреждений здравоохранения основывается на потребности населения территории субъекта Российской Федерации в медицинской помощи, оказываемой Федеральным государственным учреждением здравоохранения, в объеме территориальной программы обязательного медицинского страхования по месту нахождения федерального государственного учреждения здравоохранения в соответствии с Типовыми правилами обязательного медицинского страхования, согласованными Федеральной службой России по надзору за страховой деятельностью и утвержденными Федеральным фондом обязательного медицинского страхования 01.12.
93. Объем медицинской помощи, предоставляемой гражданам Российской Федерации федеральными государственными учреждениями здравоохранения в рамках территориальных программ обязательного медицинского страхования, определяется договором между федеральным государственным учреждением здравоохранения и страховой медицинской организацией или при отсутствии страховой медицинской организации с территориальным фондом обязательного медицинского страхования, заключаемым на основании Типового договора на предоставление лечебно-профилактической помощи (медицинских услуг) по обязательному медицинскому страхованию. Порядок направления граждан в федеральные государственные учреждения здравоохранения для оказания консультативно - диагностической и медицинской помощи за счет средств федерального бюджета определяется Министерством здравоохранения Российской Федерации.

Тарифы на медицинскую помощь при обязательном медицинском страховании устанавливаются в соответствии с порядком оплаты медицинской помощи в системе обязательного медицинского страхования субъекта Российской Федерации по месту нахождения федерального государственного учреждения здравоохранения на уровне областных (краевых, республиканских, окружных), городских (для Москвы и Санкт - Петербурга) медицинских учреждений. Оплата медицинской помощи, оказанной в федеральном государственном учреждении здравоохранения, осуществляется в соответствии с заключенными договорами.

Финансовые средства Фонда.

Регулирование размеров страховых взносов и порядок их начисления на 1999г осуществляется Федеральным законом “О тарифах страховых взносов...”.

Финансовые средства государственной системы обязательного медицинского страхования формируются за счет отчислений страхователей на обязательное медицинское страхование. Фонды обязательного медицинского страхования предназначены для аккумулирования финансовых средств на обязательное медицинское страхование, обеспечения финансовой стабильности государственной системы обязательного медицинского страхования и выравнивания финансовых ресурсов на его проведение. Финансовые средства фондов обязательного медицинского страхования находятся в государственной собственности Российской Федерации, не входят в состав бюджетов, других фондов и изъятию не подлежат. В частичное изменение статьи 12 направить в 1994 году в федеральный бюджет свободные по состоянию на конец каждого квартала средства Федерального фонда обязательного медицинского страхования в сумме до 200 млрд. рублей для их использования на финансирование лечебных учреждений здравоохранения.

Финансовые средства Федерального фонда находятся в государственной собственности Российской Федерации, не входят в составбюджетов, других фондов и изъятию не подлежат.Финансовые средства Федерального фонда образуются за счет:
1) части страховых взносов предприятий, организаций, учреждений и иных хозяйствующих субъектов независимо от форм собственности на обязательное медицинское страхование в размерах, устанавливаемых Верховным Советом Российской Федерации;
2) взносов территориальных фондов на реализацию совместныхпрограмм, выполняемых на договорных началах;
3) ассигнований из федерального бюджета на выполнение республиканских программ обязательного медицинского страхования;
4) добровольных взносов юридических и физических лиц;
5) доходов от использования временно свободных финансовыхсредств Федерального фонда;
6) нормированного страхового запаса финансовых средств Федерального фонда;
7) поступлений иных финансовых средств, не запрещенных законодательством Российской Федерации.Финансовые средства в Федеральный фонд перечисляются предприятиями, организациями, учреждениями и иными хозяйствующими субъектами независимо от форм собственности в соответствии с Положениемо порядке уплаты страховых взносов в Федеральный и территориальныефонды обязательного медицинского страхования.Временно свободные финансовые средства Федерального фонда вцелях их защиты от инфляции используются для размещения банковскихдепозитов и приобретения высоколиквидных государственных ценныхбумаг.Доходы от использования временно свободных финансовых средствФедерального фонда могут быть использованы на финансирование только тех мероприятий, которые осуществляются в соответствии с задачами Федерального фонда, указанными в настоящем Положении.Затраты на содержание аппарата управления Федерального фонда,на создание и поддержание его материально-технической базы производятся за счет соответствующих средств Федерального фонда.

Финансовые средства Территориального фонда находятся в государственной собственности Российской Федерации, не входят в составбюджетов, других фондов и изъятию не подлежат.Финансовые средства Территориального фонда образуются за счет:
1) части страховых взносов предприятий, организаций, учреждений и иных хозяйствующих субъектов независимо от форм собственности на обязательное медицинское страхование в размерах, устанавливаемых Верховным Советом Российской Федерации, а также средств,предусматриваемых органами исполнительной власти в соответствующихбюджетах на обязательное медицинское страхование неработающегонаселения;
2) доходов, получаемых от использования временно свободных финансовых средств и нормированного страхового запаса финансовыхсредств Территориального фонда;
3) финансовых средств, взыскиваемых со страхователей, медицинских учреждений и других юридических и физических лиц в результате предъявления им регрессных требований;
4) добровольных взносов физических и юридических лиц;
5) иных поступлений, не запрещенных законодательствомРоссийской Федерации.Финансовые средства в Территориальный фонд перечисляютсяпредприятиями, организациями, учреждениями и иными хозяйствующимисубъектами независимо от форм собственности, а также органамиисполнительной власти в соответствии с Положением о порядке уплатыстраховых взносов в Федеральный и территориальные фонды обязательного медицинского страхования.Выравнивание финансовых ресурсов, направляемых на проведениеобязательного медицинскою страхования, производится путем передачисредств Территориального фонда филиалам до достижения установленного на территории среднедушевого норматива.Норматив финансовых средств, выделяемых Территориальным фондомна выполнение им управленческих функций, устанавливается исполнительным директором по согласованию с правлением Территориальногофонда.Временно свободные финансовые средства Территориального фондав целях их защиты от инфляции используются для размещения банковских депозитов и приобретения высоколиквидных государственныхценных бумаг.Доходы от использования временно свободных финансовых средстви нормированного страхового запаса финансовых средств Территориального фонда могут быть использованы на следующие цели:

·на пополнение фондов Территориального фонда;

·на выравнивание условий деятельности медицинских учреждений, осуществляющих программу обязательного медицинского страхования;

·на экономическое стимулирование эффективно и качественноработающих медицинских учреждений;

·на организацию мероприятий по снижению рисков заболеваниисреди граждан.Конкретный порядок использования указанных средств устанавливается правлением Территориального фонда.

Из поступающих на счета филиалов Территориального фонда (или на счет Территориального фонда, если он выполняет функции одного из филиалов) страховых взносов и платежей формируются финансовые средства на следующие цели:

·на финансирование страховых медицинских организаций по дифференцированным среднедушевым нормативам;

·на оплату медицинских услуг, оказываемых гражданам, застрахованным филиалом (в случае осуществления обязательного медицинского страхования филиалом);

·на осуществление текущей деятельности филиала (по нормативам, устанавливаемым правлением Территориального фонда). Остальные средства перечисляются филиалом Территориальному фонду в сроки, установленные последним.

Из полученных от страхователей и филиалов средств Территориальный фонд:

·осуществляет финансирование обязательного медицинского страхования;

·осуществляет дотирование филиалов с недостаточным объемом собранных средств до достижения установленного на территории среднедушевого норматива;

·формирует нормированный страховой запас финансовых средств Территориального фонда;

·выделяет средства для осуществления управленческих функций Территориального фонда по нормативу, устанавливаемому исполнительным директором по согласованию с правлением Территориального фонда в процентах к размеру всех собранных средств.

Величина нормированного страхового запаса, предназначенного для обеспечения финансовой устойчивости системы обязательного медицинского страхования, устанавливается в соответствии с Порядком определения среднедушевых нормативов финансирования территориальной программы обязательного медицинского страхования. При недостатке собственных резервных средств для оплаты медицинских услуг застрахованным страховая медицинская организация обращается в Территориальный фонд за субвенцией.

В случае выявления нарушений в расходовании средств обязательного медицинского страхования страховой медицинской организацией Территориальный фонд имеет право приостановить ее финансирование и одновременно обратиться с ходатайством в органы, выдавшие лицензию на обязательное медицинское страхование, о временном приостановлении действия последней. На период приостановления действия лицензии страховой медицинской организации по обязательному медицинскому страхованию Территориальный фонд без ухудшения медицинского обслуживания и увеличения объема затрат обеспечивает проведение обязательного медицинского страхования застрахованным ею гражданам своими филиалами или привлекает другие страховые медицинские организации.

Территориальные фонды обязательного медицинского страхования осуществляют финансирование своих филиалов и/или страховых медицинских организаций по дифференцированным среднедушевым нормативам, рассчитываемым в соответствии с Порядком определения среднедушевых нормативов финансирования территориальной программы обязательного медицинского страхования.

Медицинские учреждения, функционирующие в системе обязательного медицинского страхования, представляют также отчетность территориальным фондам и страховым медицинским организациям по формам отчетности документации, устанавливаемым Федеральным фондом обязательного медицинского страхования, Федеральной службой России по надзору за страховой деятельностью, Министерством здравоохранения Российской Федерации по согласованию с Министерством финансов Российской Федерации.

Финансовые средства обязательного медицинского страхования, поступающие в федеральные государственные учреждения здравоохранения, зачисляются на лицевые счета соответствующих текущих счетов "Суммы по поручениям" N N 141 - 142 и расходуются по целевому назначению. Контроль за соответствием перечисленных финансовых средств системы обязательного медицинского страхования объемам и качеству медицинской помощи, оказанной гражданам в федеральных государственных учреждениях здравоохранения, осуществляют территориальные фонды обязательного медицинского страхования и страховые медицинские организации по месту нахождения федерального государственного учреждения здравоохранения.

Бухгалтерский учет в страховых медицинских учреждениях по операциям обязательного медицинского страхования ведется применительно к Плану счетов бухгалтерского учета финансово - хозяйственной деятельности страховых организаций, утвержденному Приказом Госстрахнадзора Российской Федерации от 27 ноября 1992 г. N 02-02/5 и согласованному с Министерством финансов Российской Федерации. Особенности бухгалтерского учета устанавливаются Федеральным фондом обязательного медицинского страхования по согласованию с Федеральной службой Российской Федерации по надзору за страховой деятельностью и Минфином Российской Федерации. Бухгалтерский учет Федерального и территориальных фондов обязательного медицинского страхования ведется по Плану счетов бухгалтерского учета финансово - хозяйственной деятельности, утверждаемому Федеральным фондом по согласованию с Минфином Российской Федерации.

Структура правления Фонда.

Руководство деятельностью Федерального фонда осуществляетсяправлением и его постоянно действующим исполнительным органом исполнительной дирекцией, возглавляемой исполнительным директором.В состав правления Федерального фонда входят:

·три народных депутата Российской Федерации;

·четыре представителя Правительства Российской Федерации:Министерства здравоохранения Российской Федерации;

·Министерства финансов Российской Федерации;Министерства социальной защиты населения Российской Федерации;

·три представителя территориальных фондов обязательного медицинского страхования;

·один представитель Центрального банка Российской Федерации;

·один представитель страховых медицинских организаций;

·один представитель профессиональной медицинской ассоциации;

·два представителя страхователей; два представителя профсоюзов;

·исполнительный директор Федерального фонда.

Состав правления Федерального фонда утверждается Верховным Советом Российской Федерации. Председатель правления Федеральногофонда избирается правлением Федерального фонда.

Руководство деятельностью Территориального фонда осуществляется правлением и его постоянно действующим исполнительным органом- исполнительной дирекцией, возглавляемой исполнительным директором.В состав правления входят:

·три народных депутата;

·четыре представителя органов исполнительной власти:органа управления здравоохранением;

·финансовых органов;

·органа социальной защиты населения;

·один представитель учреждения Центрального банка РоссийскойФедерации;

·один представитель страховых медицинских

·один представитель профессиональной медицинской ассоциации;

·два представителя страхователей;

·два представителя профсоюзов;

·исполнительный директор Территориального фонда.

Состав правления Территориального фонда утверждается ВерховнымСоветом республики в составе Российской Федерации, Советом народных депутатов, по решению которого создан этот фонд. Председательизбирается правлением. Исполнительный директор Территориальногофонда назначается правительством республики в составе РоссийскойФедерации, администрацией автономной области, автономного округа,края, области, города Москвы, города Санкт-Петербурга по согласованию с правлением.

Функции правления и исполнительной дирекции фонда.

Правление Федерального фонда:

определяет перспективные задачи Федерального фонда;

утверждает годовые отчеты о результатах деятельности Федерального фонда

определяет направления использования доходов, нормированного страхового запаса финансовых средств Федерального фонда и порядок покрытия убытков;

согласовывает с Правительством Российской Федерации базовуюпрограмму обязательного медицинского страхования и вносит предложения о страховом тарифе взносов на обязательное медицинское страхование;

разрабатывает и представляет в органы государственнойвласти и управления проекты нормативных актов по совершенствованиюсистемы обязательного медицинского страхования;

формирует ревизионную комиссию.

Правительство Российской Федерации:

·по согласованию с правлением Федерального фонда назначаетисполнительного директора Федерального фонда;

·утверждает положение об исполнительной дирекции Федерального фонда;

·утверждает инструкции о порядке взимания и учета страховыхвзносов;

·утверждает порядок исчисления платежей на обязательное медицинское страхование неработающего населения.

Исполнительный директор формирует исполнительную дирекцию Федерального фонда. В период между заседаниями правления исполнительная дирекция решает все вопросы деятельности Федерального фонда, кроме тех, которые входят в исключительную компетенцию правления.

Исполнительный директор Федерального фонда:

·без доверенности действует от имени Федерального фонда;

·представляет интересы Федерального фонда;

·распоряжается имуществом Федерального фонда;

·заключает договоры, в том числе трудовые;

·открывает в банках расчетный и другие счета;

·пользуется правом распоряжения средствами Федерального фонда, утверждает штатное расписание и смету расходов Федеральногофонда, издает приказы и дает указания, обязательные для исполнениявсеми работниками Федерального фонда, распределяет обязанностимежду работниками;

·утверждает нормативные акты, обязательные для исполнениятерриториальными фондами обязательного медицинского страхования;

·использует для выполнения задач, стоящих перед Федеральнымфондом, финансовые средства в пределах утвержденной сметы расходовФедерального фонда

·осуществляет административно-распорядительную деятельностьпо управлению Федеральным фондом;

·нанимает и увольняет работников в соответствии с действующим законодательством;

·оспаривает в суде, арбитражном суде в установленном законом порядке действия граждан, юридических лиц, органов государственного управления, затрагивающие интересы Федерального фонда;

·организует учет и отчетность.

Правление Территориального фонда:

определяет перспективные задачи Территориального фонда;

утверждает положения о фондах Территориального фонда;

участвует в согласовании с соответствующим органом исполнительной власти кандидатуры на должность исполнительного директора;

согласовывает с органами исполнительной власти, профессиональными медицинскими ассоциациями территориальную программу обязательного медицинского страхования граждан;

участвует в утверждении норматива от страховых взносов,направляемого страховыми медицинскими организациями соответствующей территории на ведение дела по обязательному медицинскому страхованию;

устанавливает порядок отчислений финансовых средств в Территориальный фонд его филиалами;

утверждает годовые отчеты о результатах деятельности Территориального фонда, определяет направления использования прибылиТерриториального фонда, нормированного страхового запаса финансовых средств Территориального фонда и порядок покрытия убытков;

представляет на утверждение в органы государственной властинормативные акты по совершенствованию системы обязательного медицинского страхования;

формирует ревизионную комиссию.

Кандидатура исполнительного директора Территориального фонда,а также положение об исполнительной дирекции, правила обязательного медицинского страхования граждан соответствующей территории ипорядок определения дифференцированных подушевых нормативов наобязательное медицинское страхование отдельных групп населения утверждаются соответствующим органом исполнительной власти.Заседания правления назначаются председателем (а при егоотсутствии - заместителем председателя) ежеквартально. Указанныелица обязаны назначить внеочередное заседание правления по требованию не менее одной трети его членов.Кворумом для проведения заседания правления являетсяприсутствие на нем не менее двух третей членов правления. В случаеравенства голосов при голосовании решающим является голос председательствующего.

Исполнительный директор формирует исполнительную дирекцию Территориального фонда, структура и состав которой утверждаются соответствующим органом исполнительной власти. В период меду заседаниями правления исполнительная дирекция решает все вопросы деятельности Территориального фонда, кроме тех, которые входят в исключительную компетенцию правления.

Исполнительный директор Территориального фонда:

без доверенности действует от имени Территориального фонда,представляет его интересы, распоряжается имуществом Территориального фонда;

заключает договоры, в том числе трудовые; открывает в банках расчетный и другие счета, пользуетсяправом распоряжения средствами Территориального фонда;

утверждает штатное расписание и смету расходов, издает приказы и дает указания, обязательные для исполнения всеми работниками Территориального фонда, распределяет обязанности между работниками;

использует для выполнения задач, стоящих перед Территориальным фондом, финансовые средства Территориального фонда; осуществляет административно-распорядительную деятельностьпо управлению Территориальным фондом;

нанимает и увольняет работников в соответствии с действующим законодательством;

оспаривает в суде, арбитражном суде в установленном закономпорядке действия граждан, юридических лиц, органов государственного управления, затрагивающие интересы Территориального фонда; организует учет и отчетность.

Контроль за деятельностью Фонда. Отчетность Фонда.

Вопросы контроля за деятельностью Фонда ОМС , в той или иной степени уже были рассмотрены выше, ниже представлена выдержка из Положения “ ПОЛОЖЕНИЕ О ФЕДЕРАЛЬНОМ ФОНДЕОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ”.

Контроль за деятельностью Территориального фонда осуществляетревизионная комиссия.Правление Территориального фонда по мере необходимости, но нереже одного раза в год, назначает аудиторскую проверку деятельности Территориального фонда, осуществляемую специализированнойорганизацией, имеющей соответствующую лицензию. Отчет о результатах этой проверки представляется органам представительной и исполнительной власти.Отчет о доходах и использовании средств Территориального фонда, а также о результатах его деятельности ежегодно заслушиваетсясоответствующими органами представительной и исполнительной властии публикуется в средствах массовой информации.Территориальный фонд ведет учет и отчетность в установленномпорядке.

Эти положения также применяются к территориальному подразделению Фонда, возлагая на него теже обязанности.

Особые условия деятельности фонда.

Финансовые средства Федерального фонда, не израсходованные вистекшем году, изъятию не подлежат и при утверждении ассигнованийиз бюджета на следующий год не учитываются.Работники Федерального фонда приравниваются по условиям медицинского и бытового обслуживания к работникам аппарата Правительства Российской Федерации.


болезни ЖКТ

БОЛЕЗНИ ОРГАНОВ ПИЩЕВАРЕНИЯ
КАК СОЦИАЛЬНО-ГИГИЕНИЧЕСКАЯ ПРОБЛЕМА

Болезни органов пищеварения - обширная группа заболеваний, в которую входит такая тяжелая патология, как язва желудка и двенадцатиперстной кишки. Возникновения язвенной болезни обычно связывают с последствиями сильных эмоциональных стрессов. В России с 1990 г. по 1995 г. заболеваемость органов пищеварения выросла на 33%. В 1996 г. наблюдалось некоторое снижение заболеваемости, в 1997 г. по предварительным данным тенденция снижения заболеваемости продолжилась.

Среди крупных экономических районов самая высокая общая заболеваемость болезнями органов пищеварения в 1996 и 1997 гг. была в Уральском экономическом районе, где она составляла, соответственно, 135,2 и 135,1 случая на 1000 населения, в Западно- Сибирском районе заболеваемость была 111,0 и 114,2.

Среди субъектов Федерации наиболее высока заболеваемость в Башкирии, в 1997 г. она превышала среднюю по России в 2,93 раза, высокая заболеваемость была в Москве, Чувашской Республике, Пензенской, Самарской, Оренбургской, Курганской, Новосибирской, Омской, Сахалинской областях, где средне российский показатель заболеваемости превышен на 25-80%.

[1] Данные использованные для карты: Болезни органов пищеварения// Общая заболеваемость населения по классам, группам болезней и отдельным заболеваниям, зарегистрированным в лечебно-профилактических учреждениях. Информационно- аналитический центр Министерства здравоохранения России. М.: 1998.
[2] Заболеваемость населения//Здравоохранение в Российской Федерации (статистический сборник). Госкомстат России. М.: 1996,
[3] Социальное положение и уровень жизни населения России (статистический сборник). М.: Госкомстат России. 1997г.


autors

ЗДРАВООХРАНЕНИЕ КАК СОЦИАЛЬНАЯ СИСТЕМА ЧЕЛОВЕЧЕСКОГО ОБЩЕСТВА.

Медико-биологическая наука достигла в последнее время значитель-
ных успехов, и эти достижения все быстрее осваиваются на практике.
Приобрели широкое развитие международные связи в области здравоохране-
ния, обмен опытом и научными знаниями, издание медицинской литературы,
международные научные конгрессы и конференции, соглашения между многи-
ми государствами об объединении усилий в области медицины.
При сравнительном анализе проблем здравоохранения за основу взято
общественно-системное представление о здравоохранении, вытекающего из
понимания человеческого общества как целостной динамической системы.
Как указывает Афанасьев В.Г. (1968), мир есть совокупность систем раз-
ных уровней, степени сложности, организации, значения, причем в нежи-
вой природе, растительном и животном мире; в обществе налицо специфи-
ческие ряды целостных образований. Человек - социальная группа - класс
- нация - государство - система государств - общество в целом предс-
тавляют собой ступени организации общественных систем.
Для обеспечения любой своей потребности или функции общество осу-
ществляет особые комплексы мероприятий или процессов, создает сложные
иерархии научно-технических, экономических и социальных систем во всех
сферах человеческой жизни и деятельности, взаимно переплетающихся и
членящихся, охватывающих как отдельные стороны жизни, так и всю ее в
целом. Так и для охраны и укрепления здоровья своих членов общество
создает на любом этапе своего развития определенную совокупность уч-
реждений, кадров, материальных и иных ресурсов, сложившихся и непре-
рывно совершенствующихся знаний и методов работы, выделяет определен-
ную сферу или систему общественной полезной деятельности.
С этой точки зрения мы рассматриваем здравоохранение в наиболее
общем виде как сложную общественную динамическую функциональную систе-
му, которую человеческое общество на каждом этапе своего развития и в
полном соответствии с достигнутым уровнем этого развития создает и ис-
пользует для осуществления большого комплекса мероприятий, направлен-
ных на охрану и постоянное улучшение здоровья каждого человека и об-
щества в целом, в частности на накопление научных медицинских знаний и
использование их в целях широкой индивидуальной и общественной профи-
лактики заболеваний, распознаваний и лечения болезней и увеличения
продолжительности активной творческой жизни человека.
Все это дает основание говорить о "международном здравоохранении"
или "международных связях здравоохранения" как о важной области работы
национальных органов здравоохранения всех стран и сфере международ-
но-правового регулирования, а также как о формирующейся международной
функциональной системе, или совокупности многих неправительственных и
межправительственных учреждений, организаций и методов работы, которые
используется для обмена опытом и информацией между разными странами в
области охраны и укрепления здоровья населения, для решения ряда объ-
ективно сложившихся мировых проблем в этой важной сфере общественной и
международной жизни.
Международные связи здравоохранения входят одновременно в три ие-
рархии общественных систем и рассматриваются в монографии как важные
компоненты, во-первых, национальных систем здравоохранения, во-вторых,
внешнеполитических, внешнеторговых и культурных связей каждого госу-
дарства и, в-третьих, как составная часть межгосударственного комплек-
са мероприятий по охране и укреплению здоровья различных регионов или
всего мира.

ЭТАПЫ РАЗВИТИЯ МЕЖДУНАРОДНЫХ СВЯЗЕЙ ЗДРАВООХРАНЕНИЯ.

Корни международных связей и сотрудничества в области здравоохра-
нения и медицины вытекали всегда из самого характера медицинской науки
и практики как гуманитарной, самоотверженной и пользовавшейся особым
уважением общества профессии. Они обусловлены также международным ха-
рактером опасности эпидемических и тяжелых массовых заболеваний и не-
обходимостью медико-санитарного обеспечения постепенно развивавшихся
международных экономических, политических, военных, торговых и иных
связей.
Вместе с тем вся история этих связей делится важнейшими с точки
зрения человечества событиями на 4 основных этапа:
1) с древности до начала XIX века; 2) с начала XIX века до начала
XX века; 3) с начала XX века до начала II мировой войны; 4) после
окончания II мировой войны до настоящего времени. Наиболее дли-
тельным оказался первый период развития спорадических
контактов между представителями медицинских профессий.

С АНТИЧНОСТИ ДО XIX ВЕКА.

В древнем и античном мире основными движущими силами первоначаль-
ного "международного" общения между врачами были поиски знаний, стрем-
ление научиться в далеких странах искусству врачевания. При этом кон-
такты между странами осуществлялись в малом объеме. И хотя врачи поль-
зовались определенным уважением, это уважение было относительным. Врач
мог быть рабом или военной добычей, его могли похоронить вместе с бо-
гатым пациентом, на него смотрели как на мага или колдуна. Врачебные
знания передавались по наследству изустно или узкому кругу учеников,
сохранялись на каменных плитах, в папирусных списках или на шумерских
табличках.
Наиболее ранние связи возникли у Египта со странами Передней
Азии. Индия доставляла Египту пряности, служившие источниками фарма-
цевтического сырья. Иран пользовался египетской медициной и врачами. В
произведениях Геродота, Гомера, Тацита, Диодора подчеркиваются досто-
инства египетской цивилизации. Многие теоретические концепции, приемы
лечения, рецепты были перенесены из Египта через античный мир в меди-
цину раннего европейского средневековья. Немало "египтицизмов" оказа-
лось и в памятнниках древнерусской письменности. Затем факел медицинс-
ких знаний перешел в руки враче Древней Греции и расцвел в знаменитой
Косской школе и в многочисленных трудах Гиппократа, который впервые
стал соединять "магическую медицину" и рациональное искусство лечения,
основанное на тщательном наблюдении за больными. Эти труды были впос-
ледствии собраны в Александрии и оказали большое влияние на медицину
Древнего Рима и Древней Греции, византийскую медицину и даже медицину
эпохи Возрождения.
После крушения Римской империи центр медицинских знаний перемес-
тился в арабские страны. Здесь греко-римские труды были переведены на
арабский язык, к ним были добавлены ценные комментарии и собственные
наблюдения. В этом отношении неоценимые заслуги выдающегося врача Вос-
тока Авиценны, создавшего знаменитый многотомный "Канон", в дальнейшем
переведенный в Европе на латинский язык.
Медик арабских халифатов стремились получить медицинские знания и
из Индии. К V-VII векам н.э. относятся путешествия персидских врачей в
Индию за медицинскими книгами, а в начале феодальной эпохи стали вооб-
ще укрепляться связи Средней Азии и Ближнего Востока. На языки этих
народов были переведен труд индийского врача Чараки.
В Средние века медицина в Европе развивалась медленно, ориентиру-
ясь на знания древних и на писания "святых отцов" католической церкви,
хотя появившиеся в IX-X веках во Франции и Германии монастырские меди-
цинские школы (впоследствии и университеты в Болонье, Париже, Оксфор-
де, Праге, Кракове и др.) в какой-то мере создавали условия для накоп-
ления и передачи медицинских знаний. В этот же период военно-колониза-
ционные (восемь крестовых походов с 1096 по 1291 г.), миграционные,
торговые и другие связи невольно способствовали и широчайшему расп-
ространению тяжелых эпидемических заболеваний: оспы, чумы, холеры, ти-
фов или смешанных эпидемий, объединявшихся под одним названием "мор".
Эпидемии буквально опустошали вплоть до XIV-XVI века многие средневе-
ковые города.
Особенно опустошительной была в середине XIV века эпидемия "чер-
ной смерти" (чумы). На основании городских хроник, церковных записей и
воспоминаний современников историки считают, что в крупных городах Ев-
ропы вымерло тогда больше половины населения.
Именно к этому времени относится появление в крупных европейских
портах, куда торговыми судами могли быть занесены из восточных стран
эпидемии, особых противоэпидемических учреждений - изоляторов, обсер-
ваторов, лазаретов и т.п. и установления карантина ("сорокодневки") -
срока изоляции и наблюдения за судами и их экипажами. Венеция, поддер-
живающая постоянные отношения с Востоком, уже в 1348 году назначила
трех "инспекторов здравоохранения", которым было поручено принимать
необходимые меры по предотвращению чумы, и создала в 1403 году каран-
тинный лазарет. Этому примеру последовала Генуя в 1467 году. В Марселе
в 1476 году консулы получили приказания ввести режим лепрозория в про-
тивочумных профилактических заведениях, а в этом городе был открыт
первый во Франции лазарет.
Эпоха Возрождения и великих географических открытий принесла с
собой и начало современной науки, проникновение в неведомые земли и
медицинских знаний. Это содействовало общению между учеными и врачами,
развитию переписки и научных публикаций, а затем и личных контактов.
Постепенно в университетах сложились первые научные школы - Парацель-
са, Везалия, Фракасторо, Батиста Монтано, Бургава, Хантера и др., ко-
торые оказали существенное влияние на развитие европейской медицинской
научной мысли.
В XVII-XVIII веках в Европе появились первые научные и медицинс-
кие общества, объединявшие врачей, естествоиспытателей и философов. В
Италии, во Флоренции в XVII веке была основана прославленная "Академия
опыта". В XVIII веке во Франции была организована Хирургическое об-
щество, в России было основано Вольное экономическое общество, а в на-
чале XIX века - Общество соревнвания врачебных и физических наук при
Московском университете, в Лондоне - Королевское медико-хирургическое
общество и др.
Началась публикация первых научных медицинских журналов: "Фило-
софских трудов Королевского общества" в Лондоне в 1665 году, трудов
Медицинской коллегии в Амстердаме в 1667 году, "Дескванса" и Новых
открытий во всех областях медицины" в 1679-1684 гг. в Париже, меди-
цинских журналов в Швейцарии, Германии и Испании, "Санкт-Петербургских
врачебных ведомостей" в России в 1792 году и т.д.
Все это способствовало ознакомлению врачей и ученых с медициной
других стран, хотя до конца XVIII века межгосударственные связи в Ев-
ропе развивались сравнительно слабо, и лишь промышленный переворот в
XIX веке положил действительный конец национальной ограниченности и
изоляции.

НОВЫЙ ПЕРИОД РАЗВИТИЯ.

С развитием капиталистических международных отношений начался
второй период развития уже регулярных научно-медицинских связей и сот-
рудничества в борьбе с эпидемиями. Этот период продолжался более сто-
летия. В XIX веке были достигнуты большие успехи в развитии медицинс-
кой и биологической науки, особенно в области микробиологии, эпидемио-
логии, общей патологии. Активно изучались этиология, патогенез и эпи-
демиология многих тяжелых инфекционных заболеваний: бешенства (Л.Пас-
тер), туберкулеза (Р.Кох), холеры (Э.Пачини), малярии и желтой лихо-
радки (К. Финлей); против ряда ряда инфекций появились эффективные
вакцины и сыворотки. Поиски и изучение возбудителей стали производить-
ся не только в Европе, но и в других странах, где эти болезни были
особенно распространены. В этом отношении важную роль сыграли исследо-
вательские экспедиции Р.Коха в Египте и Индии, многолетняя работа
В.А.Хавкина в Бомбее, экспедиции Д.К.Заболоцкого и В.К.Высоковича в
Индию и Аравию, Китай, Восточную Монголию, Манчжурию, Мессопотамию и
Персию.
В XIX веке и начале XX века сформировался ряд действительно меж-
дународных научных школ. Наиболее известными из них стали микробиоло-
гическая школа Луи Пастера, Р.Коха, П.Эрлиха. В морфологии выдвинулась
школа Р.Вирхова, в физиологии - И.П.Павлова и К.Бернара, в гигиене -
М.Петенкофа, Ф.Ф.Эрисмана, в терапии - С.П.Боткина, в хирургии -
Н.И.Пирогова
В XIX веке отмечается и значительный рост чувства социальной и
международной ответственности врачей. Это было связано не только с
гуманизмом идеи медицины, но и с проникновением в среду медиков либе-
ральных идей, а также с организацией обществ Красного Креста.
Правда еще в XVII веке во время войн с Польшей и Швецией Ф.М.Рти-
щев организовал вынос с поля боя раненых русских воинов и оказание им
медицинской помощи, а также предложил воюющим сторонам заключить сог-
лашение о сохранение жизни раненым и уходе за ними, однако эта мысль
не получила дальнейшего развития. Позднее общественная реакция стала
более благоприятной, и это почувствовалось уже во время наполеоновских
кампаний и Отечественной войны 1812 года. Широко развернулась общест-
венная помощь раненым и больным воинам во время Крымской войны
1853-1855 гг., когда Н.И.Пирогов не только организовал деятельность
сестер милосердия, но и выдвинул идею о создании Международного поле-
вого военно-врачебного комитета (в анлийской армии в это время появи-
лись медицинские сестры, работающие под руководством Флоренс Найтингел)
Опыт Пирогова высоко оценил А.Дьюан. Он на основании своих наблюдений
(битва при Сольферино) в австро-итальянской войне 1859 года создал в
Швейцарии Международный комитет помощи раненым, переименованный в 1876
году в Международный комитет Красного Креста. Избрание красного креста
на белом поле является как бы знаком уважения к Швейцарии, государс-
твенным флагом которой является белый крест на красном поле.
В 1864 году женевская дипломатическая конференция выработала нес-
колько конвенций об улучшении участи раненых во время войны. К этим
конвенциям Россия присоединилась в 1876 году. Было создано Российское
общество попечения о больных и раненых воинах, переименованное в 1879
году в Российское общество Красного Креста (РОКК). В его работе прини-
мали активное участие Н.И.Пирогов, Н.В.Склифосовский, Н.А.Вельяминов,
а позднее С.И.Спасокукоцкий, Н.Н.Бурденко и др.
Исторические корни социально-гигиенических исследований в России
были связаны также с прогрессивными естественно-научными идеями пере-
довых отечественных и зарубежных ученых, выступавших за материалисти-
ческую биологию, физиологию и медицину. Так, учение о единстве орга-
низма и внешней среды, о ведущей роли природных и социальных условий в
возникновении и распространении болезней, а также учение о социальных
основах профилактики заболеваний были тесно связаны с материалистичес-
кой философией А.И.Герцена, В.Г.Белинского, Н.Г.Чернышевского, идущими
от Н.И.Пирогова и И.М.Сеченова, С.П.Боткина и И.П.Павлова и других
ученых. Социально-гигиенические исследования второй половины XIX века
явились не просто продолжением "медико-топографических описаний" XVIII
века и первой половины XIX века, а представляли собой совершенно новый
этап, имеющий важное международное значение в развитии медицинской на-
уки.
В XIX веке расширилось также издание медицинской литературы - не
только книг и отдельных трактатов, но и регулярных научных и практи-
ческих журналов. При этом в первой половине XIX века преобладали общие
медицинские журналы, а позднее получили распространение специальные
теоретические, клинические, гигиенические журналы. По подсчетам библи-
отеки Парижской академии медицины, до 1880 года в мире было создано
более 180 тыс. медицинских книг, выпущено 1147 медицинских и научных
журналов в разных странах. К концу XIX века ежегодно публиковалось уже
более 1500 книг и 750 диссертаций по медицине, выходило более 1000 ме-
дицинских журналов. Рост выпуска медицинской литературы продолжался
весьма активно и в XX веке, так что к 1940 году общее число напечатан-
ных к этому времени книг по медицине составляло от 1,5 до 1,8 млн.
названий.
Однако уже в XIX веке медицинская литература не могла удовлетво-
рить все потребности науки и практики и в дополнение к ней появилась
новая форма общения - национальные и международные конгрессы и конфе-
ренции. После созыва в Лейпциге в 1822 году первого съезда германских
естествоиспытателей и врачей съезды и конференции по отдельным меди-
цинским специальностям стали периодически созываться не только в Гер-
мании, но и в Англии, Франции, Италии, Австрии, а несколько позднее в
России, Венгрии и других странах.
Международные медицинские конгрессы начали проводиться с 1852 го-
да, когда в Брюсселе состоялся 1-й Международный конгресс по гигиене и
демографии. В 1857 году там же состоялся Международный конгресс оф-
тальмологов. В 1865 году в Брауншвейге состоялся 1-й конгресс по фар-
мации. По инициативе 3-го съезда французских врачей стали периодически
проводиться международные конгрессы врачей. Первый конгресс состоялся
в 1867 году в Париже с участием более 1200 врачей из многих стран ми-
ра, а затем международные конгрессы врачей созывались через 2-4 года
вплоть до последнего, 17-го, конгресса в Лондоне. Международные конг-
рессы врачей облегчали установление постоянных регулярных, а позднее и
контактов между национальными общенаучными, врачебными и специализиро-
ванными обществами и образование ряда международных научных медицинс-
ких обществ и ассоциаций. По-видимому, первой была создана Международ-
ная зубоврачебная федерация (Лондон, 1901 г.); затем появились Между-
народное общество хирургов (Брюссель, 1902г.), Международное общество
офтальмологов (Париж, 1904 г.), Международная педиатрическая ассоциа-
ция (Цюрих, 1912 г.), Международное общество тропической медицины и
малярии (Лондон, 1913 г.) и др.
Во второй половине XIX века стали развиваться и межправительст-
венные медико-санитарные контакты переговоры, главным образом в Евро-
пе, поскольку успехи науки в изучении возбудителей инфекционных забо-
леваний показали недостаточность и дороговизну тех мер защиты нацио-
нальных границ, которые ранее использовались каждой страной, чтобы от-
городиться от опасных эндемических зон и инфекционных очагов. Особо
отрезвляющими оказались эпидемии холеры, считавшиеся эндемичными для
жарких стран до тех пор, пока вспыхнувшая в Индии в 1817 году эпидемия
азиатской холеры не распространилась на Африку и не проникла через Ки-
тай и Персию в Закавказье, Астрахань и Европейскую часть России. К
1830 году холера достигла Москвы, затем была занесена в Германию,
Францию и Англию, а оттуда в Северную Америку. И хотя транспортные
средства того времени обуславливали сравнительно медленное распростра-
нение холеры, она периодически возвращалась. Всего в течение XIX века
было зарегистрировано 6 пандемий холеры.
Одновременно стала ясной не только опасность завоза инфекций в
Европу, но и вывоз "привычных" европейских заболеваний в те географи-
ческие районы, где они раньше не встречались, - в Австралию, Полине-
зию, и т.д. Это также способствовало постепенному пониманию важности
перехода от национальных действий к международным мерам по защите про-
тив эпидемий.
После долгих переговоров в 1851 г. в Париже была созвана 1-я Меж-
дународная санитарная конференция с участием 12 европейских стран, на
которой после шестимесячных дискуссий была принята 1-я Международная
санитарная конвенция, ратифицированная впоследствии лишь пятью страна-
ми. Несмотря на ограниченный успех первой встречи, с 1851 по 1885 г.
было созвано шесть конференций, которым так и не удалось прийти к пол-
ному согласию и принять единую Международную санитарную конвенцию.
Лишь спустя ряд лет на конференциях 1892 г. (Венеция), 1893 г. (Дрез-
ден), 1894 г. (Париж), 1897 г. (Венеция), 1903 г. (Париж) и 1911 г.
(Париж) стали последовательно согласовываться отдельные вопросы каран-
тинной службы. Разработка санитарных конвенций и наблюдений за осу-
ществлением карантинных соглашений были облегчены созданием в 1907 г.
в Париже Международного бюро общественной гигиены (МБОГ) - первой пос-
тоянно действующей межправительственной организации по санитарным и
противоэпидемическим вопросам. В западном полушарии аналогичные функ-
ции стало выполнять с 1902 г. Панамериканское бюро, учрежденное в ка-
честве исполнительного органа Панамериканских санитарных конференций.
В целом можно сказать, что в течение XIX века международные связи
здравоохранения, несмотря на то, что на них сказывались противоречия и
колебания в политике отдельных государств, межгосударственные военные
и экономические конфликты, кризисы и революционные потрясения в раз-
личных частях Европы, особенно в России, развивались более или менее
последовательно вплоть до начала первой мировой войны, которая ввергла
народы мира на несколько лет в кровопролитнейшую бойню - самую большую
"травматическую эпидемию" за всю предшествующую историю человечества.

XX ВЕК НАЧАЛСЯ.

После окончания первой мировой войны международные политические,
экономические, научные и культурные связи стали восстанавливаться уже
на новой основе. Начался третий период развития международных меди-
цинских связей, когда при сохранении внешних форм на их содержании
полностью отразились политические и социальные события происходящие в
мире.
В первые годы Советской власти, после гражданской войны междуна-
родные связи были практически прекращены. Связи страны с Европой стали
оживляться лишь после Генуэзской конференции и подписания Рапальского
договора.
В 1921 году при Наркомздраве РСФСР было создано Бюро заграничной
информации, а при Советском посольстве в Берлине была учреждена долж-
ность представителя Наркомздрава, которую занял Я.Р.Гольденберг. После
восстановления дипломатических связей с Францией на должность предста-
вителя Наркомздрава был назначен А.Н.Рубакин, а год спустя аналогичный
занял в США М.И.Михайловский, хотя между США и Советской Россией еще
не было дипломатических связей, в США было еще открыто и Представи-
тельство РОКК.
Большим авторитетом за рубежом пользовался первый нарком здраво-
охранения Н.А.Семашко. В нашей стране Н.А.Семашко провел огромную ра-
боту по восстановлению российского здравоохранения. Он объединил все
медицинские учреждения, находившиеся в введении страховых организаций
и разных ведомств, под руководством Наркомздрава. Большую помощь в ре-
шении вопросов охраны здоровья населения и борьбы с заболеваниями ока-
зал созданный по инициативе Н.А.Семашко в 1920 году научно-исследова-
тельский институт здравоохранения (ГИНЗ), в состав которого вошло нес-
колько институтов (по борьбе с туберкулезом, венерическими заболевани-
ями, по охране материнства и детства, некоторые гигиенические институ-
ты).
Н.А.Семашко придавал большое значение проведению массовых профи-
лактических осмотров рабочих для выявления заболеваний. Он требовал от
лечебных учреждений органически сочетать лечебную помощь с необходи-
мыми профилактическими мероприятиями. По его инициативе был создан ряд
правовых актов обеспечивающих проведение санитарно-гигиенических и
противоэпидемических мероприятий. Н.А.Семашко в деятельности санитар-
ных органов придавал большое значение санитарному надзору, являющемуся
могучим средством профилактики.
Сознавая, что без хорошо подготовленных медкадров невозможно под-
нять здравоохранение, Н.А.Семашко много занимался проблемой совершенс-
твования системы медицинского образования и реорганизации дореволюци-
онной медицинской школы. Он считал, что лечащие врачи должны быть од-
новременно и организаторами здравоохранения и что все лечащие врачи
должны уметь сочетать свою медицинскую работу с гражданскими обязан-
ностями.
Значительна заслуга Н.А.Семашко и в разработке вопросов законода-
тельства по здравоохранению. Ряд важнейших законов и постановлений
правительства по охране здоровья населения разрабатывались при его не-
посредственном участии. Немалую роль в успешной деятельности Н.А.Се-
машко играло и то обстоятельство, что он, будучи высокообразованным
врачом, имел большой личный опыт лечебной и санитарной работы. Он сис-
тематически следил за отечественной и зарубежной медицинской литерату-
рой, был всегда в курсе современных достижений мировой медицинской на-
уки. Он выступал за границей с докладами и лекциями. В 1925 году он с
большим успехом выступал с докладом о советском здравоохранении на ме-
дицинском факультете в Парижском университете, затем он по этому же
вопросу выступал в Женеве в Лиге Наций, а также в Берлине. Для уста-
новления постоянных медицинских связей с Германией Н.А.Семашко органи-
зовал русско-немецкую медицинскую неделю в Берлине и Москве, где зас-
лушивались доклады русских и немецких ученых по разным актуальным воп-
росам медицинской науки и здравоохранения. В 1924 году СССР посетил
видный немецкий социал гигиенист Е.Ресле, а в 1925 году начал выхо-
дить "Русско-немецкий медицинский журнал" под совместной редакцией
Ф.Крауса и Н.А.Семашко. Во Франции начало издаваться "Франко-советское
обозрение медицины и биологии", а в России стали выходить "Новости
французкой медицины и биологии".
В последующие годы интерес к советскому здравоохранению в зару-
бежных странах продолжал возрастать. Заметным событием были "междуна-
родные социальные дни" в Париже в 1928 году с докладами Н.А.Семашко,
М.И.Барсукова, В.П.Лебедевой и других уяченых, участие СССР В междуна-
родной гигиенической выставке в Дрездене (1929-1930 г.), выезды в за-
рубежные страны видных советских ученых, повторный визит в СССР Эдуар-
да Эррио, который в своей книге специально остановился на вопросах
здравоохранения. В Советском Союзе состоялись и крупные международные
конгрессы - 1934 году в Москве проходил 4-й Международный конгресс по
ревматологии, а в 1935 году в Ленинграде и Москве - 4-й Международный
конгресс физиологов. Большинство иностранных делегатов подчеркнули
значение работ И.П.Павлова, называя его "старейшиной физиологов мира".
Мрачным диссонансом на конгрессе было лишь поведение германских
делегатов, где после захвата власти фашистами стала проповедоваться
концепция Ж. де Гобино "О неравенстве человеческих рас", которая пос-
тепенно превратилась и была объявлена государственной политикой. Идеи
националистического милитаризма стали находить отражение в поведении
врачей фашисткой Германии и Италии на международных конгрессах. Тем не
менее международные медицинские конгрессы продолжались организовывать-
ся, но уже с меньшим размахом и энтузиазмом. Создавались и новые меж-
дународные медицинские общества и ассоциации.За период с 1920 года до
второй мировой войны были созданы международные общества по истории
медицины, борьбе с ревматизмом, спортивной медицине, отолярингологии,
предупреждению слепоты, помощи инвалидам, ортопедии и травмотологии,
борьбе против рака, гастроэнтерологии, судебной и социальной медицины,
а также противотуберкулезная Лига, Союз по борьбе с венерическими бо-
лезнями.
В годы второй мировой войны все связи советского здравоохранения
с государствами гитлеровского блока, а также с оккупированными Франци-
ей и Бельгией и другими странами Западной Европы полностью прекрати-
лись. Вместе с тем в эти годы в США и Великобритании были созданы
Представительства Советского Красного Креста, через которые в СССР
поступали медикаменты, медицинское оборудование, литература и т.д. Ус-
тановились контакты между военно-медицинскими и военно-санитарными
службами союзников - стран антигитлеровской коалиции. В 1944 году в
Монреяле была разработана новая Международная санитарная конвенция, в
которой применительно к условиям военного времени несколько уточнялись
карантинные требования Конвенции 1926 года и был включен раздел о ме-
рах на сухопутных границах. Однако, естественно, все связи во время
второй мировой войны все связи носили крайне ограниченный характер.

НОВЫЙ ПЕРИОД ВОССТАНОВЛЕНИЯ ОТНОШЕНИЙ.

Четвертый период - период становления новых отношений организаций
здравоохранения различных стран. СССР оказывал огромную помощь странам
социалистического лагеря, благодаря чему многие страны получили совре-
менные медикаменты и оборудование. Было обучено множество специалистов
в различных областях медицины. И в то же время начало "холодной вой-
ны" сильно затормозило развитие отношений Советского Союза со странами
Запада. Вначале связи осуществлялись путем обмена информацией и изуче-
ниялитературы, личных встреч во время международных конгрессов, кон-
тактов по линии научных медицинских обществ, Общества Красного Креста
и медицинской Секции Союза обществ дружбы с зарубежными странами.
Вместе с тем стала очевидна громоздкость особо крупных междуна-
родных и национальных научных конгрессов, на которых много важных со-
общений делалось одновременно в разных местах. Это породило явную тен-
денцию к проведению все более узких международных совещаний, симпозиу-
мов, А также предложения вообще отказаться от издания трудов конгрес-
сов и конференций, ограничиваясь изданием сокращенных резюме докладов
или публикацией материалов конференций в соответствующих медицинских
журналах.
Большую роль в развитии сотрудничества в области медицинской нау-
ки и практики после окончания второй мировой войны стала играть и все-
мирная организация здравоохранения (ВОЗ) - одно из специализированных
учреждений ООН, унаследовавшей функции МБОГ и организации здравоохра-
нения Лиги Наций.
В современный период исторически обусловленные медицинские связи
постепенно переросли в широкое международное сотрудничество в области
медицинской науки и здравоохранения. В последние 10-15 лет они разви-
ваются особенно быстрыми темпами под влиянием общих сдвигов в системе
межгосударственных отношений, превратившись в важную область методоло-
гической и организационной работы национальных органов здравоохранения
всех стран, в сферу активного международно-правового регулирования и
поисков путей рационального объединения усилий многих государств в об-
ласти охраны и укрепления здоровья населения с учетом исторических,
социально-политических, экономических и иных условий и факторов, кото-
рые объединяют эти государства.

вернуться к содержанию


Абу Али Хусейн ибн-Абдаллах ибн-Али ибн-Сина.

Тысячу лет назад в Бухаре жил гениальный человек по имени Абу Али Хусейн ибн-Абдаллах ибн-Али ибн-Сина.
Ибн-Сина был ученым-энциклопедистом. Его научное наследие весьма обширно и охватывает все отрасли знания того времени: философию, логику, музыку, поэтику,языкознание, медицину, математику, астрономию, химию,биологию, геологию, и другие.
Через сто с небольшимлет после его смертипо приказу религиозных фанатиков в Багдаде на главной площадисожгут философские книги Ибн-Сины, а еще через несколько сотен лет в Европе после изобретения печатного станка сразу после Библии напечатают огромные пять томов "Канона врачебной науки".
Абу Али аль Хусейн ибн-Абдаллах ибн-Сина родился в сентябре 960 года в небольшом селении Афшана близ Бухары. В своей биографии Ибн-Синаписал: "Отец мой был из Балха и приехал оттуда в Бухару во дни правления саманида Нух ибн Мансура и занялся там работой в диване - канцелярии. Ему предоставили управление Хармайсаном, центром одного из бюликов (районов) в окрестностях Бухары. Из Афшаны, одного из ближайших селений, он взял себе в жены мою мать по имени Ситара - звезда. Там же и родились сначала я, а затем мой брат."
Ибн-Сина принадлежал к населению Средней Азии,
говорившему на языке фарси-дари. На этом языке он писал короткие стихи - четверостишья "для отдохновения души..."
Отцу Ибн-Сины Абдаллаху и его жене нравилось имя Хусейн. Ими давно было решено назвать первого сына Хусейном, но в благородных домах нужно было дать сыну и кунью - почетное прозвище. "У моего мальчика обязательно будет свой сына смеялся Абдаллах. Так пусть же не мучается мой мальчик Хусейн. Я уже дал имя его будущему сыну Али. Кунья будет Абу Али". Откуда было знать Абдаллаху, что напрасно он выдумал эту , затею со вторым именем. Не будет у Хусейна сына, и семьи у него своей не будет. А станет скитаться он всю жизнь по караванным путям от города к городу, от правителя к правителю.
Маленький Хусейн был очень любопытным мальчиком. Слово "Почему?" он повторял много раз в день, удивляя и детей и взрослых своей любознательностью. Когда Хусейну исполнилось пять лет, семья переехала в Бухару. Мальчика
поместили в начальную мусульманскую школу - мактаб , гдеон
проучился до 10 лет. Хусейн был самым маленьким из пятнадцати учеников хатиба Убайда. Главы из Корана - суры - ученикам школы читались по-арабски. Многие мальчики плохо знали арабский язык. Хусейн сразу подступил к учителю с вопросами, но тот говорил: "Учи Коран. Там на все есть ответы." Одновременно Хусейн ходил и к другому учителю,который обучал его грамматике , стилистике и арабскому языку.
Однажды Хусейн сказал: "Я выучил весь Коран. Теперь я
могу задать свои вопросы?" Учитель обиделся: "Коран учат долгие годы и редким мусульманам, знающим его наизусть,дают почетное звание - хафиз".

"Значит я хафиз!" - сказал мальчик. На экзамене Хусейн рассказал все суры, не пропустив ни одного слова. Так не знал
Коран даже сам хатиб Убайд. С тех пор Хусейн не ходил в
маетаб. К десятилетнему возрасту, то есть к 990 году, будущий великий ученый заканчивает первый, начальный. Цикл своего образования. Он поражает всех памятью, цитируя наизусть текст всего Корана, и восхищает знанием арабской литературы. С этого времени Ибн-Синастановится шейхом. Из его собственной биографии:"К десяти годам я изучил Коран и литературную науку и делал такие успехи, что все поражались".
Выдающиеся способности мальчика были рано замечены. После десяти лет отец взял его из школы, и дальнейшее образование подросток получил, занимаясь с приходящими на дом учителями. Он усиленно изучал математику, физику, логику, законоведение, астрономию,философию, географию и многое другое. Обстановка в семье способствовала духовному развитию юноши. Отец Ибн-Сины,человек состоятельный и образованный, был близок к исмаилитам,которые и сделали его своим последователем. (Исмаилиты- противники ортодоксального ислама).
Ибн-Синане принадлежал к исмаилитам, но живо
интересовался содержанием их проповедей. Возможно, от
исмаилитов Ибн-Сина, воспринял критическое отношение к
Корану. Исмаилитом был и первый учитель, преподававший
Ибн-Сине философию и математику. Лбу Абдаллах ан-Натили.
Учение шло столь успешно, что вскоре ученик не только догнал учителя, но и неоднократно ставил его в тупик. В автобиографии Ибн-Сина описывает такой случай:"Я дал
такой анализ данного определения, подобного какому он не

слыхал. Он удивился мне , как только мог и советовал родителю

моему не занимать меня ничем , кроме наук... То же было и с книгой Евклида. пять-шесть теорем я изучил при помощи учителя . а остальные - самостоятельно. Натили оказался не в силах обучать меня. Он сказал : “Читай сам , решай теорему , а затем приходи ко мне и показывай итоги. Тогда я самостоятельно занялся изучением книг много было таких вопросов , которые он до того не знал и научился им от меня”.

Медициной Ибн-Сина заинтересовался очень рано, Не имея еще 12 лет от роду , Ибн-Сина , согласно традиции , занялся ее изучением по совету знаменитого врача и философа Абу Салаха ал-Масихи. “Затем я пристрастился к науке врачевания , - говорится в автобиографии , - и стал читать книги посвященные ей. А медицинская наука не из трудных наук , и , конечно , я преуспел в ней в кратчайшее время так , что известные врачи того времени стали приходить ко мне за советом. Посещал я и больных , и в результате достигнутого мною опыта открылись передо мной такие врата исцеления . что это не поддается описанию. А было мне в это время шестнадцать лет”.

Изучал медицину Ибн-Сина под руководством Абу-л-Мансура Камари , известного бухарского медика , автора ряда научных трудов. Обучение у Камари продолжалось не долго. ибн-Сина быстро начинает заниматься самостоятельной практикой и вскоре становится настолько известным врачом , что его приглашают во дворец для лечения тяжело заболевшего эмира Бухары Нуха ибн-Мансура. В автобиографии Ибн-Сина вспоминает : “Однажды эмир заболел и врачи не могли определить его болезнь. Имя мое было им известно . и они рассказали эмиру обо мне и попросили вызвать меня. Я явился и участвовал вместе с ними в лечении и отличился на этой службе ему”.

Чем болел эмир Бухары , и как его лечил Ибн-Сина , точноне известно. Известно лишь , что лечение помогло , и Нух ибн-Мансур благополучно правил Бухарой еще год. Известно также , что в благодарность за излечение Ибн-Сина получил доступ в знаменитое книгохранилище Саманидов. Бухарская библиотека - одно из крупнейших собраний книг того времени. Сам ибн-Сина считал работу в Бухарской библиотеке важнейшим этапом в своей жизни. Здесь завершилось его образование и началось самостоятельное творчество.

Библиотекой Саманидов Ибн-Сина пользовался несколько лет. Возможно , именно во время работы в Бухарской библиотеке у него зародилась идея создать обобщающий труд по медицине , где можно было бы найти название болезни со всеми ее признаками , а также указание на то , отчего она возникает и как ее можно излечить. Для этой цели Ибн-Сина делал необходимые выписки из различных книг , а затем периодически обобщал их. Так началась подготовка материала для “Канона врачебной науки” . над которым Ибн-Сина работал долгие годы.

В 999 году умер отец - Абдаллах ибн Хасан , и на плечи Ибн-Сины легла забота о близких. Но к семье бывшего исмаилита власти относились с подозрением , положение Ибн-Сины было непрочно и даже опасно , и он принял решение переехать в Гургандж , столицу Хорезма.

До самой смерти Ибн-сина не смог вернуться на родину , скитаясь по чужбине из одного города в другой. Он побывал у властителей Хорезма ,Абиверда , Нишапура , Туса , Гургана , Рея, Хамадана , Исфагана. Испытывал лишения и поднимался к вершинам власти , то становился визирем , то попадал в тюрьму , жил и в роскоши и в нищете , но не на один день не прекращал творческой и научной работы. Имущество его не один раз было разграблено , погибла его библиотека , в том числе

рукопись философской энциклопедии в двадцати томах “Ал-Инсаф” (“Справедливость”).

“Канон врачебной науки”

При жизни Ибн-Сины большой известностью пользовался обширный труд основателя и руководителя госпиталя в Багдаде Али ибн-Аббаса под названием “Царская книга”. Одним из непосредственных предшественников “Канона” был 30-ти томный труд Абу Бакара ар-Рази “Всеобъемлющая книга по медицине”. Однако эти труды страдали общими недостатками. Изложенные в них сведения не были в достаточной степени систематизированы , результаты наблюдений переплетались с явным вымыслом , рекомендации дополнялись мистическими истолкованиями. Построение книг было очень нечетким, а изложение настолько сложным, что пользоваться ими мог только достаточно опытный врач.

Ибн-Сина , работая над книгой , поставил перед собой задачу избежать ошибок своих предшественников и справился с ней , создав один из крупнейших в истории медицины энциклопедических трудов - “Канон врачебной науки”.

“Канон врачебной науки” - одна из самых знаменитых книг в истории медицины. По существу - это целая медицинская энциклопедия , рассматривающая с большой полнотой (в пределах знаний того времени) все , что относится к здоровью и болезням человека.

Этот капитальный труд , включающий в себя около 200 печатных листов , уже в двенадцатом веке был переведен с арабского языка на латинский и разошелся во множестве рукописей. Когда был изобретен печатный станок , “Канон” оказался среди первых печатных книг , и по числу изданий соперничал с Библией. Латинский текст “Канона врачебной науки”был издан впервые в 1473году , а арабский - в 1543году.

Точная дата завершения работы над “Каноном” не установлена. Предположительно это 1020 год.

“Канон врачебной науки” - это обширный труд , состоящий из 5 книг.

В книге 1-ой излагается теоретическая медицина. Книга разбита на четыре части. В первой части дается определение медицины , во второй - речь идет о болезнях , в третьей - о сохранении здоровья и в четвертой - о способах лечения.

В книге 2-ой описаны “простые” лекарства , излагается учение Ибн-Сины о лекарствах , их природе , их испытании. по алфавиту расположены 811 средств растительного , животного и минерального происхождения с указанием их действия , способов применения , правил сбора и хранения.

Книга 3-я , самая обширная , посвящена патологии и терапии - описанию отдельных болезней и их лечению. Каждый раздел снабжен анатомо-топогрофическим введением.

Книга 4-я посвящена хирургии , лечению вывихов и переломов , общему учению о лихорадке (кризисах при болезнях). В ней говорится об опухолях , гнойных воспалениях подкожной клетчатки , а также о заразных болезнях. Освещаются основные вопросы учения о ядах.

Книга 5-я содержит описание “сложных” лекарств , а также ядов и противоядий.

Фармация и фармакология представляют собой попытку объединить собранные многочисленные материалы в систему , связать их с клиническими наблюдениями. Рекомендуемые в “Канонах врачебной науки” лекарственные средства разнообразны , многие из них позднее вошли в научную фармакологию.

Систематичность и логичность как большие достоинства “Канона” отмечали даже те , кто склонен был преуменьшать значение Ибн-Сины в истории медицины. Успех “Канона врачебной науки” был вызван ясностью , убедительностью , простотой описания клинической картины болезней , точностью терапевтических и диетических предписаний. Эти особенности быстро создали “Канону” огромную популярность , а его автору обеспечили “самодержавную власть в течении пяти столетий во всем медицинском мире средних веков”.

Умер Абу Али Хусейн ибн-Сина 24 июня 1037 года. Его похоронили в Хамаране возле городской стены , но по прошествии 8 месяцев прах Ибн-Сины был перевезен в Исфахал и погребен в мавзолее Ала ал-Даула.


Инструкция ЗВУТ

ИНСТРУКЦИЯ
о порядке выдачи документов, удостоверяющих
временную нетрудоспособность граждан

РАЗДЕЛ 1. ОСНОВНЫЕ ПОЛОЖЕНИЯ

1.1.Документами, удостоверяющими временную нетрудоспособность и подтверждающими временное освобождение от работы, является листок нетрудоспособности и, в отдельных случаях, справки установленной формы, выдаваемые гражданам при заболеваниях и травмах, на период медицинской реабилитации. При необходимости ухода за больным членом семьи, здоровым ребенком и ребенком-инвалидом, на период карантина, при отпуске по беременности и родам, при протезировании в условиях протезно-ортопедического стационара.
По предъявлению листка нетрудоспособности, в соответствии с действующим законодательством, назначается и выплачивается пособие по временной нетрудоспособности, беременности и родам.
1.2. Листок нетрудоспособности выдается:
1.2.1. Гражданам Российской Федерации, иностранным гражданам, в том числе гражданам государств - членов СНГ, лицам без гражданства, беженцам и вынужденным переселенцам , работающим на предприятиях, в организациях и учреждениях РФ независимо от их форм собственности.
1.2.2. Гражданам, у которых нетрудоспособность или отпуск по беременности и родам наступили в течении месячного срока после увольнения с работы по уважительным причинам.
1.2.3. Гражданам, призванным безработными и состоящими на учете в территориальных органах труда и занятости населения.
1.2.4. Бывшим военнослужащим, уволенным со срочной службы из Вооруженных Сил РФ при наступлении нетрудоспособности в течении месяца после увольнения.
1.3. Право на выдачу листков нетрудоспособности (справок) имеют лечащие врачи государственной, муниципальной и частной системы здравоохранения на основании лицензии на проведение экспертизы временной нетрудоспособности. Врачи, занимающиеся частной практикой вне учреждения здравоохранения, для получения указанной лицензии должны иметь удостоверение (свидетельство) об окончании курса повышения квалификации по экспертизе временной нетрудоспособности.
В отдельных случаях, по решению местных органов управления здравоохранением, выдача листков нетрудоспособности гражданам может быть разрешена медицинскому работнику со средним медицинским образованием.
Право выдачи листков нетрудоспособности имеют также лечащие врачи туберкулезных санаториев и (по согласованию с Министерством социальной защиты населения) клиник научно-исследовательских институтов протезирования, протезостроения , медико-социальной экспертизы, Центров реабилитации, осуществляющих протезирование опорно-двигательного аппарата, и стационаров протезно-ортопедических организаций системы Минсоцзащиты России на основании лицензии на проведение экспертизы временной нетрудоспособности.
1.4. Контроль за соблюдением настоящей инструкции в государственных, муниципальных, частных ЛПУ, а также частно практикующими врачами , осуществляется в пределах своей компетенции органом управления здравоохранением соответствующего уровня, профессиональной медицинской ассоциацией, исполнительным органом Фонда социального страхования РФ. В осуществлении контроля могут участвовать комиссии (комитеты, бюро) по аккредитации и лицензированию медицинской и фармацевтической деятельности и подразделения территориальных фондов ОМС.
Порядок учета и хранения листков нетрудоспособности устанавливаются Минздравминпромом России по согласованию с Фондом социального страхования РФ.
1.5. Не имеют право на выдачу документов, удостоверяющих временную нетрудоспособность, медицинские работники станций скорой медицинской помощи , переливания крови, учреждений судебно-медицинской экспертизы, бальнеогрязелечебниц и городских курортных водогрязелечебниц, домов отдыха, туристических баз, учреждений санэпиднадзора.
1.6. Листки нетрудоспособности выдаются лечащим врачом при предъявлении документа, удостоверяющего личность пациента.
1.7. Выдача и продление документа, удостоверяющего временную нетрудоспособность, осуществляется врачом после личного осмотра и подтверждения записью в медицинской документации, обосновывающей временное освобождение от работы.
1.8. Документ, удостоверяющий временную нетрудоспособность, выдается и закрывается, как правило, в одном ЛПУ и, при показаниях, может быть продлен в другом.
1.9. Гражданам, находящимся вне постоянного места жительства, листок нетрудоспособности выдается (продлевается), с разрешения администрации ЛПУ, с учетом дней, необходимых для проезда к месту жительства.
1.10. Документы, подтверждающие временную утрату трудоспособности российских граждан в период их пребывания за границей, по возвращении подлежат замене на листок нетрудоспособности лечащим врачом с утверждением его администрацией ЛПУ.

РАЗДЕЛ 2. ПОРЯДОК ВЫДАЧИ ЛИСТКА НЕТРУДОСПОСОБНОСТИ
(СПРАВКИ) ПРИ ЗАБОЛЕВАНИЯХ И ТРАВМАХ.

2.1. При заболеваниях и травмах лечащий врач выдает листок нетрудоспособности единолично и единовременно на срок до 10 календарных дней и продлевает его единолично на срок до 30 календарных дней, с учетом утвержденных Минздравмедпромом России ориентировочных сроков временной нетрудоспособности при различных заболеваниях и травмах.
Врачи, занимающиеся частной медицинской практикой вне ЛПУ, имеют право выдавать документы, удостоверяющие временную нетрудоспособность на срок не более 30 дней.
В особых условиях (в отдаленных районах сельской местности, Крайнего Севера и т.д.), по решению местных органов управления здравоохранением, выдача листков нетрудоспособности может быть разрешена лечащему врачу до полного восстановления трудоспособности или направления на медико-социальную экспертизу.
2.2. Средний медицинский работник, имеющий право выдавать листки нетрудоспособности, единолично и единовременно выдает его на срок до 5 дней и продлевает до 10 дней, в исключительных случаях, после консультаций с врачом ближайшего ЛПУ, - сроком до 30 дней.
2.3. При сроках временной утраты трудоспособности более 30 дней решение вопроса дальнейшего лечения и продления листка нетрудоспособности осуществляется клинико-экспертной комиссией, назначаемой руководителем медицинского учреждения.
Продление листков нетрудоспособности частнопрактикующими врачами в этих случаях осуществляется в порядке, определяемом Минздравмедпромом России совместно с Фондом социального страхования РФ.
По решению клинико-экспертной комиссии, при благоприятном клиническом и трудовом прогнозе, листок нетрудоспособности может быть продлен до полного восстановления трудоспособности, но на срок не более10 месяцев, в отдельных случаях (травмы, состояния после реконструктивных операций, туберкулез) - не более 12 месяцев, с периодичностью продления комиссией не реже, чем через 30 дней.
В случае временного перевода гражданина на легкую работу связи с профессиональным заболеванием или заболеванием туберкулезом ему по решению клинико-экспертной комиссии выдается листок нетрудоспособности на срок не более 2 месяцев с отметкой «доплатной листок нетрудоспособности» (с учетом положения статьи 158 Кодекса законов о труде РФ).
2.4. При заболеваниях (травмах) листок нетрудоспособности выдается в день установления нетрудоспособности, включая праздничные и выходные дни. Не допускается его выдача за прошедшие дни, когда больной не был освидетельствован врачом.
В исключительных случаях листок нетрудоспособности может быть выдан за прошедший период по решению клинико-экспертной комиссии.
2.5.Гражданам, обратившимся за медицинской помощью в конце рабочего дня, листок нетрудоспособности, при их согласии, выдается со следующего календарного дня.
2.6. Гражданам, направленным здравпунктом в ЛПУ и признанным нетрудоспособными, листок нетрудоспособности выдается с момента обращения в здравпункт.
2.7. Гражданам, нуждающимся в лечении в специализированных ЛПУ, лечащие врачи выдают листок нетрудоспособности с последующим направлением в учреждения соответствующего профиля для продолжения лечения.
2.8. Нетрудоспособным гражданам, направленным на консультацию (обследование, лечение) в ЛПУ за пределы административного района, листок нетрудоспособности выдается на число дней, необходимых для проезда, и продлевается в порядке, предусмотренном в п.1.9. настоящей инструкции.
2.9. При выписке из стационара, в том числе из стационара центра профпатологии, листок нетрудоспособности выдается на весь период стационарного лечения, для иногородних - с учетом дней для проезда к месту жительства, при сохранении нетрудоспособности может быть продлен еще до 10 дней.
2.10. В случаях, когда заболевание или травма, ставшие причиной временной нетрудоспособности, явились следствием алкогольного, наркотического, ненаркотического опьянения, листок нетрудоспособности выдается с соответствующей отметкой о факте опьянения в истории болезни (амбулаторной карте) и в листке нетрудоспособности.
2.11. При временной нетрудоспособности женщины, находящейся в отпуске по уходу за ребенком, или лица, осуществляющего уход за ребенком, работающих на условиях неполного рабочего дня или на дому, листок нетрудоспособности выдается на общих основаниях.
2.12. Гражданам, направленным по решению суда на судебно-медицинскую или судебно-психиатрическую экспертизу, признанным нетрудоспособными, листок нетрудоспособности выдается со дня поступления на экспертизу.
2.13. При амбулаторном лечении больных на период проведения инвазивных методов обследования и лечения (эндоскопические исследования с биопсией, химиотерапия по интермиттирующему методу. Гемодиализ и т.д.) листок нетрудоспособности, по решению КЭК, может выдаваться прерывисто, на дни явки в ЛПУ. В этих случаях в листке нетрудоспособности указываются дни проведения процедур, и освобождение от работы производится только на это дни.
2.14. При наступлении временной нетрудоспособности в период отпуска без сохранения содержания, отпуска по беременности и родам, в частично оплачиваемом отпуске по уходу за ребенком листок выдается со дня окончания указанных отпусков в случае продолжающейся нетрудоспособности.
2.15. При временной нетрудоспособности, возникшей в период ежегодного очередного отпуска, в том числе при санаторно-курортном лечении, листок нетрудоспособности выдается в порядке, предусмотренном настоящей инструкцией.
2.16. Гражданам, самостоятельно обращающимся за консультативной помощью , проходящим исследования в амбулаторно-поликлинических и стационарных учреждениях по направлению военных комиссариатов, следственных органов, прокуратуры и суда, выдается справка произвольной формы.
2.17. В случае заболевания студентов и учащихся средних и высших учебных заведений, для освобождения их от учебы, выдается справка установленной формы.

РАЗДЕЛ 3. ПОРЯДОК НАПРАВЛЕНИЯ ГРАЖДАН НА
МЕДИКО-СОЦИАЛЬНУЮ ЭКСПЕРТИЗУ

3.1.На МСЭК направляются граждане, имеющие признаки стойкого ограничения жизнедеятельности и трудоспособности и нуждающиеся в социальной защите:
- при очевидном неблагоприятном клиническом и трудовом прогнозе вне зависимости от сроков временной нетрудоспособности, но не более 4 месяцев;
- при благоприятном трудовом прогнозе в случае продолжающейся нетрудоспособности до 10 месяцев (в отдельных случаях : травмы, состояния после реконструктивных операций, туберкулез - до 12 месяцев), для решения вопроса о продолжении лечения или установления группы инвалидности;
- работающие инвалиды для изменения трудовой рекомендации в случае ухудшения клинического и трудового прогноза.
3.2. Право направлять граждан на МСЭК имеют лечащие врачи амбулаторно-поликлинических и больничных учреждений различных уровней и форм собственности с утверждением направления на МСЭК клинико-экспертной комиссией учреждения.
3.3. При установлении группы инвалидности. Срок временной нетрудоспособности завершается датой регистрации направления на МСЭК медико-социальной экспертной комиссией.
3.4. Лицам , не признанным инвалидами, листок нетрудоспособности продлевается ЛПУ-ем до восстановления трудоспособности или повторного направления на МСЭК.
3.5. При отказе больного от направления на МСЭК или несвоевременной явке его на экспертизу по неуважительной причине, листок нетрудоспособности не продлевается со дня отказа или дня регистрации документов медико-социальной экспертной комиссией. Отказ или неявка указывается в листке нетрудоспособности.

РАЗДЕЛ 4. ПОРЯДОК ВЫДАЧИ ЛИСТКА НЕТРУДОСПОСОБНОСТИ
НА ПЕРИОД САНАТОРНО-КУРОРТНОГО ЛЕЧЕНИЯ И
МЕДИЦИНСКОЙ РЕАБИЛИТАЦИИ

4.1. Листок нетрудоспособности для санаторно-курортного (амбулаторно-курортного) лечения, в т.ч. в пансионатах с лечением, санаториях «Мать и дитя», в туберкулезных санаториях, выдается на число дней, недостающих к очередному отпуску и дополнительным отпускам, и время проезда. При суммарном очередном отпуске за 2-3 года вычитается вся его продолжительность. В случае использования очередного и дополнительного отпусков до отъезда в санаторий и при предоставлении администрацией отпуска без сохранения содержания на количество дней, равному очередному и дополнительному отпускам, листок нетрудоспособности выдается на срок лечения и проезда, за вычетом дней основного и дополнительного отпусков.
Листок нетрудоспособности выдается ЛПУ-ем до отъезда в санаторий по предоставлении путевки (курсовки) и справки администрации о длительности очередного и дополнительного отпусков.
Больным туберкулезом листок нетрудоспособности выдается лечащим врачом туберкулезного санатория со дня окончания и дополнительного отпусков , кроме случаев, когда очередной отпуск не положен (проработал менее 11 месяцев), после фтизиохирургического лечения . а также при впервые выявленном активном туберкулезе без стационарного лечения ( при формах туберкулеза, когда санаторно-курортное лечение заменяет первичное стационарное лечение). В указанных случаях листок нетрудоспособности выдается лечащим врачом специализированного ЛПУ на время проезда в санаторий и продлевается лечащим врачом туберкулезного санатория без вычета дней основного и дополнительного отпусков.
4.2. При направлении в центры реабилитации больных непосредственно из больничных учреждений, листок нетрудоспособности продлевается лечащим врачом центра на весь срок долечивания или реабилитации.
4.3. При направлении больных в санаторий из больничных учреждений после перенесенного острого инфаркта миокарда, АКШ, оперативного вмешательства по поводу аневризмы сердца, ЯБЖ и ДПК, удаления желчного пузыря листок нетрудоспособности продлевается лечащим врачом санатория на весь период долечивания.
4.4. Участникам ликвидации последствий аварии на Чернобыльской АЭС 1986-1987гг., лицам, получившим или перенесшим лучевую болезнь и другие заболевания, связанные с радиационным воздействием, и инвалидам, у которых установлена причинная связь заболевания с последствиями радиационного воздействия, эвакуированным из зоны отчуждения, работающим в зоне отчуждения, а также участникам ликвидации последствий аварии на производственном объединении «Маяк» , лицам, занятым на работах по проведению защитных мероприятий и реабилитации радиоактивно загрязненных территорий вдоль реки Теча, эвакуированным, а также выехавшим добровольно из населенных пунктов, подвергшихся радиоактивному загрязнению, вследствие аварии на ПО «Маяк» и сбросов радиоактивных отходов в реку Теча , включая тех, которые в момент эвакуации находились в состоянии внутриутробного развития, листок нетрудоспособности для санаторно-курортного лечения выдается при наличии медицинских показаний на весь срок путевки и дни проезда без вычета очередного и дополнительного отпусков.
4.5. Работающим воинам-интернационалистам, инвалидам ВОВ, а также инвалидам из числа военнослужащих, направленным врачебно-отборочной комиссией в центры восстановительной терапии воинов-интернационалистов по разнарядке Минздравмедпрома и Фонда социального страхования РФ , листок нетрудоспособности выдается на весь срок действия путевки и дни проезда.
4.6. При направлении на санаторно-курортное лечение в санатории здравоохранения «Мать и дитя» ребенка-инвалида в возрасте до 16 лет, при наличии медицинского заключения о необходимости индивидуального ухода за ним, листок нетрудоспособности выдается одному из родителей ( опекуну) на весь период санаторного лечения ребенка с учетом времени проезда.
4.7. Гражданам, направленным в клиники реабилитации НИИ курортологии и физиотерапии, листок нетрудоспособности выдается лечащим врачом ЛПУ на основании заключения КЭК на время лечения и проезда и, при показаниях, продлевается лечащим врачом клиники института.

РАЗДЕЛ 5. ПОРЯДОК ВЫДПЧИ ЛИСТКА НЕТРУДОСПОСОБНОСТИ
ПО УХОДУ ЗА БОЛЬНЫМ ЧЛЕНОМ СЕМЬИ,
ЗДОРОВЫМ РЕБЕНКОМ И РЕБЕНКОМ-ИНВАЛИДОМ

5.1. Листок нетрудоспособности по уходу за больным выдается лечащим врачом одному из членов семьи (опекуну) непосредственно осуществляющему уход.
5.2. Листок нетрудоспособности выдается по уходу:
5.2.1. За взрослым членом семьи и больным подростком старше 15 лет, получающими лечение в амбулаторно-поликлинических условиях сроком до 3 дней, по решению КЭК - до 7 дней.
5.2.2. За ребенком до 7 лет при амбулаторном лечении на весь период острого заболевания или до наступления ремиссии при обострении хронического заболевания; за ребенком старше 7 лет - на срок до 15 дней, если по медицинскому заключению не требуется большего срока.
5.2.3. За ребенком до 7 лет при стационарном лечении на весь срок лечения, старше 7 лет - после заключения КЭК о необходимости осуществления ухода.
5.2.4. За детьми до 15 лет, инфицированным вирусом иммунодиффицита, страдающим тяжелыми заболеваниями крови, злокачественными новообразованиями, ожогами, - на весь период пребывания в стационаре.
5.2.5. В случае болезни матери, находящейся в отпуске по уходу за ребенком до 3 лет, листок нетрудоспособности выдается лицу, фактически осуществляющим уход за ребенком учреждением, в котором лечится мать, сроком до 5 дней, по решению КЭК - до 10 дней, а в исключительных случаях - на весь период, в течении которого она не может осуществлять уход.
Работающим лицам, занятым уходом за ребенком в возрасте до 3 лет или ребенком-инвалидом в возрасте до 16 лет, в случае болезни матери на период, когда она не может осуществлять уход за ребенком.
5.2.6.За ребенком, проживающим в зоне отселения и зоне проживания с правом на отселение, эвакуированным и переселенным из зон отселения, отселения, проживания с правом на отселение, включая тех, которые на день эвакуации находились в состоянии внутриутробного развития, а также за детьми первого и последующих поколений граждан , упомянутых в п.4.4. настоящей инструкции, родившимся после радиоактивного облучения одного из родителей - на все время болезни, (включая время болезни ребенка в период пребывания с ним в санаторно-курортном учреждении).
5.3. При одновременном заболевании двух и более детей, по уходу за ними выдается один листок нетрудоспособности.
5.4. При разновременном заболевании двух детей, листок нетрудоспособности по уходу за другим ребенком выдается после закрытия первого документа без зачета дней, совпавших с днями освобождения от работы по первому листку нетрудоспособности.
5.5. При заболевании ребенка в период, не требующий освобождения матери от работы (очередной или дополнительный отпуск, выходные и праздничные дни и т.д.), листок нетрудоспособности по уходу выдается со дня, когда она должна приступить к работе , без учета дней от начала заболевания ребенка.
5.6. Листки нетрудоспособности не выдаются по уходу:
5.6.1. За хроническими больными в период ремиссии.
5.6.2. В период очередного отпуска и отпуска без сохранения содержания.
5.6.3. В период отпуска по беременности и родам.
5.6.4. В период частично оплачиваемого отпуска по уходу за ребенком.

РАЗДЕЛ 6. ПОРЯДОК ВЫДАЧЕ ЛИСТКА НЕТРУДОСПОСОБНОСТИ
ПРИ КАРАНТИНЕ

6.1. При временном отстранении от работы лиц, контактировавших с инфекционными больными, или вследствие бактерионосительства, листки нетрудоспособности выдаются по представлению врача-эпидемиолога в ЛПУ врачом-инфекционистом или лечащим врачом. Продолжительность отстранения от работы в этих случаях определяется утвержденными сроками изоляции лиц, перенесших инфекционные заболевания и соприкасавшиеся с ними.
6.2. При карантине листок нетрудоспособности по уходу за ребенком до 7 лет или за гражданином, признанным в установленном порядке недееспособным, выдается на основании справки эпидемиолога ЛПУ-ем, наблюдающим его, одному из работающих членов семьи на весь период карантина.
6.3. Работникам предприятий общественного питания, водоснабжения, детских учреждений при наличии у них гельминтоза листок нетрудоспособности выдается на весь период дегельминтизации.

РАЗДЕЛ 7. ПОРЯДОК ВЫДАЧИ ЛИСТКОВ НЕТРУДОСПОСОБНОСТИ
ПРИ ПРОТЕЗИРОВАНИИ

7.1. При госпитализации в стационар протезно-ортопедического предприятия, листок нетрудоспособности выдается на весь период пребывания в стационаре и время проезда к месту лечения и обратно.
Гражданам, протезирующимся в амбулаторно-поликлинических условиях протезно-ортопедических предприятий, листок нетрудоспособности не выдается.
7.2. Воинам-интернационалистам, направленным в установленном порядке на протезирование, листок нетрудоспособности выдается на весь период протезирования, с учетом дней, необходимых для проезда к месту лечения и обратно.

РАЗДЕЛ 8. ПОРЯДОК ВЫДАЧИ ЛИСТКОВ НЕТРУДОСПОСОБНОСТИ
ПО БЕРЕМЕННОСТИ И РОДАМ

8.1.По беременности и родам листок нетрудоспособности выдается врачом-акушером- гинекологом, а при его отсутствии - врачом, ведущим общий прием. Выдача листка нетрудоспособности производится с 30 недель беременности единовременно продолжительностью 140 календарных дней ( 70 дней до родов и 70 дней после родов). При многоплодной беременности листок нетрудоспособности выдается с 28 недель беременности, при этом общая продолжительность дородового и послеродового отпусков составляет 180 дней.
8.2. При осложненных родах женщинам, в т.ч. иногородним, листок нетрудоспособности выдается дополнительно на 16 календарных дней ЛПУ-ем, где произошли роды. В этих случаях общая продолжительность дородового и послеродового отпусков составляет 156 дней.
8.3. При родах, наступивших до 30 недель беременности и рождении живого ребенка, листок нетрудоспособности выдается ЛПУ-ем, где произошли роды, на 156 календарных дней, а в случае рождения мертвого ребенка или его смерти в течении первых 7 дней после родов - на 86 календарных дней.
8.4. Листок нетрудоспособности на дородовый отпуск продолжительностью 90 календарных дней выдается женщинам, проживавшим (работающим) в зоне отселения до их переселения в другие районы и проживающим в зоне с правом на отселение, а также женщинам, проживающим в населенных пунктах, подвергшихся радиоактивному загрязнению вследствие аварии на производственном объединении «Маяк» и сбросов радиоактивных отходов в реку Теча. Общая продолжительность отпуска по беременности и родам составляет 160 дней. Женщинам, проживающим в других зонах, подвергшихся радиоактивному загрязнению, листок нетрудоспособности по беременности и родам выдается в порядке, предусмотренном пп 8.1., 8.2. и 8.3..
8.5. При наступлении беременности в период нахождения женщины в частично оплачиваемом отпуске без сохранения заработной платы по уходу за ребенком. Листок нетрудоспособности выдается на общих основаниях.
8.6. Женщине, усыновившей новорожденного ребенка, листок нетрудоспособности выдает стационар по месту его рождения на 70 календарных дней со дня рождения.
8.7. При операции «подсадка эмбриона» листок нетрудоспособности выдается оперирующим врачом на период с момента госпитализации до установления факта беременности.
8.8. При операции прерывания беременности листок нетрудоспособности выдается в порядке, предусмотренном в разделе 2 настоящей инструкции на весь период нетрудоспособности, но не менее 3-х дней ( в т.ч. и миниаборте).

РАЗДЕЛ 9. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ПОРЯДКА ВЫДАЧИ ЛИСТКОВ НЕТРУДОСПОСОБНОСТИ

За нарушение порядка выдачи листков нетрудоспособности врачи государственной, муниципальной и частной систем здравоохранения несут дисциплинарную или уголовную ответственность в соответствии с законодательством РФ.


Кравцов А.С. УЧЕБНИК Социальная гигиена и организация здравоохранения

Сибирский государственный медицинский университет
Клиники СГМУ
Кафедра общественного здоровья и здравоохранения

официальный герб СГМУ

ВЕРСИЯ 2.0
Домашняя страница http://socmed.narod.ru/

письмо автору
mail to Alexey S. Kravtsov

К содержанию учебника

Все права защищены Законом Российской Федерации "Об авторском праве и смежных правах" и Уголовным кодексом Российской Федерации, а так же международными соглашениями.
Незаконное использование, копирование, распространение продукта без ведома коллектива Авторов запрещены!


КОНЦЕПЦИЯ РАЗВИТИЯ ЗДРАВООХРАНЕНИЯ И МЕДИЦИНСКОЙ НАУКИ В РОССИЙСКОЙ ФЕДЕРАЦИИ

СОДЕРЖАНИЕ:

  • Введение.
  • Основные направления развития системы здравоохранения.
  • Совершенствование организации медицинской помощи.
  • Совершенствование системы финансирования здравоохранения.
  • Организация здравоохранения.
  • Обеспечение санитарно-эпидемиологического благополучия.
  • Государственные гарантии.
  • Развитие медицинской науки Основными задачи медицинской науки.
  • Совершенствование медицинского образования кадровой политики.
  • Совершенствование лекарственного обеспечения, гарантии в области лекарственной помощи населению.
  • Расширение социальной базы здравоохранения.
  • Механизмы и этапы реализации Концепции.

I. Введение

Впоследние годы происходит ухудшение состояния здоровьянаселения.

Кризисдеятельности медицинских учреждений приближается к тойчерте,за которой следует распад всей системы здравоохранения.

Размеры финансирования здравоохранения из бюджетов всех уровней иза счетсредствобязательногомедицинскогострахованиянеобеспечивают населениебесплатнымимедицинскимиуслугами.Вместестемимеющиеся финансовыеи материальные ресурсы используются неэффективно,усиливаются диспропорциив предоставлении медицинской помощи. В отраслирастетсоциальнаянапряженность. Все более широкое распространение получаеттеневая сторона оплаты медицинских услуг.

Всвязисэтимнеобходимапродуманнаястратегияреформирования здравоохранения.

II. Основные направления развития системы здравоохранения

ЦельюКонцепцииразвитияздравоохраненияимедицинскойнаукив РоссийскойФедерации (далее именуется - Концепция) является сохранениеи улучшениездоровьялюдей, а также сокращение прямых икосвенныхпотерь общества за счет снижения заболеваемости и смертности населения.

Основными задачами Концепции являются:

·увеличение объема мероприятий по профилактике заболеваний;

·сокращение сроков восстановления утраченного здоровья населения путем внедрениявмедицинскуюпрактикусовременныхметодовпрофилактики, диагностики и лечения;

·повышение эффективности использования ресурсов в здравоохранении.

Реализация Концепции основана на следующих принципах:

  • всеобщность, социальная справедливость и доступность медицинской помощи населению вне зависимости от социального статуса граждан, уровня их доходов и места жительства; профилактическая направленность;
·экономическая эффективность функционирования медицинских учреждений;

·единство медицинской науки и практики; активное участие населения в решении вопросов здравоохранения.

В сложившихся условиях приобретают важное значение:

  • формирование государственной политики в области здравоохранения и медицинской науки и повышение ответственности всех органов власти за ее реализацию;
·обеспечениеадекватностифинансовыхресурсовгосударственным гарантиям всферездравоохранения, поэтапноеповышениедолисредств, направляемыхнафинансированиездравоохранения,до6-7% внутреннеговалового продукта;

·развитие негосударственного сектора в здравоохранении;

·совершенствованиеправовогорегулированиядеятельностивсфере

·здравоохранения;

  • разработка и внедрение в практику передовых форм и методов организации государственного санитарно-эпидемиологического надзора, гигиенической и эпидемиологической экспертизы, мониторинга здоровья людей и среды обитания человека;
  • проведение инвестиционной политики, обеспечивающей высокую эффективность вложений - максимального медицинского, социального и экономического эффекта на единицу затрат; повышение уровня квалификации медицинских работников, совершенствование системы их подготовки, переподготовки;
·повышение социальной защищенности медицинских работников, в том числе повышение заработной платы; привлечениепрофессиональныхмедицинскихассоциацийкреализации государственной политики в области здравоохранения и медицинской науки;

·совершенствованиегосударственногорегулированиявобласти обеспечения лекарственными средствами, изделиями медицинского назначения и медицинской техникой;

  • повышение заинтересованности граждан в сохранении и укреплении своего здоровья.

III. Совершенствование организации медицинской помощи

Основныминаправлениямивсовершенствованииорганизацииоказания медицинской помощи являются развитие первичной медико-санитарной помощи на баземуниципального здравоохранения,перераспределениечастиобъемов помощи из стационарного сектора в амбулаторный.

Первичнаямедико-санитарнаяпомощьявляетсяосновнымзвеномприоказании населению медицинской помощи.

Особаярольотводитсяразвитию институтаврачаобщей(семейной) практики. В поликлиниках должны развиваться консультативно-диагностические службы.Наих базе могут быть развернуты отделения медико-социальной реабилитацииитерапии,службыухода,дневные стационары, центры амбулаторной хирургии и медико-социальной помощи и т.д.

Реорганизациястационарной помощи обеспечит сокращениедлительности госпитальногоэтапа.Для этого необходимо предусматриватьраспределение количествакоеквзависимости от интенсивности лечебно-диагностического процесса следующим образом: интенсивное лечение - до 20 процентов; восстановительное лечение - до 45 процентов; длительноелечениебольныххроническимизаболеваниями-до20 процентов; медико-социальная помощь - до 15 процентов.

Шире использовать дневные формы пребывания пациентов в стационарах.

Необходимо возродить межрегиональные и межрайонные специализированные медицинские центры.

Длякачественного оказания медицинской помощи необходимообеспечить непрерывностьлечебно-диагностического процесса на всехэтапахлечения. Здесьприобретаетзначение четкое разделениефункцийнакаждомэтапе оказаниямедицинской помощи, а также между различными типамимедицинских учреждений. Это предполагает создание более высокого уровня финансирования и управления учреждениями здравоохранения.

Повышениюкачества медицинской помощи будет способствовать внедрение стандартов диагностикиилеченияпациентовкаквамбулаторно-поликлинических, так и в больничных учреждениях.

Требуетсяпринятиедейственныхмерпоразвитиюслужбыохраныматеринстваидетстваприконцентрацииусилийнасовершенствовании первичноймедико-санитарнойпомощи детям иподросткам,развитиюслужб планированиясемьиибезопасногоматеринства,интеграции родов вспомогательных учреждений с общей лечебной сетью.

Необходимоосуществитькомплексныемерыподальнейшемуразвитию психиатрической и наркологической помощи населению, борьбе с туберкулезом, болезнями, передаваемыми половым путем.

Требуютгосударственнойподдержкимерыповнедрениюсовременныхтехнологийвподразделенияхинтенсивноголечения,кардиологииикардиохирургии,онкологии,диагностикиилечениясоциальнозначимыхболезней.

Необходимоукрепитьслужбу скорой медицинскойпомощи,сделатьее болеемобильнойиоснащеннойсовременнымисредствамидля оказания неотложной медицинской помощи и экстренной госпитализации пациентов.

Требуетсяповыситьрольнаучных центров и научно-исследовательских институтоввразработке и внедрении эффективных медицинскихтехнологий, использовании уникальных методов диагностики и лечения. Необходимопринятиемергосударственнойподдержкипо совершенствованиюреабилитационной помощи,развитиюсанаторно-курортных организацийсистемыздравоохранения,оздоровительныхучрежденийиорганизаций.

Дляулучшениякачества и доступности медицинскойпомощисельскомунаселениютребуетсясформировать на базецентральныхрайонныхбольниц лечебно-диагностическиекомплексы,включающиевсебямуниципальные сельскиемедицинскиеучреждения, развиватьпередвижныеформылечебно-диагностической и консультативной помощи, создавать межрайонные клинико-диагностические центры.

Необходимоосуществитьинтеграциюведомственных медицинских учрежденийвобщую систему здравоохранения на единой нормативно-правовой базе с учетом их отраслевых особенностей и местоположения.Присохранении главенствующей роли государственного и муниципального здравоохраненияважнуюроль будет играть формирующийсячастныйсектор. Создание условий для его развития является важнейшим элементом структурных преобразований в здравоохранении.

Необходимо обеспечить медицинским организациям, лицам, осуществляющим частнуюмедицинскуюдеятельность,государственными муниципальным организациямравные права на работу в системе обязательногомедицинского страхования и участие в реализации государственных и муниципальных целевых программ. Участие медицинских организаций различной формы собственностив реализации государственных программ здравоохранения, муниципальных заказов должно осуществляться на конкурсной основе. Государственные и муниципальные лечебно-профилактическиеучреждения, выполняющиефункции,несвязанные рамкамиединойтехнологииоказания медицинскойпомощи,должныобладать широкимиполномочиямиввопросах использования имущества, оплаты труда персонала.

IV. Совершенствование системы финансирования здравоохранения

Совершенствование системы финансирования здравоохранения предполагает теснуюзависимостьразмеровфинансированиямедицинскихучрежденийот объема и качества оказываемых ими услуг. Системафинансированиядолжнаобеспечитьповышениеэффективности использованияресурсовикачествамедицинскойпомощи.Вэтихцелях необходимо:
  • разработать правовые механизмы, обеспечивающие безусловное соблюдение соответствия объемов и условий обязательного медицинского страхования населения финансовому обеспечению;
  • установить порядок распределения средств федерального бюджета, направляемых для выравнивания условий финансирования программ обязательного медицинского страхования в субъектах Российской Федерации;
·совершенствовать методики установления тарифов на медицинские услуги;

·ввестиединуюсистемурасчетовзаоказаниемедицинскойпомощи,

·предоставляемой в рамках программы государственных гарантий по обеспечению граждан Российской федерации бесплатной медицинской помощью;

·определитьмеханизмы финансового покрытия части затратнаоказание медицинской помощи гражданам на основе развития добровольного медицинского страхования;

·способствоватьсозданиюконкурентнойсредынарынкемедицинских услуг.

Существующий порядок обязательного медицинского страхования нуждается всовершенствовании.Возможныдвесхемыфинансированиямедицинскихорганизаций в системе обязательного медицинского страхования:

·финансированиечерезстраховыемедицинскиеорганизации, осуществляющие обязательное медицинское страхование;

  • финансирование медицинских организаций филиалами территориальных фондов обязательного медицинского страхования.

Применениевторойсхемыцелесообразнодлясельскойместностии районовсмалойплотностьюнаселения,гдеобъективно затруднена деятельность страховых организаций и их конкуренции друг с другом. Дляобеспеченияцелевогоиэффективногоиспользованиясредств, выделяемых государством на здравоохранение, необходимо:

  • дополнить действующее законодательство об охране здоровья нормами, обеспечивающими более строгий контроль за их расходованием, а также за финансово-хозяйственной деятельностью учреждений и организаций здравоохранения;
  • совершенствование системы учета средств, получаемых учреждениями здравоохранения, в том числе за оказание платных медицинских услуг, а также их использование;
  • совершенствование конкурсной системы закупки лекарственных средств, изделий медицинского назначения и медицинской техники, широкое использование финансового лизинга для оснащения учреждений здравоохранения медицинским оборудованием;
·повышениеответственностифондовобязательногомедицинского страхования за результаты их деятельности;

·органамисполнительнойвластии местногосамоуправления,фондам обязательногомедицинскогострахования,страховым медицинским организациям,медицинским учреждениям публиковать в обязательномпорядкеежегодныеотчетыорасходованиисредствобязательногомедицинскогострахования и средств бюджетов.

В1998годудлявыравниванияусловийфинансированияпрограмм обязательногомедицинского страхования в субъектахРоссийскойФедерации предполагаетсяустановитьраспределение страховыхвзносоввследующем соотношении:Федеральныйфонд обязательного медицинскогострахования- 0,5%, территориальные фонды обязательного медицинского страхования -3,4% или 2% фонда оплаты труда, если доходы граждан будут соответственно больше или меньше 60 млн рублей в год. Вдальнейшемпредусматривается объединение средств, предназначенных насоциальноеиобязательное медицинское страхование,дляобеспечения болееэффективного их использования в рамках единой системы обязательного медико-социального страхования.

V. Организация здравоохранения

Вцеляхсовершенствованияоказания медицинскойпомощинеобходимо принятиевпервоочередном порядке федеральных законов огосударственном, муниципальномичастномздравоохранении.Этопозволитобеспечитьреализацию государственной политики в области здравоохранения на совместном уровне. Дляреализации единой политики государства в области здравоохранения следует модернизировать структуру управления отраслью.

Главнымизадачами организации здравоохранения на федеральномуровне следует считать:

  • определение стратегии развития здравоохранения в стране;
  • разработку и исполнение федеральных целевых программ здравоохранения;
·разработкузаконодательнойинормативно-методическойбазы здравоохранения;

·координацию деятельности органов государственнойвласти по решению вопросов здравоохранения;

  • разработку механизмов деятельности контрольно-разрешительной системы в сфере обращения лекарственных средств.
На уровне субъекта Российской Федерации главными задачами организации

здравоохранения должны быть:

·развитие здравоохранения с учетом региональных особенностей;

·разработкаиисполнениетерриториальныхцелевыхпрограмм здравоохранения и программ государственных гарантий по обеспечению граждан бесплатноймедицинской помощью на территории субъектов РоссийскойФедерации.

Главнойзадачей организации здравоохранения на муниципальномуровнеследуетсчитатьформированиеиреализациюмуниципальныхпрограммздравоохранения.

Главнымнаправлениемсовершенствования организацииздравоохранения становитсяобеспечениеегоцелостностизасчетединыхподходов к планированию, нормированию, стандартизации, лицензированию и сертификации. Приэтомположительноевлияниедолжнаоказать системаобязательного медицинскогострахования как основа финансирования медицинской помощи в рамках государственных гарантий.

Основойпланированиястанутфедеральныепрограммыразвития здравоохранения,реализующие цели и задачигосударственнойполитикина определенный период и включающие в себя:

1.федеральныецелевыепрограммы развитияздравоохранения;

2.программы государственныхгарантийпообеспечениюгражданРоссийскойФедерации бесплатной медицинской помощью.

Этифедеральныепрограммыдолжныутверждатьсяодновременно с выделением для их реализации соответствующих финансовых ресурсов.

Для обеспечения единого (базового) уровня государственных гарантийв здравоохранениинафедеральномуровне должныбытьутверждены медико-социальные стандарты, в том числе: основныепоказателиобеспеченностинаселениябольничными и амбулаторно-поликлиническимиучреждениями,атакжеврачамиисредним медицинским персоналом; нормативы подушевого финансирования здравоохранения.

Крометого,нафедеральномуровне утверждаютсяметодикирасчета нормативов обеспечения учреждений здравоохранения материальными, трудовыми и финансовыми ресурсами.

Программыздравоохранения субъектов Российской Федерации включают в себяпрограммы государственных гарантий по обеспечению граждан бесплатной медицинской помощью, в которых должны быть определены:

·показателисостоянияздоровья, которыедолжныбытьдостигнутыв результате совершенствования системы здравоохранения;

·объемыфинансированиязасчет средствбюджетаздравоохраненияиобязательногомедицинскогострахования,обеспечивающиереализацию государственных гарантий;

·общиепринципыфинансирования и показатели деятельностиучреждений здравоохранения;

·мероприятияпоповышениюэффективностиработыучрежденийздравоохранения;

·основные направления профилактической деятельности.

ВсубъектахРоссийской Федерации должны бытьутвержденынормативы затрат по амбулаторному и стационарному лечению. На основе этих нормативов ипоказателейзаболеваемости определяется структурамедицинскойпомощи ПрограммыздравоохранениясубъектовРоссийскойФедерации служат основойдляформирования муниципальных программ,содержащихпоказатели объемадеятельностиучреждений здравоохранения иихфинансированияна муниципальных уровнях.

Органыисполнительнойвласти всех уровнейконтролируютисполнение соответствующихпрограмм,чтоповыситэффективность организации здравоохранения. Вцеляхболее рационального использования финансовых и материальных средстввздравоохранениинеобходимоустановить,что крупнейшие инвестиционные проекты, на которые направляются бюджетные средства,подлежатобязательнойэкспертизеМинистерстваздравоохранения Российской Федерации.

Вусловияхнедостаточногофинансированияздравоохраненияследует исключитьдублированиеработылечебныхучреждений государственного сектора,особенноведомственных учрежденийздравоохранения.Необходимо привлечение ведомственных медицинских учреждений для реализациипрограммы государственных гарантий, что позволит эффективно использоватьфинансовые иматериальные ресурсы, реализовать принцип равного отношения государства ковсемгражданамнезависимо от места их работы,уменьшитьфинансовую нагрузкуна бюджеты ведомств. Отдельные ведомственные учреждения здравоохранениядолжныбытьпереданывсобственностьсубъектовРоссийской Федерации или в муниципальную собственность.

Приоритетамимеждународногосотрудничестваявляютсярасширениеи углублениесотрудничествас государствами - участникамиСНГ,поддержка соотечественниковза рубежом (прежде всего по вопросам оказаниямедицинской помощи) как на межправительственном уровне, так и путем предоставления гуманитарной помощи.

Дляобеспеченияпостепеннойинтеграциивмировоесообществона равноправнойоснове необходимо продолжить сотрудничество с международными организациями здравоохранения по следующим направлениям:

  • защита национальных интересов при реализации международных проектов в
·области здравоохранения и охраны здоровья; расширение участия в таких международных проектах;
  • участие в программах медицинской помощи гражданам отдельных стран;
  • адаптация международных критериев классификации болезней и стандартов медицинской помощи для Российской Федерации;
  • международная экспертиза российских законопроектов в области охраны здоровья граждан;
  • изучение и применение международного опыта правового регулирования в области здравоохранения;
  • расширение объемов медицинской помощи гражданам России за рубежом и иностранным гражданам в России.

VI. Обеспечение санитарно-эпидемиологического благополучия

Развитиеисовершенствованиегосударственнойсанитарно-эпидемиологической службы Российской Федерации (далее именуется -служба) является важнейшим условием улучшения охраны здоровья населения страны.

Обеспечение эффективного функционирования службы состоит в разработке иреализациигосударственнойпрограммы ееразвития,предусматривающей приведениеорганизационной структуры, управления, ресурсногоинаучного обеспечения службы, организации ее деятельности в соответствие сзадачами и функциями.

Требуетсяпродолжитьреорганизацию структурыучрежденийслужбыв соответствиисранееутвержденнойконцепциейперестройки центров государственногосанитарно-эпидемиологического надзора путемобразования отделов(отделений)поизучению влиянияфакторовсредыназдоровье, отделенийгигиенического воспитания и образованиянаселения.Необходимо обеспечить:

·четкоеразграничениефункцийгосударственногосанитарно-эпидемиологическогонадзораи санитарно-эпидемиологическойдеятельности между организациями службы и лечебно-профилактическими учреждениями;

·охранутерриторииРоссийской Федерации от завоза ираспространения особо опасных инфекционных заболеваний людей, животных и растений, а также токсичных веществ;

·внедрение новых научных разработок;

·усиление взаимодействия с другими контрольными и надзорными органами;

·совершенствование экономического механизма деятельности иразработку критериевнормативногофинансированияучреждений;совершенствование законодательнойбазывсферегосударственногосанитарно-эпидемиологическогонадзора, укрепление организационно-правовогостатуса службы;

·реорганизациюсистемыгигиеническоговоспитанияиобразования населения, формирование системы самооздоровления населения.

VII. Государственные гарантии

по предоставлению бесплатной медицинской помощи и защита прав пациентов. Государственныегарантиипо предоставлениюбесплатноймедицинской помощи должныбыть обеспечены за счет средств соответствующихбюджетов, платежей по обязательному медицинскому страхованию и других поступлений. Дляэтогонеобходимо принять программу государственных гарантийпо предоставлениюгражданамРоссийскойФедерациибесплатной медицинской помощи, которая должна содержать:

·перечень соответствующих видов медицинской помощи;

·объемы медицинской помощи;

·базовуюпрограммуобязательногомедицинскогострахованиякак составную часть программы государственных гарантий;

·подушевойнормативфинансированияздравоохранения,обеспечивающий предоставление гарантированных объемов медицинской помощи.

Вцеляхобеспеченияправгражданнаохрануздоровьятребуется принятие закона о правах пациента.

VIII. Развитие медицинской науки Основными задачами медицинской науки должны быть:

·формированиестратегии сохранения и укрепленияздоровьянаселения, разработканаучныхосновборьбыснаиболеераспространенными заболеваниями;

·получениена основе фундаментальных исследований новых иуглубление имеющихсязнанийоздоровомибольноморганизмечеловека, его жизнедеятельности и адаптации к условиям окружающей среды;

  • разработка новых методов профилактики, диагностики и лечения болезней, восстановления утраченного здоровья, увеличения продолжительности периода активной жизни человека;
  • разработка новых схем организации медицинской помощи и управления здравоохранением.
Развитиемедицинской науки будет осуществляться на основеследующих принципов:

·концентрациянаучно-техническогопотенциалаиресурсовна приоритетных направлениях медицинской науки;

  • возрастание роли программно-целевого планирования, повышение качества экспертизы научных исследований, этического контроля за их проведением;
  • бюджетное финансирование фундаментальных и прикладных исследований на конкурсной основе;
  • государственная поддержка научных коллективов, вносящих большой вклад в развитие отечественной и мировой медицинской науки, использование внебюджетных источников финансирования (международные проекты, фонды и др.);
  • развитие региональных научно-практических подразделений, разработка программ и проведение исследований; расширение связей между наукой, техникой и производством;
  • законодательное закрепление правовых механизмов развития медицинской науки;
  • развитие научно-технического предпринимательства, создание малых внедренческих предприятий и опытных производств;
  • защита прав интеллектуальной собственности исследователей на результаты научной деятельности.
Бюджетноефинансирование научных разработок следует осуществлятьна основеконкурсного выделения грантов, создавая для этого межведомственные конкурсныекомиссии.Длявыполненияразработоктеоретического и практическогонаправления необходимо использовать многоканальнуюсистему финансирования с привлечением внебюджетных источников.

Особое внимание необходимо уделить научно-исследовательским и опытно-конструкторскимработам,которымтребуетсяподдержкасо стороны государства, направленная на финансирование исследований, которые позволят обеспечитьимпортозамещение и будут способствовать развитию отечественной медицинской промышленности.

Российскаяакадемия медицинских наук будет осуществлятьфункциипоопределениюиразработкеважнейшихнаправленийфундаментальныхи прикладныхисследований,их организацииикоординациивРоссийской Федерации,подготовкевысококвалифицированных научныхкадров,атакже участвоватьвразработкеи выполнении научныхразделовфедеральныхидругих программ.

Министерствоздравоохранения Российской Федерации должноопределять приоритетывнаучных разработках прикладного характера икоординировать федеральные программы в части научного обеспечения охраны здоровья людей и государственного санитарно-эпидемиологического надзора.

МинистерствоздравоохраненияРоссийскойФедерациииРоссийская академиямедицинскихнауксовместнодолжныосуществлятькомплексную экспертизуфедеральныхидругихнаучныхпрограмм,представлятьсвои рекомендацииповнедрениювпрактикуиэффективному использованию достижений медицинской науки.

МинистерствоздравоохраненияРоссийскойФедерациисовместно с МинистерствомнаукиитехнологийРоссийскойфедерацииисучастием Российскойакадемии медицинских наук будут координироватьвзаимодействие государственныхоргановисполнительнойвластииорганов местного самоуправленияснаучно-исследовательскими институтами, учреждениями и организациями медико-биологического профиля, разрабатывать и реализовывать системумер по укреплению международных связей в целях решения актуальных проблем отечественной науки.

IX. Совершенствование медицинского образования кадровой политики

Вопросыкадровойполитикидолжнырешатьсясучетомизменений, происходящихвовсехсферахздравоохранения.Необходиморазработатьпрограммуреформированиясистемымедицинскогообразования, предусматривающуюсокращениеподготовки медицинскихработниковпотрадиционнымспециальностям,пересмотр структурыподготовкиспециалистов.

Необходимосовершенствоватьсистемупланирования,прогнозированияимониторинга подготовки специалистов здравоохранения, в том числе потакимновымнаправлениям,какврачобщей практики,клиническийфармаколог, медицинский психолог, медицинская сестра с высшим образованием, специалист по социальной работе, экономист здравоохранения, менеджер здравоохранения.

Необходимосовершенствоватьсистемуитоговойгосударственной аттестациивыпускниковмедицинскихифармацевтическихобразовательных учреждений, а также сертификацию специалистов здравоохранения.

В международных отношениях в сфере подготовки кадров следует:

·восстановитьпрофессиональные медицинские связисгосударствами-участниками СНГ;

  • развивать работу по заключению международных соглашений Российской Федерации о взаимопризнании медицинских дипломов и других документов о профессиональной подготовке, а также стажировке специалистов, подготовке врачей и медицинских сестер за рубежом по принципу обмена.
Подлежит реорганизации система планирования и распределения кадрового потенциала,котораядолжнаизменитьсоотношениеврач-медицинский работник среднего звена в сторону увеличения числа последних.Следуетраспространитьпрактикуформированияорганамиуправления здравоохранением целевых заказов на подготовку специалистов сзаключением ими соответствующих договоров с учебными заведениями и абитуриентами.

Вцеляхвключения медицинских работников в работу по реформированию здравоохранения необходимо:

  • совершенствовать систему оплаты труда работников здравоохранения с учетом вредных условий труда, сложности, объемов и качества лечебно- профилактической работы;
  • устанавливать и индексировать заработную плату работников здравоохранения в размерах не ниже прожиточного минимума;
  • регулярно пересматривать размеры тарифов на медицинские услуги на основе тарифных соглашений с профессиональными медицинскими объединениями;
  • расширить перечень категорий работников здравоохранения независимо от ведомственной принадлежности учреждений, в которых они работают, имеющих право на пенсию за выслугу лет, работающих с особым риском для своего здоровья.
В области обеспечения охраны труда медицинских работников необходимо:
  • разработать нормативные документы по безопасности труда в учреждениях здравоохранения;
  • организовать обучение по вопросам охраны труда руководителей органов управления и учреждений здравоохранения, студентов медицинских образовательных учреждений;
  • проводить единую политику по установлению компенсаций и льгот за особые условия труда медицинских работников.

X. Совершенствование лекарственного обеспечения, гарантии в области лекарственной помощи населению

Государственнаяполитикаобеспечениянаселениялекарственнымисредствамииизделиямимедицинскогоназначениянаправленана предоставлениеих потребителям в достаточном качественном ассортиментеи объеме по доступным ценам.

Реализациюэтой политики следует осуществлять путемразвитиярынка фармацевтических услуг. В целях обеспечения безопасного применения лекарственных препаратов и изделиймедицинского назначения необходимо усовершенствовать существующую контрольно-разрешительнуюсистемуэкспертизы,стандартизации и государственногоконтроля как на федеральномуровне,такинауровне субъектов Российской Федерации.

Основнымнаправлением реализации государственной политики вобласти лекарственнойпомощигражданам должно быть лекарственное,втомчисле льготное, обеспечение населения при оказании медицинской помощиврамках программ государственных гарантий.

На этапе амбулаторного лечения:

·упорядочениельгототдельнымкатегориямгражданиобеспечение адресногопредоставленияна льготных условияхлекарственныхсредстви изделий медицинского назначения;

  • формирование в рамках государственных и муниципальных заказов списков лекарственных средств и изделий медицинского назначения для льготного обеспечения граждан;
·формированиеврамкахгосударственныхимуниципальныхзаказов перечней и объемов лекарственных средств и изделий медицинского назначения для лечения социально значимых заболеваний.

На этапе стационарного лечения:

бесплатное лекарственное обеспечениеврамкахвидов,объемовиусловийоказаниямедицинскойпомощи,предусмотренных в программах государственных гарантий.

Вцеляхэффективногорасходованиягосударственныхсредств, направляемыхна льготное обеспечение граждан лекарственными средствамии изделиямимедицинскогоназначения,предусматриваютсяразработка и внедрениесистемыучетаиконтроляэтихсредств,созданиеусловий, обеспечивающихзаинтересованность гражданврациональномиспользовании льгот по лекарственному обеспечению.

Вобласти оптовых закупок и розничной продажи лекарственныхсредств следует:

·осуществлятьэтизакупкиипродажинаконкурснойосновеи обеспечивать гласность в выборе оптовых поставщиков лекарственных средств;

·обеспечиватьбезопасность, эффективностьикачестволекарственных средств путем отбора, стандартизации и контроля за соблюдением стандартов;

  • обеспечивать наличие широкого ассортимента лекарственных средств в розничной продаже, в стационарной сети - по программам государственных гарантий.

Вцелях обеспечения доступности и адекватности лекарственнойпомощи населению необходимо:

·совершенствоватьмеханизмыгосударственногорегулирования

·лекарственного обеспечения;

  • обеспечить государственную поддержку отечественных производителей лекарственных средств;
  • совершенствовать организацию обеспечения лекарственными средствами и фармацевтической деятельностью.

XI. Расширение социальной базы здравоохранения

Кработепоохранездоровья граждан и оказаниюмедико-социальной помощи необходимо привлекать непрофессиональные общественные организации и профессиональныемедицинскиеифармацевтическиеассоциации,а также отдельныхграждан,что позволит повысить эффективностьпрофилактической работы, в том числе с социально не защищенными слоями населения, облегчить реабилитационную работу с группами пациентов, развить принцип взаимопомощи и навыки решения медико-социальных проблем самими пациентами.

Работапорасширениюсоциальнойбазыздравоохранениядолжнаосуществляться по следующим направлениям:

  • поиск действенных форм сотрудничества с общественными, благотворительными и религиозными организациями;
  • привлечение внимания населения к вопросам охраны здоровья, содействие созданию общественных объединений пациентов по медицинским интересам;
  • создание системы медицинского просвещения и медицинской информации, сотрудничество со средствами массовой информации в популяризации здорового образа жизни, усиление контроля за рекламой продукции медицинской промышленности и услуг медицинского характера;
·содействиевреализации государственных и общественных мероприятий, направленных на сохранение и защиту нравственного здоровья общества;

·работасрединаселения по планированию семьи вцеляхформирования осознанного отношения к семье, материнству и отцовству;

·созданиесистемы подготовки работников Министерствавнутреннихдел РоссийскойФедерации,МинистерстваРоссийскойфедерациипо делам гражданскойобороны,чрезвычайнымситуациямиликвидациипоследствий стихийныхбедствийидругихспециальныхслужбдляоказания первой медицинской помощи.

XII. Механизмы и этапы реализации Концепции

Дляобеспечения последовательности в выполнении положенийКонцепции

работа по ее реализации будет выполняться в 2 этапа.

I этап (1997-2000 годы)

Осуществлениемероприятий,изложенныхвпрограммеправительства Российской Федерации «Структурная перестройка и экономический рост в 1997-2000 годах».

Принятиемерпообеспечениюстабильнойработыучреждений здравоохранения по увеличению размеров финансирования отрасли иповышению эффективности использования ресурсов в здравоохранении. Вэтихцелях оказание медицинской помощи населению, начиная с1998годабудетпроводитьсяврамках программ государственныхгарантийпо обеспечениюбесплатноймедицинской помощи. При этомразмерыфинансовых средств,направляемых на реализацию этих программ, должны соответствовать предусмотренным в них государственным гарантиям.

Осуществление в течение 1997-1999 годов структурных преобразованийв отрасли.Проведение реструктуризации стационарной помощи содновременным развитием амбулаторно-поликлинических учреждений и созданием в них дневных стационарови стационаров на дому. Важным направлением этой работыбудет являться внедрение института общей врачебной практики.

Введениев 1998 году стандартизации медицинских услуг, регламентации обеспечениябольнициполиклиник лекарственнымисредствами,изделиями медицинского назначения и медицинской техникой.

Завершениек1999годуработыпореорганизациииустранению дублирования в деятельности федеральных учреждений здравоохранения, втом числе ведомственных.

Разработкаиутверждениев1997-1998годахфедеральныхцелевых программпо борьбе с туберкулезом и заболеваниями, передаваемымиполовым путем, по развитию онкологической помощи населению, профилактике и лечению сердечно-сосудистых заболеваний.

Проведениегосударственныхантиалкогольныхмер,разработкаи последующаяреализация федеральной целевой программыборьбыскурением будут способствовать снижению заболеваемости и смертности населения.

II этап (2001-2005 годы)

Осуществлениефедеральных целевых программ развития здравоохранения, реализациякоторыхпозволитсоздать основудлявнедрениявпрактику здравоохранения эффективных методов профилактики, диагностики и лечения болезней иобеспечитьнаселениюдоступнуюквалифицированнуюи специализированную медицинскую помощь.

Завершениеработы по структурной перестройке отрасли.Врезультате этоговздравоохранении должен сформироваться частный сектор. Всистеме первичноймедико-санитарной помощи основная рольбудетотведенаврачам общейпрактики.Большое развитие получат межрайонныеимежрегиональные клиническиецентры специализированной медицинской помощи.Активнобудут внедрятьсяпередвижныеформыоказания медицинскойпомощинаселению в сельской местности.

Формированиеединойинформационнойсистемы мониторингаздоровья, создание телекоммуникационных связей между клиническими центрами и врачами общей(семейной)практикидля консультированияпациентовиповышения профессиональных знаний медицинских работников.


материнство и детство

ОРГАНИЗАЦИЯ ОХРАНЫ МАТЕРИНСТВА И ДЕТСТВА

Содержание раздела:
1.Охрана материнства и детства как социально-гигиеническая проблема. Состояние в РФ и мире. Правовое обеспечение
2.Принципы, методы и показатели отчетности учреждений ОМИД. Принципы организации медицинской помощи матерям и детям.
3.Учреждения ОМИД. Их структура и учетная документация. Показатели работы.
4.Организация амбулаторно-поликлинической помощи детям. Функциональные обязанности и показатели работы педиатра
5.Особенности работы по оказанию стационарной помощи детям. Виды стационарной лечебной и восстановительно-профилактической помощи

1.Охрана материнства и детства как социально-гигиеническая проблема. Состояние в РФ и мире.
Охрана материнства и детства - приоритетное направление в здравоохранении. Охрана материнства и детства (ОМИД) - это система государственных общественных и медицинских мероприятий, обеспечивающие рождение здорового ребенка, правильно и всестороннее развитие подрастающего поколения, предупреждение и лечение болезней женщин и детей.
ВОЗ программирует мероприятия по ОМИД как главные; в программе ВОЗ записано, что к 2000 году должно быть достигнуть устойчивое и непрерывное улучшение здоровья детей и женщин.
Характеристика состояния здоровья женщин и детей в настоящее время (по России).
1. Свыше 40 тыс. Младенцев умирают ежегодно
2. 30 тыс. Детей рождаются недоношенными или больными
3. среди всех детей 14% относятся к группе здоровых и практически здоровых
4. ежегодно девушки - подростки до 17 лет делают около 20тыс абортов.
5. Ежегодно в стране происходит около 5 млн. родов, вместе с тем ежегодно проводится около 6 млн. абортов, причем около 600 из них заканчиваются смертельно
6. показатель младенческой смертности у нас 17, а в развитых странах 10, в Германии 6. Младенческая смертность представляет собой 1/3 от общей смертности, таким образом является показателем общего здоровья населения, также влияет на показатель средней продолжительности жизни.
7. Дети болеют в 3 раза чаще взрослых; уровень общей заболеваемость в стране составляет около 1000 на 1000 населения, в то время как заболеваемость детей 1 года жизни составляет 3000 на 1000 населения.
8. Структура болезней детей на 1 году жизни: первое место - пневмония, второе место - расстройства питания, третье место - родовые травмы и гемолитические болезни.
На втором году жизни: первое место - болезни органов дыхания (70%), второе место - инфекции, третье место - болезни обмена веществ, аллергии.

Здоровье матери и ребенка надо рассматривать как здоровье будущего общества. В стране около 90 медицинских институтов имеют кафедру педиатрии и 2 института являются педиатрическими. ВОЗ определила 6 групп наблюдения за состоянием здоровья детей:
1 группа охраны здоровья детства - до зачатия. Сюда включают мероприятия по охране здоровья женщин в целом, развитие медико-генетических центров.
2 группа - период от зачатия до родов. Самые активные мероприятия проводятся в первые месяцы беременности.
3 группа - период родов, включает в себя мероприятия по безопасности родовспоможения и предупреждения осложнений в родах.
4 группа - период раннего детства (до 1 года) или младенчества. Мероприятия по активизации грудного вскармливания и иммунизации.
5 группа - период дошкольного возраста (1-7 лет). Задачи: рациональное питание и физическое развитие.
6 группа - школьный возраст. задачи - приучение детей к оздоровительным процедурам, проведение санитарно-гигиенического обучения, пропаганда здорового образа жизни.

Правовое обеспечение охраны материнства и детства
Среди основных медико-социальных и правовых актов охраны материнства и детства следует выделить закон РФ «О дополнительных мерах по охране материнства и детства» (04.04.92 г.), который предусматривает продолжительность отпуска по беременности и родам в 70 календарных дней до родов и 70 дней после родов, а в случаях осложненных родов — 86 дней, при рождении 2 детей и более — 110 дней. Введено единовременное пособие (50% от минимального размера оплаты труда) дополнительно к пособию по беременности и родам.
Постановлением Верховного Совета РФ от 01.10.90 г. «О неотложных мерах по улучшению положения женщин, семьи, охраны материнства и детства на селе» женщинам устанавливаются ежегодные отпуска не менее 28 календарных дней, гарантирована 36-часовая рабочая неделя, предусмотрены гигиенические и социально-правовые нормативы работы на опасных видах производства.
Указ Президента «О неотложных мерах по обеспечению здоровья населения» (№ 468 от 20.04.93 г.) предусматривает комплекс государственных мер по охране материнства и детства. Основные законодательные акты по здравоохранению, труду, социальной поддержке и др. создают предпосылки к укреплению здоровья женщин и детей.
Трудовые льготы женщинам в связи с материнством гарантирует трудовое законодательство, запрещающее труд женщин на тяжелых и вредных для ее здоровья и здоровья будущего ребенка производствах (список отраслей промышленности периодически пересматривается). Расширены льготы работающим беременным женщинам и имеющим малолетних детей: режим неполного рабочего времени, возможность выполнения работы на дому, получение дополнительного отпуска без сохранения содержания, привлечение к сверхурочным работам и направление в командировку только с согласия женщины, увеличение оплачиваемого периода по уходу за больным ребенком.
В соответствии с приказом МЗиМП Российской Федерации № 206 от 19.10.94 г. при амбулаторном лечении ребенка в возрасте до 7 лет листок нетрудоспособности выдается одному из родителей на весь период заболевания или до наступления ремиссии — в случае обострения хронического заболевания. При заболевании ребенка старше
7 лет листок нетрудоспособности выдается на срок до 15 дней, если по медицинскому заключению не требуется большего срока. При стационарном лечении ребенка до 7 лет больничный лист выдается родителю на весь срок лечения ребенка. При лечении в стационаре ребенка старше 7 лет листок нетрудоспособности выдается после заключения экспертной комиссии о необходимости осуществления ухода за ребенком.
Охрана материнства и детства обеспечивается широкой сетью лечебно-профилактических учреждений, женских консультаций, детских поликлиник, родильных домов, детских больниц, дошкольных учреждений, санаториев. Профилактическая, лечебная и реабилитационная помощь матери и ребенку гарантируется законодательством. Закон предоставляет женщине право самой решать вопрос о материнстве.
В последнее время вышел ряд постановлений, направленных на улучшение материального положения малообеспеченных семей (многодетные семьи, семьи с одним родителем или опекунами и др.); увеличен отпуск без сохранения содержания по уходу за ребенком до достижения им возраста 3 лет (дополнительный отпуск засчитывается в общий и непрерывный трудовой стаж, а также в стаж работы по специальности). Комплексными программами охраны здоровья предусматривается интеграция деятельности государственных, ведомственных служб и медицинских учреждений по охране здоровья женщин и детей. Основная задача учреждений по охране материнства и детства — снижение материнской и младенческой смертности, заболеваемости детей, достижение высокого уровня здоровья в различные периоды их развития.

2.Принципы, методы и показатели отчетности учреждений ОМИД. Принципы организации медицинской помощи матерям и детям.
ОМИД - проблема комплексная, а не чисто медицинская, поэтому и подход к проблеме комплексный. Прежде всего, мероприятия проводятся государством по охране труда , быта, проживания женщин. В настоящее время у нас около 9 млн. Женщин работают во вредных и опасных условиях туда 1 и 2 категории. 270 тыс. Женщин заняты на тяжелой физической работе. В ночных сменах женщин в 2 раза больше, чем мужчин. Все это требует общегосударственных мероприятий.

Принципы организации медицинской помощи матерям и детям.
1. Принцип единого педиатра - то есть одним врачом обслуживаются дети от 0 до 14 лет 11 мес. 29 дней. С 1993 года детское население по контракту может обслуживаться двумя педиатрами.
2. Принцип участковости. Размер педиатрического участка 800 детей. Центральный фигурой амбулаторно-поликлинической сети является участковый педиатр; сейчас повышается ответственность участкового педиатра в рамках обязательного медицинского страхования (ОМС) и ищутся критерии индивидуальной ответственности ( или персонификации).
3. Диспансерный метод работы. Все дети, независимо от возраста, состояния здоровья, места проживания и посещения организованных дошкольных и школьных учреждений обязательно осматриваться в рамках профилактических осмотров, что как вакцинопрофилактика проводится бесплатно.
4. Принцип объединения, то есть женские консультации объединены с родильными домами, детские поликлиники объединяются со стационарами.
5. Принцип чередования медицинского обслуживания: на дому , в поликлинике, в дневном стационаре. На амбулаторный прием в поликлинику приходят только здоровые дети либо реконвалесценты, больные обслуживаются на дому.
6. Принцип преемственности. Осуществляется между женской консультацией, роддомом и детской поликлиникой в виде
· дородового патронажа
· посещения новорожденного в течение 3 дней после выписки из роддома
· ежемесячные осмотры младенца в детской поликлинике в течение 1 года жизни
7. для женской консультации - принцип ранней постановки на диспансерный учет (до12 мес.)
8. принцип социально-правовой помощи то есть существует кабинет юриста в детской поликлинике и женской консультации

3.Учреждения ОМИД.
Учреждения охраны детства.
1. Амбулаторно-поликлинические:
· детская поликлиника
· детская стоматологическая поликлиника
· детская консультация
2. стационарные:
· детская больница соматическая
· детская инфекционная больница
· детское отделение в структуре общесоматических взрослых больниц
3. Специализированные
· дома ребенка
· детские санатории
· детские ясли
· детские молочные кухни
· для отсталых в развитии детей

Охрана материнства
· женские консультации
· родильные дома
· акушерско-гинекологические отделения соматических больниц
· отделения патологии беременных общесоматических больниц.
Все учреждения ОМИД делятся на категории и типы. Рассмотрим это на примере категорий роддомов.
1 категория (высокая) 150 - 200 коек
2 категория - 101 - 150 коек
3 категория 81 - 100 коек
4 категория - 60-80 коек

Структура детской поликлиники.
1. Детская поликлиника начинается с фильтра (пост медсестры) для разделения потока на здоровых и больных.
2. Имеется в детской поликлинике одни или несколько боксов, чтобы к больному ребенку вызывать медработника и обслужить его отдельно.
3. Регистратура и картотека (ведется отдельно на детей 1 года жизни)
4. прививочный кабинет - устроен по типу санпропускника
5. кабинеты участковых педиатров, должны быть отдельные кабинеты для приема детей 1 года жизни, но на деле выделяются определенные дни и часы (например - Вторники и Четверги)
6. кабинет здорового ребенка. Существует для обучения матери уходу за ребенком.
7. Кабинеты специалистов: невропатологи, хирурги, окулисты, отоларингологи. Узкие специалисты есть в городах, где нет диагностических центров. Есть кабинет логопеда.
8. Кабинет юриста, помощь оказывается бесплатно.
9. Вспомогательные диагностические отделения обязательно должен быть бассейн для младенцев.
Работа детской поликлиники строится по следующему организационному плану:
1. Дородовый патронаж. В детскую поликлинику поступает информация из женской консультации, что на участках есть беременные со сроком более 28 недель
2. Проведение осмотра врачом на дому в течение 3 дней после выписки из роддома, охват 100% 3. Ежемесячное наблюдение за здоровыми детьми 1 года жизни, а на 1 месяце должно быть 3 осмотра.
4. На 2 году жизни поводятся осмотр каждые 3 месяца.
5. Осмотр детей до 3 лет 1 раз в полгода
6. Углубленный осмотр школьников 1 раз в год.

Учетные формы, используемые в детской поликлинике.
1. История развития ребенка
2. статический талон.
3. Экстренное извещение.
4. Контрольная карта диспансерного наблюдения
5. карта профилактических прививок
6. дневник врача поликлиники

Отчетные формы детской поликлиники.
1. Главный отчет за год (форма№30)
2. Форма №31. Вкладыш - отчет о медицинской помощи детям.

Показатели работы детской поликлиники.
Количественные - см. Взрослая поликлиника.
Качественные:
1. Заболеваемость детей
· общая в том чисел 1 года жизни
· по дифтерии
· по коклюшу
· по полиомиелиту
· по кори
· по эпидемическому паротиту
· по туберкулезу
· по столбняку
· по острым кишечным заболеваниям
2. Распределение детей по группа здоровья, в том числе 1 года жизни.
3. Доля детей 1 года жизни, находящихся на грудном вскармливании до 4 месяцев.
4. Охват прививками
5. Младенческая смертность
6. Неонатальная смертность
7. Перинатальная смертность.
8. Удельный вес детей, умерших в стационаре за 24 часа после поступления.

Женская консультация.
Задачи:
1. проведение профилактических мероприятий с целью снижения осложнений в беременности
2. проведение профилактических осмотров всех женщин
3. диспансерный учет беременных , а также больных с хроническими гинекологическими заболеваниями.
4. Организационно-методическая работа
5. санитарно-гигиеническое воспитание , пропаганда здорового образа жизни.

Структура женской консультации:
· регистратура
· кабинеты участковых специалистов ( размер участка 3400-3800 женщин от 15 лет и старше).
6. Процедурный кабинет.
7. Кабинет психоподготовки к родам.
8. Кабинет юриста
9. кабинет стоматолога
10. кабинет венеролога
Учетная документация женской консультации
1. индивидуальная карта беременной и роженицы
2. статический талон
3. лист нетрудоспособности
4. обменная карта
5. экстренное извещение
6. контрольная карта диспансерных наблюдений
7. дневник врача поликлиники

Отчетные формы женской консультации.
· Форма 30
· форма 16 ВН
· отчет о беременных и роженицах (форма №32, страховые показатели работы женской консультации).
Количественные показатели - см. Взрослую поликлинику.
Качественные:
1. Удельные вес поздней постановки на диспансерный учет
2. удельный вес патологии беременных
3. удельный вес недоношенных детей
4. материнская смертность ( на 1000 населения)
5. анте- и интранатальная смертность
6. перинатальная смертность
7. показатели обследования на Rh- фактор
8. заболеваемость гинекологическими заболеваниями ( общая и с ВУТ)

Родильный дом.
Родильный дом - учреждение стационарного типа оказывающее медицинскую помощь роженицами, может быть самостоятельным или объединенным с женской консультацией.
Структурные подразделения родильного дома:
1. Приемно-пропускной блок, работающий по типу санпропускника, смотровая, санобработка
2. физиологическое отделение
3. обсервационное отделение
4. отделение патологии беременности
Основным измерителем деятельности родильного дома является койко-день - 1 день, проведенный одним больным на одной койке, это и отчетный, и плановый показатель.

Учетные документы родильного дома:
· история родов
· карта прерывания беременности
· карта выбывшего из стационара
· история развития новорожденного
· врачебное свидетельство о перинатальной смертности Отчетные документы родильного дома:
· форма №14 (отчет стационара), по ней рассчитываются следующие показатели:
1. оборот койки - число больных, пролеченных на одной койке за 1 год
2. средняя занятность койки - среднее число дней, которое койка была занята (отношение общего количества койко-дней к общему количеству коек. Для роддома эта цифра составляет 310 дней.
3. Средняя продолжительность пребывания больного на койке ( 6 дней в физиологическом отделении)
4. материнская смертность
5. мертво рождаемость
6. Перинатальная смертность
7. частота случае кесарева сечения
8. экспертный разбор каждого случая материнской смертности

Детская больница.
Детская больница может соматической и инфекционной. Имеет отчетную форму №14, как и родильный дом. Основная учетная форма - карта выбывшего из стационара.

Показатели работы детской больницы.
1. Больничная летальность в том числе детей первого года жизни
2. послеоперационная летальность в том числе детей 1 года жизни
3. распределение выписанных больных по результатам лечения:
· с выздоровлением
· с улучшением
· без перемен
· с ухудшением
4. Частота случаев внутрибольничной инфекции
5. Частота расхождения диагнозов.

4.Организация амбулаторно-поликлинической помощи детям. Функциональные обязанности и показатели работы педиатра

Основными принципами лечебно-профилактической помощи детям являются: непрерывность в наблюдении за здоровьем ребенка с первых дней жизни; преемственность в работе врачей, оказывающих лечебно-профилактическую помощь детям; этапность в лечении — поликлиника, стационар, санаторий.
К типовым учреждениям, оказывающим лечебно-профилактическую помощь детям, относятся: детские городская и областная больницы, специализированные детские больницы (инфекционные, психиатрические, туберкулезные, ортопедо-хирургические, восстановительного лечения), диспансеры, детские городские поликлиники, детские стоматологические поликлиники, учреждения по охране материнства и детства (дома ребенка, родильные дома, молочные кухни), детские бальнеологические лечебницы, грязелечебницы, санатории, специализированные санаторные учреждения круглогодичного действия, детские отделения стационаров и поликлиник общего профиля.
Детская городская поликлиника в районе деятельности обеспечивает: организацию и проведение комплекса профилактических мероприятий (динамическое медицинское наблюдение за здоровыми детьми, профилактические осмотры, диспансеризация, профилактические прививки); лечебно-консультативную помощь на дому и в поликлинике, в том числе специализированную медицинскую помощь, направление детей на лечение в стационары; лечебно-профилактическую работу в дошкольных учреждениях и школах; проведение противоэпидемических мероприятий совместно с центрами ГСЭН. Детская поликлиника (поликлиническое отделение) оказывает медицинскую помощь детям до 14 лет включительно. Оказание лечебно-профилактической помощи детям предусмотрено непосредственно в поликлинике, на дому, в дошкольных учреждениях, школах.
В детской городской поликлинике должны быть предусмотрены следующие помещения: фильтр с отдельным входом и изоляторы с боксами; кабинеты педиатров и других врачей-специалистов; кабинет по профилактической работе с детьми (кабинет здорового ребенка); отделение восстановительного лечения; лечебно-диагностические кабинеты (рентгеновский, физиотерапевтический, лечебной физкультуры, массажа, процедурный, прививочный и др.); регистратура, гардероб и другие вспомогательные помещения, холлы для ожидания; административно-хозяйственная часть (в самостоятельных поликлиниках).
Одним из первоочередных организационных мероприятий в детской поликлинике должно быть создание отделения здорового ребенка, в состав которого входят кабинеты по профилактической работе. Основными задачами кабинета здорового ребенка являются пропаганда здорового образа жизни в семье; обучение родителей основным правилам воспитания здорового ребенка (режим, питание, физическое воспитание, закаливание, уход); санитарное просвещение родителей в вопросах гигиенического воспитания детей, профилактики заболеваний и отклонений в развитии.
Основной фигурой, оказывающей амбулаторно-поликлиническую помощь детям, является участковый педиатр. На участке по нормативам должно быть 750—800 детей до 14 лет включительно, в том числе 40—60 детей первого года жизни. Нагрузка участкового педиатра составляет: 5 человек на 1 час приема в поликлинике, 7 — при профилактических осмотрах и 2 — при обслуживании на дому.
Основные задачи участкового педиатра: снижение заболеваемости и смертности детей всех возрастов, обеспечение оптимального физического и нервно-психического развития детей. Функциональные обязанности педиатра складываются из следующих разделов:
— профилактическая патронажная работа (дородовой патронаж, осмотр новорожденного в первые 3 дня после выписки из роддома, ежемесячное наблюдение детей первого года жизни и т. п.), профилактические осмотры детей, углубленное обследование детей перед школой и т. д.;
— санитарно-просветительная работа среди детей и их родителей (обучение отцов и матерей формированию у детей установки на здоровый образ жизни и др.);
— противоэпидемическая работа (проведение прививок, выявление и регистрация инфекционных заболеваний, наблюдение за очагом инфекции, мероприятия по реабилитации реконвалесцентов инфекционных заболеваний и др.);
— лечебная работа (лечение на дому детей с острыми заболеваниями и обострениями хронических заболеваний, прием в поликлинике и др.).
По основной форме (№ 1) отчета о деятельности лечебно-профилактического учреждения вычисляются следующие показатели: укомплектованность штатов; нагрузка на врачебную должность (среднее число детей на участке); показатель участковости.
Деятельность детской поликлиники оценивается по данным отчета-вкладыша «О медицинской помощи детям», первичной медицинской документации:
— показатели организации патронажа — дородового (отношение числа детей, матери которых посещались медицинской сестрой, к числу новорожденных) и послеродового (отношение числа новорожденных, находившихся под наблюдением в первые 3 дня после выписки из родильного дома, к числу новорожденных);
— систематичность наблюдения детей в возрасте 1, 2 и 3 лет (отношение числа детей, наблюдавшихся систематически, к общему числу детей);
— доля детей, находившихся на грудном вскармливании;
— индекс здоровья детей различных возрастных групп;
— заболеваемость новорожденных и повозрастная заболеваемость (на 1000 детей);
— показатели перинатальной и младенческой смертности;
— удельный вес профилактических осмотров детей в поликлинике;
— выявляемость острых и инфекционных заболеваний в поликлинике;
— удельный вес активных посещений детей педиатром на дому;
— полнота охвата детей профилактическими осмотрами по возрастным группам;
— выявляемость заболеваний при профилактических осмотрах;
— летальность на дому;
— эффективность диспансерного наблюдения детей;
— доля детей, имеющих нарушения осанки, снижение остроты зрения и др.

5.Особенности работы по оказанию стационарной помощи детям. Виды стационарной лечебной и восстановительно-профилактической помощи
Плановая госпитализация ребенка осуществляется через детскую поликлинику при наличии направления и подробной выписки из истории развития ребенка о начале заболевания, лечении и результатах анализов, проведенных в поликлинике. Кроме того, должны быть сведения о развитии ребенка, о всех перенесенных соматических и инфекционных заболеваниях; справка из центра ГСЭН об отсутствии контакта с инфекционными больными дома, в детских учреждениях и школе (срок действия справки — 24 ч); справка о прививках.
Приемное отделение детской больницы должно быть оснащено боксами (боксы должны иметь 3—4% от общего числа коек). Наиболее удобными для работы являются индивидуальные боксы Мельцера — Соколова, которые включают в себя предбоксник, палату, санитарный узел, шлюз для персонала. В небольших больницах при отсутствии боксов для приема детей должно быть предусмотрено не менее 2—3 палат.
Основная задача современной больницы — восстановительное лечение, которое включает диагностику заболевания, лечение, неотложную терапию и реабилитацию.
Детская больница имеет в своем составе следующие основные структурные подразделения: отделение приема и выписки больных; клиническое отделение; изоляционно-диагностическое отделение; вспомогательные отделения и службы; административно-хозяйственные службы.
Отделение приема и выписки больных осуществляет: медицинский осмотр, первичную диагностику и сортировку поступающих детей; изоляцию детей, имевших контакт с инфекционными больными; оказание первой неотложной помощи; санитарную обработку; учет движения больных; справочно-информационное обеспечение. Изолированный прием каждого ребенка легче всего проводить при наличии в приемном отделении боксов. Каждый бокс имеет 1 или 2 койки. Общее число боксов в приемном отделении соматической больницы планируют из расчета 5% от числа коек в стационаре. Палаты для детей в возрасте до года боксируются. В каждом боксе размещается по 1—2 койки, а в палате для детей старших возрастов — не более 4 коек. Матери в боксы допускаются только в часы кормления детей; они участвуют также в организации прогулок детей, проведении массажа под контролем медицинского работника. Существующими нормативами предусматривается полезная площадь в отделении на 1 больного 6 м2. На 1 врача-ординатора приходится до 20 детей.
В детских больницах опасность внутрибольничных инфекций значительно выше, чем в больницах для взрослых. Для предотвращения заноса возбудителей инфекционных заболеваний в стационар игрушки и книги для детей принимают только новые, не бывшие в употреблении. При выявлении ребенка с острым инфекционным заболеванием в отделении устанавливается карантин на срок инкубационного периода для данного заболевания.
При заполнении палат соблюдают принцип одномоментного приема больных в палату с тем, чтобы вновь поступающих больных не помещали в палаты, в которых находятся выздоравливающие дети. В больницах, имеющих в своем составе хирургическое отделение, в настоящее время создаются отделения (палаты) анестезиологии и реанимации.
Во многих детских стационарах и специальных лечебных центрах осуществляется реабилитационно-восстановительное лечение. В стационаре должны проводиться воспитательная работа с детьми с учетом их возрастных особенностей, создаваться соответствующий лечебно-охранительный режим.
В стационаре завершается первый этап реабилитации и восстановительного лечения — клинический. Далее следуют второй этап — санаторный и третий этап — адаптационный, который проводится в санаториях и амбулаторно-поликлинических учреждениях.

вернуться к содержанию


This page uses frames, but your browser doesn't support them.


• О Минздраве

СТРУКТУРА МИНИСТЕРСТВА ЗДРАВООХРАНЕНИЯ РФ
(по состоянию на 20.11.2000г.)

• Структура центрального аппарата МЗ РФ

• Министр здравоохранения Российской Федерации - Шевченко Юрий Леонидович
• Первый заместитель Министра здравоохранения - Вялков Анатолий Иванович
• Первый заместитель Министра здравоохранения, Главный государственный санитарный врач - Онищенко Геннадий Григорьевич
• Заместитель Министра здравоохранения - Петров Георгий Михайлович
• Заместитель Министра здравоохранения - Катлинский Антон Викентьевич
• Заместитель Министра здравоохранения - Стуколова Татьяна Ивановна
• Статс-секретарь - заместитель Министра здравоохранения - Дедков Евгений Дмитриевич
• Заместитель Министра здравоохранения - Шарапова Ольга Викторовна

• Департаменты и Управления
• Управление финансирования, бухгалтерского учета и отчетности
• Департамент образовательных медицинских учреждений
• Департамент развития и экономики
• Управление делами
• Управление медицинских проблем материнства и детства
• Правовое Управление
• Управление организации фармацевтической деятельности, обеспечения лекарствами и медицинскими изделиями
• Департамент государственного санитарно - эпидемиологического надзора
• Управление научно-исследовательских медицинских учреждений
• Департамент организации медицинской помощи населению и профилактики неинфекционных заболеваний
• Управление международного сотрудничества
• Департамент государственного контроля качества, эффективности, безопасности лекарственных средств и медицинской техники


МКБ 10

МЕЖДУНАРОДНАЯ КЛАССИФИКАЦИЯ БОЛЕЗНЕЙ

В В Е Д Е Н И Е

Классификацию болезней можно определить как систему рубрик, в которую отдельные патологические состояния включены в соответствии с определенными установленными критериями. Существует много возможных осей для построения классификации, и выбор позиции зависит от того, для какой цели должны быть собраны статистические данные.Статистическая классификация болезней должна вместить широкий спектр патологических состояний в определенное число рубрик. Десятый пересмотр Международной классификации болезней и проблем, связанных со здоровьем, является последним в серии пересмотров классификации, которая была формализована в 1893 г. как Классификация Бертильона, или Международный перечень причин смерти. Подробный обзор истории принятия классификаций приводится в т.2. После того как название Классификации стало отражать ее содержание и цели, а также позволило прогрессивно расширять ее рамки, включая не только болезни и травмы, была принята известная сейчас аббревиатура-МКБ. В современной классификации патологические состояния должны группироваться таким образом, чтобы обеспечить ее максимальную приемлемость при использовании для общих эпидемиологических целей и для оценки качества медико-санитарной помощи.
Работа по Десятому пересмотру МКБ началась в сентябре 1983 г., когда в Женеве состоялось Подготовительное совещание по МКБ-10. Программу работы определяли регулярные встречи руководителей сотрудничающих с ВОЗ центров по классификации болезней. Руководство работой обеспечивали несколько специальных совещаний, включая совещания Комитета экспертов по МКБ (10-й пересмотр) в 1984 и 1987 гг. Помимо технического вклада многих групп специалистов и отдельных экспертов, получено большое количество замечаний и предложений от государств - членов ВОЗ и региональных бюро, поскольку проектные предложения по пересмотру были широко распространены во всех регионах мира в 1984 и 1986 гг. Полученные замечания свидетельствовали о том, что многие пользователи классификации считают целесообразным включение в МКБ не только обычной "диагностической информации" (в широком смысле этого термина), но и других видов данных. Для удовлетворения различных потребностей пользователей создана концепция "семьи" классификаций, в центре которой находится традиционная МКБ с присущими ей формами и структурами. Таким образом, сама МКБ должна удовлетворять потребности в диагностической информации для общих целей, а различные другие (дополнительные) классификации могли бы использоваться в сочетании с ней и иметь дело с разными подходами к той же самой информации или с другой информацией (особенно той, которая касается терапевтических или хирургических процедур и инвалидности).

МЕЖДУНАРОДНАЯ СТАТИСТИЧЕСКАЯ КЛАССИФИКАЦИЯ БОЛЕЗНЕЙ

Следуя предложениям, поступившим при разработке и усовершенствовании Девятого пересмотра классификации, для создания различных базисных структур, которые могли бы наилучшим образом удовлетворять потребности многих и разных пользователей, была проведена оценка нескольких альтернативных моделей. Однако выяснилось, что традиционная модель классификации с единственным переменным критерием и другие аспекты ее структуры, придававшие особое значение часто встречающимся состояниям, представляющим важность для общественного здравоохранения и требующим значительных финансовых вложений, выдержали проверку временем и что многих пользователей классификации не устроило бы принятие других моделей, предложенных в качестве возможной замены.
Таким образом, при изучении Десятого пересмотра можно видеть, что традиционная структура МКБ сохранена, но введена алфавитно-цифровая система кодирования, заменившая цифровую. Это позволяет расширить рамки классификации и проводить дальнейший ее пересмотр без разрушения целостности цифровой системы (как это было в предыдущих пересмотрах).
Для обеспечения оптимального использования емкости классификации некоторые нарушения иммунного механизма включены в класс "Болезни крови и кроветворных органов" (класс III). Образованы новые классы для болезней глаза и его придаточного аппарата, а также для болезней уха и сосцевидного отростка. Прежние дополнительные классификации внешних причин и факторов, влияющих на состояние здоровья и обращения в учреждения здравоохранения, в настоящее время формируют основную классификацию.
Введенная в Девятом пересмотре система двойного кодирования, использующая специальный знак (+) и звездочку (*) для некоторых диагностических положений, сохранена и расширена, причем ось по "звездочке" содержится в однородных рубриках на трехзначном уровне.

КРАТКОЕ СОДЕРЖАНИЕ ТРЕХ ТОМОВ МКБ-10

Форма представления классификации была изменена, и ныне она составляет 3 тома.
Том 1. Специальный перечень для статистической разработки. Здесь представлены отчет о Международной конференции по Десятому пересмотру, собственно классификация на уровне трех- и четырехзначных рубрик, классификация морфологии новообразований, специальные табулированные перечни для разработки данных заболеваемости и смертности, определения и номенклатурные положения.
Том 2. Сборник инструкций. Здесь собраны в значительной степени обновленные предписания по оформлению медицинских свидетельств и классификации, ранее содержавшиеся в т. 1, инструктивные материалы и рекомендации по использованию т. 1, по табулированным перечням и планированию использования МКБ. В этот том также включены исторические материалы, ранее содержавшиеся в т. 1.
Том. 3. Алфавитный указатель. Этот том содержит сам указатель, снабженный введением и подробной инструкцией по его использованию.

* * *

Классификация была одобрена Международной конференцией по Десятому пересмотру Международной классификации болезней в 1989 г. и принята Сорок третьей сессией Всемирной ассамблеи здравоохранения в следующей резолюции:

Сорок третья сессия Всемирной ассамблеи здравоохранения, рассмотрев доклад Международной конференции по Десятому пересмотру МКБ,

1. УТВЕРЖДАЕТ следующие положения, рекомендованные Конференцией:

(1) подробный перечень трехзначных рубрик и дополнительных четырехзначных подрубрик, а также краткие табличные перечни причин смертности и заболеваемости, которые должны войти в Десятый пересмотр Международной статистической классификации болезней и проблем, связанных со здоровьем, вступающий в силу с 1 января 1993 г.;
(2) определения, стандарты и требования к отчетности, связанные с материнской, фетальной, перинатальной, неонатальной и младенческой смертностью;
(3) правила и инструкции, касающиеся кодирования основных причин смерти и кодирования основных состояний, обусловливающих заболеваемость.

2. ПОРУЧАЕТ генеральному директору издать "Руководство по Международной статистической классификации болезней и проблем, связанных со здоровьем".

3. ПОДДЕРЖИВАЕТ рекомендации Конференции, касающиеся:
(1) концепции и применения блока классификации болезней и проблем, связанных со здоровьем, при Международной статистической классификации болезней и проблем, связанных со здоровьем, являющейся основной классификацией, при которой существует ряд связанных с ней и дополнительных классификаций, а также международная номенклатура болезней;
(2) создания процедуры обновления данных в рамках десятилетнего цикла пересмотра.

ОТЧЕТ МЕЖДУНАРОДНОЙ КОНФЕРЕНЦИИ
ПО ДЕСЯТОМУ ПЕРЕСМОТРУ МЕЖДУНАРОДНОЙ

КЛАССИФИКАЦИИ БОЛЕЗНЕЙ

Международная конференция по Десятому пересмотру Международной классификации болезней проведена Всемирной организацией здравоохранения в штаб-квартире в Женеве 25 сентября-2 октября 1989 г. В Конференции приняли участие делегаты из 43 стран-членов ВОЗ, перечень которых здесь приводится:

Ангола Люксембург
Австралия Мадагаскар
Багамские Острова Мали
Бельгия Мальта
Бразилия Мозамбик
Болгария Нидерланды
Бурунди Нигер
Канада Португалия
Китай Корейская Республика
Куба Сенегал
Кипр Сингапур
Дания Испания
Финляндия Швеция
Франция Швейцария
Германская Демократическая Таиланд
Республика Уганда
Федеративная Республика Союз Советских Социалистических
Германии Республик
Венгрия Объединенные Арабские
Индия Эмираты
Индонезия Соединенное Королевство
Израиль Великобритании и Северной
Япония Ирландии
Кувейт Соединенные Штаты Америки
Венесуэла

Для участия в Конференции своих представителей прислали Организация Объединенных Наций, Международная организация труда и региональные бюро ВОЗ, а также Совет международных медицинских научных организаций и 12 других неправительственных организаций, областями деятельности которых являются регистрация случаев рака, глухота, эпидемиология, семейная медицина, гинекология и акушерство, гипертензия, статистика здравоохранения, профилактическая и социальная медицина, неврология, психиатрия, реабилитация, болезни, передаваемые половым путем.
От имени генерального директора ВОЗ Конференцию открыл д-р J.P.Jardel, помощник генерального директора. Д-р Jardel сообщил об обширной консультативной и подготовительно работе, результаты которой вошли в предложения. по пересмотру и потребовали более длительного времени, чем обычный интервал между пересмотрами. Он отметил, что Десятый пересмотр имеет новое название "Международная статистическая классификация болезней и проблем, связанных со здоровьем", что усиливает ее статистическую направленность и отражает расширение ее рамок. Тем не менее удобная аббревиатура МКБ, по-видимому, сохранится. Д-р Jardel указал на введение новой алфавитно-цифровой схемы кодирования, которая обеспечивает лучшую сбалансированность содержания отдельных классов и оставляет место для внесения дальнейших дополнений и изменений; он также сообщил о намерении создать руководство по МКБ с трехзначными рубриками и алфавитным указателем для использования в тех случаях, когда более сложная детализированная четырехзначная версия окажется
неуместной.
На Конференции были избраны следующие должностные лица:
Председатель: д-р R. Н. С. Wells (Австралия)
Заместители председателя: д-р Н. Bay-Nielsen (Дания), д-р R. Braun (ГДР), д-р R. A. Israel (США), д-р R. Laurenti (Бразилия)
Докладчики: д-р P. Maguin (Франция), г-жа Е. Taylor (Канада)
В состав секретариата Конференции вошли: д-р J.P. Jardel, помощник генерального директора, ВОЗ, Женева, Швейцария д-р Н. R. Hapsara, директор, отдел эпидемиологического надзора, оценки состояния здравоохранения и существующих тенденций, ВОЗ, Женева, Швейцария д-р J.C. Alary, главный медицинский специалист, укрепление эпидемиологических и статистических служб, ВОЗ, Женева, Швейцария д-р G.R.Bramer, медицинский специалист, укрепление эпидемиологических и статистических служб, ВОЗ, Женева, Швейцария (секретарь) г-н A.L'Hours, технический специалист, служба укрепления эпидемиологических и статистических служб, ВОЗ, Женева, Швейцария проф. W. Janisch, ГДР (временный советник) г-н Т. Kruse, Дания (временный советник) д-р К. Kupka, Франция (временный советник) д-р L. Leowski, Польша (временный советник) г-жа R. М. Loy, Соединенное Королевство Великобритании и Северной Ирландии (временный советник) г-н R.H. Seeman, США (временный советник).
В работе секретариата приняли участие представители других технических отделов штаб-квартиры ВОЗ.
Конференция приняла повестку дня, включившую предложение по содержанию классов Десятого пересмотра и материалы, которые должны войти в публикуемое руководство, по процессу его внедрения, блоку ("семейству") классификаций и связанным с этим вопросам.

1.ИСТОРИЯ И РАЗВИТИЕ ПРАКТИКИ ПРИМЕНЕНИЯ МЕЖДУНАРОДНОЙ КЛАССИФИКАЦИИ БОЛЕЗНЕЙ (МКБ)

Конференция уделила внимание впечатляющей истории создания статистической классификации, начавшейся в 18-м веке. Первые пересмотры классификации касались только причин смерти, но при Шестом пересмотре (в 1948г.) классификация была расширена за счет включения состояний, не приводящих к летальному исходу. Такое расширение рамок продолжалось вплоть до Девятого пересмотра включительно, причем некоторые нововведения были сделаны с тем, чтобы удовлетворить статистический потребности широкого круга самых разных организаций. Далее, на Международной конференции по Девятому пересмотру (Женева, 1975 г.) [1] были рекомендованы, а затем одобрены для публикации дополнительные классификации процедур в медицине и классификация нарушений, снижения трудоспособности и инвалидности.

2. ОБЗОР ДЕЯТЕЛЬНОСТИ ПО ПОДГОТОВКЕ ПРЕДЛОЖЕНИЙ К ДЕСЯТОМУ ПЕРЕСМОТРУ МКБ

Предложения, полученные до конференции,-это результат широкой деятельности ВОЗ на уровне штаб-квартиры и во всем мире. Программа работы контролировалась на регулярных встречах глав сотрудничающих центров ВОЗ по классификации болезней.
Важнейшие указания были сделаны специальными совещаниями и Комитетом экспертов ВОЗ по МКБ (Десятый пересмотр), заседания которого проходили в 1984 г. [2] и 1987 г. [3] и имели целью принять решения но направлениям работы и оформлению окончательных предложений. Широкая подготовительная деятельность была посвящена радикальному анализу приемлемости Структуры МКБ, особенно статистической классификации болезней и связанных со здоровьем проблем, с тем чтобы она соответствовала самым разным потребностям для учета статистики смертности и медико-санитарных данных. Были изучены пути стабилизации системы кодирования в интересах минимизации ее разрушения в последующих пересмотрах, а также возможности обеспечения лучшей сбалансированности содержания отдельных глав МКБ.
Очевидно, что даже при наличии новой структуры одна классификация не может удовлетворить максимальным требованиям. Поэтому была разработана концепция блока ("семейства") классификаций, в центре которого - основная МКБ как сердцевина, позволяющая решать проблемы традиционной статистики смертности и заболеваемости, в то время как потребности в более или менее детализированных либо иных классификациях будут "удовлетворяться" другими членами блока. Сотрудничающие центры изучили различные альтернативные модели структуры МКБ и пришли к выводу, что каждой из них присущи недостатки и ни одна не имеет явных преимуществ, оправдывающих замену существующей структуры. Специальные совещания, проводимые с целью оценки Девятого пересмотра, подтвердили, что, хотя отдельные пользователи классификации находят существующую структуру МКБ непригодной, многие удовлетворены ею, видя немало сильных ее сторон даже при всех очевидных недостатках, и хотели бы сохранить нынешнюю ее форму.
Различные схемы, вводящие алфавитно-цифровые коды, были изучены с точки зрения создания кодирующего каркаса, который мог бы способствовать лучшей сбалансированности рубрик и образованию достаточного запасного пространства для внесения дальнейших дополнений и изменений без разрушения кодов.
Решения, принятые на основе этих материалов, продолжили путь к подготовке удачных проектов новых классов, предложенных для Десятого пересмотра. Они дважды обсуждались странами-членами ВОЗ, а также другими заинтересованными сторонами, на совещаниях руководителей центров и Комитета экспертов. Многие международные ассоциации специалистов-профессионалов, отдельные специалисты и эксперты, отделы штаб-квартиры ВОЗ и региональные бюро до Конференции давали свои советы и рекомендации отделам ВОЗ, ответственным за МКБ, и сотрудничающим центрам по подготовке предложений и соответствующих материалов. ВОЗ чрезвычайно благодарна за эту помощь.

3. ОБЩИЕ ХАРАКТЕРИСТИКИ И СОДЕРЖАНИЕ ПРЕДЛОЖЕНИЙ К ДЕСЯТОМУ ПЕРЕСМОТРУ МКБ

Главное нововведение в предложениях к Десятому пересмотру - это использование алфавитно-цифровой системы кодирования, предполагающей наличие
в четырехзначной рубрике одной буквы, за которой следуют три цифры. Такая система позволила увеличить более чем вдвое (по сравнению с Девятым пересмотром) размеры структуры кодирования. Введение в рубрики букв или групп букв позволяет закодировать в каждом классе до 100 трехзначных категорий. Из 26 букв алфавита использовано 25; буква U оставлена вакантной для ее использования с целью внесения последующих дополнений и изменений или при возможжных разработках промежуточных классификаций, с тем чтобы решать проблемы, возникающие на национальном или межнациональном уровнях в период до очередного пересмотра МКБ.
Некоторые трехзначные рубрики также умышленно оставлены свободными, что позволит расширить и пересмотреть их в дальнейшем, причем число таких свободных рубрик в разных классах неодинаково. Так, блоки с преимущественно анатомической осью построения имеют меньше вакантных рубрик, поскольку предполагается, что дальнейшие изменения в их содержании не будут обширными.

Девятый пересмотр содержал 17 классов и 2 дополнительные классификации и Дополнительную классификацию внешних причин травм и отравлений (код Е) и Дополнительную классификацию факторов, влияющих на состояние здоровья и обращаемость в учреждения здравоохранения (код V). Согласно рекомендациям подготовительного совещания по Десятому пересмотру (Женева, 1983г.) [4], поддержанным на других совещаниях, было решено далее расценивать два последних класса не как дополнительные разделы, а как составную часть основной классификации.
Порядок ввода классов в предложениях по Десятому пересмотру не отличался от такового в Девятом пересмотре, однако в интересах более эффективного использования имеющегося пространства были произведены перестановки и перегруппировки ряда классов в общем перечне, а именно: нарушения иммунного механизма, которые в Девятом пересмотре относились к классу "Болезни эндокринной системы, расстройства питания, нарушения обмена веществ и иммунитета", включены в класс "Болезни крови и кроветворных органов". Новый класс "Болезни крови и кроветворных органов и отдельные нарушения, вовлекающие иммунный механизм", теперь следует за классом "Новообразования" и обозначается буквой D.
При обсуждении ранее предложенных вариантов класса "Болезни нервной системы и органов чувств" выяснилось, что невозможно учесть все необходимые детали под одной буквой в пределах 100 трехзначных рубрик. Поэтому было решено создать три самостоятельных класса: "Болезни нервной системы"(буква G), и два новых -"Болезни глаза и его придаточного аппарата" и "Болезни уха и сосцевидного отростка" (последние два класса новые и обозначаются буквой Н).
Классы "Болезни мочеполовой системы", "Беременность, роды и послеродовой период", "Отдельные состояния, возникающие в перинатальном периоде" и "Врожденные аномалии, деформации и хромосомные нарушения" теперь также следуют друг за другом, образуя XIV-XVII классы в общем перечне.
Введение бывших дополнительных классов в основную классификацию и создание двух новых классов обусловили увеличение общего количества классов, предложенных Десятым пересмотром, до 21. Названия некоторых классов были изменены с целью более четкого обозначения их содержания.
Прежде чем радикально изменить МКБ, были проведены соответствующие полевые испытания, которые коснулись следующих классов:
V. Психические расстройства и расстройства поведения
XIX. Травмы, отравления и некоторые другие последствия воздействия внешних причин
XX. Внешние причины заболеваемости и смертности.
Класс II "Новообразования" также был предметом полевых испытаний, хотя изменения в его содержании минимальны.
Десятым пересмотром предложены следующие новые рекомендации:
-Записи об исключении из класса ряда нозологических форм, представленны в начале каждого класса, значительно расширены, с тем чтобы объяснить относительную иерархию классов и четко показать, что специфически сгруппированные классы имеют приоритет перед классами, построение которых основано на патологических изменениях отдельных органов и систем, и что среди специфически сгруппированных классы "Беременность, роды и послеродовой период" и "Отдельные состояния, возникающие в перинатальном периоде", имеют приоритет перед другими.
-В начале каждого класса дается обзорный блок включенных в него трехзначных рубрик, а также (если это необходимо) категорий, обозначенных "звездочкой"; это сделано, чтобы раскрыть структуру классов и облегчить использование рубрик, обозначенных звездочкой.
-Примечания в табулярных перечнях приемлемы для всех случаев использования классификации; если примечание касается только заболеваемости или только смертности, оно включено в специальные примечания, сопровождающие правила кодирования заболеваемости или смертности.
-Девятый пересмотр уже идентифицировал ряд нозологических форм как вызванных лекарственными средствами. Этот подход получил дальнейшее развитие при подготовке МКБ-10, и многие такие состояния сейчас выделены отдельно.

Важным новшеством было введение в конце некоторых классов перечня рубрик, предназначенных для нарушений, возникших после медицинских процедур. Эти рубрики идентифицировали серьезные состояния, возникшие вследствие различных вмешательств, например эндокринные и метаболические расстройства после удаления органа или другие специфические патологические состояния, такие, как демпинг-синдром после операции на желудке. Постпроцедурные состояния, которые не носят такого специфического для организма характера, включая внезапные осложнения, такие, как воздушная эмболия или послеоперационный шок, как и прежде, включены в класс "Травмы, отравления и некоторые другие последствия внешних причин".
Другие изменения заключаются в том, что, если в Девятом пересмотре значительное число рубрик, обозначавшихся четырехзначными кодами, часто следовало читать в связи с трехзначными, чтобы иметь полное представление о содержании и смысле подрубрики, то теперь в проекте, предложенном Конференции, названия, как правило, полные и самостоятельные.
Предметом критики были система двойного кодирования, учитывающая этиологию и проявление заболевания, известная как система "значка" и "звездочки", введенная Девятым пересмотром. Критике подвергался прежде всего тот факт, что классификация часто содержала одновременно описание проявлений заболевания и другую информацию на уровне трех- и четырехзначных рубрик и подрубрик с одинаковыми диагностическими обозначениями, появляющимися на обеих осях. Кроме того, по мнению многих специалистов, эта система была недостаточно полной. Чтобы устранить эти недостатки в Десятом пересмотре, информация, обозначенная звездочкой, сконцентрирована в 82 однородных трехзначных рубриках для факультативного пользования. Такой подход позволяет провести двойное кодирование, собрав и обработав информацию по двум осям: об общем процессе основного заболевания и о его конкретном проявлений или осложнении на уровне органов или систем.
Эти особенности предложенного Десятого пересмотра были приняты Конференцией.
Было проведено представление каждого класса, в который внесены изменения по сравнению с Девятым пересмотром, и основной информации о нововведениях. Некоторые вопросы, касающиеся изменений в структуре класса и его содержании, вызвали дискуссию на Конференции. Проведенная секретариатом работа по совершенствованию этих разделов привела к достижению согласия по спорным вопросам.

4. СТАНДАРТЫ И ОПРЕДЕЛЕНИЯ, ОТНОСЯЩИЕСЯ
К ЗДОРОВЬЮ МАТЕРИ И РЕБЕНКА

Конференция с интересом отнеслась к рекомендуемым определениям, стандартам и другим предложениям по Десятому пересмотру, касающимся статистики материнской смертности, а также антенатальной, перинатальной, неонатальной и младенческой смертности. Эти рекомендации явились результатом работы ряда специальных совещаний и консультаций, созванных с целью улучшения сопоставимости данных.
Конференция согласилась с тем, чтобы оставить в силе определения живорождения и мертворождения, принятые Девятым пересмотром.
После некоторой дискуссии Конференция создала рабочую группу по вопросу материнской смертности и на основе ее рекомендаций согласилась оставить определения материнской смертности, принятые Девятым пересмотром.
Для улучшения качества статистических данных материнской смертности и введения альтернативных методов сбора данных, касающихся смертности во время беременности или связанной с нею, а также для усовершенствования учета смертности, непосредственно связанной с акушерскими причинами, в случае, если смерть произошла позднее чем через 42 дня после родоразрешения, введены два дополнительных определения: "смерть, связанная с беременностью" и "поздняя материнская смерть", сформулированные рабочей группой (определения приведены на с. 627-628, т. 1, часть 2).

Конференция РЕКОМЕНДУЕТ странам рассмотреть включение в свидетельство о смерти вопросов, касающихся текущей беременности и беременности в течение года, предшествующего смерти.
Конференция согласилась с тем, что, поскольку число живорождений - более универсальный показатель, чем суммарное число рождений (число живорождений и мертворождений), его следует ввести как знаменатель в коэффициенты, относящиеся к материнской смертности (см. т. 2).
Что касается перинатальной, неонатальной и младенческой смертности, настоятельно рекомендуется идентифицировать и дифференцировать публикуемые показатели, основанные на когортах рожденных.
Конференция подтвердила практику выражения возраста в полных единицах времени, обозначая первый день жизни как нулевой день.
Конференция РЕКОМЕНДУЕТ включение в Десятый пересмотр МКБ определений, стандартов и требований к отчетности, касающихся материнской, антенатальной, перинатальной, неонатальной и младенческой смертности.

5. КОДИРОВАНИЕ, ПРАВИЛА ВЫБОРА И ПЕРЕЧНИ
ДЛЯ СТАТИСТИЧЕСКОЙ РАЗРАБОТКИ

5.1 Кодирование и правила выбора причины смерти для статистической разработки данных смертности.
Конференция была проинформирована о процессе рассмотрения правил выбора и модификаций, касающихся основной причины смерти и соответствующих инструктивных указаний (как они отражены в Девятом пересмотре); в результате в правила были внесены некоторые изменения, а инструктивные указания подверглись значительной переработке.

Конференция РЕКОМЕНДУЕТ заменить указанные в Девятом пересмотре правила выбора причин смерти для первичной разработки смертности правилами, представленными в Десятом пересмотре (они содержатся в т. 2).
На Конференции также было сделано сообщение о подготовке и рассмотрении дополнительных инструктивных указаний для использования при кодировании первоначальной причины смерти и интерпретации сопутствующих причин. Поскольку эти указания позволят улучшить сопоставимость данных при кодировании. Конференция выразила согласие с необходимостью их введения в Десятый пересмотр.
На Конференции было отмечено, что продолжается кодирование множественных состояний и их анализ в связи с причинами смерти. Эта деятельность получила поддержку Конференции, но включение каких-либо специальных правил или методов анализа, которым необходимо следовать, в Десятом пересмотре не предусматривалось.
Рассматривая международную форму медицинского свидетельства о причине смерти, Комитет экспертов признал, что ситуация, характеризующаяся постарением населения и большей долей случаев смерти, вызываемой множественными болезнями и последствиями медицинских вмешательств, обусловила тенденцию увеличения числа возможных записей, вносимых между первоначальной причиной смерти и непосредственной причиной смерти; это означает, что в свидетельства о смерти во многих странах вводится все большее число патологических состояний, поэтому Комитет рекомендовал ввести в часть 1 свидетельства о смерти дополнительную строку (d).

Конференция, таким образом, РЕКОМЕНДУЕТ странам-участницам рассмотреть в случае необходимости возможность введения дополнительной строки (d) в часть 1 медицинского свидетельства о смерти.

5.2 Кодирование и правила выбора для статистической разработки данных заболеваемости
Девятый пересмотр впервые содержал рекомендации по регистрации и кодированию заболеваемости и особенно по выбору единичного состояния для представления статистики заболеваемости. Опыт использования определений и правил выбора, приведенных в Девятом пересмотре, показал их целесообразность и необходимость в пояснении, а также в дальнейшем совершенствовании регистрации диагностической информации работниками здравоохранения и внесении более четких рекомендаций на случай специфических проблемных ситуаций.
На этой же встрече были одобрены рекомендации, сделанные на Конференции по пересмотру МКБ 1975 г. и касающиеся состояния, выбираемого для анализа по единичной причине эпизода предоставления медико-санитарной помощи, и точка зрения на то, что (если это оправдано) кодирование множественных состояний должно проводиться в дополнение к рутинной статистике. Было подчеркнуто, что Десятый пересмотр должен со всей очевидностью показать, что большинство указаний приемлемы только тогда, когда кодирование "основного состояния", относящегося к "эпизоду", было адекватным и когда концепция "эпизода" per se соответствует методу, с помощью которого был организован сбор данных.
Конференция соответственно РЕКОМЕНДУЕТ ввести в Десятый пересмотр дополнительные указания по записи и кодированию заболеваемости; кроме того, определения понятий "основное состояние" и "другие состояния" должны быть объединены с модифицированными правилами записи, с тем чтобы устранить явно некорректную регистрацию "основного состояния". (Все они включены в т. 2.)

Конференция также РЕКОМЕНДУЕТ для диагнозов, в которых "основное состояние" кодируется по двойной системе, предложенной в МКБ, обязательно регистрировать оба кода (со значками + и *), поскольку это позволит проводить альтернативные варианты анализа.
Конференция согласилась с необходимостью внесения подробных разъяснении
и примеров, чтобы обеспечить дальнейшую помощь пользователям.

5.3 Перечни причин для статистической разработки данных смертности и заболеваемости

На Конференции было сделано сообщение о трудностях, возникающих при использовании основного перечня рубрик Девятого пересмотра, и о деятельности, которая была предпринята, в частности ВОЗ, для разработки
новых перечней рубрик для статистического анализа и публикации данных смертности. В ходе проделанной работы выяснилось, что во многих странах показатель смертности детей в возрасте до 5 лет был более значащим, чем показатель младенческой смертности, и, следовательно, было бы целесообразнее иметь перечень причин для разработки данных младенческой смертности и смертности детей в возрасте до 5 лет, чем перечень причин только младенческой смертности.

Конференции были представлены для рассмотрения две версии общего перечня младенческой и детской смертности, подготовленные со вторым вариантом, включающим названия классов и резервные рубрики для использования в случае необходимости.

Учитывая высказанную озабоченность в связи с представленным перечнем причин для разработки данных смертности, была собрана небольшая рабочая группа для рассмотрения возможного включения нескольких дополнительных рубрик. Отчет рабочей группы был принят Конференцией и нашел отражение в перечнях причин смертности на с. 603-614 (т. 1, часть 2).

В начале перечней для сводных статистических разработок заболеваемости Конференция дала обзор как предложенного сводного перечня, так и модельный перечень публикации на основе названий классов с выбранными рубриками в качестве примеров для каждого класса. Были высказаны серьезные сомнения относительно практической приемлемости таких перечней для разработки всей заболеваемости в самом широком смысле. Участники Конференции согласились с тем, что представленные перечни в большей степени применимы для статистической разработки болезней, требующих стационарного лечения, и что дальнейшие усилия следует направить на
создание перечней, пригодных для применения к другим формам заболеваемости. Кроме того, сводные перечни для статистических разработок смертности и заболеваемости в Десятом пересмотре должны сопровождаться соответствующими разъяснениями и инструкциями по их использованию.

В свете соображений, высказанных на Конференции, и заключений рабочей группы было решено ввести в Десятый пересмотр перечни для разработок и публикации, приложив максимум усилий для достижения четкости и большей информативности названий в этих перечнях. Участники пришли к согласию и по вопросу необходимости создания второй версии перечня для разработки заболеваемости с использованием рубрик, обозначенных "звездочками", с тем чтобы облегчить альтернативные разработки этих категорий.

6. БЛОК("СЕМЕЙСТВО") КЛАССИФИКАЦИЙ

6.1 Концепция "семейства" классификаций

В процессе подготовки Девятого пересмотра стало ясно, что одна только МКБ не может охватить всей необходимой информации и лишь "семейство" классификаций болезней и имеющих отношение к здоровью проблем, вероятно, будет отвечать различным потребностям общественного здравоохранения. Поэтому с конца 70-х годов рассматривались разные варианты возможного решения, и один из них предусматривал стержневую МКБ с сериями модулей, причем некоторые из них связаны с ней в порядке иерархии, а другие служат дополнением.

После проведения исследований и дискуссий с участием различных сотрудничающих центров концепция "семейства" классификаций была детально разработана и в 1987 г. рассмотрена Комитетом экспертов, который рекомендовал представленную ниже схему классификаций.

Конференция РЕКОМЕНДУЕТ ВОЗ доработать концепцию "семейства" классификаций болезней и проблем, связанных со здоровьем.

С целью поддержки интегрированности самой МКБ и этой концепции "семейства" Конференция РЕКОМЕНДУЕТ в интересах международной сопоставимости данных при подготовке перевода или адаптации не вносить никаких изменений в содержание (как указано в названиях) трехзначных рубрик и четырехзначных подрубрик Десятого пересмотра, за исключением тех, которые
санкционированы ВОЗ. Секретариат ВОЗ несет ответственность за МКБ и действует как центральный консультативный орган для любых изданий (за исключением национальных статистических изданий) или переводов на основе этой классификации. ВОЗ должна быть незамедлительно уведомлена о намерении переводить и адаптировать МКБ или разработать другие классификации, имеющие отношение к МКБ.

Конференция с интересом рассмотрела использование и связь различных членов "семейства" МКБ в медико-социальной и многомерной оценке старости применительно не только к здоровью, но и к повседневной активности, а также социальному и физическому окружению. Было показано, что ценная информация может быть получена при использовании МКБ и Международной классификации нарушений, снижения трудоспособности и инвалидности, особенно при применении кодов, предложенных в классе XXI Десятого пересмотра.

6.2 Адаптации МКБ для использования специалистами

Конференция была информирована о планах разработки адаптации Десятого пересмотра в области программы психического здоровья. Должны быть разработаны рекомендации, которые будут сопровождать версию, предназначенную для использования клиницистами, работающими в области практической психиатрии, научные критерии для использования специалистами-исследователями проблем охраны психического здоровья, многоосевые классификации нарушений детского возраста и проблем взрослых, а также версия для использования специалистами общего профиля. Коды МКБ, относящиеся к психиатрии и неврологии, также должны применяться в соответствии с предыдущими рекомендациями по этим дисциплинам.

На Конференции также отмечалось, что при создании одной из первых адаптированных версий для применения в стоматологии (ICD-DA) были сох-ранены основная структура и функции МКБ. Новый пересмотр ICD-DA, свя-занный с Десятым пересмотром, проходит заключительную стадию подготов-ки.
На Конференции было представлено второе издание Международной класси-фикации болезней в онкологии (МКБ-О); это многоосевая классификация, отражающая как топографию, так и морфологию новообразований. Морфоло-гические коды МКБ-О, которые вводились в течение длительного времени, прошли ревизию и интенсивные полевые испытания. Топографические коды второго издания основаны на рубриках C00-C80 Десятого пересмотра, и их публикация будет представлена Всемирной ассамблее здравоохранения в связи с одобрением Десятого пересмотра.
Было достигнуто соглашение о значимости адаптации в области общей ме-дицинской практики, и Конференция была проинформирована о пожеланиях групп, работающих в этой области, сотрудничать с ВОЗ. Что касается адаптаций по другим специальностям, число которых, вероятно, возрас-тет, то здесь исключительно важную роль будут играть рекомендации ВОЗ, выступающей в качестве центра по сбору, обработке и распространению информации.
6.3 Информационная поддержка первичной медико-санитарной помощи

В соответствии с рекомендациями Конференции по пересмотру 1975 г. Ре-гиональное бюро ВОЗ для Юго-Восточной Азии в Дели в 1976 г. создало рабочую группу. Был разработан детальный перечень симптоматических ас-социаций, на основе которых были созданы 2 кратких перечня (один-для причин смерти, а другой-поводов для обращения в учреждения здравоохра-нения). Полевые испытания данной системы проводились в странах этого региона, а полученные результаты использованы для пересмотра перечня симптоматических ассоциаций и учетных форм. Эта пересмотренная версия была опубликована ВОЗ в 1978 г. в брошюре «Регистрация и сообщение данных о здоровье немедицинским персоналом» [5].
Глобальная стратегия «Здоровье для всех к 2000 году», осуществление которой начато в 1978 г., способствовала-увеличению числа проблем при разработке информационных систем в странах-членах ВОЗ. На международ-ной конференции по медико-санитарной статистике для 2000 г. (Беллуджо, Италия, 1982 г.) [6] трудности интеграции сообщений, предоставляемых немедицинским персоналом, с другими видами информации, полученными и используемыми для целей управления здравоохранением, были расценены как серьезное препятствие для более широкого внедрения систем регист-рации материала немедицинским персоналом. Консультативное совещание по статистической классификации первичной медико-санитарной помощи (Жене-ва, 1985 г.) [7] подчеркнуло необходимость принятия подхода, который позволил бы унифицировать информационную поддержку, управление служба-ми здравоохранения и обслуживание на коммунальном уровне с помощью ин-формации, основанной на сообщениях немедицинского персонала.
На Конференции было сделано сообщение об опыте стран в развитии и при-менении информации о состоянии здоровья населения общины, в которой охвачены проблемы и потребности, касающиеся здоровья, факторы риска и ресурсы здравоохранения. Этот опыт подтверждает концепцию необходимос-ти разработки нетрадиционных методов статистики на уровне общин как способа восполнения информационных пробелов в отдельных странах и уси-ления их информационных систем. Было подчеркнуто, что развитые и раз-вивающиеся страны должны на местах совершенствовать эти методы или системы, поскольку различия в характере заболеваемости, языке, культу-ре препятствуют простому переносу этих методов в другие регионы и страны.
6.4 Нарушения, снижение трудоспособности и инвалидность

Международная классификация нарушений, снижения трудоспособности и ин-валидности [8] опубликована ВОЗ на английском языке в 1980 г. для це-лей апробации в соответствии с рекомендациями Конференции по пересмот-ру 1975 г. и резолюции WHA29.35 [9], принятой Всемирной ассамблеей здравоохранения в 1976 г. С этого времени исследования и разработки классификации шли по разным направлениям.
Главные определения трех элементов - нарушения, снижение трудоспособ-ности и инвалидность, несомненно, стали важным инструментом в измене-нии отношения к проблеме снижения трудоспособности. Понятие «наруше-ние», в значительной степени выходящее за пределы терминов, включенных в МКБ, получило повсеместное признание. Определение «снижение трудос-пособности» в общих чертах соответствовало области деятельности специ-алистов по реабилитации и реабилитационных групп, хотя и ощущалась потребность в уделении большего внимания соответствующему кодирова-нию, с тем чтобы проводить градацию тяжести этого состояния, которое часто предшествует инвалидности. Кроме того, все более ощущается пот-ребность в пересмотре понятия «инвалидность», с тем чтобы подчеркнуть влияние взаимодействия индивида и окружающей среды.
Быстрое развитие идей и практических действии в сфере ведения ограни-ченно трудоспособных лиц не позволило своевременно завершить пересмотр классификации, чтобы представить его Конференции. Было заявлено, что до введения Десятого пересмотра публикация новой версии маловероятна.

6.5 Классификация процедур в медицине
Международная классификация процедур в медицине (ICPM) [70] опублико-вана ВОЗ в 1978 г. с целью проведения апробации в соответствии с реко-мендациями Конференции по пересмотру 1975 г. и резолюцией WHA29.35 [9], принятой Всемирной ассамблеей здравоохранения в 1976 г. Классифи-кация была принята несколькими странами и использована как основа для национальных классификаций хирургических операций в некоторых других странах.
Руководители сотрудничающих центров по классификации болезней призна-ли, что процесс разработки предложений, получение замечаний к ним и работа по ликвидации недостатков, которую ВОЗ считает необходимым про-вести до окончательного решения и публикации, невозможно было завер-шить в такой быстро развивающейся области, как процедуры. Поэтому ру-ководители центров рекомендовали не связывать пересмотр классификации процедур с Десятым пересмотром МКБ.
В 1987 г. Комитет экспертов обратился с просьбой к ВОЗ своевременно рассмотреть для Десятого пересмотра хотя бы в общих чертах опытную версию класса 5 («Хирургические процедуры») ICPM. Исходя из этой просьбы и потребностей ряда стран, Секретариат предпринял попытку под-готовить перечень рубрик для статистической разработки таких процедур.
Этот перечень был представлен руководителям центров на их встрече в 1989 г., где было достигнуто соглашение, что он будет служить руко-водством для национальных презентаций и публикаций по статистике хи-рургических процедур и способствовать сравнимости подобных классифика-ций. Данный перечень имеет целью идентифицировать процедуры (и группы процедур) и на этой основе разработать национальные классификации, что позволит улучшить их сопоставимость.
На Конференции достигнуто согласие относительно ценности этого переч-ня, а также необходимости продолжения работы по его совершенствованию, даже если какие-либо публикации последуют после введения в действие Десятого пересмотра. .

6.6 Международная номенклатура болезней
С 1970 г. к подготовке Международной номенклатуры болезней (МНБ), которая должна дополнять МКБ, был привлечен Совет международных медицинских научных организаций.
Главная цель создания МНБ заключалась в том, чтобы дать единые назва-ния каждой нозологической форме. Основные критерии для выбора назва-ния-его специфичность, отсутствие двусмысленности, простота, выражение сущности болезни и указание причины, ее вызывающей (насколько это воз-можно). Определения всех болезней и синдромов, для которых были реко-мендованы названия, кратки и недвусмысленны (насколько это возможно), каждое определение дополнено перечнем синонимов.
Во время Конференции вышли в свет перечни болезней нижних отделов ды-хательных путей, инфекционных болезней (вирусных, бактериальных и па-разитарных, а также микозов), сердечно-сосудистых болезней, а работа над перечнями болезней пищеварительной системы, женских половых органов, мочевой системы, мужских половых органов, болезней обмена веществ и эндокринных болезней, болезней крови, кроветворных органов и иммунной системы, костно-мышечной системы и нервной системы была продолжена. Последующие выпуски будут включать перечни психических болезней, болезней уха, горла и носа, а также глаза и его придаточного аппарата.
Конференция признала, что современная нормативная международная номенклатура болезней играет большую роль в развитии МКБ и улучшении сопоставимости медицинской информации. В связи с этим Конференция
РЕКОМЕНДУЕТ поддерживать усилия ВОЗ и СММНО в поиске наиболее эко-номичных путей для своевременного завершения и внедрения такой но-менклатуры.

7. ВВЕДЕНИЕ ДЕСЯТОГО ПЕРЕСМОТРА МКБ
Конференция была информирована о намерении ВОЗ опубликовать детальный перечень четырехзначных рубрик Десятого пересмотра в трех томах. Пер-вый том включает перечень рубрик для статистической разработки, вто-рой-соответствующие определения, стандарты, правила и инструкции, тре-тий-алфавитный указатель.
Далее на Конференции было сообщено, что версия перечня трехзначных рубрик Десятого пересмотра будет опубликована как отдельное издание, содержащее все примечания о включениях и исключениях. Это издание так-же будет включать все соответствующие определения, стандарты, правила, инструкции и сокращенный алфавитный указатель.
Государства-члены, намеревающиеся создать версию Десятого пересмотра на национальном языке, должны уведомить об этом ВОЗ. Копии проектов МКБ на уровне трех- и четырехзначных рубрик можно получить от ВОЗ в отпечатанном виде или на электронных носителях.
Придавая большое значение внешнему оформлению перечней и алфавитных указателей, Конференция заявляет, что будут приняты во внимание все рекомендации руководителей центров и просьбы кодировщиков и поддержаны любые усилия, направленные на улучшение этих аспектов публикации по сравнению с Девятым пересмотром.
Как и в Девятом пересмотре, при содействии сотрудничающих центров ре-шено издать учебные материалы для переориентации обученных кодировщи-ков. Ответственность за проведение эффективных учебных курсов должна быть возложена на региональные бюро ВОЗ и отдельные страны. Целесооб-разно провести такие курсы с конца 1991 г. до конца 1992 г., с тем чтобы завершить обучение.
Материалы для базового обучения новых пользователей МКБ также должны быть разработаны ВОЗ, однако по плану организация таких курсов начнет-ся не ранее 1993 г.
Как уже отмечалось выше, ВОЗ должна подготовить перевод Десятого пе-ресмотра (перечень рубрик для статистической разработки и алфавитный указатель) на электронные носители. В дальнейшем при содействии сот-рудничающих центров могут стать доступными и другие средства программ-ного обеспечения. До вступления в силу Десятого пересмотра должен быть доступен ключевой механизм конверсии от Девятого пересмотра в Десятый и обратно.
Поскольку проведение мероприятий, одобренных Комитетом экспертов, идет
по графику. Конференция
РЕКОМЕНДУЕТ Десятый пересмотр Международной классификации болезней ввести в силу с 1 января 1993 г.

8. БУДУЩИЙ ПЕРЕСМОТР МКБ
Конференция обсудила трудности, испытываемые в течение длительного пе-риода действия Девятого пересмотра, обусловленные появлением новых бо-лезней и отсутствием надлежащего механизма коррекции пробелов.
Были рассмотрены различные механизмы преодоления этих трудностей и предотвращения возникновения аналогичных проблем в Десятом пересмотре. Отчетливо выявилась необходимость продолжать обмен информацией с целью стандартизации использования Десятого пересмотра в разных странах, а также тщательно изучать любые изменения, появившиеся в течение срока действия пересмотра, применительно к их влиянию на методы анализа и тенденции. Состоялась дискуссия в виде форума по каждому такому изме-нению и возможности использования вакантной буквы U в новом или вре-менном коде. Было достигнуто согласие в том, что конференции по перес-мотру классификаций невозможно проводить чаще чем один раз в 10 лет.
Учитывая выраженные пожелания и тот факт, что нецелесообразно пытаться
определить сроки реализации, Конференция
РЕКОМЕНДУЕТ следующую Международную конференцию по пересмотру про-вести в ближайшее десятилетие. Кроме того, ВОЗ должна одобрить кон-цепцию процесса модернизации в период между пересмотрами и предста-вить соображения относительно эффективного механизма организации этой работы.

9. ПРИНЯТИЕ ДЕСЯТОГО ПЕРЕСМОТРА МКБ
Конференция, рассмотрев предложения, подготовленные Организацией на основе рекомендаций Комитета экспертов по Десятому пересмотру Международной классификации болезней, признавая потребности государств-членов, выраженные на Конференции, в отношении разработки нескольких малых модификаций для детального разъяснения вводимых пунктов,
РЕКОМЕНДУЕТ принять предложенные пересмотренные классы с их трехз-начными рубриками и четырехзначными подрубриками, краткие перечни для статистической разработки данных заболеваемости и смертности Десятого пересмотра Международной статистической классификации бо-лезней и проблем, связанных со здоровьем.

Леонид ПЕРЕПЛЕТЧИКОВ
Переходим на Международную классификацию болезней
Комментарий начальника отдела медицинской статистики МЗ РФ

Все 89 субъектов Российской Федерации будут готовы 1 января 1999 года полностью перейти на Международную статистическую классификацию болезней и проблем, связанных со здоровьем, Х (десятого) пересмотра (МКБ-Х). Это показали результаты прошедшего в Москве Всероссийского семинара-совещания руководителей служб медицинской статистики региональных органов управления здравоохранением. Вот что рассказал начальник отдела медицинской статистики МЗ РФ, доктор медицинских наук, профессор Евгений Тишук:
- Об огромном интересе, который медики в регионах проявляют к проблеме перехода к МКБ-Х, свидетельствует тот факт, что в ходе всех дней работы семинара ни одно выступление не прошло без обсуждения, ни один участник не покинул зал. А ведь кроме медицинских статистиков из регионов было много представителей федеральных НИИ и научных центров.
Естественно, главным было обсуждение и обобщение опыта тех регионов России, которые, согласно указанию МЗ РФ № 198 от 16 марта 1998 года, были в перечне экспериментальных территорий и где уже ввели МКБ-Х. Каждый регион выполнял в целом один и тот же цикл мероприятий и тем не менее добивался в отдельных видах наиболее заметных результатов.
Так, например, в Татарстане был сформирован пакет нормативных документов республиканского масштаба, заметен углубленный подход к вопросам кодирования нозологических форм. Медстатистики Омской области особый упор сделали на значимость МКБ-Х для детализации проблем здоровья на уровне первичной медико-санитарной помощи населению. С.-Петербург продемонстрировал планомерную работу службы медстатистики по обучению специалистов организацией курсов и циклов лекций. Ярославская область отличилась, обеспечив своих медиков типографскими вариантами МКБ-Х, проведя широкомасштабную инструктивно-методическую их подготовку (в Ярославской ГМА были прочитаны циклы лекций, для выполнения поставленных задач был создан временный творческий коллектив). В Челябинской области накоплен уникальный опыт полномасштабного перехода к МКБ-Х, охватывающий все без исключения этапы этого процесса. Медицинские статистики Минздрава Республики Удмуртия успешно провели работу с врачами-практиками, отработали взаимодействие с территориальным фондом ОМС. Ну и, наконец, в Воронежской области был накоплен опыт в шифровке нозологических форм, который представляет большой интерес для специалистов-медиков.
Польза от работы регионов-экспериментаторов для всей страны огромная, так как ни один самый современный метод теоретического моделирования не способен предугадать все те препятствия и неожиданности, которые встречаются при натурном исследовании.
Кроме того, участники совещания получили в свои руки большое число инструктивных и методологических документов. Их разработке много способствовали сотрудники двух российских центров, сотрудничающих с ВОЗ: на базе НИИ социальной гигиены и управления здравоохранением им. Н.А. Семашко и на базе НПО "Медсоцэкономинформ", а также профильных НИИ.
Одним словом, совещание показало, что дорога к переходу России к системе МКБ-Х с 1-января 1999 года проложена.


pravo

ОСНОВНЫЕ ПОЛОЖЕНИЯ ЗАКОНОДАТЕЛЬСТВА О ЗДРАВООХРАНЕНИИ

Содержание раздела:
1.Конституция о здравоохранении
2.Основные правовые принципы охраны здоровья граждан
3.Правовое положение граждан и отдельных групп населения в области охраны здоровья
4.Правовой статус медицинских работников
5.Юридические аспекты медицинской деятельности по трансплантации органов и тканей человека
6.Добровольное информированное согласие пациента (подборка по материалам статей)

1.Конституция о здравоохранении
В статье 25 Всеобщей декларации прав человека говорится, что каждый человек имеет право на такой жизненный уровень, включая пищу, одежду, жилище, медицинский уход и требуемое социальное обслуживание, который необходим для поддержания здоровья и благосостояния его самого и его семьи. Основной закон страны, исследуя нормы международного права, включает в обязанность государства охрану здоровья людей.
Статья 41 Конституции Российской Федерации определяет, что каждый имеет право на охрану здоровья и медицинскую помощь. Медицинская помощь в государственных и муниципальных учреждениях здравоохранения оказывается гражданам бесплатно за счет средств соответствующего бюджета, страховых взносов, других поступлений. Таким образом, признается право каждого человека на охрану здоровья и медицинскую помощь.
В статье 25 Всеобщей декларации прав человека говорится, что каждый человек имеет право на такой жизненный уровень, включая пищу, одежду, жилище, медицинский уход и требуемое социальное обслуживание, который необходим для поддержания здоровья и благосостояния его самого и его семьи. Основной закон страны, исследуя нормы международного права, включает в обязанность государства охрану здоровья людей.
Статья 41 Конституции Российской Федерации определяют, что каждый имеет право на охрану здоровья и медицинскую помощь. Медицинская помощь в государственных и муниципальных учреждениях здравоохранения оказывается гражданам бесплатно за счет средств соответствующего бюджета, страховых взносов, других поступлений. Таким образом, признается право каждого человека на охрану здоровья и медицинскую помощь.
В «Основах законодательства РФ об охране здоровья граждан» (далее «Основы») под охраной здоровья граждан понимается совокупность мер политического, экономического, правового, социального, культурного, научного, медицинского, санитарно-гигиенического и противоэпидемического характера, направленных на сохранение и укрепление физического и психического здоровья каждого человека, поддержание его долголетней активной жизни, предоставление ему медицинской помощи в случае утраты здоровья. Право людей на охрану здоровья организуется государством и обеспечивается охраной окружающей природной среды, созданием благоприятных условий труда, быта и отдыха граждан, контролем за качеством продуктов питания, организацией медико-социальной помощи.
Особо отмечено, что государство обеспечивает гражданам охрану здоровья вне зависимости от национальности, пола, должностного положения и других обстоятельств.
Также не допускается дискриминация, обусловленная наличием у граждан каких-либо заболеваний. Лица, виновные в нарушении этого положения, несут установленную законом ответственность.
При нахождении за пределами Российской Федерации гражданам гарантируется право на охрану здоровья в соответствии с международными договорами. Исходя из текста Конституции РФ, иностранным гражданам и лицам без гражданства также гарантируется право на охрану здоровья.

2.Основные правовые принципы охраны здоровья граждан
Основными принципами охраны здоровья граждан (статья 2 «Основ») являются: 1) соблюдение прав человека и гражданина в области охраны здоровья и обеспечение связанных с этими правами государственных гарантий; 2) приоритет профилактических мер в области охраны здоровья граждан; 3) доступность медико-социальной помощи; 4) социальная защищенность граждан в случае утраты здоровья; 5) ответственность органов государственной власти и управления, предприятий, учреждений и организаций, должностных лиц за обеспечение прав граждан в области охраны здоровья.
Медико-социальная помощь включает в себя: профилактическую, лечебно-диагностическую, реабилитационную, протезно-ортопедическую и зубопротезную помощь, меры социального характера по уходу за больными, нетрудоспособными и инвалидами, выплату пособий по временной нетрудоспособности. Медицинская помощь оказывается учреждениями системы здравоохранения (статья 20 «Основ»).
Различают государственную, муниципальную и частную системы здравоохранения. К государственной системе здравоохранения относятся Министерство здравоохранения РФ, республик в составе РФ, органы управления здравоохранением областей, округов, краев, городов, Российская академия медицинских наук, Государственный комитет санитарно-эпидемиологического надзора РФ. Кроме этого в государственную систему здравоохранения входят находящиеся в государственной собственности лечебно-профилактические, научно-исследовательские, образовательные учреждения, фармацевтические предприятия и организации, аптечные, санитарно-профилактические учреждения, учреждения судебно-медицинской экспертизы, предприятия по производству медицинских препаратов и медицинской техники. Все эти предприятия, вне зависимости от ведомственной подчиненности, являются юридическими лицами.
В муниципальную систему здравоохранения включены органы управления здравоохранения и находящиеся в муниципальной собственности лечебно-профилактические, научно-исследовательские, аптечные учреждения, фармацевтические предприятия и организации, учреждения судебно-медицинской экспертизы, образовательные учреждения.
К частной системе здравоохранения относятся лечебно-профилактические, образовательные, аптечные учреждения, имущество которых находится в частной собственности, лица, занимающиеся частной медицинской практикой и фармацевтической деятельностью.
Выделяют первичную медико-санитарную, скорую медицинскую и специализированную медицинскую помощь.
Первичная медико-санитарная помощь является основным доступным и бесплатным для каждого гражданина видом медицинского обслуживания. Она включает в себя лечение наиболее распространенных болезней, травм, отравлений и других неотложных состояний, проведение санитарно-гигиениче-ских и противоэпидемических мероприятий, санитарно-гигиеническое образование, проведение мер по охране материнства, отцовства, детства. Первичная медико-санитарная помощь обеспечивается, учреждениями муниципальной системы здравоохранения и санэпидслужбы. Объем этого вида медицинской помощи устанавливается местной администрацией в соответствии с территориальными программами медицинского страхования.
При состояниях, требующих срочного медицинского вмешательства, оказывается скорая медицинская помощь. Она осуществляется бесплатно, безотлагательно, вне зависимости от территориальной, ведомственной подчиненности и формы собственности медицинских учреждений, только медицинскими работниками. Скорая медицинская помощь оказывается специальной службой.
Если при возникшем заболевании требуется выполнение специальных методов диагностики, лечения и использование сложных медицинских технологий, то гражданам оказывается специализированная медицинская помощь. Она может быть осуществлена врачами в лечебно-профилактических учреждениях, получивших лицензию на указанный вид деятельности.
Конституция РФ (часть 1 статьи 41) устанавливает, что медицинская помощь в государственных и муниципальных учреждениях здравоохранения оказывается гражданам бесплатно за счет средств соответствующего бюджета, страховых взносов, других поступлений. Гарантированный объем бесплатной медицинской помощи гражданам обеспечивается в соответствии с программами обязательного медицинского страхования. Граждане имеют право и на дополнительные медицинские услуги в соответствии с законом РСФСР «О меди-цинском страховании граждан в РФ», а также за счет средств предприятий, учреждений, организаций, своих личных средств и иных источников.
В части 2 статьи 41 Конституции РФ определено, что в Российской Федерации финансируются федеральные программы охраны и укрепления здоровья населения, принимаются меры по развитию государственной, муниципальной, частной систем здравоохранения, поощряется деятельность, способствующая укреплению здоровья человека. Источником финансирования здравоохранения являются; средства бюджетов всех уровней; средства, направленные на обязательное и добровольное медицинское страхование; средства целевых фондов, предназначенные для охраны здоровья, государственных и муниципальных предприятий, организаций; доходы от ценных бумаг, кредиты, благотворительные взносы, иные законные источники.
Платные медицинские услуги населению предоставляются медицинскими учреждениями в виде профилактической, лечебно-диагностической, реабилитационной, протезно-ортопедической и зубопротезной помощи. Такие медицинские услуги могут осуществляться медицинскими учреждениями в рамках договоров с гражданами или организациями на оказание медицинских услуг работникам и членам их семей («Правила предоставления платных медицинских услуг населению медицинскими учреждениями», утвержденные постановлением Правительства РФ 27 от 13.01.96 года).
Предоставление платных медицинских услуг медицинскими учреждениями оказывается при наличии у них сертификата и лицензии на избранный вид деятельности.
Государственные и муниципальные медицинские учреждения оказывают такой вид медицинских услуг по специальному разрешению соответствующего органа управления здравоохранения.

3. Правовое положение граждан и отдельных групп населения в области охраны здоровья
Законодатель закрепил права граждан при оказании медико-социальной помощи: уважительное и гуманное отношение со стороны медицинского персонала к пациентам; выбор врача с учетом его согласия; выбор лечебно-профилактического учреждения в соответствии с договорами медицинского страхования; соответствующие санитарно-гигиенические требования к условиям обследования и лечения; проведение по его просьбе консилиума и консультации других специалистов; облегчение боли, связанной с заболеванием или медицинским вмешательством; сохранение в тайне информации о факте обращения за медицинской помощью о состоянии здоровья, диагнозе и иных сведений, полученных при его обследования и лечении; информированное добровольное согласие на медицинское вмешательство; отказ от медицинского вмешательства; получение информации о своих правах и обязанностях и состоянии своего здоровья, а также выбор лиц, которым в интересах пациента может быть передана эта информация.
В случаях неблагоприятного прогноза развития болезни информация должна сообщаться в деликатной, доступной форме гражданину, членам семьи или лицу, который был назван больным для передачи информации.
Закон позволяет гражданину непосредственно знакомиться с медицинской документацией, отражающей состояние его здоровья, и получать консультации по ней у других специалистов. При необходимости проведения медицинского вмешательства должно быть добровольное согласие граждан. Если состояние гражданина не позволяет ему выразить свою волю, а проведение медицинского вмешательства неотложно, вопрос решается консилиумом врачей-специалистов, а при невозможности его созвания—лечащим или дежурным врачом с последующим уведомлением должностных лиц лечебного учреждения. Если лицо не достигло 15-летнего возраста или недееспособно, то согласие на медицинское вмешательство дают их законные представители, при их отсутствии—консилиум, а при невозможности его создать—лечащий или дежурный врач с последующим уведомлением должностного лица данного учреждения.
Право граждан на отказ от медицинского вмешательства с указанием возможных последствий оформляется записью в медицинской документации и подписывается гражданином либо его законным представителем и медицинским работником. Однако существует исключение (статья 34 «Основ»), когда оказание медицинской помощи допускается без согласия граждан .или их законных представителей в отношении лиц, страдающих тяжелыми психическими расстройствами, а также лиц, совершивших общественно опасное деяние* Под оказанием медицинской помощи в данном случае понимается медицинское освидетельствование, госпитализация, наблюдение и изоляция. Кроме этого закон допускает оказание медицинской помощи по жизненным показаниям детям до 15 лет без согласия их законных представителей.
Проведение медицинского освидетельствования и наблюдения граждан без их согласия может быть решено врачом (консилиумом), а решение об их госпитализации выносится судом. Пациент имеет право на допуск к нему священнослужителей.
Еще один аспект, на который необходимо обратить особое внимание,—это проведение экспериментов с участием людей. В статье 21 Конституции Российской Федерации сказано, что никто не может быть без добровольного согласия подвергнут медицинским, научным или иным опытам. В «Основах» говорится о запрещении к применению неразрешенных методов диагностики, лечения и лекарственных средств без добровольного согласия граждан и лиц до пятнадцатилетнего возраста. Однако, если методы диагностики, лечения и лекарственные средства не разрешены к применению, но находятся на рассмотрении в установленном законом порядке, в интересах излечения пациента с его добровольного письменного согласия они могут быть использованы.
Биомедицинское исследование проводится только в учреждении государственной или муниципальной системы здравоохранения. Перед проведением исследования необходимо получить данные лабораторного эксперимента. Любое медицинское исследование с привлечением человека в качестве объекта может проводиться только после получения письменного согласия граждан. Принуждение к участию в таких исследованиях не допускается. Гражданин должен быть проинформирован о целях, методах, побочных эффектах, риске, продолжительности и ожидаемых результатах исследования. Испытуемый имеет право отказаться от участия в исследовании на любой стадии.
В Российском законодательстве впервые появилось понятие эвтаназии, под которой понимается удовлетворение просьбы больного об ускорении его смерти какими-либо действиями или средствами, в том числе прекращением искусственных мер по поддержанию жизни.
В литературе существуют следующие точки зрения на данную проблему.
Каждому человеку принадлежит право человека на жизнь. Он может подвергать себя опасности, рисковать. В литературе ставится вопрос о праве человека на смерть. Не в силах перенести страдания, некоторые больные согласны на легкую смерть. В некоторых странах уголовно не преследуется ускорение смерти больного со стороны медицинского персонала, а в ряде штатов США даже есть соответствующие законодательные акты.
В Уголовном кодексе 1922 года в статье, карающей за умышленное убийство, было ненаказуемо убийство из сострадания по просьбе больного. Но практика показала, что под это понятие маскировали умышленные убийства и проверить это было практически невозможно.
Запрет на эвтаназию делает больницу относительно безопасным для больного местом, ведь тогда больной не будет убит независимо ни от чьих желаний, не будет угрозы того, что их желания осуществятся через доступный акт эвтаназии, он будет спокойно осознавать свое желание смерти и бороться с ним, как все живое на свете (Вульф С., 1993). Больной, даже самый тяжелый, пока он в сознании, не стремится умереть даже тогда, когда он кричит о смерти. Узаконенная эвтана-зия снимает уголовный запрет на убийство без предоставления больному безопасности. В случае, когда снята ответственность, становится возможным использование в качестве доноров людей путем воздействия (шантаж) на работников реанимационных служб, банков органов и тканей по сбыту «человеческих запчастей». Описаны случаи, когда из стран, где разрешена эвтаназия (Парагвай, Гватемала и др.), органы и ткани поступали в США (Доув М., 1990).
Если добровольная эвтаназия станет законом, то врач во время одного визита будет нести исцеление, а во время другого—смерть. Нет гарантии того, что добровольная эвтаназия не превратится в принудительную (Асадов Э., 1996).
. Законом запрещено медицинскому персоналу осуществлять эвтаназию. Подлежит уголовной ответственности лицо, которое сознательно побуждает больного к эвтаназии или осуществляет ее.
В части 3 статьи 41 Конституции РФ устанавливает ответственность должностных лиц за сокрытие ими актов и обстоятельств, создающих угрозу для жизни и здоровья людей. Граждане имеют право на регулярное получение достоверной информации о различных факторах, воздействующих на организм человека.
Законом выделены права отдельных групп населения в области охраны здоровья. Такие гарантии установлены:
1. Семье предусматриваются бесплатные консультации по медицинским показаниям, по вопросам планирования семьи, медико-генетические, медико-патологические, другие консультации и обследования с целью предупреждения возникновения возможных наследственных заболеваний у потомства.
В период лечения ребенка в стационаре одному из родителей или иному члену семьи предоставляется право нахождения с ним в течение всего времени пребывания в больничном учреждении независимо от возраста ребенка. Этому лицу должен быть выдан листок нетрудоспособности.
При карантине, в случае ухода за ребенком в возрасте до 7 лет.. одному из членов семьи выплачивается пособие за весь период карантина или амбулаторного лечения. Пособие по уходу за больным ребенком в возрасте от 7 до 15 лет выплачивается за период не более 15 дней, если по медицинскому заключению не требуется большего срока.
2. Беременным женщинам и матерям обеспечивается право на работу в условиях, отвечающих их физиологическим особенностям и состоянию здоровья.
В период беременности, во время и после родов каждая женщина обеспечивается специализированной медицинской помощью в учреждениях государственной или муниципальной систем здравоохранения. В соответствии с законодательством РФ гарантирован оплачиваемый отпуск по беременности и родам.
3. Несовершеннолетним, которые в интересах охраны здоровья имеют право на диспансерное наблюдение и лечение в детской и подростковой службах, предоставляется медико-социальная помощь и питание на льготных условиях, обучение и труд в условиях, отвечающих их физиологическим особенностям и состоянию здоровья и исключающих воздействие на них неблагоприятных факторов, бесплатную медицинскую консультацию при определении профессиональной пригодности, получение информации о состоянии здоровья.
4. Военнослужащим, гражданам, подлежащим призыву на военную службу и поступающим на военную службу по контракту, которые имеют право на медицинское освидетельствование для определения годности к военной службе, досрочного увольнения на основании заключения военно-врачебной комиссии.
5. Гражданам пожилого возраста по достижении возраста, установленного законодательством РФ для назначения пенсии по старости. Они имеют право на медико-социальную помощь и на лекарственное обеспечение на льготных условиях.
6. Инвалидам, которые имеют право на медико-социальную помощь, реабилитацию, обеспечение лекарствами, протезами, средствами передвижения на льготных условиях.
Порядок оказания инвалидам медико-социальной помощи определяется законодательством РФ.
Кроме этого в «Основах» выделяются права граждан при чрезвычайных ситуациях и в экологически неблагоприятных районах. Пострадавшие при чрезвычайной ситуации имеют право на получение бесплатной медицинской помощи, сани-тарно-курортного лечения.
Особо выделены права на получение медицинской помощи в учреждениях государственной или муниципальной систем здравоохранения лиц, заключенных под стражу, отбывающих наказание в местах лишения свободы. Не допускается испытание новых методов диагностики, профилактики и лечения, лекарственных средств, проведение биомедицинских исследований с привлечением в качестве объекта этого контингента.
Документом, регламентирующим обязанности пациента при оказании ему медицинской помощи, являются Правила приема и выписки больных, утвержденные главным врачом лечебно-профилактического учреждения. С этими правилами пациент знакомится при поступлении и расписывается в истории болезни после ознакомления с ними. Пациент обязан соблюдать распорядок дня, чистоту и порядок в помещениях, находиться во время врачебных обходов в палате, не курить, не употреблять алкоголь, не играть в азартные игры, не нарушать общественный порядок, принимать лекарства согласно предписаниям врача и т.д. В случае нарушения предписанных врачом больничного режима и лечебных назначении лечащий врач по согласованию с соответствующими должностными лицами может отказаться от лечения больного.

4. Правовой статус медицинских работников
Право на занятие медицинской деятельностью имеют лица, получившие высшее или среднее медицинское образование, имеющие диплом и специальные звания. Некоторые виды медицинской ‘ деятельности не разрешаются при отсутствии сертификата специалиста и лицензии.
В период обучения в учреждениях здравоохранения врачи имеют право на работу в этих учреждениях под контролем медперсонала, несущего ответственность за их профессиональную подготовку. Студенты высших и средних медицинских учебных заведений допускаются к участию в оказании медицинской помощи гражданам в соответствии с программами обучения под контролем медперсонала, несущего ответственность за их профессиональную подготовку. Врачи, не работающие по своей специальности больше 5 лет, допускаются к практической медицинской деятельности только после подтверждения своей квалификации в соответствующем учреждении на основании проверочного испытания, проведенного комиссиями профессиональных медицинских ассоциаций.
Право на занятия частной медицинской практикой вытекает из конституционных положений о многообразии форм собственности. Законодательство определяет, что частная медицинская практика есть оказание медицинских услуг медицинскими работниками вне государственных и муниципальных учреждений системы здравоохранения за счет личных средств граждан или предприятий, организаций в соответствии с заключенным договором. Оговорены условия, необходимые для занятия частной медицинской практикой. Прежде всего, это наличие у лица диплома о высшем или среднем медицинском образовании, сертификата специалиста и лицензии на избранный вид деятельности. Сертификат выдается на основании послевузовского образования (аспирантуры, ординатуры), специализации или проверочного испытания, которое проводится в комиссиях профессиональных медицинских ассоциаций.
Выдача лицензий на определенные виды медицинской деятельности проводится лицензионными комиссиями при органах государственного управления или местной администрации на основании сертификата специалиста.
Приказ Минздравмедпрома РФ № 148 от 18.04.96 года «О лицензировании медицинской деятельности» устанавливает положения о лицензионных органах в структуре исполнительной власти и о выдаче лицензии, то есть официального документа, разрешающего осуществление указанного в нем вида медицинской деятельности в течение установленного срока.
Для получения лицензии в лицензионный орган подается заявление о выдаче лицензии с указанием наименования организации, юридического адреса, номера расчетных счетов, наименование обслуживающего банка, копии учредительных документов, копии свидетельства о государственной регистрации юридического лица (для юридического лица), паспортные данные (для физического лица), указывается вид медицинской деятельности, срок действия лицензии, документ, подтверждающий оплату рассматриваемого заявления, данные о профильной подготовке специалистов, данные о нормативно-методическом обеспечении, организационных возможностях и оснащении для выполнения соответствующих видов медицинской деятельности.
Решение о выдаче или об отказе принимается в течение 30 дней со дня подачи заявления с документами. Основанием для отказа служит наличие в документах недостаточной или искаженной информации, а также экспертное заключение, устанавливающее несоответствие условий, предъявляемых к осуществлению соответствующего вида медицинской деятельности. Лицензия выдается на срок не менее 3 лет. Деятельность на основании лицензии может осуществляться на территории иных субъектов РФ после регистрации органом исполнительной власти. Контроль за соблюдением лицензиатом условий осуществляется лицензионным органом, который может приостанавливать или аннулировать лицензию.
Разрешение на занятие частной медицинской практикой выдается местной администрацией по согласованию с профессиональными медицинскими ассоциациями и действует на подведомственной территории. Эти же органы осуществляют контроль за качеством оказания медицинской помощи.
Запрещение занятия частной медицинской практикой осуществляется по решению выдавших разрешение органов либо судом.
Законодательством закреплено право на занятия народной медициной. Под народной медициной понимаются методы оздоровления, профилактики и лечения, основанные на опыте многих поколений людей, утвердившиеся в народных традициях и не зарегистрированные в порядке, установленном законодательством РФ. Для осуществления этой деятельности необходимо гражданство РФ, получение диплома целителя, выданного министерствами здравоохранения республик в составе РФ, органами управления здравоохранения других субъектов РФ. Диплом целителя дает право на занятие народной медициной на территории, подведомственной органу управления здравоохранением, выдавшему диплом. Этот же орган может лишить диплома. Данное действие может быть обжаловано в суде. Запрещается проведение сеансов массового целительства, в том числе и с использованием средств массовой информации. Незаконное занятие целительством влечет административную или уголовную ответственность.
Особо законодательством выделено положение о врачебной тайне, которую составляют сведения о дате обращения за медицинской помощью, состоянии здоровья гражданина, диагнозе его заболевания и иные сведения, полученные при его обследовании и лечении. Нельзя разглашать эту информацию лицам, которым она стала известна при обучении, исполнении профессиональных, служебных обязанностей, кроме следующих случаев:
1. В целях обследования и лечения гражданина, не способного из-за своего состояния выразить свою волю.
2. При угрозе распространения инфекционных заболеваний, массовых отравлений и поражений.
3. По запросу органов следствия, прокуратуры, суда в связи с проведением расследования или судебного разбирательства.
4. В случае оказания помощи несовершеннолетнему до 15 лет для информирования его родителей или законных представителей.
5. При наличии оснований, позволяющих полагать, что вред здоровью гражданина причинен в результате противоправных действий.
За разглашение врачебной тайны лица несут ответственность согласно законодательству РФ.
В статье 63 «Основ» представлены социальная и правовая защита медицинских работников, которые имеют право: на обеспечение условий их деятельности в соответствии с требованиями охраны труда; работу по трудовому договору, в том числе за рубежом; защиту своей профессиональной чести и достоинства; получение квалификационных категорий в соот-
ветствии с уровнем теоретической и практической подготовки; совершенствование профессиональных знаний; переподготовку за счет средств бюджетов; страхование профессиональной ошибки, в результате которой причинен вред или ущерб здоровью гражданина, не связанный с небрежным или халатным выполнением профессиональных обязанностей; в условиях, угрожающих жизни и здоровью граждан, бесплатное пользование средствами связи, любым видом транспорта для перевозки гражданина в любое ближайшее лечебное учреждение; первоочередное получение жилых помещений, установку телефона, предоставление их детям мест в дошкольных и санаторно-курортных учреждениях, иные льготы, предусмотренные законодательством РФ.
Врачи, работники со средним медицинским образованием государственной и муниципальной систем здравоохранения, работающие и проживающие .в сельской местности, члены их семей, проживающие с ними, имеют право на бесплатное предоставление квартир с отоплением и освещением. На выпускников медицинских высших и средних учебных заведений распространяются порядок и условия выдачи единовременного пособия на хозяйственное обзаведение, установленные для специалистов, окончивших сельскохозяйственные учебные заведения.
В случае причинения вреда здоровью медицинских работников при исполнении ими трудовых обязанностей или профессионального долга им возмещается ущерб в объеме и порядке, установленном законодательством РФ.
Обязательное медицинское страхование этой категории составляет 120 месячных должностных окладов.
При гибели работников государственной или муниципальной систем здравоохранения при исполнении трудовых обязанностей или профессионального долга во время оказания медицинской помощи, а также при проведении научных исследований семьям погибших выплачивается денежное пособие в размере 120 месячных должностных окладов.

5. Юридические аспекты медицинской деятельности по трансплантации органов и тканей человека
В соответствии с «Основами законодательства РФ об охране здоровья граждан», законами «О трансплантации органов и (или) тканей человека» (1992), «О донорстве крови и ее компонентов» (1993) допускается изъятие органов и (или) тканей человека для трансплантации.
Перечень трансплантатов определяется Министерством здравоохранения. В законе указаны трансплантаты: сердце, легкое, почка, печень, костный мозг. Не подпадает под действие закона трансплантация репродуктивных органов, препаратов и пересадочных материалов, для приготовления которых используются тканевые компоненты.
Органы и ткани могут быть использованы как от живых, так и от мертвых доноров. Донором может быть только дееспособный гражданин, достигший 18-летнего возраста. Согласие донора должно быть добровольным и дано в письменной форме. Не допускается изъятие органов и тканей у лиц, находящихся в служебной или иной зависимости. Живой донор должен находиться с реципиентом в генетической связи. Перед операцией донор проходит медицинское обследование. Консилиум врачей обязан констатировать, что после трансплантации донору не будет причинен значительный вред. Изымается парный орган, часть органа или ткани, отсутствие которых не влечет за собой необратимого расстройства здоровья.
Пересадка органов и тканей осуществляется с письменного согласия реципиента, а при его недееспособности—с согласия законных представителей. В случае невозможности получить согласие реципиента’ (бессознательное состояние) и в угрожающих его жизни условиях пересадка осуществляется без его согласия.
Забор и заготовку органов и тканей могут осуществлять только государственные учреждения здравоохранения, перечень которых утверждается Министерством здравоохранения РФ совместно с РАМН.
Оформление трансплантации осуществляется следующими договорами:
1. Договор, который заключается между донором и реципиентом об отчуждении органов и тканей.
2. Договор, фиксирующий отношения между медицинским учреждением и реципиентом, по поводу пересадки ему органов или тканей в целях спасения жизни и восстановления здоровья.
Донор вправе требовать от учреждения здравоохранения полной информации о возможных осложнениях в связи с предстоящей операцией по изъятию органов или тканей. Он также может получить бесплатное лечение в связи с проведенной операцией. Донор вправе отказаться от процедуры изъятия у него органов или тканей.
В законодательстве определены условия изъятия органов и тканей от лиц, умерших в’ учреждениях здравоохранения. Необходимо констатировать факт смерти консилиумом врачей. Не допускаются к участию в этом консилиуме транс-плантологи, члены бригад, обеспечивающих работу донорской службы и оплачиваемых ею. Кроме этого необходимо разрешение на изъятие органов и тканей главного врача учреждения здравоохранения. Все эти действия могут иметь место только при отсутствии запрета умершего или его близких родственников.
Заключение о смерти дается на основании констатации гибели всего головного мозга, установленной в соответствии с процедурой, утвержденной Минздравом РФ.
Федеральный закон «О погребении и похоронном деле» внес существенное дополнение в порядок изъятия органов или тканей человека. Так, статья 5 этого закона определяет следующее:
1. Волеизъявление лица о достойном отношении к его телу после смерти—пожелание, выраженное в устной форме в присутствии свидетелей или в письменной форме:
— о согласии или несогласии быть подвергнутым патолого-анатомическому вскрытию;
— о согласии или несогласии на изъятие органов и тканей из его тела;
— быть погребенным на том или ином месте, по тем или иным обычаям или традициям, рядом с теми или иными, ранее умершими; — быть подвергнутым кремации;
— о доверии исполнить свое волеизъявление тому или иному лицу.
2. Действия по достойному отношению к телу умершего должны осуществляться в полном соответствии с волеизъявлением умершего, если не возникли обстоятельства, при которых исполнение волеизъявления умершего невозможно.
3. В случае отсутствия волеизъявления умершего право на разрешение указанных действий имеют: супруг, близкие родственники (дети, родители, усыновленные, усыновители, родные братья и родные сестры, внуки, дедушка, бабушка), иные родственники либо законный представитель умершего, а при отсутствии таковых—иные лица, взявшие на себя обязанность осуществить погребение умершего.
В соответствии с законом «О донорстве крови и ее компонентов» (1993) кровь изымается у живого человека в возрасте от 18 до 60 лет. Необходимо добровольное согласие в устной форме лица на забор у него крови или ее компонентов. Перед изъятием крови донор должен пройти медицинское обследование. При переливании крови необходимо устное согласие реципиента.
Категорически запрещается купля-продажа и коммерческие сделки, предметом которых являются органы и ткани человека. Запрещается принуждение к изъятию органов или тканей человека для трансплантации. За нарушение данных положений виновные несут уголовную ответственность в соответствии с законодательством РФ.

6.Добровольное информированное согласие пациента (подборка по материалам статей)
Возникновение и главные принципы проблемы.
В Российской федерации концепция информированного согласия приобрела актуальность в связи с ратификацией Россией Декларации по правам человека. Основные принципы концепции наиболее четко отражены в Декларации о политике в области обеспечения прав пациента в Европе, принятой совещанием ВОЗ в 1994г.
В этих основополагающих документах сказано: «…Каждый Человек имеет право на неприкосновенность целостности личности, могущее отменятся только свободно выраженным согласием таковой». Говоря проще, «Человек имеет право на категорический отказ от какого-либо проникновения в свое тело, вызывающего нарушение интересов целостности последнего или самооценки». Под этим понимается, что пациент есть лицо, которое после такого проникновения будет продолжать жить со всеми последствиями произведенного воздействия. «Нет никакого законного обязательства пациента принимать предлагаемое лечение, кроме того, нигде не сказано, что пациента можно подвергать каким либо лечебным воздействиям без его информированного согласия. В правах Врача также нет безоговорочного права лечить кого-либо, кто только по его мнению нуждается в лечении».

Законодательная база проблемы
Основные принципы концепции информированного согласия пациента нашли своё отражение в законодательной базе Российской Федерации. В России законодательная база прав пациента основывается на соответствующих положениях Конституции Российской Федерации, Основах законодательства Российской Федерации об охране здоровья граждан, Законе Российской Федерации «О медицинском страховании граждан в Российской Федерации», Законе Российской Федерации «О правах потребителей» и на других действующих законодательных актах Российской Федерации, а также правовых актах субъектов Российской Федерации.
В основном законе нашего государства, Конституции Российской Федерации ст. 25, Всеобщей декларации прав человека говорится, что каждый человек имеет право на такой жизненный уровень, включая пищу, одежду, жилище, медицинский уход и требуемое социальное обслуживание, который необходим для поддержания здоровья и благосостояния его самого и его семьи. В статье 41 Конституции Российской Федерации определяется, что каждый имеет право на охрану здоровья и медицинскую помощь. Медицинская помощь оказывается гражданам бесплатно за счет средств соответствующего бюджета, страховых взносов, других поступлений. Таким образом, признаётся право каждого человека на охрану здоровья и медицинскую помощь. В ст. 21 Конституции Российской Федерации сказано, что никто не может быть без добровольного согласия подвергнут медицинским, научным и иным опытам.
В соответствии с ч.6 ст .6 Закона РФ «О медицинском страховании» граждане РФ имеют право на предъявление иска страхователю, страховой медицинской организации, в том числе на материальное возмещение причинённого по их вине ущерба независимо от того, предусмотрено это или нет в договоре обязательного медицинского страхования. В соответствии с п.5 ч.1 ст.15 и п.п.5-6 ч.2 ст.15 Закона РФ «о медицинском страховании», СМО имеет право предъявлять в судебном порядке иск медицинскому учреждению на материальное возмещение физического и морального ущерба, причинённого застрахованному по их вине. СМО обязана контролировать объём, сроки и качество медицинской помощи в соответствии с условиями договора; защищать интересы застрахованных. В соответствии со ст. 28 Закона РФ «О медицинском страховании» СМО имеет право требовать возмещение убытков от юридических и физических лиц, ответственных за причинённый вред здоровью гражданина.
Согласно статьи 1064 ГК РФ вред, причинённый имуществу юридического лица, подлежит возмещению в полном объёме лицом, причинившим вред. Согласно статье 12 Закона РФ «О защите прав потребителей» вред, причинённый жизни, здоровью или имуществу потребителя вследствие конструктивных, производственных, рецептурных и иных недостатков товара (работы, услуги) подлежит возмещению в полном объёме, если иное не предусмотрено законодательством РФ.
В соответствии со статьей 1085 ГК РФ при причинении гражданину увечья или ином повреждении его здоровья возмещению подлежит утраченный потерпевшим заработок (доход), который он имел либо определённо мог иметь, а также дополнительно понесённые расходы, вызванные повреждением здоровья, в том числе расходы на лечение, дополнительное питание, приобретение лекарств, протезирование, посторонний уход, санаторно-курортное лечение, приобретение специальных транспортных средств, подготовку к другой профессии, если установлено, что потерпевший нуждается в этих видах помощи и ухода и не имеет права на их бесплатное получение. Согласно статьям 151, 1099 ГК РФ предусматривается компенсация гражданину морального вреда в случаях причинения вреда действиями, нарушающими его личные неимущественные права либо посягающими на принадлежащие гражданину другие нематериальные блага.

Означает ли принятие концепции информированного согласия рост бумаготворчества для Врача и как отнесется к этому Пациент?
Одна из основных задач решаемых получением согласия - это правовая защита Врача, в случае возникновения конфликтной ситуации. Как юридический документ согласие может быть использовано судом или др. органом.
Конечно протоколировать каждую беседу Врача с Пациентом и\или брать несколько согласий на лечение с подписями обеих сторон, отдельно на операцию и на процедуры (например лапароскопия перед лапаротомией) не следует.
С другой стороны не должна приветствоваться «всеобъемлющая» форма документа в виде: «Я, настоящим документом доверяю штатным врачам данной больницы применять ко мне лечение, полагающееся при моей болезни, включая операцию и наркоз… Дата. Подпись». Подобные штампы, как слишком общие, не имеют юридической силы ни в одной стране мира в т.ч. и в России.
Было бы неверно так же знакомить пациента с лечением, предоставляя ему для ознакомления специальную литературу, написанную профессиональным языком. Такое «ознакомление» несомненно бесполезно и даже вредно и может вызвать «эффект Марка Твена», который, читая энциклопедию, обнаружил у себя все болезни кроме родильной горячки…
Выход из этой ситуации чрезвычайно прост и, как ни странно лежит в особенностях нашей системы здравоохранения. В клиниках СГМУ существует так называемая внутренняя профилизация или специализация, когда отделение с работающими в нем специалистами узкого профиля оказывает медицинскую помощь Пациентам страдающим определенной патологией (хирургия, терапия, эндокринология, гинекология и т.д.). Сравнительно небольшой объем стандартизированных технологий и процедур наряду с высоким профессиональным уровнем наших специалистов легко позволит описать эти технологии в рамках принятых схем лечения доступным языком, понятным для среднего компетентного грамотного пациента. Такое описание должно быть сделано в форме буклета и должно предоставляться лечащим Врачом Пациенту перед получением согласия. В этих буклетах описываются не только методы, технологии, но и риски, альтернативы и т.д. Примерные темы для буклетов:
· Предоперационное обследование.
· Инструментальные методы диагностики в терапевтической клинике.
· Подготовка к операции.
· Виды наркоза. Плюсы и минусы.
· Особенности послеоперационного режима для Пациента с заболеванием ЖКТ и т.д.
Безграмотность Пациента не должна означать невозможность ознакомления с материалами данных пособий. Врач или медсестра должны прочитать Пациенту текст с показом иллюстраций.

Методология информированного согласия.
Прежде чем Врач попросит Пациента дать согласие на проведение курса лечения, операции или отдельной процедуры, которые связаны (пусть даже и с минимальным) риском, он должен разъяснить Пациенту, что все вышеперечисленные действия имеют альтернативные варианты. Особое внимание следует обратить на случаи, в которых шансы достичь успеха невысоки. Перечень информации, которую необходимо предоставить Пациенту:
· в чем будет состоять предполагаемое лечение (манипуляция, процедура)
· охарактеризовать риски и выгоды рекомендуемых мер, специально подчеркнув степень опасности самых неблагоприятных исходов (гибели или тяжелой инвалидности);
· указать на альтернативные методы лечения (процедуры), также охарактеризовав риски, опасность неблагоприятных исходов;
· какие изменения возникнут в организме пациента если не проводить или отложить предполагаемое лечение (процедуру);
· охарактеризовать вероятность успешного исхода и в чем конкретно врач видит данный успех;
· разъяснить вероятные трудности и длительность периода реабилитации и возврата Пациента к нормальному для него объему деятельности;
· описать изменения организма Пациента после проведения лечения (процедуры) с которыми ему в дальнейшем продолжать жить;
· предоставить прочие сопутствующие сведения в форме ответов на вопросы или излагая аналогичные случаи из личного профессионального опыта (опыта отделения, бригады).

Добровольность согласия заключается в том, что при принятии решения, особенно при подписании письменных согласий или отказов, на пациента не оказывается никакого внешнего давления (угрозы, подкуп, финансовая зависимость и т.д.).

Результаты внедрения по данным проведенного анкетирования
Специалистами кафедры социальной медицины, экономики и организации здравоохранения была разработана анкета для опроса врачей, о выяснении их отношения к проблеме информированного согласия. Анкетирование проводилось в клиниках СГМУ где «согласие» внедрено в 1998г. Опрошено 80 врачей сталкивающихся в повседневной работе с данной проблемой – анестезиологи-реаниматологи, хирурги, урологи, гинекологи, офтальмологи, эндоскописты и другие специалисты. Получены следующие результаты:
Распределение опрошенных по полу составило: женщины - 34 (42,5%), мужчины - 46 (57,5%). Возрастные группы опрошенных разделились следующим образом: 25-35 лет - 35 человек (40%), 36-50лет - 40 человек (50%), 50 и более - 5 человек (10%). Структура контингента опрошенных в зависимости от наличия категории представлена: высшую категория имеют 29 человек (36,25%), первую – 9 человек (11,25%), вторую - 4 человека (5%) и не имеют категории – 38 человек (47,5%). Распределение группы респондентов в зависимости от стажа работы выглядит следующим образом: стаж работы по специальности до 5 лет имеют 22 человека (27,5%), от 5-10 лет – 13 человек (16,25%) и более 10 лет – 45 человек (56,25%). Удовлетворенность условиями труда составила: удовлетворены - 24 человека (23,75%), неудовлетворенны - 56 человек (76,25%). На вопрос - «Знакомы ли Вы с последней официальной документацией по проблеме?» ответ «Да» прозвучал в 56 случаях (70%), «Нет» в 24-х (30%). Возникновение сложностей при подписании документов по «информированному согласию» отметили 27 опрошенных (32%), не испытывают трудностей - 53 человека (68%). Субъективное мнение респондентов при ответе на вопрос «Охотно ли пациенты подписывают информированное согласие?» разделилось следующим образом: «охотно» - 57 человек (71%), «неохотно» - 23 человека (29%).
Мнение опрошенных о необходимости внедрения в практику информированного согласия практически однозначно - «за внедрение» - 79 человек (98%), не видит необходимости - 1 человек (2%). Ответ на вопрос: «Считаете ли Вы подписание согласия лишней работой для лечащего врача?» выглядит так: не считают это лишней работой - 75 человек (94%), считают, что этим должны заниматься администрация ЛПУ - 5 человек (6%).

Подводя итог проведенного исследования можно сделать следующие выводы:
1. 1.В Российской Федерации имеется достаточная нормативно- правовая база для внедрения добровольного информированного согласия пациента.
2. Методика получения информированного согласия разработана, успешно внедрена и используется в клиниках СГМУ.
3. При анализе данных анкетирования специалистов обращают на себя внимание следующие аспекты:
· Основная сложность с которой сталкиваются врачи при подписании «согласия» - это неподготовленность пациентов и их родственников к подписанию таких документов.
· Необходимость внедрения в практику информированного согласия пациента осознают 98%, и лишь 2% опрошенных не видят необходимости его внедрения.
· С тем, что подписание документов по проблеме не является лишней работой согласны 94% опрошенных. 6% респондентов считают это работой администрации.
· Необходимо отметить отсутствие предложений по внесению изменений и дополнений в методику получения добровольного согласия.

На основании анализа нормативно-правовой базы, внедрения и использования согласия в клиниках СГМУ и проведённого опроса врачей, можно судить о целесообразности внедрения информированного согласия в других лечебных учреждениях города Томска. В дальнейшем планируется изучение результатов использования вышеуказанного документа в практической деятельности врачей на базе других ЛПУ города.

вернуться к содержанию


Право в здравоохранении

ОРГАНИЗАЦИОННО-ПРАВОВЫЕ ОСНОВЫ МЕДИЦИНСКОЙ ДЕЯТЕЛЬНОСТИ

Содержание раздела:
1.Основные правовые принципы охраны здоровья населения
2.Организационно-правовые предпосылки медицинской и фармацевтической деятельности
3.Правовой статус медицинских и фармацевтических работников
4.Правовой статус лечащего врача
5.Правовой статус пациента
6.Правовой статус муниципальной системы здравоохранения
7.Правовой статус медицинских учреждений индивидуально-частного предпринимательства
8.Правовые основы трудовой деятельности медработников. Понятие трудового права
9.Трудовой договор: понятие, содержание, виды, формы и порядок заключения
10.Испытание при приеме на работу
11.Изменение трудового договора. Условия и порядок перевода работника на другую постоянную или временную работу
12.Прекращение трудового договора. Увольнение работников по собственному желанию и по инициативе администрации
13.Материальная ответственность
14.Трудовая дисциплина. Виды дисциплинарных наказаний и порядок их применения
15.Правовое регулирование обязательственных отношений. Правовые способы обеспечения надлежащего исполнения обязательств
16.Основные принципы гражданско-правовой ответственности. Ответственность за неисполнение принятых на себя обязательств
17.Деонтологические проблемы врачебной деятельности. "Клятва врача России"

1.Основные правовые принципы охраны здоровья населения
Охрана здоровья граждан — это совокупность мер политического, экономического, правового, социального, культурного, научного, медицинского, санитарно-гигиенического и противоэпидемического характера, направленных на сохранение и укрепление физического и психического здоровья каждого человека, поддержание его долголетней активной жизни, предоставление ему медико-социальной помощи в случае утраты здоровья.
Государство гарантирует охрану здоровья каждого человека в соответствии с Конституцией Российской Федерации и иными законодательными актами Российской Федерации, Конституциями и иными законодательными актами республик в составе Российской Федерации, общепризнанными принципами и нормами международного права и международными договорами Российской Федерации.
Основными правовыми принципами охраны здоровья граждан являются:
— соблюдение прав человека и гражданина в области охраны здоровья и обеспечение связанных с этими правами государственных гарантий;
— приоритет профилактических мер в области охраны здоровья граждан;
— доступность медико-социальной помощи;
— социальная защищенность граждан в случае утраты здоровья;
— ответственность органов государственной власти и управления, предприятий, учреждений и организаций независимо от формы собственности, должностных лиц за обеспечение прав граждан в области охраны здоровья.
Задачами законодательства Российской Федерации по охране здоровья граждан являются:
— определение ответственности и компетенции Российской Федерации, республик в составе РФ, краев, областей, городов Москвы и Санкт-Петербурга, автономных областей, округов в вопросах охраны здоровья граждан в соответствии с Федеративным договором, а также определение ответственности и компетенции в этих вопросах органов местного самоуправления;
— правовое регулирование деятельности предприятий, учреждений и организаций независимо от формы собственности, а также государственной, муниципальной и частной систем здравоохранения;
— определение прав граждан, отдельных групп населения в области охраны здоровья и установление гарантий их соблюдения;
— определение профессиональных прав, обязанностей и ответственности медицинских и фармацевтических работников, установление гарантий их социальной защиты.
Граждане Российской Федерации обладают неотъемлемым правом на охрану здоровья. Это право обеспечивается проведением мероприятий по охране окружающей природной среды, созданию благоприятных условий труда, быта, отдыха, воспитания и обучения граждан; производством и реализацией доброкачественных продуктов питания, а также предоставлением населению доступной медико-социальной помощи.
Государство обеспечивает гражданам право на охрану здоровья независимо от пола, расы, национальности, языка, социального происхождения, должностного положения, места жительства, вероисповедания, принадлежности к общественным объединениям, а также других обстоятельств.
Государство гарантирует гражданам защиту от любых форм дискриминации, обусловленной наличием у них каких-либо заболеваний. Лица, виновные в нарушении этого положения, несут установленную законом ответственность.
Гражданам Российской Федерации, находящимся за ее пределами, гарантируется право на охрану здоровья в соответствии с международными договорами Российской Федерации.
Граждане имеют право на регулярное получение достоверной и своевременной информации о факторах, способствующих сохранению здоровья или оказывающих на него вредное влияние, включая информацию о санитарно-эпидемическом состоянии района проживания, рациональных нормах питания, продукции, услугах, их соответствии санитарным нормам и правилам, о других факторах. Эти сведения предоставляются местной администрацией средствам массовой информации или непосредственно гражданам по их запросам в порядке, установленном Правительством РФ. В интересах охраны здоровья граждан реклама алкогольных напитков и табачных изделий в средствах массовой информации запрещена. Нарушение указанной нормы влечет ответственность, установленную законодательством Российской Федерации.
При заболевании, утрате трудоспособности и в иных случаях граждане имеют право на медико-социальную помощь, которая включает профилактическую, лечебно-диагностическую, реабилитационную, протезно-ортопедическую и зубопротезную помощь, а также меры социального характера по уходу за больными, нетрудоспособными и инвалидами, включая выплату пособия по временной нетрудоспособности. Гарантированный объем бесплатной медицинской помощи гражданам обеспечивается в соответствии с программой ОМС.
Граждане имеют право на дополнительные медицинские и иные услуги на основе программ добровольного медицинского страхования за счет средств предприятий, учреждений и организаций, своих личных средств и иных источников, не запрещенных законодательством.
Граждане имеют право на льготное обеспечение протезами, ортопедическими, корригирующими изделиями, слуховыми аппаратами, средствами передвижения и иными специальными средствами. Категории граждан, имеющих это право, а также условия и порядок их обеспечения льготной протезно-ортопедической и зубопротезной помощью определяются Правительством Российской Федерации.
Граждане имеют право на медицинскую экспертизу, в том числе независимую, которая проводится по их личному заявлению в специализированных учреждениях.
Дети, подростки, учащиеся, инвалиды и пенсионеры, занимающиеся физической культурой, имеют право на бесплатный медицинский контроль.
Работающие граждане имеют право на пособие при карантине в случае отстранения их от работы органами санэпиднадзора вследствие заразного заболевания. Если карантину подлежат несовершеннолетние или граждане, признанные в установленном законом порядке недееспособными, пособие выдается одному из родителей (иному законному представителю) или иному члену семьи в установленном законом порядке.

2.Организационно-правовые предпосылки медицинской и фармацевтической деятельности
Право на занятие медицинской или фармацевтической деятельностью в Российской Федерации имеют лица, получившие высшее или среднее медицинское или фармацевтическое образование в Российской Федерации, имеющие диплом и специальное звание, а на занятие определенными видами деятельности, перечень которых устанавливается Министерством здравоохранения Российской Федерации, имеющие также сертификат специалиста и лицензию.
Сертификат специалиста выдается на основании послевузовского профессионального образования (аспирантура, ординатура) или дополнительного образования (повышение квалификации, специализация), или проверочного испытания, проводимого комиссиями профессиональных медицинских и фармацевтических ассоциаций, по теории и практике избранной специальности, вопросам законодательства в области охраны здоровья граждан.
Студенты высших и средних медицинских учебных заведений допускаются к участию в оказании медицинской помощи гражданам в соответствии с программами обучения под контролем медицинского персонала, несущего ответственность за их профессиональную подготовку в порядке, установленном МЗ РФ. Лица, не имеющие законченного высшего медицинского или фармацевтического образования, могут быть допущены к занятию медицинской или фармацевтической деятельностью в должностях работников со средним медицинским образованием в порядке, установленном МЗ РФ.
Врачи или провизоры, не работавшие по своей специальности более 5 лет, могут быть допущены к практической медицинской или фармацевтической деятельности после прохождения переподготовки в соответствующих учебных заведениях или на основании проверочного испытания, проводимого комиссиями профессиональных медицинских и фармацевтических ассоциаций.
Лица, получившие медицинскую или фармацевтическую подготовку в иностранных государствах, допускаются к медицинской или фармацевтической деятельности после экзамена в соответствующих учебных заведениях Российской Федерации в порядке, установленном Правительством Российской Федерации, а также после получения лицензии на занятие определенными Министерством здравоохранения Российской Федерации видами деятельности, если иное не предусмотрено международными договорами Российской Федерации.
Лица, незаконно занимающиеся медицинской или фармацевтической деятельностью, несут уголовную ответственность в соответствии с законодательством Российской Федерации.

3.Правовой статус медицинских и фармацевтических работников
Медицинские и фармацевтические работники имеют право на:
— обеспечение условий их деятельности в соответствии с требованиями охраны труда;
— работу по трудовому договору (контракту), в том числе и за рубежом;
— защиту своей профессиональной чести и достоинства;
— получение квалификационных категорий в соответствии с достигнутым уровнем теоретической и практической подготовки;
— совершенствование профессиональных знаний;
— переподготовку за счет средств бюджетов всех уровней при невозможности выполнять профессиональные обязанности по состоянию здоровья, а также в случаях высвобождения работников в связи с сокращением численности или штата, ликвидации предприятий, учреждений и организаций;
— страхование профессиональной ошибки, в результате которой причинен вред или ущерб здоровью гражданина, не связанный с небрежным или халатным выполнением ими профессиональных обязанностей;
— беспрепятственное и бесплатное использование средств связи, принадлежащих предприятиям, учреждениям, организациям или гражданам, а также любого имеющегося вида транспорта для перевозки гражданина в ближайшее лечебно-профилактическое учреждение в случаях, угрожающих его жизни;
— первоочередное получение жилых помещений, установку телефона, предоставление их детям мест в детских дошкольных и санаторно-курортных учреждениях, приобретение на льготных условиях автотранспорта, используемого для выполнения профессиональных обязанностей при разъездном характере работы; иные льготы, предусмотренные законодательством Российской Федерации, республик в составе Российской Федерации, правовыми актами автономных областей и округов, городов Москвы и Санкт-Петербурга.

Врачи, провизоры, работники со средним медицинским или фармацевтическим образованием государственной и муниципальной системы здравоохранения, работающие и проживающие в сельской местности и поселках городского типа, а также проживающие с ними члены их семей имеют право на бесплатное получение квартир с отоплением и освещением в соответствии с действующим законодательством.

4.Правовой статус лечащего врача
Лечащий врач — это врач, оказывающий медицинскую помощь пациенту в период наблюдения и лечения его в амбулаторно-поликлиническом или больничном учреждении. Лечащим врачом не может быть врач, обучающийся в высшем медицинском учебном заведении.
Лечащий врач организует своевременное и квалифицированное обследование и лечение пациента, предоставляет информацию о состоянии здоровья по требованию больного или его законного представителя, приглашает консультантов и организует консилиум. Рекомендации консультантов реализуются только по согласованию с лечащим врачом, за исключением экстренных случаев, угрожающих жизни больного.
Лечащий врач единолично выдает листок нетрудоспособности на срок, определенный федеральными органами власти.
Лечащий врач может отказаться, по согласованию с соответствующим должностным лицом, от наблюдения и лечения пациента, если это не угрожает жизни пациента и здоровью окружающих, в случаях несоблюдения пациентом предписаний или правил внутреннего распорядка лечебно-профилактического учреждения.
Лечащий врач несет ответственность за недобросовестное выполнение своих профессиональных обязанностей в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации.

5.Правовой статус пациента
При обращении за медицинской помощью и ее получении пациент имеет право на:
— уважительное и гуманное отношение со стороны медицинского и обслуживающего персонала;
— выбор врача, в том числе семейного, а также выбор лечебно-профилактического учреждения в соответствии с договорами обязательного и добровольного медицинского страхования;
— обследование, лечение и содержание в условиях, соответствующих санитарно-гигиеническим требованиям;
— проведение по его просьбе консилиума и консультаций у других специалистов;
— облегчение боли, связанной с заболеванием и (или) медицинским вмешательством, доступными способами и средствами;
— сохранение в тайне информации о факте обращения за медицинской помощью, о состоянии здоровья, диагнозе, а также иных сведений, полученных при его обследовании и лечении;
— добровольное согласие на медицинское вмешательство;
— отказ от медицинского вмешательства;
— получение информации о своих правах и обязанностях, состоянии своего здоровья, а также на выбор лиц, которым может быть передана информация о состоянии его здоровья;
— получение медицинских и иных услуг в рамках программ обязательного или добровольного медицинского страхования;
— возмещение ущерба в случае причинения вреда его здоровью при оказании медицинской помощи;
— допуск к нему адвоката или иного законного представителя для защиты его прав;
— допуск к нему священнослужителя, а в больничном учреждении — на предоставление условий для отправления религиозных обрядов, в том числе на предоставление отдельного помещения, если это не нарушает внутреннего распорядка учреждения.
Пациент в случае нарушения его прав может обращаться с жалобой непосредственно к руководителю или иному должностному лицу ЛПУ, в котором ему оказывется медицинская помощь, в соответствующие медицинские ассоциации, лицензионные комиссии либо
в суд.

6.Правовой статус муниципальной системы здравоохранения
К муниципальной системе здравоохранения относятся муниципальные органы управления здравоохранением и находящиеся в муниципальной собственности лечебно-профилактические и научно-исследовательские учреждения, фармацевтические предприятия и организации, аптечные учреждения, учреждения судебно-медицинской экспертизы, образовательные учреждения, которые являются юридическими лицами.
Муниципальные органы управления здравоохранением несут ответственность за санитарно-гигиеническое образование населения, обеспечение доступности населению гарантированного объема и качества медико-социальной помощи, развитие муниципальной системы здравоохранения на подведомственной территории, осуществляют контроль за качеством оказания медико-социальной и лекарственной помощи предприятиями, учреждениями и организациями государственной, муниципальной и частной систем здравоохранения, а также лицами, занимающимися частной медицинской практикой.

7.Правовой статус медицинских учрежденийи ндивидуально-частного предпринимательства
К частной системе здравоохранения относятся лечебно-профилактические и аптечные учреждения, имущество которых находится в частной собственности, а также лица, занимающиеся частной медицинской практикой и частной фармацевтической деятельностью.
В частную систему здравоохранения входят лечебно-профилактические, аптечные, научно-исследовательские структуры, образовательные учреждения, создаваемые и финансируемые частными предприятиями, учреждениями и организациями, общественными объединениями, а также физическими лицами.
Деятельность учреждений частной системы здравоохранения осуществляется в соответствии с «Основами законодательства об охране здоровья граждан» и другими законодательными актами Российской Федерации и местных органов власти.

8.Правовые основы трудовой деятельности медработников. Понятие трудового права
В соответствии с Конституцией Российской Федерации каждый гражданин имеет право на труд, который он свободно выбирает или на который свободно соглашается, право распоряжаться своими способностями к труду, выбирать профессию и род занятий, а также право на защиту от безработицы. Трудовое право является самостоятельной отраслью в правовой системе нашего государства и представляет собой совокупность юридических норм, регулирующих трудовые отношения всех работников, деятельность которых основана на трудовом договоре (контракте).
Трудовое законодательство предоставляет каждому работнику право на условия труда, отвечающие требованиям безопасности и гигиены; на возмещение ущерба, причиненного здоровью в связи с работой; на равное вознаграждение за равный труд без какой бы то ни было дискриминации и не ниже установленного законом минимального размера; на отдых, обеспечиваемый установлением предельной продолжительности рабочего времени, предоставлением еженедельных выходных дней, праздничных дней, а также оплачиваемых ежегодных отпусков; на объединение в профессиональные союзы; на социальное обеспечение; на судебную защиту своих трудовых прав.
Трудовое право в качестве своих источников имеет множество нормативных актов неодинаковой юридической силы и с разнообразной сферой применения. Нормативные акты о труде делятся на: законы (Конституция РФ, КЗоТ); подзаконные акты (постановления Правительства, приказы и положения, инструкции министерств и ведомств); локальные нормативные акты (решения администрации конкретного учреждения, принятые, как правило, совместно или по согласованию с профсоюзным комитетом).

9.Трудовой договор: понятие, содержание, виды, формы и порядок заключения
Трудовой договор (контракт) есть соглашение между работником и работодателем, по которому работник обязуется выполнять работу по определенной специальности, квалификации или должности с подчинением внутреннему трудовому распорядку, а работодатель обязуется выплачивать работнику заработную плату и обеспечивать условия труда, предусмотренные законодательством о труде, коллективным договором и соглашением сторон. Условия трудового договора, которые определяются соглашением сторон, принято подразделять на обязательные (необходимые, основные) и дополнительные.
Обязательные — это условия, без которых трудовой договор не может быть заключен: место работы, трудовая функция (специальность, квалификация, должность), оплата труда и время начала работы.
Дополнительные — условия, которые уточняют, развивают и дополняют условия конкретного трудового договора: об испытании, о неполном рабочем времени, об освобождении от командировок, о совмещении профессий и др. Включенные в трудовой договор, они становятся обязательными для сторон. При этом даже при наличии соглашения сторон в трудовой договор не могут включаться условия, ухудшающие положение работника по сравнению с действующим законодательством о труде или противоречащие ему.
Трудовые договора (контракты) заключаются: на неопределенный срок; на определенный срок не более 5 лет; на время выполнения определенной работы. Трудовой договор оформляется письменно. Заключение трудового договора считается фактическим допущением к работе, независимо от того, был ли прием на работу надлежащим образом оформлен. Работнику, приглашенному на работу в порядке перевода из другого предприятия, не может быть отказано в заключении трудового договора. Запрещается необоснованный отказ в приеме на работу. Не допускается прямое или косвенное ограничение прав (установление прямых или косвенных преимуществ) при приеме на работу, не связанных с деловыми качествами работника.

10.Испытание при приеме на работу
При заключении трудового договора соглашением сторон может быть обусловлено испытание с целью проверки соответствия рабочего или служащего поручаемой ему работе. Испытание не устанавливается при приеме на работу:
— лиц, не достигших 18 лет;
— молодых рабочих по окончании средних профессиональных учебных заведений;
— молодых специалистов по окончании высших и средних учебных заведений.
Испытание не устанавливается при приеме на работу в другую местность и при переводе на работу на другое предприятие, в учреждение, организацию, а также в других случаях, предусмотренных законодательством. Так, не устанавливается испытание для временных и сезонных работников; выборных и избранных по конкурсу; для лиц, окончивших аспирантуру без отрыва от производства и направленных на работу.
Срок испытания не может превышать 3 месяца, а в отдельных случаях, по согласованию с профсоюзным комитетом, — 6 месяцев. Если работник в период испытания отсутствовал на работе в связи с временной нетрудоспособностью или по другим уважительным причинам, срок испытания может быть ему продлен на число дней, на протяжении которых он отсутствовал. Если срок испытания истек, а работник продолжает работать, то он считается выдержавшим испытание и последующее расторжение трудового договора допускается только на общих основаниях. Специального приказа (распоряжения) об окончательном принятии на работу лица, прошедшего испытание, не требуется.
При неудовлетворительном результате испытания, если до истечения его срока будет установлено несоответствие работника выполняемой работе, администрация предприятия (учреждения, организации) вправе расторгнуть трудовой договор без согласования с профсоюзным комитетом и без выплаты выходного пособия.

11.Изменение трудового договора. Условия и порядок перевода работника на другую постоянную или временную работу
Работодатель не вправе требовать от работника выполнения работы, не обусловленной трудовым договором (контрактом). Перевод на другую работу — это изменение в трудовой деятельности работника, в результате которого изменяется одно из обязательных условий трудового договора: место работы, профессия, специальность, квалификация, должность.
В зависимости от причины переводы подразделяют на:
— переводы на другую постоянную работу;
— временные переводы.
Трудовое законодательство знает 3 вида постоянных переводов:
— перевод на том же предприятии, в учреждении и организации на другую работу;
— перевод на другое предприятие;
— перевод в другую местность.
Временный перевод — это перевод рабочего или служащего на другую работу на ограниченный, законодательно определенный срок. При этом за работником сохраняется постоянная работа, но временно, на определенный срок (не более предусмотренного законом), изменяются специальность, квалификация, должность.
Перевод на другую работу допускается только с согласия работника. Об изменении существующих условий труда (системы и размеров оплаты труда, льгот, режима работы и др.) работник должен быть поставлен в известность не позднее чем за 2 месяца. Если работник не согласен на продолжение работы в новых условиях, то трудовой договор подлежит прекращению.
В случае производственной необходимости администрация имеет право переводить работников на срок до одного месяца на не обусловленную трудовым договором работу с оплатой труда по выполняемой работе, но не ниже среднего заработка по прежней работе. Администрация имеет право перевести работника на другую работу для замещения отсутствующего работника на срок до одного месяца в течение календарного года. В случае простоя работники переводятся с учетом их специальности и квалификации на другую работу на том же предприятии на все время простоя либо на другое предприятие, но в той же местности на срок до одного месяца.

12.Прекращение трудового договора. Увольнение работников по собственному желанию и по инициативе администрации
Работник имеет право расторгнуть трудовой договор (контракт), заключенный на неопределенный срок, предупредив об этом администрацию письменно за 2 недели. По истечении срока предупреждения об увольнении работник вправе прекратить работу, а администрация обязана выдать работнику трудовую книжку и произвести с ним расчет. По договоренности между сторонами трудовой договор может быть расторгнут и до истечения срока предупреждения об увольнении.
Трудовой договор может быть расторгнут администрацией только в случаях, предусмотренных законом. Расторжение трудового договора в случаях сокращения штатов либо численности работников, обнаружения несоответствия работника занимаемой должности или выполняемой работе вследствие недостаточной квалификации либо состояния здоровья, неявки на работу в течение более 4 месяцев подряд вследствие временной нетрудоспособности производится с предварительного согласия соответствующего выборного профсоюзного органа. В остальных случаях согласия профсоюзного комитета на увольнение не требуется.

13.Материальная ответственность
Самостоятельным видом юридической ответственности, закрепленным в трудовом законодательстве, является материальная ответственность за ущерб, причиненный организации. Материальная ответственность заключается в обязанности рабочих и служащих возместить (в ограниченном размере или полностью) имущественный ущерб, причиненный по их вине организации при исполнении трудовых обязанностей.
Рабочие и служащие несут материальную ответственность за ущерб, причиненный организации вследствие нарушения возложенных на них трудовых обязанностей. Материальная ответственность может быть возложена независимо от привлечения рабочего или служащего к дисциплинарной, административной или уголовной ответственности.
На рабочих и служащих не может быть возложена ответственность за ущерб, относящийся к категории нормального производственно-хозяйственного риска.
Рабочие и служащие могут быть привлечены к материальной ответственности за прямой действительный ущерб лишь при наличии следующих обязательных условий:
— если ущерб причинен противоправными действиями или бездействием работника, то есть вследствие неисполнения или ненадлежащего исполнения им трудовых обязанностей, предусмотренных законодательством, правилами внутреннего трудового распорядка, охраны труда, техники безопасности и производственной санитарии, должностными инструкциями, тарифно-квалификационными справочниками рабочих, квалификационными справочниками должностей служащих, приказами и распоряжениями администрации;
— когда ущерб причинен по вине работника, то есть когда он причинил его умышленно или по неосторожности;
— при наличии причинной связи между противоправным поведением работника и имущественным ущербом.
Отсутствие хотя бы одного из перечисленных условий исключает возможность привлечения рабочего или служащего к материальной ответственности. За ущерб, причиненный организации при исполнении трудовых обязанностей, рабочие и служащие, по вине которых причинен ущерб, несут материальную ответственность в размере прямого действительного ущерба, но не более своего среднего месячного заработка, кроме тех случаев, для которых предусмотрена материальная ответственность в иных размерах.
В соответствии с законодательством рабочие и служащие несут материальную ответственность в полном размере ущерба, причиненного по их вине предприятию, учреждению, организации, в случаях, когда:
— между работником и организацией заключен письменный договор о принятии на себя работником полной материальной ответственности за необеспечение сохранности имущества и других ценностей, переданных ему для хранения или для других целей;
— имущество и другие ценности были получены работником под отчет по разовой доверенности или по другим разовым документам;
— ущерб причинен действиями работника, содержащими признаки деяний, преследующихся в уголовном порядке;
— ущерб причинен работником, находившимся в нетрезвом состоянии;
— ущерб причинен недостачей, умышленным уничтожением или умышленной порчей материалов, полуфабрикатов, изделий (продукции), в том числе при их изготовлении, а также инструментов, измерительных приборов, специальной одежды и других предметов, выданных организацией работнику в пользование;
— в соответствии с законодательством на работника возложена полная материальная ответственность за ущерб, причиненный при исполнении трудовых обязанностей;
— ущерб причинен не при исполнении трудовых обязанностей.

14.Трудовая дисциплина. Виды дисциплинарных наказаний и порядок их применения
За нарушение трудовой дисциплины администрация применяет дисциплинарные взыскания:
1) замечание,
2) выговор;
3) строгий выговор;
4) увольнение.
При наложении дисциплинарного взыскания должны учитываться тяжесть совершенного проступка, обстоятельства, при которых он совершен, предшествующая работа и поведение работника. До наложения дисциплинарного взыскания от работника должно быть затребовано письменное объяснение. Дисциплинарное взыскание применяется непосредственно за обнаружением проступка, но не позднее одного месяца со дня его обнаружения (не считая времени болезни работника или пребывания его в отпуске). За каждый проступок может быть применено только одно дисциплинарное взыскание. Приказ (распоряжение) о дисциплинарном взыскании с указанием мотивов его применения объявляется работнику, подвергнутому взысканию, под расписку. Дисциплинарное взыскание может быть обжаловано в порядке, установленном законодательством.
Если в течение года со дня применения дисциплинарного взыскания работник не будет подвергнут новому дисциплинарному взысканию, то он считается не подвергшимся дисциплинарному наказанию. В течение срока действия дисциплинарного взыскания меры поощрения к работнику не применяются.

15.Правовое регулирование обязательственных отношений. Правовые способы обеспечения надлежащего исполнения обязательств
Обязательством называется гражданское правоотношение, связывающее отдельных лиц, которые должны совершать между собой предусмотренное обязательством действие. Обязательства возникают из договоров, сделок, административных актов, при причинении вреда, неосновательном приобретении или сбережении имущества и совершении других действий.
Сторонами в обязательстве являются должник и кредитор. Принятые на себя обязательства стороны должны выполнять добросовестно. Во избежание их нарушения закон устанавливает некоторые имущественные гарантии исполнения, которые называются способами обеспечения исполнения обязательств. Это — неустойки, залог, поручительства, гарантия и задаток.
Неустойкой (штрафом, пеней) признается определенная денежная сумма, которую должник обязан уплатить кредитору в случае неисполнения или ненадлежащего исполнения обязательства.
Залогом признается передача должником материальных ценностей кредитору в обеспечение исполнения основного обязательства.
Поручительство — это договор, в силу которого поручитель обязуется перед кредитором отвечать за неисполнение должником своего обязательства в полном объеме или в определенной части.
Гарантия — это договор между организациями, по которому организация-гарант обязуется отвечать перед кредитом другой организации в случае непогашения ею денежного обязательства.
Задаток — это денежная сумма, которая передается одной стороной другой стороне в счет причитающихся с нее по обязательству платежей. Получение задатка подтверждает факт заключения договора.

16.Основные принципы гражданско-правовой ответственности. Ответственность за неисполнение принятых на себя обязательств
Ответственность за нарушение обязательств — это невыгодные имущественные последствия для виновной стороны. Гражданско-правовая ответственность наступает при следующих условиях:
— противоправность поведения ответственного лица;
— наличие убытков, возникающих из-за нарушения обязательства;
— наличие причинной связи между поведением обязанного лица и наступившим результатом;
— вина ответственного лица.
Противопроавность поведения заключается в несоответствии его требованиям закона, договора и т. п.
Под убытком понимается имущественный урон, выразившийся в утрате или повреждении имущества, расходах, неполучении доходов, которые сторона в соответствии с обязательством должна была получить. Причинная связь в данном случае характеризует наступление убытков как результат (следствие) противоправного действия (бездействия). Освобождает от ответственности действие неодолимой силы (наступление чрезвычайных обстоятельств, непредотвратимых при современном состоянии техники).

17.Деонтологические проблемы врачебной деятельности. "Клятва врача России"
Медицинская этика и деонтология — органически связанные понятия. Деонтология — учение о юридических, профессиональных и моральных обязанностях и правилах поведения медицинских работников по отношению к больному. В истории отечественной медицины имеется немало высказываний и оценок главного вопроса медицинской этики и деонтологии — принципа нравственного, бережного, милосердного и высокопрофессионального отношения медицинского работника к больному.
В развитие этики медицинского работника много внесли представители отечественной медицинской науки XVIII—XIX вв. Д. С. Самойлович, М. Я. Мудров, Н. И. Пирогов, С. П. Боткин, В. М. Бехтерев. Передовые земские врачи создали понятие о врачебном долге. История имеет множество примеров героического служения
медиков своему народу. Медицинские опыты ставили на себе врачи Д. С. Самойлович, Г. Н. Минх, О. О. Мочутковский, Д. К. Заболотный, И. И. Мечников.
Основными аспектами медицинской деонтологии являются: врач и больной, врач и общество, взаимоотношения между врачами, медицинским персоналом, врачебная тайна, врачебные ошибки, этическая оценка эксперимента.
В нашей стране этические нормы поведения совпадают с правовыми требованиями. Они все больше получают закрепление в законодательном порядке. Одним из важных вопросов в отношениях врача и больного является вопрос о соблюдении врачебной тайны (ст. 61 «Основ законодательства Российской Федерации об охране здоровья граждан», 1993 г.), в которой говорится, что информация о факте обращения за медицинской помощью, состоянии здоровья гражданина, диагнозе его заболевания и иные сведения, полученные при его обследовании и лечении, составляют врачебную тайну. Гражданину должна быть подтверждена гарантия конфиденциальности передаваемых им сведений.
Не допускается разглашение сведений, составляющих врачебную тайну, лицами, которым они стали известны при обучении или исполнении профессиональных, служебных и иных обязанностей, кроме случаев, установленных законом. С согласия пациента или его законного представителя допускается передача сведений, составляющих врачебную тайну, другим гражданам, в том числе должностным лицам, в интересах обследования и лечения пациента, для проведения научных исследований, публикации в научной литературе, использования этих сведений в учебном процессе и в иных целях. Предоставление сведений, составляющих врачебную тайну, без согласия гражданина или его законного представителя допускается:
— в целях обследования и лечения гражданина, не способного из-за своего состояния выразить свою волю;
— при угрозе распространения инфекционных заболеваний, массовых отравлений и поражений;
— по запросу органов дознания и следствия, прокурора и суда в связи с проведением расследования или судебным разбирательством;
— в случае оказания помощи несовершеннолетнему в возрасте до 15 лет для информирования его родителей или законных представителей;
— при наличии оснований, позволяющих полагать, что вред здоровью гражданина причинен в результате противоправных действий.
Лица, которым в установленном законом порядке переданы сведения, составляющие врачебную тайну, наравне с медицинскими и фармацевтическими работниками, с учетом причиненного гражданину ущерба, несут за разглашение врачебной тайны дисциплинарную, административную или уголовную ответственность в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации.
В деятельности врача возможны тактические, диагностические и другие ошибки, поэтому одной из основных его черт должны быть самоконтроль и честный анализ причин совершенных ошибок.
К деонтологии имеют отношение такие проблемы, как ятрогенные заболевания, право медика экспериментировать на себе, на людях, проведение медицинского вмешательства без согласия больного, трансплантация органов и тканей, генная инженерия, знахарство, парамедицина.
Особое место вопросы деонтологии занимают в деятельности врача-организатора профилактической работы. Эффективность решения их определяется выбором форм, методов и тактических приемов. Нравственность врача формирует честный, добросовестный труд, гуманное отношение к больным.
Примером законодательного закрепления нравственных обязательств является «Клятва врача России», которую произносят выпускники медицинских вузов перед получением диплома.
Содержание текста "Клятвы врача России"


Приказы по Минздраву в мае 2000 г

ПЕРЕЧЕНЬ ПРИКАЗОВ МИНИСТЕРСТВА ЗДРАВООХРАНЕНИЯ РФ

За 1998-2001гг.

Некоторые приказы (2000-2001гг.) доступны для просмотра

Приказы по Минздраву в мае 2000 г.

Об аттестации медико-фармацевтического колледжа Курского государственного медицинского университета
Приказ Минздрава России от 24.05.00 N 177

Об аттестации Новомосковского медицинского училища Тульской области
Приказ Минздрава России от 24.05.00 N 176

Об изменении кодов ТНВЭД при экспертизе разрешений на ввоз в Российскую Федерацию и вывоз из Российской Федерации лекарственных средств и регистрации данных документов
Приказ Минздрава России от 19.05.00 N 170

О предоставлении права подписи разрешений и согласований на ввоз в Российскую Федерацию и вывоз из Российской Федерации лекарственных средств
Приказ Минздрава России от 19.05.00 N 169

О подготовке специалистов по диабетологии
Приказ Минздрава России от 19.05.00 N 168

Об обеспечении отдыха, оздоровления и занятости детей в 2000 году
Приказ Минздрава России от 19.05.00 N 166

О медицинском психологе в судебно-психиатрической экспертизе
Приказ Минздрава России от 19.05.00 N 165

Об организации работы по выдаче лицензий на оптовую торговлю лекарственными средствами и изделиями медицинского назначения
Приказ Минздрава России от 12.05.00 N 162

Об отмене приказа Минздрава РСФСР от 4 июля 1991 года N 117
Приказ Минздрава России от 12.05.00 N 161

Об организации Научно-методического центра Минздрава России по молекулярной медицине
Приказ Минздрава России от 06.05.00 N 154

О совершенствовании лабораторной диагностики полиомиелита в Российской Федерации
Приказ Минздрава России от 06.05.00 N 150

О внесении изменений и дополнений в приказ Минздрава России от 26.11.97 N345 «О совершенствовании мероприятий по профилактике внутрибольничных инфекций в акушерских стационарах»
Приказ Минздрава России от 05.05.00 N 149

О создании организационно-методического центра Минздрава России по медико-социальной помощи несовершеннолетним с проблемами развития и поведения
Приказ Минздрава России от 05.05.00 N 148

Приказы по Минздраву в апреле 2000 г.

О реорганизации медицинского училища при Санкт-Петербургском государственном медицинском университете
Приказ Минздрава России от 28.04.00 N 145

О создании Совета по изданию учебной и учебно-методической литературы для средних медицинских и фармацевтических образовательных учреждений
Приказ Минздрава России от 28.04.00 N 144

Об изменении сроков выполнения приказа Минздрава России и Росгидромета от 15.11.99 N410/122 «О повышении эффективности функционирования систем социально-гигиенического мониторинга и мониторинга окружающей природной среды, ее загрязнения»
Приказ Минздрава России от 28.04.00 N 142
Приказ Росгидромета от 28.04.00 N 72

О федеральной целевой программе «Ядерная и радиационная безопасность России» на 2000-2006 годы
Приказ Минздрава России от 24.04.00 N 139

О разрешении медицинского применения лекарственного средства декстрометорфан
Приказ Минздрава России от 24.04.00 N 138

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 24.04.00 N 137

О внесении изменений в приказ Минздрава России от 03.04.2000 N109
Приказ Минздрава России от 21.04.00 N 132

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 19.04.00 N 130

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 19.04.00 N 129

О порядке государственной регистрации наборов реагентов для диагностики in vitro
Приказ Минздрава России от 19.04.00 N 128

О внесении изменений в приказ Министерства здравоохранения Российской федерации от 30 октября 1998 года N 320
Приказ Минздрава России от 19.04.00 N 125

О Госреестре лекарственных средств
Приказ Минздрава России от 14.04.00 N 124

О личной медицинской книжке и санитарном паспорте на транспортные средства для перевозки пищевых продуктов (Минюст N 2199 24.04.2000)
Приказ Минздрава России от 14.04.00 N 122

О внесении изменений в приказ Минздрава России от 04.12.98 N 349
Приказ Минздрава России от 14.04.00 N 121

О внесении изменений в приказ Минздрава России от 31.03.99 г. N104
Приказ Минздрава России от 03.04.00 N 115

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 03.04.00 N 114

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 03.04.00 N 113

О структуре Министерства здравоохранения Российской Федерации (с изменениями на 21 апреля 2000 года)
Приказ Минздрава России от 03.04.00 N 109

Приказы по Минздраву в марте 2000 г.

О внесении изменений в приказ Минздрава России от 08.12.98 N 354
Приказ Минздрава России от 30.03.00 N 107

О положении о проведении конъюнктурной проработки и подготовке конкурентных листов при закупке лекарственных средств, изделий медицинского назначения и медицинской техники
Приказ Минздрава России от 27.03.00 N 104

О порядке принятия решения о проведении клинических исследований лекарственных средств (Минюст N 2177 05.04.2000)
Приказ Минздрава России от 24.03.00 N 103

Об отмене приказа Минздрава России от 02.07.99 N 266
Приказ Минздрава России от 24.03.00 N 102

О порядке проведения предварительных и периодических медицинских осмотров работников, занятых на работах по уничтожению химического оружия (не нуждается в госрегистрации)
Приказ Минздрава России от 21.03.00 N 101

Об организации работ по внедрению Федерального Руководства для врачей по использованию лекарственных средств
Приказ Минздрава России от 16.03.00 N 97

О разрешение медицинского применения лекарственных средств
Приказ Минздрава России от 13.03.00 N 91

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 13.03.00 N 90

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 03.03.00 N 88

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 03.03.00 N 87

О комиссии по социальному страхованию
Приказ Минздрава России от 01.03.00 N 84

О совершенствовании преподавания в медицинских и фармацевтических вузах проблем общественного здоровья и здравоохранения
Приказ Минздрава России от 01.03.00 N 83

О возмещении командировочных расходов
Письмо Минздрава России от 06.03.00 N 2510/2336-32

Приказы по Минздраву в феврале 2000 г.

О порядке допуска к медицинской и фармацевтической деятельности лиц, получивших медицинскую и фармацевтическую подготовку
Письмо Минздрава России от 08.02.00 N 2510/1276-32

О комиссии по социальному страхованию
Приказ Минздрава России от 01.03.00 N 84

О совершенствовании преподавания в медицинских и фармацевтических вузах проблем общественного здоровья и здравоохранения
Приказ Минздрава России от 01.03.00 N 83

О введении в действие Отраслевого стандарта «Стандарты качества лекарственных средств. Основные положения»
Приказ Минздрава России от 29.02.00 N 82

Об утверждении Положения об основах взаимодействия Федеральной пограничной службы Российской Федерации, Министерства внутренних дел Российской Федерации, Министерства Российской Федерации по налогам и сборам, Министерства сельского хозяйства ...
Приказ ФПС России от 28.02.00 N 32
Приказ МВД России от 28.02.00 N 75
Приказ МНС России от 28.02.00 N АП-3-34/75
Приказ Министерства сельского хозяйства РФ от 28.02.00 N 60
Приказ Минтранса РФ от 28.02.00 N 10
Приказ Минздрава России от 28.02.00 N 79
Приказ ГТК России от 28.02.00 N 52
Приказ ФСБ России от 28.02.00 N 77
Приказ ФСНП России от 28.02.00 N 71

Об отмене приказа Минздрава России от 05.11.99 N 399
Приказ Минздрава России от 28.02.00 N 76

О внесении изменений и дополнений в номенклатуру учреждений здравоохранения (Минюст N 2163 23.03.2000)
Приказ Минздрава России от 28.02.00 N 73

О внесении дополнений в номенклатуру учреждений здравоохранения (ДСП) (Минюст N 2178 05.04.2000)
Приказ Минздрава России от 28.02.00 N 72ДСП

О признании утратившим силу приказов Минздрава России
Приказ Минздрава России от 28.02.00 N 71

О повышении эффективности использования финансовых средств в учреждениях здравоохранения федерального подчинения
Приказ Минздрава России от 28.02.00 N 70/14

О реализации постановления Правительства Российской Федерации от 26 октября1999 г. N 1194 «О Программе государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью»
Приказ Минздрава России от 23.02.00 N 69
Приказ ФОМС России от 23.02.00 N 20

О преобразовании арендного предприятия «Станция профилактической дезинфекции» в г.Санкт-Петербурге
Приказ Минздрава России от 21.02.00 N 63

О совершенствовании регистрации лекарственных средств
Приказ Минздрава России от 21.02.00 N 62

О внесении изменений в приказ Минздрава России от 23.06.98 N 202
Приказ Минздрава России от 21.02.00 N 61

Об организации работы по выдаче разрешений на ввоз и вывоз лекарственных средств, медицинских изделий
Приказ Минздрава России от 18.02.00 N 60

Об отмене приказа Министерства здравоохранения Российской Федерации от23.01.98 N 17 «О совершенствовании лекарственного обеспечения населения Российской Федерации»
Приказ Минздрава России от 17.02.00 N 57

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 17.02.00 N 55

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 17.02.00 N 54

Об организации оказания медицинской помощи населению Чеченской Республики в лечебных учреждениях Северо-Кавказского региона и Республики Калмыкия
Приказ Минздрава России от 16.02.00 N 53
Приказ ФОМС России от 16.02.00 N 18

Об организации Научно-методического центра Минздрава России по мониторингу антибиотикорезистентности
Приказ Минздрава России от 09.02.00 N 50

О содействии избирательным комиссиям
Приказ Минздрава России от 07.02.00 N 46

О системе мер по повышению качества клинических лабораторных исследований в учреждениях здравоохранения Российской Федерации
Приказ Минздрава России от 07.02.00 N 45

Об отмене приказа N 24/34 от 26.01.98 г.
Приказ Минздрава России от 02.02.00 N 41
Приказ Минобороны России от 02.02.00 N 67

О порядке применения Правил исчисления сроков выслуги для назначения пенсии за выслугу лет в связи с лечебной и иной работой по охране здоровья населения
Телеграмма Минтруда России от 07.02.00 N 711-ВР
Письмо Минздрава России от 22.02.00 N 2510/1751-23
Телеграмма Пенсионного фонда РФ от 11.02.00 N КА-06-31/1143

О праве на льготную пенсию рентген лаборантов совмещающих профессию санитарки рентгеновского кабинета
Письмо Минздрава России от 24.02.00 N 2510/1878-32

О создании Маммологического центра Министерства здравоохранения Российской Федерации
Приказ Минздрава России от 02.02.00 N 38

О федеральных государственных унитарных предприятиях
Приказ Минздрава России от 02.02.00 N 37

Приказы по Минздраву в январе 2000 г.

О внесении изменений в приказ Минздрава России от 09.04.98 N 111
Приказ Минздрава России от 31.01.00 N 35

О переименовании Федерального Центра профпатологии на базе Научно-исследовательского института медицины труда РАМН в центр Минздрава России
Приказ Российской академии медицинских наук от 28.01.00 N 9
Приказ Минздрава России от 28.01.00 N 33

Об утверждении Перечня жизненно необходимых и важнейших лекарственных средств
Приказ Минздрава России от 26.01.00 N 30

О совершенствовании деятельности учреждений здравоохранения федерального подчинения
Приказ Минздрава России от 26.01.00 N 28

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 26.01.00 N 27

О мерах по реализации Программы работ по созданию и развитию системы стандартизации в здравоохранении
Приказ Минздрава России от 24.01.00 N 23
Приказ ФОМС России от 24.01.00 N 3

О реорганизации Ессентукского училища повышения квалификации работников со средним медицинским и фармацевтическим образованием
Приказ Минздрава России от 24.01.00 N 22

Методические рекомендации по порядку формирования и экономического обоснования территориальных программ государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью на 2000 год
Приказ Минздрава России от 17.01.00 N 2510/356-39
Приказ ФОМС России от 17.01.00 N 6097/40

О научно-методическом центре «Дети Севера»
Приказ Минздрава России от 14.01.00 N 13
Приказ Российской академии медицинских наук от 14.01.00 N 5

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 14.01.00 N 11

О признании недействующим на территории Российской Федерации приказа Минздрава СССР от 16.12.87 N 1278
Приказ Минздрава России от 14.01.00 N 9

О перечне заболеваний, обусловленных воздействием радиации (Минюст N 207904.02.2000)
Приказ Минздрава России от 12.01.00 N 6
Приказ Минтруда России от 12.01.00 N 9

Об отмене приказа Минздравмедпрома России от 19.12.94 N 286 «Об утверждении Положения «О порядке допуска к осуществлению профессиональной (медицинской и фармацевтической) деятельности»
Приказ Минздрава России от 11.01.00 N 4

О переименовании Республиканских центров на базе лабораторий Научно-исследовательского института эпидемиологии и микробиологии им. Н.Ф.Гамалеи РАМН в Центры Минздрава России
Приказ Российской академии медицинских наук от 05.01.00 N 2
Приказ Минздрава России от 05.01.00 N 2

О создании Центра Минздрава России по борьбе геморрагической лихорадкой с почечным синдромом
Приказ Российской академии медицинских наук от 05.01.00 N 1
Приказ Минздрава России от 05.01.00 N 1

Приказы по Минздраву в декабре 1999 г.

Об утверждении Инструкции о порядке медико-санитарного обеспечения лиц, содержащихся в изоляторах временного содержания органов внутренних дел (Минюст N 2131 24.02.2000)
Приказ МВД России от 31.12.99 N 1115
Приказ Минздрава России от 31.12.99 N 475

О Перечне платных медицинских работ (услуг), которые могут выполняться учреждениями государственной санитарно-эпидемиологической службы Российской Федерации (Минюст N 2096 08.02.2000)
Приказ Минздрава России от 31.12.99 N 474

О введении государственного статистического наблюдения за дозами облучения персонала и населения
Приказ Минздрава России от 31.12.99 N 466

О создании Центра медико-социальных проблем детей подросткового возраста Минздрава России
Приказ Минздрава России от 31.12.99 N 465
Приказ Российской академии медицинских наук от 31.12.99 N 113

Об отраслевой программе «Общая врачебная (семейная) практика»
Приказ Минздрава России от 30.12.99 N 463

О совершенствовании организации медицинской помощи беременным женщинам и гинекологическим больным
Приказ Минздрава России от 30.12.99 N 462

О мерах по совершенствованию охраны труда в организациях здравоохранения
Приказ Минздрава России от 30.12.99 N 459

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 20.12.99 N 445

Об утверждении Положения о Порядке возмещения гражданами, индивидуальными предпринимателями и юридическими лицами дополнительно понесенных органами и учреждениями Госсанэпидслужбы России расходов... (Минюст N 2077 04.02.2000)
Приказ Минздрава России от 24.12.99 N 452

О мерах по профилактике заболеваний, связанных с дефицитом йода и других микронутриентов
Приказ Минздрава России от 14.12.99 N 444

О внесении изменений в приказ Минздравмедпрома России от 19.12.94 N 286
Приказ Минздрава России от 09.12.99 N 441

Об организации деятельности дневных стационаров в лечебно-профилактических учреждениях
Приказ Минздрава России от 09.12.99 N 438

О введении в действие стандарта отрасли ОСТ 42-510-98 «Правила организации производства и контроля качества лекарственных средств (GMP)»
Приказ Минздрава России от 03.12.99 N 432
Приказ Минэкономики России от 03.12.99 N 512

О погашении кредиторской задолженности учреждений системы здравоохранения федерального подчинения, возникшей по состоянию на 1 января 1999 года в результате недофинансирования расходов за счет средств федерального бюджета в процессе ...
Приказ Минздрава России от 02.12.99 N 431

О порядке предоставления информации
Приказ Минздрава России от 02.12.99 N 429

О реализации Соглашения о сотрудничестве между Министерством юстиции и Министерством здравоохранения Российской Федерации
Приказ Минздрава России от 02.12.99 N 428

Об отмене приказов Минздрава России
Приказ Минздрава России от 02.12.99 N 427

О штатных нормативах домов ребенка
Приказ Минздрава России от 02.12.99 N 426

Приказы по Минздраву в ноябре 1999 г.

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 29.11.99 N 424

Об организации оказания медицинской помощи застрахованным гражданам Украины, временно находящимся в Российской Федерации (не нуждается в госрегистрации)
Приказ Минздрава России от 24.11.99 N 423

Об отмене приказа Минздрава России от 30.06.99 N 253
Приказ Минздрава России от 24.11.99 N 422

О мерах по реализации постановления Правительства Российской Федерации от26 октября 1999 года N 1194 «О Программе государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью»
Приказ Минздрава России от 23.11.99 N 421
Приказ ФОМС России от 23.11.99 N 98

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 23.11.99 N 420

О комиссиях по рассмотрению жалоб граждан по оказанию психиатрической помощи
Приказ Минздрава России от 23.11.99 N 419

О Центре специальной лабораторной диагностики и лечения особо опасных и экзотических инфекционных заболеваний
Приказ Минобороны России от 20.11.99 N 558
Приказ Минздрава России от 20.11.99 N 416

Об организации поликлиники Института клинической фармакологии Научного центра экспертизы и государственного контроля лекарственных средств Минздрава России
Приказ Минздрава России от 15.11.99 N 412

О повышении эффективности функционирования систем социально-гигиенического мониторинга и мониторинга окружающей природной среды, ее загрязнения
Приказ Минздрава России от 15.11.99 N 410
Приказ Росгидромета от 15.11.99 N 122

О Центрах в составе научных и образовательных медицинских учреждений
Приказ Минздрава России от 11.11.99 N 408

О внесении дополнений в приказ Министерства здравоохранения Российской Федерации от 07.06.99 N 220
Приказ Минздрава России от 11.11.99 N 407

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 05.11.99 N 398

О перечне должностей фармацевтических работников и учреждений (организаций)с правом отпуска наркотических средств и психотропных веществ физическим лицам
Приказ Минздрава России от 05.11.99 N 397

Об утверждении номенклатуры учреждений здравоохранения (Минюст N 196510.11.99) (с изменениями на 28 февраля 2000 года)
Приказ Минздрава России от 03.11.99 N 395

О совершенствовании системы оказания экстренной медицинской помощи лицам, пострадавшим от террористических актов
Приказ Минздрава России от 03.11.99 N 394
Приказ МЧС России от 03.11.99 N 589

Об утверждении Инструкции о порядке изъятия из незаконного оборота наркотических средств, психотропных веществ и их прекурсоров, инструментов и оборудования, находящихся под специальным контролем и используемых для производства и изготовления...
Приказ МВД России от 09.11.99 N 840
Приказ Минюста России от 09.11.99 N 320
Приказ Минздрава России от 09.11.99 N 388
Приказ Минэкономики России от 09.11.99 N 472
Приказ ГТК России от 09.11.99 N 726
Приказ ФСБ России от 09.11.99 N 530
Приказ ФПС России от 09.11.99 N 585

О проведении в 2002 году Всероссийской переписи населения
Указание Минздрава России от 23.11.99 N 1330-У

Приказы по Минздраву в октябре 1999 г.

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 26.10.99 N 389

О выполнении федеральной целевой программы «Комплексные меры противодействия злоупотреблению наркотиками и их незаконному обороту на 1999-2001 годы»
Приказ Минздрава России от 26.10.99 N 387

О дополнительных мерах по профилактике эпидемического паротита и кори
Приказ Минздрава России от 26.10.99 N 386

Об утверждении отраслевой статистической отчетности
Приказ Минздрава России от 26.10.99 N 385

О внесении изменений в приказ Минздрава России от 02.07.99 N 275
Приказ Минздрава России от 25.10.99 N 384

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 25.10.99 N 382

Об организации работы учреждений медицинской и социальной реабилитации подростков и взрослых с последствиями детского церебрального паралича
Приказ Минздрава России от 18.10.99 N 378

Об утверждении Положения об оплате труда работников здравоохранения (Минюст N 1943 21.10.99)
Приказ Минздрава России от 15.10.99 N 377

Об отмене приказа Минздрава России от 09.04.98 N 110
Приказ Минздрава России от 12.10.99 N 370

Об отмене приказа Минздрава России от 24.02.98 N 48
Приказ Минздрава России от 12.10.99 N 369

Об организации работы по совершенствованию контроля за перемещением через государственную границу Российской Федерации товаров и транспортных средств с учетом результатов эксперимента в Новороссийском морском порту
Приказ МВД России от 12.10.99 N 781
Приказ ГТК России от 12.10.99 N 666
Приказ Минтранса РФ от 12.10.99 N 74
Приказ Минздрава России от 12.10.99 N 368
Приказ Министерства сельского хозяйства РФ от 12.10.99 N 696
Приказ ФСБ России от 12.10.99 N 470
Приказ ФПС России от 12.10.99 N 533
Приказ ФСНП России от 12.10.99 N 366
Приказ МНС России от 12.10.99 N АП-3-34/315

О введении аптечки первой помощи (автомобильной) (Минюст N 1934 13.10.99)
Приказ Минздрава России от 11.10.99 N 366

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 08.10.99 N 365

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 08.10.99 N 363

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 05.10.99 N 358

Приказы по Минздраву в сентябре 1999 г.

О порядке применения цен на жизненно необходимые и важнейшие лекарственные средства
Письмо Минздрава России от 06.09.99 N 2510/9695-99-32
Письмо Минэкономики России от 30.08.99 N МВ-576/7-968

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 30.09.99 N 357

О мерах по совершенствованию медицинской и социальной реабилитации больных с последствиями детского церебрального паралича (с изменениями на 28 февраля 2000 года)
Приказ Минздрава России от 30.09.99 N 356

О совершенствовании учетной документации службы медицины катастроф
Приказ Минздрава России от 28.09.99 N 355

Об отмене приказов Минздравмедпрома России и Минздрава России
Приказ Минздрава России от 28.09.99 N 353

Об утверждении Перечня наркотических средств, психотропных веществ и их прекурсоров, которые после изъятия из незаконного оборота и обращения в доход государства могут быть переданы государственным унитарным предприятиям ...(Минюст N 1932 11.10.99)
Приказ Минздрава России от 23.09.99 N 350

Об утверждении временной учетно-отчетной документации для региональных противотуберкулезных служб
Приказ Минздрава России от 23.09.99 N 348

О приказе Минздрава России от 28.09.99 N 353 «Об отмене приказов Минздрава России и Минздравмедпрома России»
Письмо Минздрава России от 29.09.99 N 15-00/02-9

Об отмене приказа Министерства здравоохранения Российской Федерации от 22.06.99 N 248 «О перечне должностей фармацевтических работников и учреждений (организаций) с правом отпуска наркотических средств и психотропных...
Приказ Минздрава России от 17.09.99 N 345

О реализации Постановления Правительства Российской Федерации «О производстве и обороте спиртосодержащих лекарственных средств и парфюмерно-косметической продукции (средств)» (Минюст N 1914 23.09.99)
Приказ Минздрава России от 16.09.99 N 344

О возложении ряда функций по реализации Федерального закона «О санитарно-эпидемиологическом благополучии населения» на Центр санитарно-эпидемиологического нормирования, гигиенической сертификации и экспертизы Минздрава России
Приказ Минздрава России от 16.09.99 N 343

Об утверждении годовой формы отраслевой статистического наблюдения N 54 «Отчет врача детского дома, школы-интерната о лечебно-профилактической помощи воспитанникам»
Приказ Минздрава России от 13.09.99 N 342

О внесении изменений и дополнений в приказ Минздрава России от 20.07.98 N 217 (Минюст N 1936 14.10.99)
Приказ Минздрава России от 02.09.99 N 339

Об участии ведомственных медицинских учреждений в выполнении территориальных программ обязательного медицинского страхования
Письмо Минздрава России от 22.09.99 N 2510/10202-99-32
Письмо ФОМС России от 22.09.99 N 4779/30-1/и

Порядок привлечения ведомственных медицинских учреждений для выполнения территориальных программ обязательного медицинского страхования
Приказ Минздрава России от 09.09.99 N б/н
Приказ ФОМС России от 02.09.99 N б/н

Инструкция по составлению «Сведений о деятельности учреждения здравоохранения (медицинского формирования), принимавшего участие в ликвидации чрезвычайных ситуаций» (отчетная форма N 55 утв. приказом Минздрава РФ от 31.12.98 N 393...)
Инструкция Минздрава России от 14.09.99 N 02-23/2-20

Инструкция по составлению «Сведений о сети и кадрах учреждений здравоохранения службы медицины катастроф Министерства здравоохранения РФ» (отчетная форма N 56 утв. приказом Минздрава РФ от 31.12.98 N 393...)
Инструкция Минздрава России от 14.09.99 N 02-23/3-20

Об отмене приказа Минобразования России и Минздрава России от 18.03.99 N 669/89
Приказ Минздрава России от 13.09.99 N 281
Приказ Минобразования России от 13.09.99 N 341

Приказы по Минздраву в августе 1999 г.

О порядке применения цен на жизненно необходимые и важнейшие лекарственные средства
Письмо Минздрава России от 06.09.99 N 2510/9695-99-32
Письмо Минэкономики России от 30.08.99 N МВ-576/7-968

О номенклатуре специальностей в учреждениях здравоохранения Российской Федерации
Приказ Минздрава России от 27.08.99 N 337

Об организации работ по II этапу социально-гигиенического мониторинга
Приказ Минздрава России от 27.08.99 N 334

О реорганизации Национального и региональных центров по лабораторной диагностике полиомиелита
Приказ Минздрава России от 27.08.99 N 332

О рациональном назначении лекарственных средств, правилах выписывания рецептов на них и порядке их отпуска аптечными учреждениями(организациями) (Минюст N 1944 21.10.99)
Приказ Минздрава России от 23.08.99 N 328

Об анонимном лечении в наркологических учреждениях (подразделениях) (Минюст N 1901 17.09.99)
Приказ Минздрава России от 23.08.99 N 327

Об утверждении Схемы определения тяжести несчастных случаев на производстве
Приказ Минздрава России от 17.08.99 N 322

О минимальном перечне медицинских услуг, оказываемых в системе медицинского страхования застрахованным иностранным гражданам, временно находящимся в Российской Федерации (Минюст N 1921 01.10.99)
Приказ Минздрава России от 06.08.99 N 315

Об утверждении клинического руководства «Модели диагностики и лечения психических и поведенческих расстройств»
Приказ Минздрава России от 06.08.99 N 311

О введении в действие санитарных правил «Гигиенические требования к условиям обучения школьников в различных видах современных общеобразовательных учреждений»
Приказ Минздрава России от 06.08.99 N 309

Об аттестации экспертов-физиков по контролю за источниками ионизирующих и неионизирующих излучений
Приказ Минздрава России от 05.08.99 N 308

О временной регистрации и разрешении разового выпуска препаратов инсулина
Приказ Минздрава России от 04.08.99 N 306

О введении в действие Отраслевого стандарта «Протоколы ведения больных. Общие требования» (ОСТ ПВБ N 91500.09.0001-1999)
Приказ Минздрава России от 03.08.99 N 303

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 02.08.99 N 301

Об утверждении форм документов, необходимых для расследования и учета несчастных случаев на производстве
Письмо Минздрава России от 26.08.99 N 2510/9351-99-32

Об утверждении норм предельно допустимых нагрузок для лиц моложе восемнадцати лет при подъеме и перемещении тяжестей вручную
Письмо Минздрава России от 26.08.99 N 2510/9350-99-32

О порядке выдачи и оформления листков нетрудоспособности при направлении граждан на медико-социальную экспертизу
Письмо Минтруда России от 18.08.99 N 5608-АО

Письмо Минздрава России от 18.08.99 N 2510/9049-99-32
Письмо ФСС России от 18.08.99 N 02-08/07-1960П

Приказы по Минздраву в июле 1999 г.

Об организации Федерального межведомственного центра
Приказ Минздрава России от 30.07.99 N 300

О совершенствовании организации медицинской помощи гражданам пожилого и старческого возрастов в Российской Федерации (не нуждается в госрегистрации)
Приказ Минздрава России от 28.07.99 N 297

О представлении информации
Приказ Минздрава России от 28.07.99 N 295

Об отмене подпункта 1.2. пункта 1 Основных требований, предъявляемых к «Аптеке, обслуживающей население» (Минюст N 1856 05.08.99)
Приказ Минздрава России от 28.07.99 N 294

О переименовании Научного центра аудиологии и слухопротезирования Минздравмедпрома России
Приказ Минздрава России от 28.07.99 N 293

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 28.07.99 N 292

Об отмене приказа от 28.01.98 N 26 «О занятии медицинской и фармацевтической деятельностью в Российской Федерации»
Приказ Минздрава России от 28.07.99 N 291

О порядке учета арендной платы за пользование федеральным недвижимым имуществом
Приказ Минздрава России от 28.07.99 N 290

Об отмене приказа Минздрава России от 29.01.99 N 27
Приказ Минздрава России от 23.07.99 N 289

О перечне лекарственных средств, отпускаемых без рецепта врача (Минюст N 1875 23.08.99)
Приказ Минздрава России от 19.07.99 N 287

Об утверждении норм естественной убыли лекарственных средств и других медицинских товаров в аптечных учреждениях независимо от организационно-правовой формы
Приказ Минздрава России от 19.07.99 N 286

Об отмене приказов
Приказ Минздрава России от 16.07.99 N 285

О создании Дирекции федеральной целевой программы «Сахарный диабет»
Приказ Минздрава России от 16.07.99 N 284

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 14.07.99 N 280

Об управлении государственными унитарными предприятиями (с изменениями на25 октября 1999 года)
Приказ Минздрава России от 02.07.99 N 275

О порядке регистрации изделий медицинского назначения и медицинской техники отечественного производства в Российской Федерации (Минюст N 1970 10.11.99)
Приказ Минздрава России от 02.07.99 N 274

О создании Учебно-методического Центра подготовки кадров Всероссийской службы медицины катастроф
Приказ Минздрава России от 02.07.99 N 273

О внесении изменений в приказ Минздрава России от 07.06.99 N 220
Приказ Минздрава России от 02.07.99 N 270

Об организации Научно-практического центра детской хирургии, анестезиологии и реанимации Минздрава России
Приказ Минздрава России от 02.07.99 N 269

О нарушениях в расходовании государственных средств отдельными медицинскими учреждениями федерального подчинения Минздрава России и РАМН
Приказ Минздрава России от 02.07.99 N 264

О введении в действие Перечня инфекционных заболеваний, требующих проведения мероприятий по санитарной охране территории Российской Федерации (Минюст N 1843 22.07.99)
Приказ Минздрава России от 02.07.99 N 263

О дополнении к Инструкции по заполнению формы N П-2000
Письмо Минздрава России от 07.07.99 N 2510/7526-99-32

Приказы по Минздраву в июне 1999 г.

Об отмене Инструкции «О порядке аккредитации аптечных учреждений, аптечных предприятий и физических лиц, занятых фармацевтической деятельностью в системе лекарственного обеспечения в Российской Федерации» (Минюст N 184222.07.99)

Приказ Минздрава России от 29.06.99 N 252

О мероприятиях посвященных празднованию 55-й годовщины Победы в Великой Отечественной войне

Приказ Минздрава России от 25.06.99 N 251

О введении Положения о порядке выделения квот на закупку и поставку спирта этилового на медицинские цели

Приказ Минздрава России от 24.06.99 N 250

Об организации работ по подготовке Соглашения со Всемирным банком по проекту «Содействие реформе системы здравоохранения»

Приказ Минздрава России от 23.06.99 N 249

О результатах проверки Министерства Счетной палатой Российской Федерации

Указание Минздрава России от 22.06.99 N 659-у

Об утверждении типовых форм радиационно-гигиенических паспортов (Минюст N 1830 12.07.99)

Приказ Минздрава России от 21.06.99 N 240

Приказ Госатомнадзора России от 21.06.99 N 65

Приказ Госкомэкологии России от 21.06.99 N 289

Об утверждении методических указаний

Приказ Минздрава России от 21.06.99 N 239

Приказ Госатомнадзора России от 21.06.99 N 66

Приказ Госкомэкологии России от 21.06.99 N 288

О назначении Организатора конкурсов на размещение заказов на поставку товаров, выполнение работ, оказание услуг для государственных нужд

Приказ Минздрава России от 18.06.99 N 238

О лицензировании деятельности, осуществляемой учреждениями и предприятиями Госсанэпидслужбы России

Приказ Минздрава России от 17.06.99 N 237

Приказы по Минздраву в мае 1999 г.

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 01.06.99 N 212

О кадровой работе
Приказ Минздрава России от 31.05.99 N 207

Об отмене приказа Минздрава России от 27.03.98 N 91
Приказ Минздрава России от 31.05.99 N 205

О совершенствовании медицинской помощи больным ревматическими заболеваниями
Приказ Минздрава России от 27.05.99 N 202

Об организации работы по выдаче лицензий на оптовую торговлю лекарственными средствами и изделиями медицинского назначения
Приказ Минздрава России от 27.05.99 N 201

О перечне заболеваний, связанных с выполнением работ по ликвидации последствий аварии на ЧАЭС (Минюст N 1877 31.08.99)
Приказ Минздрава России от 26.05.99 N 198
Приказ Минтруда России от 26.05.99 N 85

О Федеральном центре гипербарической медицины Министерства здравоохранения Российской Федерации
Приказ Минздрава России от 24.05.99 N 190

О мерах по дальнейшему совершенствованию профилактики столбняка
Приказ Минздрава России от 17.05.99 N 174

Об организации Научно-методического центра обеспечения качества медицинской помощи
Приказ Минздрава России от 17.05.99 N 173

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 17.05.99 N 172

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 17.05.99 N 171

Об уточнении названий лекарственных средств
Приказ Минздрава России от 17.05.99 N 170

О дополнении к приказу Минздрава России от 28.01.98 N 27
Приказ Минздрава России от 11.05.99 N 160

О совершенствовании медицинской помощи детям подросткового возраста
Приказ Минздрава России от 05.05.99 N 154

Об использовании иммуноферментных тест-систем для выявления антител к ВИЧ в сыворотке крови человека
Приказ Минздрава России от 05.05.99 N 153

Приказы по Минздраву в апреле 1999 г.

О порядке гигиенической оценки и регистрации пищевой продукции, полученной из генетически модифицированных источников
Постановление Минздрава России от 06.04.99 N 7

О запрещении производства спиртосодержащей непищевой продукции, предназначенной для использования в качестве гигиенических средств
Постановление Минздрава России от 06.04.99 N 6

О создании Научно-методического и информационного центра законопроектных работ в области здравоохранения Минздрава России
Приказ Минздрава России от 29.04.99 N 150

Об упорядочении использования радиоизотопной продукции в учреждениях здравоохранения
Приказ Минздрава России от 23.04.99 N 144

О мерах по совершенствованию травматолого-ортопедической службы
Приказ Минздрава России от 20.04.99 N 140

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 19.04.99 N 136

О научно-практическом центре профилактики и лечения ВИЧ-инфекции у беременных женщин и детей
Приказ Минздрава России от 19.04.99 N 133

Об утверждении отраслевой статистической отчетности
Приказ Минздрава России от 15.04.99 N 130

О совершенствовании системы экспертизы и испытаний медицинских иммунобиологических препаратов
Приказ Минздрава России от 15.04.99 N 129

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 15.04.99 N 128

О курации регионов Российской Федерации
Приказ Минздрава России от 14.04.99 N 127

Об усилении мероприятий по профилактике туляремии
Приказ Минздрава России от 14.04.99 N 125

О положении о расследовании и учете несчастных случаев на производстве
Приказ Минздрава России от 08.04.99 N 115

О мерах по совершенствованию судебно-психиатрической экспертизы
Приказ Минздрава России от 07.04.99 N 113

О создании Консультативного совета «Информационные образовательные технологии»
Приказ Минздрава России от 05.04.99 N 109

О мерах государственного контроля за ценами на лекарственные средства
Приказ Минздрава России от 05.04.99 N 108

О создании Организационно-методических центров Минздрава России по техническому обслуживанию и метрологическому обеспечению учреждений здравоохранения
Приказ Минздрава России от 02.04.99 N 107

О Положении о расследовании и учете несчастных случаев на производстве
Письмо Минздрава России от 07.04.99 N 2510/3869-99-32

Приказы по Минздраву в марте 1999 г.

Об управлении государственными унитарными предприятиями (с изменениями на 25 октября 1999 года)
Приказ Минздрава России от 31.03.99 N 104

О введении квартальной формы федерального государственного статистического наблюдения за готовностью компьютерных систем к 2000 году
Приказ Минздрава России от 26.03.99 N 102

Об утверждении Положения о Координационном Совете по подготовке клинических(медицинских) психологов
Приказ Минздрава России от 26.03.99 N 101

О совершенствовании организации скорой медицинской помощи населению Российской Федерации
Приказ Минздрава России от 26.03.99 N 100

О мерах по выполнению постановления Госкомстата России от 10.08.98 N 83 «Об утверждении формы федерального государственного статистического наблюдения за административными правонарушениями в сфере экономики»
Приказ Минздрава России от 26.03.99 N 99

О Плане мероприятий Министерства здравоохранения Российской Федерации и Фонда социального страхования Российской Федерации на 1999 год
Приказ Минздрава России от 19.03.99 N 93
Приказ ФСС России от 19.03.99 N 34

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 18.03.99 N 91

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 17.03.99 N 87

О перечне медицинских противопоказаний для осуществления работы с использованием сведений, составляющих государственную тайну (Минюст N 1796 02.06.99)
Приказ Минздрава России от 16.03.99 N 83

Об организации медицинской помощи гражданам из подразделений особого риска
Приказ Минздрава России от 10.03.99 N 82

О мерах по реализации Федеральной целевой программы «Медицина высоких технологий»
Приказ Минздрава России от 09.03.99 N 81

О введении инструктивно-методических указаний по диагностике заболеваний органов пищеварения у детей
Приказ Минздрава России от 05.03.99 N 76

О признании утратившими силу приказов Минздрава России от 28.06.93 N 148 и от 24.08.93 N 201
Приказ Минздрава России от 02.03.99 N 70

Приказы по Минздраву в январе 1999 г.

О продлении срока действия отраслевых методических указаний ОМУ 42-21-35-91
Приказ Минздрава России от 01.02.99 N 31

О Почетной грамоте Министерства здравоохранения Российской Федерации
Приказ Минздрава России от 29.01.99 N 30

О Перечне хирургических подразделений стационаров лечебно-профилактических учреждений
Приказ Минздрава России от 29.01.99 N 28

О мерах по улучшению медицинской помощи больным с нарушениями мозгового кровообращения
Приказ Минздрава России от 25.01.99 N 25

Об усилении работы по реализации Программы ликвидации полиомиелита в Российской Федерации к 2000 году
Приказ Минздрава России от 25.01.99 N 24

О введении в действие положения об организации деятельности женской консультации (не применяется в связи с отказом в госрегистрации)
Приказ Минздрава России от 20.01.99 N 19

О введении в действие Перечня соответствия специальностей среднего медицинского и фармацевтического персонала должностям специалистов
Приказ Минздрава России от 19.01.99 N 18

Об отмене приказа Минздрава России от 10 апреля 1998 года N 113 (Минюст N1698 05.02.99)
Приказ Минздрава России от 19.01.99 N 16

О проведении дополнительной иммунизвции против полиомиелита в 1999 году
Приказ Минздрава России от 18.01.99 N 15

Об организациях, предлагающих предприятиям-производителям и предприятиям оптовой торговли посреднические услуги по проведению сертификации лекарственных средств и оформлению сертификатов
Письмо Минздрава России от 10.01.99 N 293-22/1

О внесении изменений в приложение 2 приказа Минздравмедпрома России от 13.04.94 N 70
Приказ Минздрава России от 14.01.99 N 9

О введении в действие Положения о порядке инспекционного контроля за деятельностью клинико-диагностических и экспертных лабораторий в здравоохранении
Приказ Минздрава России от 12.01.99 N 8

О создании оперативного резерва лекарственных средств
Приказ Минздрава России от 10.01.99 N 7

О проведении расчетов целевого финансирования расходов федерального бюджета
Приказ Минздрава России от 06.01.99 N 6

О дополнении к приказу Минздрава России от 16.05.97 N 149 «О разработке бальнеологических заключений»
Приказ Минздрава России от 05.01.99 N 4

О проведении расчетов целевого финансирования расходов федерального бюджета
Письмо Минздрава России от 06.01.99 N 2510/48-99-32

Приказы по Минздраву в декабре 1998 г.

О порядке работы органов по сертификации лекарственных средств

Письмо Минздрава России от 23.12.98 N 2510/11487-98-3

О дополнении письма Министерства здравоохранения Российской Федерации от01.12.98 N 29-4/2281

Письмо Минздрава России от 04.12.98 N 29-4/2301

Об оформлении сертификатов соответствия на лекарственные средства (с дополнением на 4 декабря 1998 года)

Письмо Минздрава России от 01.12.98 N 29-4/2281

Об утверждении порядка контроля и надзора за трансграничными перевозками опасных отходов (Минюст N 1805 16.06.99)

Приказ Госкомэкологии России от 31.12.98 N 787

Приказ Госгортехнадзора России от 31.12.98 N 256

Приказ Минздрава России от 31.12.98 N 396

Приказ ГТК России от 31.12.98 N 910

Об утверждении отчетной документации Всероссийской службы медицины катастроф Минздрава России

Приказ Минздрава России от 31.12.98 N 393

О проведении паспортизации онкологических учреждений

Приказ Минздрава России от 31.12.98 N 392

О внесении изменений в приказ Минздрава России от 23.06.98 N 202 (с изменениями на 2 февраля 1999 года)

Приказ Минздрава России от 28.12.98 N 384

О специализированной помощи больным при нарушениях речи и других высших психических функций

Приказ Минздрава России от 28.12.98 N 383

О разрешении медицинского применения лекарственных средств

Приказ Минздрава России от 28.12.98 N 382

Об открытии клинической ординатуры в образовательных и научно-исследовательских учреждениях

Приказ Минздрава России от 24.12.98 N 379

О мерах по усилению эпидемиологического надзора и профилактики менингококковой инфекции и гнойных бактериальных менингитов

Приказ Минздрава России от 23.12.98 N 375

О введении классификатора «Простые медицинские услуги»

Приказ Минздрава России от 22.12.98 N 374

Приказ Минздрава России от 17.12.98 N 368

О разрешении медицинского применения медицинских иммунобиологических препаратов

Приказ Минздрава России от 17.12.98 N 366

О разрешении медицинского применения лекарственных средств

Приказ Минздрава России от 17.12.98 N 365

О разрешении медицинского применения медицинских иммунобиологических препаратов

Приказ Минздрава России от 15.12.98 N 363

О порядке осуществления контроля за назначением и обеспечением отдельных категорий граждан Российской Федерации на льготных условиях лекарственными средствами и изделиями медицинского назначения (Минюст N1742 31.03.99)

Приказ ФОМС России от 11.12.98 N 99

Приказ Минздрава России от 11.12.98 N 361

Об экспертизе программных средств и баз данных, используемых в системе здравоохранения Российской Федерации

Приказ Минздрава России от 11.12.98 N 359

Об отраслевом статистическом наблюдении в сфере занятости работников здравоохранения

Приказ Минздрава России от 08.12.98 N 356

О порядке рассмотрения и утверждения проектов нормативных документов по стандартизации в здравоохранении

Приказ Минздрава России от 08.12.98 N 354

О внесении изменений в приказ Минздрава России от 18.10.93 N 245 «О работе Ученого Совета Министерства здравоохранения Российской Федерации» (с изменениями на 14 апреля 2000 года)

Приказ Минздрава России от 04.12.98 N 349

Инструкция о порядке регистрации медицинских изделий зарубежного производства в Российской Федерации

Приказы по Минздраву РФ в ноябре 2000

Приказ №388 от 02.11.2000 17/11/2000
Об обеспечении взаимодействия с полномочными представителями Президента Российской Федерации в федеральных округах Во исполнение постановления Правительства Российской Федерации от 12 августа 2000 года № 592 «О взаимодействии Правительства Российской Федерации и федеральных органов исполнительной власти с полномочными представителями Президента Российской Федерации в федеральных округах и схеме размещения территориальных органов федеральных органов исполнительной власти», в развитие приказа Минздрава России от 30 июня 2000 года № 239 «О представителях Министерства здравоохранения Российской Федерации в федеральных округах» и в целях реализации единой государственной политики на территории Российской Федерации в области охраны здоровья населения, совершенствования координации деятельности органов и учреждений здравоохранения по обеспечению граждан медицинской и лекарственной помощью

Приказ №390 от 03.11.2000 17/11/2000
Об организации работы по утверждению Уставов (положений) подведомственных Минздраву России предприятий, учреждений и организаций В соответствии с Положением о Министерстве здравоохранения Российской Федерации, утвержденным постановлением Правительства Российской Федерации от 3 июня 1997 г. N 659

Приказ №398 от 13.11.2000 24/11/2000
О внесении изменений в приказ Минздрава России от 11.09.2000 №343 В целях приведения нормативно-правовой базы Министерства здравоохранения Российской Федерации в соответствие с действующим законодательством.

Приказ №397 от10.11.00 17/11/2000
Об организации работ по внедрению Федерального Руководства для врачей по использованию лекарственных средств Во исполнение решения коллегии Министерства здравоохранения Российской Федерации от 28.09.99г №17 «О Концепции программы развития системы лекарственного обеспечения здравоохранения и населения Российской Федерации» и в целях дальнейшего совершенствования качества медицинской помощи населению

Приказ №404 от 17.11.2000 07/02/2001
О внесении изменений и дополнений в приказ Министерства здравоохранения Российской Федерации от 15 октября 1999 года № 377.

Приказ №403 от 17.11.2000 24/11/2000
О представителе Министерства здравоохранения Российской Федерации в Уральском федеральном округе

Приказ №405 от 17.11.2000 24/11/2000
О представителе Министерства здравоохранения Российской Федерации в Южном федеральном округе

Приказ №406 от17.11.2000 24/11/2000
О представителе Министерства здравоохранения Российской Федерации в Приволжском федеральном округе

Приказ № 407 от 17.11.2000 24/11/2000
О представителе Министерства здравоохранения Российской Федерации в Сибирском федеральном округе

Приказ №411 от 27.11.2000 30/11/2000
О проведении циклов повышения квалификации руководителей учреждений и организаций Минздрава России и их заместителей по вопросам экономики, планирования и управления здравоохранением.

Приказы по Минздраву РФ в сентябре 2000

Приказ №337 от 07.09.2000 18/09/2000
О Государственном реестре лекарственных средств (II том)

Приказ №340 от 07.09. 2000 11/09/2000
О введении форм федерального государственного статистического наблюдения за закупкой, продажей и запасами жизненно необходимых и важнейших лекарственных средств и фактическими ценами на них.

Приказ №359 от 29.09.2000 12/10/2000
О представителе Министерства здравоохранения России в Дальневосточном федеральном округе

Приказ №341 18/09/2000
Об утверждении плана реализации Концепции информатизации Министерства здравоохранения Российской Федерации

Приказ №342 от 11.09.2000 18/09/2000
О Комиссии по выставочной деятельности

Приказ №336 от 07.09.2000 11/09/2000
О случае трансплантации почки в Областной клинической больнице № 1 г.Екатеринбурга от донора, зараженного ВИЧ и гепатитом С

Приказ №343 от11.09.2000 18/09/2000
Об организации работы по выдаче лицензий на распространение, в т.ч. предоставление в пользование, и техническое обслуживание медицинской техники

Приказ №351/138 от 18.09.2000 18/09/2000
О взаимодействии Минздрава России и Росгидромета по реализации постановления Правительства Российской Федерации от 1 июня 2000 г.№ 426 «Об утверждении Положения о социально-гигиеническом мониторинге»

Приказ № 344 от11.09.2000 00/00/0000
О медицинском освидетельствовании граждан для выдачи лицензии на право приобретения оружия

ДОПОЛНИТЕЛЬНЫЕ (В РАЗНЫЕ ГОДА)

Приказ №325 от 25.08.2000 01/09/2000
О вводе в эксплуатацию санатория «Нарат» для детей с родителями и лиц, пострадавших от воздействия радиации

Приказ №326 от 30.08.2000 01/09/2000
Об отмене приказа Минздрава России от 19.07.99 № 286

Приказ №327 от 30.08.2000
Об отмене приказа Минздравмедпрома России № 318 от 17.11.95

Приказ №4 от 9.01.01.2001 25/01/2001
Об отраслевой Программе развития сестринского дела в Российской Федерации В соответствии с Концепцией развития здравоохранения и медицинской науки в Российской Федерации, утвержденной Постановлением Правительства Российской Федерации от 05.11.97 №1387, приказом Министерства здравоохранения Российской Федерации от 31.12. 97 № 390 «О мерах по улучшению сестринского дела в Российской Федерации», а также резолюцией Первого Всероссийского съезда средних медицинских работников.

Приказ № 12 от 22.01.2001 25/01/2001
О введении в действие отраслевого стандарта «Термины и определения системы стандартизации в здравоохранении».

Приказ №19 от31.01.2001 21/02/2001
Об усилении госсанэпиднадзора в сфере обращения пестицидов и агрохимикатов

Приказ №166 от 23.01.2001 25/01/2001
О создании рабочей группы по научному обеспечению системы социально-гигиенического мониторинга в Российской Федерации В целях координации и дальнейшего развития научно-исследовательской и практической деятельности учреждений госсанэпидслужбы по научному обеспечению системы социально-гигиенического мониторинга в Российской Федерации

Приказ №375 от 20.10.2000 23/10/2000
О назначении представителя Министерства здравоохранения Российской Федерации в Северо-Западном федеральном округе.

Приказ № 379 от 23.10.2000 23/10/2000
Об ограничении облучения персонала и пациентов при проведении медицинских рентгенологических исследований

Приказ №380 от 27.10.2000 17/11/2000
Об оказании медико-санитарной помощи населению Чеченской Республики в лагерях для временных переселенцев.

Приказ от 3 июля 2000 г. №242 02/10/2000
О положении о Федеральной медицинской службе гражданской обороны.

Приказ от 28 июля 2000 г. №289 00/00/0000
Об отмене «Инструкции по определению момента смерти человека, отказу от применения или прекращению реанимационных мероприятий» от 10.04.97

Приказ от 31 июля 2000 г. №299 00/00/0000
О введении в действие отраслевого стандарта «Технологии выполнения простых медицинских услуг. Общие требования»

Приказ от 31 июля 2000 г. №300 00/00/0000
О введении в действие отраслевого стандарта «Порядок апробации и опытного внедрения проектов нормативных документов системы стандартизации в здравоохранении»

Приказ от 31 июля 2000 г. №301 00/00/0000
О введении в действие отраслевого стандарта «Принципы и порядок построения классификаторов в здравоохранении. Общие положения»

Приказ от 31 июля 2000 г. №302 00/00/0000
О введении в действие отраслевого стандарта «Порядок разработки, согласования, принятия, внедрения и ведения нормативных документов системы стандартизации в здравоохранении»

Приказ №422 от 4.12.200 05/12/2000
О плане выставок

Приказ № 431 от 09.12.2000 20/12/2000
Об отмене временной инструкции о порядке лицензирования деятельности по оптовой реализации лекарственных средств, изделий медицинского назначения, медицинской техники и парафармацевтической продукции на территории Российской Федерации.

Приказ № 423 от 06.12.2000 00/00/0000
О совершенствовании диспансеризации граждан, подвергшихся воздействию радиации вследствие катастрофы на Чернобыльской АЭС

Приказ № 435 от 20.12.2000 25/01/2001
О создании Совета по региональной политике

Приказ №444 от 20.12.2000 00/00/0000
О создании координационного совета по телемедицине.

Приказ №22 от 06.02.2001 21/02/2001
О мерах по выполнению постановления Правительства Российской Федерации от 15 декабря 2000 года № 967 Во исполнение постановления Правительства Российской Федерации от 15 декабря 2000 года № 967 “Об утверждении Положения о расследовании и учете профессиональных заболеваний”

Приказ №28 от 6.02.2001 21/02/2001
О признании утратившими силу приказов Минздрава России. В целях упорядочения ведомственных нормативных актов Минздрава России по вопросу совершенствования деятельности межведомственных экспертных Советов по установлению причинной связи заболеваний, инвалидности и смерти лицам, подвергшимся воздействию радиации, и в соответствии с постановлением Правительства Российской Федерации от 13.08.97 № 1009 «Об утверждении Правил подготовки нормативных правовых актов федеральных органов исполнительной власти и их государственной регистрации»

Приказ №33 от 6.02.2001 21/02/2001
О введении специальности «Стоматология профилактическая» В целях развития и совершенствования профилактической стоматологии и повышения качества оказания стоматологической помощи населению

Приказ №35 от 06.02.2001 21/02/2001
О проведении 1Х Всероссийского cъезда гигиенистов и санитарных врачей


Психические расстройства

Психические расстройства как социально-гигиеническая проблема

В 1987-88 гг. в стране были изменены принцип и порядок диспансерного динамического наблюдения за лицами с психическими расстройствами, больными алкоголизмом и наркоманией, а также система учета этих категорий больных. В результате в статистическом учете с 1988 г. снизились показатели заболеваемости психическими расстройствами, алкоголизмом и наркоманией с параллельным ростом числа лиц, находящихся под консультативным наблюдением.

Наиболее высокая первичная заболеваемость психическими расстройствами в 1994 г. отмечена в Сибири и на Дальнем Востоке, особенно выделяется Восточно-Сибирский экономический район, где заболеваемость на 33% выше средней по России. Наиболее предпочтительно выглядят Центральный (заболеваемость на 23% ниже среднероссийской) и Центрально-Черноземный (на 17% ниже средней по России) районы.

Среди субъектов Федерации высокая (на 35% и более превышающая среднюю по России) первичная заболеваемость психическими расстройствами всего населения в 1994 г. зарегистрирована в Республике Алтай (2,45 на 1000 населения), Хакасии (1,89), Чукотском округе (1,83), Дагестане (1,73), Новгородской (1,67), Кемеровской (1,59), Челябинской (1,51) областях, Чувашии (1,49), Красноярском крае (1,31), Иркутской (1,28) и Сахалинской (1,28) областях, Республике Коми (1,27), Белгородской (1,24) и Смоленской (1,24) областях. Можно предположить, что высокая заболеваемость психическими расстройствами в большинстве регионов обусловлена главным образом повышенной алкоголизацией и наркотизацией населения.

Литература

Медицинское обслуживание населения Российской Федерации в 1994 г. Статистический сборник. М.: Госкомстат РФ. 1995.

Социальное положение и уровень жизни населения России. Статистический сборник. М.: Госкомстат РФ. 1997.


ПСМП

ПЕРВИЧНАЯ МЕДИКО-СОЦИАЛЬНАЯ ПОМОЩЬ.
Основные организационные принципы концепции реформирования.

РАЗВИТИЕ КОНЦЕПЦИИ ПМСП.

1978 г.Алма-Ата. Международная конференция, организованная ВОЗ и ЮНИСЕФ, по ПМСП. Активное участие приняли 134 страны-члены В03 и представители 67 основных неправительственных и межправительственных организаций. ПМСП была единогласно определена в качестве подхода к достижению цели - Здоровье для всех к 2000 г. (ЗДВ).

Невозможно говорить о едином подходе к ПМСП и ЗДВ, т.к. это касается примерно 180 стран с неисчислимых множеством культур и общин. Тем не менее есть общие принципы, на которых базируется принятая 34 сессией Всемирной ассамблеи здравоохранения (1980 и 1981 гг.) глобальная стратегия по достижению здоровья для всех к 2000 г.

Каковы эти принципы? Они следующие:

?Здоровье является одним из основных прав человека и всемирной социальной задачей;

?Здоровье представляет собой неотъемлемую часть развития обществ;

?Существует огромное неравенство в состоянии здоровья людей, что составляет предмет общей заботы для всех стран. И этот разрыв должен быть сокращен;

?Люди имееют право и обязаны на индивидуальной и коллективной основах участвовать в планировании и осуществлении медико-социального обслуживания;

?Правительства несут ответственность за здоровье своих народов;

?Следует лучше использовать мировые ресурсы в целях укрепления здоровья.

Исходя из этого, были определены следующие ОСНОВНЫЕ НАПРАВЛЕНИЯ ДЕЯТЕЛЬНОСТИ (5 ведущих направлений деятельности в рамках стратегии В03):

1.Справедливость и равенство в распределении и доступности служб здравоохранения.

2.Активное участие населения в развитии здравоохранения.

3.Укреплениездоровья и профилактика болезней

4.Использованиенаучно-обоснованных технологий, но при этом социально приемлемых и экономически осуществимых.

5.Учет взаимного прямого и непрямого влияния всех областей человеческой деятельности па здоровье и здравоохранение.

Критерии (деятельности) стратегии ВОЗ “Здоровье для всех”

1.Доля ВНП, расходуемого на нужды здравоохранения.

2.Доступность ПМСП.

3.Охват населения безопасных водоснабжением.

4.Доля лиц, подвергнутых иммунизации против 6 наиболее распространенны среди населения развивающихся стран инфекционных заболевании (дифтерия, коклюш, столбняк, корь, полиомиелит, туберкулез).

5.Степень обслуживания квалифицированным персоналом во время беременности и родов.

6.Состояние питания детей (в частности % детей родившихся с низкой массой тела - менее 2500 г.)

7.Уровни младенческой смертности, и средней продолжительности жизни.

8.Уровень грамотности населения.

ПМСП

Определение (Алма-Атинская декларация, статья У1). ПМСП составляют важную часть медико-социального обеспечения и базируется на практически научно обоснованных и социально приемлемых методах, которые должны быть повсеместно доступны как отдельным лицам, так и семьям в общине при все стороннем участии в этой работе их самих, при таких затратах, которые община и страна в целом могут позволить на каждом этапе своего развития в духи самостоятельности исамоопределения.

ПМСП является первым уровнем контакта отдельных лиц, семьи и общин с национальной системой здравоохранения, она максимально приближает медико-социальную помощь к месту жительства и работы и представляет собой первый этап непрерывного процесса охраны здоровья народа.

Принципы ПМСП.

1.Просвещение по наиболее важным проблемам здравоохранения и методам их предупреждения и решения.

2.Содействие обеспечению рациональным питанием, доброкачественным водоснабжением и проведению основных санитарных мер.

3.Охрана здоровья матери и ребенка, в т.ч. планирование семьи.

4.Иммунизация противосновных инфекционных заболеваний.

5.Профилактика эндемичных для данного района болезней и борьба с ними.

6.Соответствующее лечение распространенных заболевании и травм.

7.Обеспечение основными лекарственными средствами.

(Алма-Атинская декларация, статья У11)

КАДРЫ РАБОТАЮЩИЕВ СИСТЕМЕ ПМСП.

1.В Финляндии, где успешно на практике действует сеть ПМСП, работником первой линии системы здравоохранения стала медицинская сестра, прошедшая специальный курс подготовки в области профилактической медицины и совершенствования социальных аспектов охраны здоровья.

2.Основная часть амбулаторной помощи во всех развитых странах предоставляется в приемных врачей общей практики и семейных врачей. Это традиционный тип частной практики, но действующий в условиях общественной системы здравоохранения. Приемная врача, оборудование, инструменты - это его собственное. Соединяясь со знаниями навыками, профессиональным мастерством врача, материальные средства являются основой его дела, источником дохода. Творческие мотивы, профессиональные обязательства дополняются экономическими стимулами, соображениями рационального хозяйствования. Действуя на договорной основе, врач не является наемным служащим, он сохраняет определенную автономию - может оговариваться круг предоставляемых услуг, работать по совмещению в больнице, набирать помощников и оплачивать их труд из получаемого дохода. Семейные врачи работают по контракту.

"ЗДОРОВЬЕ ДЛЯ ВСЁХ" - взгляд с половины пути (1988 г.).

Движение ЗДВ набирает силу во всех странах и понятие ПМСП повсеместно входит в обиход. За 10 лет достижения в этой области значительно превзошли все ожидания. В большинстве стран регулярно осуществляется мониторинг и оценка влияния проведенных мероприятий на структуру и благосостояние общества.

Алма-Атинская конференция стала в 1978 г. настоящим триумфом советской системы здравоохранения. Однако в 1988 г. СССР осталась, пожалуй, единственной страной, где прошедшее десятилетие стало самым тяжелым с точки зрения ухудшения здоровья населения.

УСЛОВИЯ ПОЛНОЦЕННОГО ФУНКЦИОНИРОВАНИЯ ПМСП. ТИПЫ УЧРЕЖДЕНИЙ,ОКАЗЫВАЮЩИЕ ПМСП.

В перспективе необходимо исходить из того, что леч.-проф. и медико-социальная помощь должна быть максимально приближена к населению. Территориальная доступность ПМСП обеспечивается рациональным размещением мед. учреждений с учетом сложившихся и перспективных систем расселения населения и принципа поэтапной организации ПМСП.

Типы учреждений, оказывающие ПМСП (в перспективе):

I. внебольничную помощь:

1.ФАП, сельские врачебные амбулатории; городские врачебные амбулатории;

2.территориальные поликлиники (в городах);

3.станции и подстанции скорой медицинской помощи;

4.другие типы учреждений: медико-социальные центры для обслуживания лиц пожилого и старческого возраста, поликлинические реабилитационные центры (одно- и многопрофильные), медико-генетические консультации, консультации "Брак и семья", центры психического здоровья и др.

II.больничную помощь.

Система больничной ПМСП, в т.ч. социальной,должна включать:

?участковые, районные, городские общепрофильные больницы;

?стационарные реабилитационные центры;

?больницы для хронических больных;

?дома сестринского ухода;

?пансионаты.

Участковый принцип сохраняется, однако, это не исключает свободный выбор врача. Пациенту предоставляется право выбора врача и учреждения.

Оказание ПМСП должно быть возложено на специально подготовленных:

?врачей общей практики;

?медицинских сестер общей практики;

?патронажных медицинских сестер;

?социальных работников.

ВРАЧ ОБЩЕЙ ПРАКТИКИ обязан:

1.обеспечить своевременную квалифицированную медицинскую помощь больным, в т.ч. не терапевтического профиля;

2.организацию и проведение диспансеризации населения участка;

3.экстренную и неотложную помощь больным и пострадавшим, в случае их непосредственного обращения к нему (при острых состояниях, отравлениях и травмах);

4.раннее выявление, диагностику и лечение инфекционных заболеваний, немедленно сигнализировать о них в территориальный центр госсанэпиднадзора;

5.проведение активной санитарно-просветительной работы среди населения по вопросам здорового образа жизни, семейных отношений и предупреждения заболеваний, связанных с воздействием вредных привычек и др.

В перспективе проставляется целесообразным переход к семейному врачу.

В деятельности семейного врача особое звучание приобретают психологические и деонтологические аспекты его деятельностити.

Деятельность семенного врача включает:

1. медицинское обслуживание лиц различных возрастов;

2. гигиена семейных отношений;

3. половое воспитание и проблемы планирования семьи;

4. оценка состояния здоровья семьи в целом и каждого ее члена в отдельности;

5. семейное просвещение на уровне семьи и т.д.


Заболевания органов дыхания

ЗАБОЛЕВАНИЯ ОРГАНОВ ДЫХАНИЯ КАК СОЦИАЛЬНО-ГИГИЕНИЧЕСКАЯ ПРОБЛЕМА

Заболевания органов дыхания составляют одну из наиболее распространенных групп болезней. В общей заболеваемости их доля в разные годы составляет от 53 до 41%. В последние годы интенсивность заболеваемости болезнями органов дыхания сокращается.

С 1988 по 1996 гг. она сократилась на 37% притом, что в целом первичная заболеваемость колебалась не столь значительно. Причина сокращения заболеваемости состоит не в том, что люди стали меньше болеть, а в том, что с болезнями органов дыхания стали меньше обращаться за медицинской помощью. В значительной мере это связано, видимо с тем, что в новых экономических условиях у значительной части населения исчезла необходимость получать листки временной нетрудоспособности.

Среди крупных экономических районов наиболее высокая заболеваемость болезнями органов дыхания отмечается в Северном (в 1996 г. - 370,3 и в 1997 г. - 418,3 на 1000 населения) и в Центральном (соответственно, 347,9 и 391,9) районах.

В ряде случаев отказ от обращения за медицинской помощью при заболеваниях органов дыхания приводит к появлению тяжелых осложнений и переходу болезни в хронические формы. Многое зависит также от возрастной структуры населения. Поэтому достаточно часто наблюдается несоответствие между уровнями заболеваемости и смертности. На рис. 3 показано, что в Восточно-Сибирском экономическом районе при среднем уровне заболеваемости (324,1 на 1000) у мужчин самый высокий среди экономических районов коэффициент стандартизованной смертности (1,93 на 1000).

В субъектах Федерации в 1997 г. наиболее высокая заболеваемость в Чукотском АО (505,1 на 1000), республиках Коми (496,3), Саха (439,6), Карелия (422,4), Удмуртия (420,5), в Москве (478,0), Ярославской (405,3) и Новгородской (402,3) областях.


СПИД

СПИД И ВИЧ-ИНФЕКЦИЯ. ДАННЫЕ СТАТИСТИКИ

Заболевание, обусловленной распространением ВИЧ (вирусом иммунодефицита человека), приобрело массовый характер в мире и остается неизлечимым. С начала распространения ВИЧ-инфекции, по расчетам ВОЗ и Объединенной программы ООН по ВИЧ/СПИДу (UNA-IDS), к концу 1996 г. в мире было инфицировано ВИЧ 29.4 млн человек - 26.8 млн взрослых и 2.6 млн детей. Из них 6 млн взрослых и 1.4 млн детей уже умерли. Только за один 1996 г. от СПИД (синдром приобретенного иммунодефицита) погибло 650 тысяч мужчин, 500 тысяч женщин и 350 тысяч детей. Каждый день более 8500 человек заражается ВИЧ-инфекцией, среди них около 1 тысячи детей в возрасте до 15 лет.
В России первые случаи инфицирования ВИЧ были обнаружены в 1986-1987 гг. в Москве и Ленинграде.
Первый случай смерти от СПИД зарегистрирован в Ленинграде в 1988 г. До недавнего времени ситуация с заболеваемостью ВИЧ-инфекцией в России оценивалась как относительно благополучная. С середины 1996 г. она начала резко ухудшаться. С 1996 г. число ВИЧ-инфицированных увеличилась в 8 раз по сравнению с 1995 г., что связано с заражением при внутривенном введении наркотиков. С момента первой регистрации больного СПИДом до января 1996 г. было зарегистрировано 1062 ВИЧ-инфицированных. Количество вновь выявленных инфицированных в 1996 г. составило 1433 человека. В 1997 г. количество ВИЧ-инфицированных достигло 3853 человек.
Официально зарегистрированная заболеваемость СПИДом колебалась по годам в пределах первых двух десятков и только в 1996 г. достигла 35 случаев.
Проводимое эпидемиологическое расследование показывает, что быстрый рост числа случаев ВИЧ-инфекции обусловлен распространением ВИЧ среди лиц, употребляющих наркотики внутривенно.
Более 70% случаев заражения вирусом иммунодефицита в 1996 г. приходится на долю больных наркоманией. Вспышки ВИЧ- инфекции среди наркоманов обнаружены пока еще только в нескольких крупных городах, но нет сомнений, что остальные большие города будут поражены в ближайшие месяцы или год- два. Наибольшее распространение инфекция получила в Калининградской области (540 инфицированных), Красноярском крае (315), Нижегородской (202), Саратовской (115) областях, где имели место множественные очаги ВИЧ-инфекции среди лиц, употреблявших наркотики внутривенно. В большинстве случаев прослеживается связь очагов ВИЧ-инфекции среди инъекционных больных наркоманией на пограничной территории России с Украиной, где имеет место быстрый рост числа зараженных ВИЧ-инфекцией.
В общей структуре ВИЧ-инфицированных в мире больные наркоманией составляют до 10% от числа зараженных взрослых, однако количество их быстро нарастает. Если в 1992 г. 52 страны сообщили о регистрации ВИЧ-инфицированных больных наркоманией, то в 1996 г. число таких стран увеличилось до 81.
По возрастному составу 20% ВИЧ-инфицированных больных наркоманией в возрасте 15-20 лет, 45% - в возрасте 20-30 лет, 15% - в возрасте 30-40 лет, один ВИЧ- инфицированный - в возрасте 12 лет. Количество ВИЧ-инфицированных больных наркоманией мужчин в 3.8 больше, чем женщин.
Руководитель Программы по борьбе со СПИДом В.В. Покровский пишет, что по расчетным данным, в России в начале следующего десятилетия около 1% взрослого населения будет поражено ВИЧ.
На 2.05.2000г. в Томске зарегестрировано 53 ВИЧ инфицированных.


статистика

МЕДИЦИНСКАЯ СТАТИСТИКА

Содержание раздела:
1.Статистическая совокупность. Учетные признаки. Понятие о сплошных и выборочных исследованиях. Требования к статистической совокупности и использованию учетно-отчетных документов
2.Использование абсолютных и производных величин при оценке здоровья населения и деятельности учреждений здравоохранения.
Общие и специальные коэффициенты.
3.Виды вариационных рядов. Методы вычисления, оценки и использования средних величин во врачебной деятельности.
4.Оценка достоверности статистических показателей
5.Вычисление показателей динамического (временного) ряда
6.Графические изображения при статистическом анализе
7.Методы определения причинно-следственных взаимосвязей, факторов риска и здоровья населения, эффективности оздоровительных мероприятий
8.Методы изучения корреляционных связей при оценке показателей здоровья и факторов окружающей среды
9.Использование метода стандартизации при оценке здоровья населения и показателей работы учреждений здравоохранения

1.Статистическая совокупность. Учетные признаки.
Статистический метод является основным методом медико-социального анализа. Статистика — общественная наука, изучающая количественную сторону массовых общественных явлений в неразрывной связи с их качественными особенностями. Именно разнообразием качественных особенностей объясняется то, что для количественного описания явлений используется большое число самых разных статистических величин. Статистика устанавливает соответствие между идеальным миром и представлением о реальном мире.
Статистика, изучающая вопросы, связанные с медициной, гигиеной и здравоохранением, называется медицинской или санитарной. Разделы медицинской статистики: 1) статистика общественного здоровья; 2) статистика здравоохранения; 3) статистика научных исследований, или теоретическая медицинская статистика.
Основные понятия о статистике следующие.
Статистическая совокупность — группа относительно однородных элементов (единиц наблюдения) в конкретных условиях времени и пространства. В зависимости от охвата единиц наблюдения (в связи с целью исследования) статистическая совокупность может быть генеральной и выборочной.
Единица наблюдения — это первичный элемент статистической совокупности, имеющий признаки сходства и различия. Признаки различия подлежат изучению и поэтому называются учетными признаками. Учетные признаки по характеру бывают количественными и качественными (атрибутивными), по роли в совокупности — факторными, результативными.
Независимо от того, какие задачи ставятся в санитарно-статистическом исследовании, оно должно проводиться в определенной последовательности в соответствии с исторически сложившимися этапами, которые состоят из отдельных операций.
Различают 4 этапа статистического исследования: 1) составление плана и программы исследования (подготовительная работа); 2) статистическое наблюдение (сбор материала); 3) статистическая разработка материала; 4) анализ, выводы, рекомендации, внедрение в практику.
1. Составление плана и программы исследования:
1) формулирование цели и задач исследования в соответствии с рабочей гипотезой;
2) определение и подбор статистической совокупности;
3) определение единицы наблюдения;
4) выбор вида статистического исследования (единовременное, текущее, сплошное, выборочное, в том числе определение способа выбора который бывает: механический, типологический, гнездовой, случайный, парносопряженный и др.);
5) определение объекта наблюдения, времени наблюдения и субъекта наблюдения;
6) определение программы сбора данных (составление карты статистического исследования с перечнем учетных признаков);
7) определение программы разработки данных (составление макетов, таблиц со взаимосвязями признаков);
8) определение метода наблюдения — анкетный, анамнестический, выкопировки.
2. Статистическое наблюдение:
1) инструктаж исполнителей;
2) выкопировка сведений;
3) контроль качества регистрации — логический и аналитический.
3. Статистическая разработка:
1) шифровка материала в соответствии с группировочными признаками;
2) раскладка карт в соответствии с макетами разработанных таблиц;
3) заполнение таблиц и подсчет итогов.
4. Анализ. Выводы. Рекомендации. Внедрение в практику.
Виды выборочных наблюдений: механическая выборка, типологическая, основного массива и гнездовая. Статистическое исследование — это составление таблиц (простых, групповых, комбинационных).

2.Использование абсолютных и производных величин при оценке здоровья населения и деятельности учреждений здравоохранения. Общие и специальные коэффициенты.
Абсолютные величины используются при характеристике общей совокупности (численность населения, общее число врачей в стране и др.), а также при оценке редко встречающихся явлений (число особо опасных инфекций, число людей с аномалиями развития). Производные величины подразделяются на относительные и средние. Относительные величины используются при анализе альтернативных (есть явление или отсутствует) признаков. Виды относительных величин:1) экстенсивные коэффициенты; 2) интенсивные коэффициенты; 3) коэффициенты соотношения; 4) коэффициенты наглядности.
Экстенсивные коэффициенты характеризуют отношение части к целому, то есть определяют долю (удельный вес), процент части в целом, принятом за 100%. Используются для характеристики структуры статистической совокупности. Например: удельный вес (доля) заболеваний гриппом среди всех заболеваний в процентах; доля производственных травм среди всех травм у рабочих (отношение числа производственных травм к общему числу травм, умноженное на 100%).
Интенсивные коэффициенты отражают частоту (уровень распространенности) явления в своей среде. На практике их применяют для оценки здоровья населения, медико-демографических процессов. Например: число случаев заболеваний с временной утратой трудоспособности на 100 работающих; число заболевших гипертонической болезнью на 100 жителей; число родившихся на 1000 человек (определяется как отношение числа родившихся за год к средней численности населения административной территории, умноженное на 1000). Интенсивные коэффициенты бывают общие и специальные. Общие: показатель рождаемости, общий показатель заболеваемости и др.; специальные (характеризуются более узким основанием): число женщин детородного возраста (плодовитость), число женщин, заболевших гипертонической болезнью, и др.
Коэффициенты соотношения характеризуют отношение двух самостоятельных совокупностей. Используются для характеристики обеспеченности (уровня и качества) медицинской помощью: число коек на 10000 человек; число врачей на 10000 жителей; число прививок на 1000 жителей (отношение числа лиц, охваченных прививками, к численности населения административной территории, умноженное на 1000).
Коэффициент наглядности определяет, на сколько процентов или во сколько раз произошло увеличение или уменьшение по сравнению с величиной, принятой за 100%. Используется для характеристики динамики явления. Например, число врачей в 1995 г. по сравнению с числом врачей в 1994 г., принятым за 100% (отношение числа специалистов в данном году к числу специалистов в предыдущем году, умноженное на 100%).

3.Виды вариационных рядов. Методы вычисления, оценки и использования средних величин во врачебной деятельности.
Для вычисления средних величин необходимо построить вариационный ряд. Вариационные ряды бывают: 1) простыми и взвешенными; 2) сгруппированными и несгруппированными; 3) открытыми и закрытыми; 4) одномодальными и мультимодальными; 5) симметричными и несимметричными; 6) дискретными и непрерывными;
7) четными и нечетными.
Средние величины — это количественная обобщающая характеристика однородной совокупности с изменяющимся варьирующим признаком. Они используются при оценке физиологических показателей (средняя частота пульса, дыхания, АД), параметров физического развития (средний рост юношей 18 лет, средняя масса тела), при санитарно-гигиенических характеристиках (средняя жилая площадь на одного человека, среднее число бактерий в 1 мл), при количественном описании медицинских услуг (среднее число посещений в час, средняя занятость койки в течение года). Виды средних величин: средняя арифметическая простая (сумма всех значений признака, деленная на число наблюдений); средняя арифметическая взвешенная (сумма всех величин, умноженная на свое число встречаемости и деленная на число наблюдений — объектов); мода — величина с наибольшей частотой повторения; медиана — величина, делящая вариационный ряд пополам; средняя прогрессивная — средняя арифметическая, вычисленная из лучшей половины вариационного ряда.
Основные свойства средней величины: 1) имеет абстрактный характер, так как является обобщающей величиной: в ней стираются случайные колебания; 2) занимает срединное положение в ряду (в строго симметричном ряду); 3) сумма отклонений всех вариант от средней величины равна нулю. Данное свойство средней величины используется для проверки правильности расчета средней. Она оценивается по уровню колеблемости вариационного ряда. Критериями такой оценки могут служить: амплитуда (разница между крайними вариантами); среднее квадратическое отклонение, показывающее, как отличаются варианты от рассчитанной средней величины; средняя ошибка средней арифметической (отношение среднего квадратического отклонения к квадратному корню из общего числа наблюдений — объектов).
Степень разнообразия (колеблемости) признака в разнородном вариационном ряду можно оценить по коэффициенту вариации (отношение среднего квадратического отклонения к средней арифметической, умноженное на 100%); при вариации менее 10% отмечается слабое разнообразие, при вариации 10—20% — среднее, а при вариации более 20% — сильное разнообразие признака. Если нет возможности сравнить вариационный ряд с другими, то используют правило трех сигм. Если к средней прибавить одну сигму, то этой вычисленной средней соответствует 68,3%, при двух сигмах — 95,4%, при трех сигмах — 99,7% от всех признаков.

4.Оценка достоверности статистических показателей
Оценить достоверность результатов исследования — значит установить вероятность прогноза, с которой результаты исследования на основе выборочной совокупности можно перенести на генеральную совокупность или другие исследования. Критерий достоверности (Стьюдента) определяется как величина разности средних величин или показателей, деленная на извлеченную из квадратного корня сумму квадратов ошибок средних арифметических. Средняя ошибка средней арифметической равняется отношению среднеквадратического отклонения к квадратному корню из числа наблюдений. Средняя ошибка показателя (относительных величин) рассчитывается путем извлечения квадратного корня из величины показателя, умноженного на разницу 100% и величины данного относительного показателя, деленного на число наблюдений. Критерий Стьюдента должен быть равен или больше цифры 2. Только при этих условиях прогноз в 95% и более считается безошибочным, свидетельствующим о надежности используемого нового метода (лекарственного препарата, факторов риска, гигиенических характеристик). Достоверность различий и взаимосвязь явлений с факторами можно определять при расчете критерия соответствия ж2.

5.Вычисление показателей динамического (временного) ряда
Динамический ряд — это ряд однородных статистических величин, показывающих изменение явления во времени. Динамический ряд может быть представлен абсолютными числами (изменение числа больных), средними величинами (среднее число лабораторных анализов за неделю) и относительными показателями (изменение рождаемости, заболеваемости, травматизма, обеспеченности врачами). Числа, из которых состоит динамический ряд, называются уровнями ряда. Анализ динамического (временного) ряда сводится к вычислению следующих показателей: абсолютного прироста (или снижения); темпа роста (или снижения); темпа прироста; значения 1% прироста.
Абсолютный прирост представляет собой разность между последующим и предыдущим уровнем.
Темп роста — это отношение последующего уровня к предыдущему, умноженное на 100%.
Темп прироста является отношением абсолютного прироста (снижения) к предыдущему уровню, умноженным на 100%.
Значение 1% прироста определяется отношением абсолютного прироста к темпу прироста.

6.Графические изображения при статистическом анализе
При анализе статистической совокупности используют графические изображения (графические образы — точки, линии, фигуры). Любой график содержит следующие элементы: масштаб, условные обозначения (окраска, штриховка), фигуры, линии, цифры. В медицинской статистике применяют линейные, плоскостные, объемные и фигурные диаграммы. Линейные диаграммы отражают изменение явления в динамике. Сезонный, циклический характер изображают радиальной диаграммой, при этом месяцы года располагают по часовой стрелке. Плоскостные диаграммы (секторные, внутристолбиковые) используют для изображения показателей распределения, доли, процентов, структуры. Ленточные, столбиковые и пирамидальные диаграммы показывают частоту (распространенность, уровень) явления. Фигурные диаграммы, картограммы и картодиаграммы отображают показатели на определенных административных территориях в виде обозначений, фигур.

7.Методы определения причинно-следственных взаимосвязей, факторов риска и здоровья населения, эффективности оздоровительных мероприятий.
Одним из доступных методов установления взаимосвязи между факторами является расчет критерия согласия ж2. Для выбора метода определяют в таблице число степеней свободы (число клеток, в которых можно изменять результат без изменения итогов, — это число строк минус единица, умноженное на число граф, минус единица). Если таблица четырехпольная (одна степень свободы), то критерий согласия вычисляется по формуле с буквенными обозначениями. Если число степеней две и более (при трех и более признаках), то расчет критерия ж2 производится методом «от противного» (нулевая гипотеза). Предполагается отсутствие связи между факторами. Тогда распределение признаков (в процентах) будет такое, как в итоговых строках. Затем вычисляется вероятностная величина (абсолютная) для каждого фактора (построчно). Данные заносятся в формулу, рассчитывается сумма различий между фактическими и действительными числами. Результат определяется по специальным таблицам. Если полученная величина ж2 больше нуля, то нулевая гипотеза (об отстутствии связи) отклоняется и достоверная взаимосвязь считается установленной.
Таким образом можно устанавливать взаимосвязь между частотой выкуренных сигарет и заболеваниями органов дыхания; между охватом населения прививками и уровнем инфекционной заболеваемости; между величиной или характером использования лекарственных препаратов и интенсивностью выздоровления и т. д.

8.Методы изучения корреляционных связей при оценке показателей здоровья и факторов окружающей среды
При анализе результатов медицинских исследований часто возникает необходимость определения достоверности полученных данных. Известны два вида связи между явлениями (признаками): функциональная и корреляционная. Функциональная проявляется в виде изменения одного признака при изменении числовых значений другого на строго определенную величину. Это часто бывает при физических и химических явлениях. При корреляционных связях, характерных для медико-биологических явлений, значению одного признака соответствуют разные значения других признаков. Корреляционная связь необходима, например, при оценке взаимосвязей между стажем работы и уровнем заболеваемости работающих; между разными уровнями физических факторов окружающей среды и состоянием здоровья; между различными уровнями интенсивности нагрузки и частотой (уровнем) физиологических реакций организма; между сроками госпитализации и частотой осложнений.
Корреляционная связь бывает прямая (при увеличении одного признака увеличивается другой) и обратная (при увеличении одного показателя другой уменьшается). Коэффициент корреляции свидетельствует не только о направлении связи, но и об уровне этой связи. Сильная связь выражается коэффициентом от 0,7 до 0,99, средняя — от 0,3 до 0,69, слабая — до 0,29. При нулевом значении коэффициента связи отсутствуют.
Наиболее простыми являются ранговая корреляция и коэффициент корреляции. При ранговой корреляции числовые выражения сравниваемых рядов величин ранжируют, то есть проставляют ранговые цифры (от 1 и далее) и подставляют значения в формулу с учетом разницы порядковых значений. При расчете коэффициента корреляции сначала вычисляют среднее значение в каждом вариационном ряду сравниваемых групп. Затем находят отклонение каждой величины ряда от полученной средней. Для устранения отрицательных значений эти величины возводят в квадрат и подставляют в формулу. По величине коэффициента устанавливают направление и силу связи. Достоверность коэффициента определяют по табличным значениям и при расчете средней ошибки. Коэффициент корреляции должен превышать свою ошибку не менее чем в 3 раза.

9.Использование метода стандартизации при оценке здоровья населения и показателей работы учреждений здравоохранения
Метод стандартизации используется при оценке показателей здоровья только при сравнении их уровней. Этот метод расчета условных величин применяется для устранения неоднородности состава сравниваемых коллективов. Он показывает, какой был бы уровень заболеваемости (травматизма, смертности, инвалидизации и др.) в каждом коллективе (учреждении, городе), если бы его состав (по возрасту, по полу, по стажу и др.) был одинаков.
Стандартизованные показатели используют при необходимости сравнения уровней смертности (заболеваемости) от злокачественных заболеваний (болезней органов пищеварения и т. д.) в разных городах, районных центрах; сравнения уровней заболеваемости (травматизма) на разных производствах; сравнения уровней летальности в разных больницах (отделениях).
Метод позволяет установить причину (пол, возраст, состав по тяжести заболевания) разных уровней заболеваемости или медико-социальные и гигиенические характеристики (влияние факторов риска, условий труда, образа жизни, факторов окружающей среды и др.).
Существует 3 способа стандартизации: прямой, косвенный и обратный. Прямой способ применяют, когда имеются погрупповые (повозрастные) показатели заболеваемости (смертности, травматизма) или их можно вычислить (при наличии погрупповой численности населения и заболевших). Косвенный способ используют, если показатели по группам отсутствуют и их нельзя вычислить из-за отсутствия числа заболевших. Обратный способ применяют при отсутствии погрупповых величин численности населения.
Общим этапом вычисления стандартизованных коэффициентов является выбор стандарта возрастно-полового состава (процентное распределение состава любой из сравниваемых групп или их суммарного значения). При выборе стандартного состава уровня заболеваемости можно использовать литературные данные или показатели предыдущих исследований.

вернуться к содержанию


страховая медицина

МЕДИЦИНСКОЕ СТРАХОВАНИЕ

Содержание раздела:
1.Закон «О медицинском страховании граждан в Российской Федерации». Этапы его внедрения. Организация работы и лицензирования медицинских учреждений
2.Права и обязанности медицинских учреждений, страховых компаний и населения при обязательном и добровольном медицинском страховании
3.Профессиональные права и обязанности медработников в условиях перехода на рыночные отношения и медицинское страхование. Понятие о врачебной и коммерческой тайне
4.Медицинское страхование, его роль и пути совершенствования
5.Основные принципы и виды медицинского страхования
6.Медицинское страхование и социальное обеспечение населения
7.Территориальный фонд ОМС. Функции. Задачи. Структура (на примере Томского ТФ ОМС)

1.Закон «О медицинском страховании граждан в Российской Федерации». Этапы его внедрения. Организация работы и лицензирования медицинских учреждений
Для реализации закона разработаны и утверждены положения о медицинских страховых организациях, о порядке выдачи лицензий на право заниматься медицинским страхованием, базовая программа обязательного медицинского страхования (ОМС) и другие нормативные документы.
Закон определяет правовые, экономические и организационные основы медицинского страхования населения. Он направлен на усиление ответственности и заинтересованности населения и государства, предприятий и организаций в охране здоровья граждан в новых экономических условиях и обеспечивает конституционное право граждан на медицинскую помощь. Закон состоит из 5 разделов и 28 статей.
В разделе «Общие положения» отмечено, что медицинское страхование является формой социальной защиты интересов населения в охране здоровья. Цель медицинского страхования — гарантировать при возникновении страхового случая получение медицинской помощи за счет накопленных средств и финансировать профилактические мероприятия.
Во втором разделе «Система медицинского страхования» представлены объекты медицинского страхования (страховой риск), дана структура договора о медицинском страховании, страхового полиса, раскрыты права граждан, права и обязанности страхователя, фондов здравоохранения и страхования и др.
Третий раздел содержит статьи о задачах, правах и обязанностях страховых медицинских организаций, о порядке выдачи лицензий на право заниматься медицинским страхованием и др.
Деятельность медицинских учреждений в системе медицинского страхования отражена в четвертом разделе, где подробно анализируются права и обязанности медицинских учреждений, вопросы организации работы по лицензированию и аккредитации медицинских учреждений, программа обязательного медицинского страхования. Договор о предоставлении лечебно-профилактической помощи и тарифах на медицинские услуги направлен на обеспечение рентабельности их деятельности.
В пятом разделе «Регулирование отношений сторон в системе медицинского страхования»координируются ответственность сторон, право страховой медицинской организации на возмещение расходов и др. Разработано положение о порядке выдачи лицензий на право заниматься медицинским страхованием. Страховые компании и медицинские учреждения (лаборатории) обязаны иметь лицензию (документ) на право заниматься медицинской деятельностью по обслуживанию застрахованных. Эти учреждения должны соответствовать санитарно-гигиеническим нормам, иметь диагностическое оборудование, лечебные комплексы с современными методами профилактики, диагностики и лечения.
В приказе МЗ РФ № 93 от 20.03.92 г. ««О мерах по выполнению закона «О медицинском страховании граждан в Российской Федерации»» отмечено, что на первом этапе создаются лицензионные комиссии при комитетах по здравоохранению местных администраций, которые изучают представленные документы, акты, оборудование, методики и др.; назначаются группы экспертов, которые анализируют данные, определяют объем и срок действия лицензии. В законе РФ от 30.03.93 г. № 4696 представлены новые тарифы страховых взносов в фонд социального страхования (5,4%), в Государственный фонд занятости населения (2%) и в фонд обязательного медицинского страхования (3,6%).

2.Права и обязанности медицинских учреждений, страховых компаний и населения при обязательном и добровольном медицинском страховании
Вышеуказанный закон определяет основные права и обязанности участников медицинского страхования. Гражданин РФ имеет право: на обязательное и добровольное медицинское страхование; на свободный выбор страховой медицинской организации и врача в соответствии с договором; на получение медицинской помощи на всей территории России, в том числе за пределами постоянного места жительства; на получение медицинских услуг, соответствующих по объему и качеству условиям договора, независимо от размера фактически выплачиваемого страхового взноса; на предъявление иска страхователю, страховой медицинской организации, медицинскому учреждению, в том числе на материальное возмещение причиненного по их вине ущерба; на возврат части страховых взносов при добровольном медицинском страховании, если это определено условиями договора.
Страховая медицинская организация (СМО) имеет право: свободно выбирать медицинские учреждения для оказания медицинской помощи и услуг по договорам медицинского страхования; участвовать в аккредитации медицинских учреждений; устанавливать размер страховых взносов, тарифы на медицинские услуги; предъявлять в судебном порядке иск медицинскому учреждению или медработнику на материальное возмещение физического или морального ущерба, причиненного застрахованному по их вине. Страховая медицинская организация обязана: заключить договор с медицинскими учреждениями на оказание медицинской помощи застрахованным по обязательному и добровольному медицинскому страхованию; выдавать страхователю или застрахованному страховые медицинские полисы; возвращать часть страховых взносов страхователю, если это предусмотрено договором медицинского страхования; контролировать объем, сроки и качество медицинской помощи; защищать интересы застрахованных.

3.Прфессиональные права и обязанности медработников в условиях перехода на рыночные отношения и медицинское страхование. Понятие о врачебной и коммерческой тайне
Обязанности рабочих и служащих, указанные в ст. 127 КЗоТ, полностью распространяются на медицинских работников, а особенности медицинской деятельности накладывают на них дополнительные обязанности. Например, общее требование «работать честно и добросовестно» распространяется на всех рабочих и служащих страны, но в понятие «работать» для медработника вкладывается специфическое содержание. Общее требование «соблюдать технологическую дисциплину»для них означает то, что в медицинской практике должны применяться методы диагностики, профилактики, лечения и лечебные средства, разрешенные в установленном порядке.
Конкретные должностные (профессиональные) обязанности медицинских работников весьма разнообразны и специфичны, они зависят не только от специальности, но и от должности и профиля как учреждения здравоохранения, так и его структурного подразделения. Они определяются рядом правовых актов КЗоТ, нормативными актами Министерства здравоохранения по каждой специальности, конкретизируются должностными инструкциями, положениями об отдельных категориях работников, тарифно-квалификационными справочниками.
Врачебную тайну составляет информация о факте обращения за медицинской помощью, состоянии и здоровья гражданина, диагнозе и иные сведения личного характера, полученные при его обследовании и лечении.
Коммерческую тайну составляет информация о хозяйственной и коммерческой деятельности физического или юридического лица, которая свидетельствует о технологии производства, физико-химическом составе, рецептуре, принципиальных схемах и др.
Законодательство, обеспечивающее правовую основу для медицинской деятельности, санитарного благополучия и укрепления здоровья населения, в качестве источников имеет множество нормативных актов различной юридической силы и сферы применения.
К общим нормативным документам относятся Конституция Российской Федерации, трудовое, гражданское, административное и уголовное законодательство и др.
Законодательные и нормативные акты могут быть представлены Государственной Думой Совета Федерации, указами Президента, постановлениями Правительства, Министерством здравоохранения, распоряжениями глав административных территорий и законодательных органов.

4.Медицинское страхование, его роль и пути совершенствования
Возможны несколько вариантов медицинского страхования населения:
— система здравоохранения экономически развитых стран, где охрана здоровья финансируется из 3 основных источников — отчисления от доходов предпринимателей, отчисления из государственного бюджета и страховые взносы населения;
— медицинское обслуживание застрахованных как часть системы социального страхования, когда все взносы на эту систему поступают в государственный бюджет и затем распределяются по учреждениям (такая система существует в России и Великобритании);
— система добровольного страхования здоровья, которая обеспечивает оплату медицинской помощи коммерческими (получающими за эту работу прибыль), некоммерческими и благотворительными организациями (такая система функционирует, например, в США);
— страховая система (или, как ее называли ранее в России, «страховая рабочая система») — финансирование медицинской помощи рабочим, служащим и членам их семей исключительно за счет предпринимателей.

Отсутствие эффективного механизма управления и хозяйствования в здравоохранении, недостаток бюджетных средств и стабильных внебюджетных источников финансирования, недостаточная оснащенность учреждений здравоохранения медицинской техникой, нехватка лекарственных средства, низкая заработная плата медицинских и фармацевтических работников не обеспечивают должного уровня оказания медицинской помощи населению, приводят к незаинтересованности медицинских работников в повышении эффективности и качества работы. Несмотря на ежегодное увеличение выделяемых на развитие здравоохранения бюджетных средств, доля их в объеме валового национального продукта за последнее десятилетие не превышала 3—4% (в 2—2,5 раза меньше, чем расходуется на здравоохранение в развитых странах).
Действующий порядок финансирования здравоохранения требует новых форм и подходов, основанных на сочетании заинтересованности и ответственности за охрану здоровья не только государства, но и министерств, ведомств, предприятий, учреждений, организаций, каждого гражданина. Такой формой является медицинское страхование, которое предусматривает комплекс мероприятий по аккумулированию страховыми организациями финансовых средств, поступающих из бюджетных и внебюджетных источников на оплату медицинской помощи застрахованным гражданам, при условии оплаты страховой организацией медицинских услуг застрахованному лицу в определенных договором случаях.
Одним из основных условий медицинского страхования является свободный выбор застрахованным врача и лечебно-профилактического учреждения, что предопределяет появление конкуренции и способствует улучшению качества медицинской помощи и повышению внимания к каждому гражданину, поскольку источником материального благосостояния работников здравоохранения будут являться средства, полученные за оказание медицинской помощи.

5.Основные принципы и виды медицинского страхования
Принципиально новый подход к финансированию здравоохранения определяет закон «О медицинском страховании граждан в Российской Федерации» (1991). В области финансирования здравоохранения предполагается переход к смешанной бюджетно-страховой модели. Медицинское страхование может быть обязательным или добровольным.
Обязательное медицинское страхование, согласно этому закону, является всеобщим для населения России и реализуется в соответствии с программами, которые гарантируют объем и условия оказания медицинской и лекарственной помощи гражданам. Размер страхового взноса для предприятий был установлен Правительством РФ и утвержден Верховным Советом. Сумма обязательных страховых взносов включается в себестоимость продукции. Для неработающего населения обязательное медицинское страхование осуществляют органы исполнительной власти, местная администрация за счет средств, предусматриваемых в бюджетах. Страховые взносы на работающих в бюджетных учреждениях и организациях также выплачиваются из средств соответствующих бюджетов.
Добровольное медицинское страхование проводится на основе программ добровольного страхования и обеспечивает гражданам получение дополнительных медицинских и иных услуг, сверх установленных программами ОМС. Оно может быть коллективным и индивидуальным. Этот вид страхования осуществляется за счет прибыли (доходов) предприятий и личных средств граждан путем заключения договора. Объектом медицинского страхования является страховой риск, связанный с затратами на оказание медицинской помощи при возникновении страхового случая. Субъектами медицинского страхования являются гражданин, страхователь, страховая медицинская организация, медицинское учреждение. Страхователями неработающих граждан являются местные административные органы, работающих — предприятия или работодатели.
Страховые медицинские организации — это юридические лица, осуществляющие медицинское страхование и имеющие государственное разрешение (лицензию) на право заниматься этой деятельностью. Лицензия выдается Министерством экономики и финансов Российской Федерации или его органами.
Страховая компания имеет такие отделы, как отдел добровольного медицинского страхования, медицинский отдел, который занимается анализом деятельности ЛПУ, финансово-экономический, юридический, инженерно-технический и коммерческий отделы.
Медицинские учреждения — это лечебно-профилактические учреждения, научно-исследовательские и медицинские институты, коллективы и лица, имеющие лицензию на право заниматься определенными видами деятельности и оказанием услуг по программам обязательного и добровольного медицинского страхования. Лицензированию подлежат все медицинские учреждения, независимо от форм собственности.
Лицензирование проводят лицензионные комиссии, созданные при органах государственного управления из представителей территориальных комитетов по здравоохранению, профессиональных медицинских ассоциаций, медицинских учреждений, общественных организаций (объединений). Осуществляется также аккредитация медицинского учреждения, то есть определение его соответствия установленным профессиональным стандартам. Аккредитованному медицинскому учреждению выдается сертификат.
Основным документом медицинского страхования является договор (соглашение) между страхователем и страховой медицинской организацией, в содержание которого входят: наименование сторон; сроки действия договора; численность застрахованных; размер, сроки и порядок внесения страховых взносов; перечень медицинских услуг, соответствующих программам обязательного или добровольного медицинского страхования. Каждый застрахованный гражданин получает страховой медицинский полис.
В соответствии с законом «О медицинском страховании граждан в Российской Федерации» каждый гражданин может выбирать медицинскую страховую организацию, медицинское учреждение и врача, получать медицинскую помощь на всей территории России (принцип экстерриториальности) и медицинские услуги, по объему и качеству соответствующие условиям договора, независимо от размера выплаченного страхового взноса, предъявлять иск страхователю и медицинскому учреждению за причиненный ущерб и др. Закон предусматривает создание двух фондов — фонда здравоохранения (для реализации программ профилактики, оздоровления специальных контингентов больных, малообеспеченных граждан) и фонда страхования (для осуществления программ страхования).

6.Медицинское страхование и социальное обеспечение населения
В государственных программах обязательного медицинского страхования по-прежнему на первом месте стоят целевые профилактические программы (оздоровление внешней среды, планирование семьи, профилактика инфекционных заболеваний, преодоление факторов риска, формирование здорового образа жизни и др.). Для реализации комплексных российских и региональных программ «Здоровье», для обеспечения медико-социального, санитарного и эпидемического благополучия населения необходимо финансирование из государственного бюджета, местных бюджетов.
Медицинское страхование предусматривает создание специального «Фонда здравоохранения» для гарантированного медико-социального обеспечения населения необходимым комплексом медицинских услуг. Создается сеть религиозных, благотворительных, меценатских и общественных организаций и фондов, которые содействуют расширению комплекса медико-социальных услуг.
В страховой медицине осуществляется принцип солидарности «здоровый платит за больного, богатый — за бедного». Медицинское страхование позволяет застрахованным получить дорогостоящую медицинскую помощь (при травме, хирургических вмешательствах, хронических заболеваниях и др.) за счет средств территориального фонда ОМС.

7.Территориальный фонд ОМС. Функции. Задачи. Структура (на примере Томского ТФ ОМС)

Задачи Территориального фонда ОМС

1.Обеспечение реализации Закона РФ «О медицинском страховании граждан в Российской федерации».
2.Обеспечение предусмотренных законодательством РФ прав граждан в системе ОМС (обязательного медицинского страхования).
3.Обеспечение всеобщности ОМС граждан.
4.Достижение социальной справедливости и равенства всех граждан в системе ОМС.
5.Обеспечение финансовой устойчивости системы ОМС.

Функции Территориального фонда ОМС.

1.Аккумуляция финансовых средств на обязательное медицинское страхование граждан;

2.Осуществление финансирования программ ОМС,проводимых страховыми медицинскими организациями, имеющими соответствующие лицензии (далее страховщиками), заключившими договоры ОМС по дифференцированным подушевым нормативам, устанавливаемым правлением Территориального фонда;

3.Осуществление финансово-кредитной деятельности по обеспечению системы ОМС;

4.Выравнивание финансовых ресурсов городов и районов, направляемых на выполнение программ ОМС;

5.Предоставление кредитов, в том числе на льготных условиях, страховщикам при обосновании нехватки у них финансовых средств;

6.Накопление финансовых ресурсов для обеспечения устойчивости системы ОМС;

7.Разработка правилОМС граждан на соответствующей территории;

8.Осуществление контроля, совместно с органами Гос.налоговой службы РФза своевременным и полным поступлением в Территориальный фонд страховых взносов;

9.Осуществление контроля над рациональным использованием финансовых средств, направляемых на ОМС граждан;

10.Организация банка данных по всем категориям плательщиков страховых взносов в Территориальный фонд;

11.Согласование, совместно с органами исполнительной власти, профессиональными медицинскими ассоциациями тарификации стоимости медицинской помощи, территориальной программы ОМС населения. На основании полученных данных - внесение предложений о финансовых ресурсах,необходимых дляосуществления программы ОМС;

12.Внесение предложений о страховом тарифе взносов на ОМС;

13.Согласование с органами государственного управления, местной администрацией, профессиональными медицинскими ассоциациями, страховщиками тарифов на медицинские и иные услуги по программам ОМС;

14.Осуществление обязательного взаимодействия с Федеральным фондом ОМС и другими фондами ОМС;

15.Представление Федеральному фонду ОМС информации о финансовых ресурсах системы ОМС и другой информации в пределахкомпетенции фонда;

16.Проведение разъяснительной работы по вопросам, относящимся к компетенции территориального фонда;

17.Осуществление различных мероприятий по организации обязательного медицинского страхования граждан на подведомственной территории.

Функции различных отделов ТФ ОМС.
Состав правления
1. Народные депутаты- 3
2. Представители органов исполнительной власти:
- органа управления здравоохранением- 1
- финансовых органов - 1
- органа социальной защиты населения- 1
3. Представитель учреждения центрального банка РФ - 1
4. Представитель СМО - 1
5. Представитель профессиональной медицинской
ассоциации - 1
6Представитель страхователей - 2
7. Представители профсоюзов - 2
8. Исполнительный директор ТФОМС
1. ОРГАНИЗАЦИЯ СБОРА И УЧЕТА СТРАХОВЫХ ВЗНОСОВ (ПЛАТЕЖЕЙ).
Сбор, учет и контроль поступлений страховых взносов на ОМС. Регистрация плательщиков страховых взносов (платежей), поддержание в актуальном состоянии базы данных (реестра) плательщиков.
Организация и проведение камеральных и документальных проверок плательщиков страховых взносов, оформление соответствующих актов и других документов.
Проведение расчетов пеней при осуществлении камеральных проверок: плательщикам – за несвоевременное перечисление взносов (платежей); РКЦ – за несвоевременное списание денежных средств с транзитных счетов ОМС.
Подготовка необходимых материалов для рассмотрения в суде спорных вопросов по уплате страховых взносов (платежей).
Оказание консультативной и методической помощи плательщикам.
Ведение отчетности по учету и сбору страховых взносов (платежей).
2. ПЛАНОВО – ЭКОНОМИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ
Планирование потребности в финансовых средствах, обеспечивающих функционирование системы ОМС населения региона.
Разработка планов и прогнозов поступления средств в территориальный фонд от страхователей.
Экономическое обоснование и расчет стоимости территориальной программы ОМС в соответствии с Программой государственных гарантий.
Расчет средств на ведение ОМС страховыми медицинскими компаниями и ТФОМС. Планово – экономический анализ целевого использования выделенных финансовых средств субъектами ОМС.
Участие в разработке и корректировке методик ценообразования на медицинские услуги, форм расчетов с ЛПУ, тарифов на услуги по ОМС, методик финансовых санкций.
Планирование средств на отдельные мероприятия по здравоохранению.
Анализ социально – экономических показателей эффективности ОМС. Составление годовых и квартальных смет расходов на содержание дирекции фонда и его филиалов.
Методическое руководство работой филиалов в области содержания и сроков проведения работ по планированию и экономическим расчетам, учету и анализу расходования средств и составлению статистической отчетности.
3. ОРГАНИЗАЦИЯ ОМС.
Организация работы по реализации территориальной программы ОМС.
Разработка нормативно-методических документов по организации системы ОМС и полному охвату ОМС населения территории.
Участие в разработке и внедрении экономических методов регулирования системы ОМС.
Подготовка типовых договоров между СМО, ЛПУ и ТФОМС.
Контроль за выполнением страховыми компаниями и ЛПУ условий договора на предоставление лечебно-профилактической помощи, рассмотрение жалоб граждан на действия страховых компанийи медицинских учреждений при страховании и оказании медицинской помощи.
Осуществление взаимодействия с участниками системы ОМС, ТФОМС, ФФОМС и др., контроль и анализ их деятельности. Организационно-методическая и консультативная помощь филиалам по вопросам организации взаимодействия со СМО и ЛПУ.
Участие в разработке и ведении регистров застрахованных и страховых организаций. Выполнение работ по подготовке реестров иногородних пролеченных больных, взаимодействие с ЛПУ по вопросам их составления.
Подготовка распорядительных документов на оплату счетов других ТФОМС, проведение межтерриториальных расчетов.
Разработка и внедрение статистической и отчетной документации, контроль за достоверностью показателей статистической отчетности ЛПУ и СМО в ТФОМС.
Организацияпроведения экспертизы качества медицинской помощи на территории. Осуществление контроля объемов, сроков и качества медицинской помощи, оказываемой населению в системе ОМС. Разработка экспертно-аналитических механизмов взаимоотношений участников системы ОМС. Обеспечение единого порядка проведения экспертной оценки лечебно-диагностических мероприятий, включенных в территориальную программу ОМС.
Защита прав застрахованных в системе ОМС.
Информационно-разъяснительная работа по вопросам, входящим в компетенцию ТФОМС. Разработка нормативных и методических материалов по вопросам экспертизы качества медицинских услуг.
4. КОНТРОЛЬНО-РЕВИЗИОННАЯ ДЕЯТЕЛЬНОСТЬ ЗА ИСПОЛЬЗОВАНИЕМ СРЕДСТВ ОМС.
Контроль за целевым использованием средств ОМС в СМО и ЛПУ, а также субсидий ФОМС.
Составление и представление актов проверок и ревизий.
Разработка мер по устранению необоснованного и нерационального использования средств ОМС.
Осуществление контроля за выполнением рекомендаций, предложений и распоряжений по результатам ревизий. Участие в разработке рекомендаций по обеспечению устойчивого функционирования системы ОМС.
Осуществление методического руководства филиалами ТТФОМС в части ведения контрольно – ревизионной деятельности.
Учет и анализ недостатков и нарушений по использованию средств ОМС и подготавливает доклады исполнительному директору по их устранению и возмещению причиненного ущерба.
Организует контроль за выполнением рекомендаций, предложений и распоряжений исполнительного директора по результатам проверок.
Обобщает практику применения законодательства РФ в сфере контрольной деятельности за правильным использованием финансовых средств ОМС.
Разрабатывает проекты приказов и распоряжений исполнительного директора ТФ в части контрольно – ревизионной деятельности и осуществляет контроль за их выполнением.
5. АВТОМАТИЗАЦИЯ ИНФОРМАЦИОННОГО ОБЕСПЕЧЕНИЯ СИСТЕМЫ ОМС
Формирование информационной инфраструктуры системы ОМС.
Выбор и постановка задач по автоматизации технологических процессов и управленческих процедур деятельности системы ОМС.
Сопровождение информационных систем и программных средств, обеспечивающих выполнение функций системы ОМС.
Разработка и отладка специальных программных средств для решения задач ТФОМС, обеспечения информационного взаимодействия с участниками системы ОМС территориального уровня, Федеральным ФОМС, между регионами, а также со структурами, не являющимися субъектами ОМС (Министерством РФ по налогам и сборам, Пенсионным фондом, Паспортно-визовой службой МВД, Управлением социальной защиты населения),на основе коммуникационно - компьютерной сети.
Создание и ведение баз данных территориального уровня, обеспечение доступа к территориальным банкам данных в системе ОМС.
Координация работ по автоматизации информационного обеспечения в ТФОМС (филиалах), обучение специалистов работе в информационной системе ТФОМС.
Совершенствование системы документооборота для электронной обработки.
6. ОРГАНИЗАЦИОННО-ТЕХНИЧЕСКОЕ ОБЕСПЕЧЕНИЕ.
Организация работы с документами, формирование документооборота и составление номенклатуры дел. Ведение делопроизводства, прием поступающей корреспонденции, ее систематизация и передачаисполнителям. Выполнение машинописных работ, обеспечение тиражирования документов для отделов ТФОМС и филиалов.
Обеспечение надлежащего учета, хранения и использования документов и информационных материалов, контроль за передачей документов в государственный архив в соответствии с действующими нормативами. Разработка и внедрение нормативных и методических материалов по совершенствованию документооборота.
Организация работы по оформлению приема, переводаи увольнения работников в соответствии с трудовым законодательством, положениями, инструкциями, приказами.
Осуществление учета личного состава исполнительной дирекции фонда и его филиалов.
Организация работы по документационному обеспечению кадровой деятельности фонда и его филиалов: оформление приказов по личному составу, личных дел работников, командировочных документов, оформление и ведение трудовых книжек, трудовых контрактов (договоров), табеля учета рабочего времени и др.
Участие в контроле за соблюдением работниками фонда правил внутреннего трудового распорядка.
7.ПРАВОВОЕ ОБЕСПЕЧЕНИЕ.
Разработка и осуществление мероприятий, направленных на обеспечение неуклонного соблюдения законности при реализации государственной политики в области обязательного медицинского страхования.
Проверка соответствия требованиям законодательства проектов документов правового характера, подготовленных структурными подразделениями ТФОМС.
Участие в подготовке нормативных актов субъектов Российской Федерации, регулирующих деятельность ТФОМС и вопросы обязательного медицинского страхования.
Осуществление консультативно-методической работы с субъектами обязательного медицинского страхования на территории субъекта Российской Федерации.
Представление в установленном порядке интересов ТФОМС в суде, арбитражном суде, а также в других органах при рассмотрении правовых вопросов.
Проверка на соответствие действующему законодательству гражданско-правовых договоров, заключаемых ТФОМС.
Защита прав и интересов сотрудников ТФОМС, оказание им юридической помощи, а также защита прав застрахованных граждан.
8. БУХГАЛТЕРСКИЙ УЧЕТ И АНАЛИЗ ДЕЯТЕЛЬНОСТИ
Организация бухгалтерского учета и отчетности о финансово-хозяйственной деятельности ТФОМС (филиала) в соответствии с действующим законодательством (инструкциями, правилами, указаниями и т.п.).
Ведение бухгалтерской документации, оформление и отражение на счетах бухгалтерского учета операций, связанных с движением денежных средств, начислением и перечислением налогов.
Проведение сверки между участниками ОМС. Обеспечение строгого соблюдения кассовой и расчетной дисциплины, режима экономии расходования денежных средств и материальных ценностей. Проведение инвентаризации денежных средств и расчетов. Принятие мер к предупреждению недостач, растрат, злоупотреблений и других нарушений финансовой дисциплины.
Участие в проведении анализа финансово-хозяйственной деятельности ТФОМС с целью выявления резервов, ликвидации потерь и непроизводительных расходов.
Осуществление контроля за правильным расходованием фондов заработной платы и материального поощрения, соблюдением установленных штатов, должностных окладов, смет административно-хозяйственных расходов. Начисление и выдача заработной платы и других выплат работникам ТФОМС. Составление балансов, отчетной калькуляции, другой бухгалтерской и статистической отчетности и представление их в установленные сроки в вышестоящие органы. Обеспечение должного порядка хранения бухгалтерских документов и бухгалтерского архива.
9. КРЕДИТНО-ИНВЕСТИЦИОННАЯ ДЕЯТЕЛЬНОСТЬ.
Финансирование субъектов ОМС в соответствии заключенными договорами в пределах сформированных фондов на основе дифференцированного подушевого норматива.
Обработка накопительного счета страховыхвзносов и расходов по нему.
Выравнивание финансовых ресурсов городов и районов, направляемых на устойчивость системы ОМС.
Подготовка расчетов и заявок в ФФОМС на получение субвенций на выравнивание.
Осуществление организационно – методического руководства и экономического анализа деятельности субъектов обязательного медицинского страхования: фонда, страховых медицинских компаний и ЛПУ.
Участие в определении потребности ТТФОМС во всех видах кредита, а также в определении источников получения дополнительных средств на финансирование системы ОМС. Проведение расчетов и подготовка документов, необходимых для получения кредитов.
Оформление выдачи целевых кредитов (по решению правления ТТФОМС) ЛПУ, отслеживание погашения. Подготовка материалов и расчетов по претензиям к дебиторам при нарушении ими договорных обязательств.
Участие в разработке и внедрении проектов, направленных на обеспечение ТТФОМС финансовыми ресурсами, сохранности и эффективного использования финансовых средств ТТФОМС, своевременности платежей по обязательствам ТТФОМС, оптимизации взаиморасчетов,контроль за целевым использованием средств.
Обеспечение оперативного учета по финансированию ЛПУ.
Осуществление финансовых расчетов с другими территориальными фондами за оказанную медицинскую помощь жителямТомской области, атакже с ЛПУ г.Томска за оказанную медицинскую помощь иногородним гражданам на основании принятыхреестров и счетов.


Страхование - лекция

Медицинское страхование
(лекционный материал)

1.В период перехода страны к рыночной экономике реформирование системы здравоохранения направлено в первую очередь на оптимизацию системы организации медицинской помощи, основанной на принципах бесплатности и общедоступности. Необходимость достижения этой цели обусловила принятие решения о введении на современном этапе развития России обязательного медицинского страхования (ОМС) населения.

2.Основными предпосылками введения ОМС в России являются:

?резкое сокращение бюджетного финансирования на охрану здоровья населения;

?монополизм государственной системы здравоохранения в стране;

?слабая материально-техническая база лечебно-профилактических учреждений;

?низкий уровень качества медицинской помощи населению;

?отсутствие экономических рычагов повышения качества труда медицинских работников и мотивации сохранения своего здоровья у населения и др.

3.Страховать — значит предохранять от чего-либо нежелательного, защищать, оберегать, обеспечивать безопасность.

Медицинское страхование (МС) — это страхование потери здоровья от различных причин, восстановление здоровья и трудоспособности у застрахованных в условиях общедоступности и бесплатности медицинской помощи в объёме программ медицинского страхования. Оно может быть обязательным (ОМС) и добровольным (ДМС).

4.ОМС является частью системы социального страхования, защищающей всех граждан независимо от их возраста, социального положения, места жительства, уровня дохода и т. д.,от факторов социального риска: болезни, несчастного случая, потери трудоспособности, старости, беременности и родов, безработицы, смерти родственников. ОМС призвано обеспечить всем гражданам получение медицинской помощи при возникновении потребности в ней за счет целевых взносов работодателей и местных администраций.

5.ДМС — вид финансово-коммерческой деятельности, призванный обеспечить более высокий уровень медицинской помощи застрахованным по сравнению с ОМС. ДМС является частью личного страхования и осуществляется за счет средств, полученных в виде взносов (страховых премий), либо непосредственно от граждан за счет их собственных доходов, либо от работодателей, страхующих работников, из прибыли.

6.Объектом МС является страховой риск, связанный с затратами на оказание медицинской помощи при возникновении страхового случая.

7.Основные отличия ОМС и ДМС:
№ п/п | Добровольное медицинскоестрахование | Обязательное медицинское страхование
1 | Регламентируется Законом РФ “0 страховании”, Законом РФ “0 медицинском страховании граждан в РФ”, другими законами, регламентирующими предпринимательскую деятельность. | Регламентируется Законом РФ “0 медицинском страховании граждан в РФ”, законами по вопросам социального страхования.
2 | Правила страхования определяются страховыми организациями. | Правила страхования определяются государством.
3 | Добровольное | Обязательное
4 | Индивидуальное или групповое | Всеобщее
5 | Осуществляется страховыми организациями различных форм собственности. | Осуществляется страховыми медицинскими организациями на некоммерческой основе и филиалами территориальных фондов ОМС.
6 | Страхователи - юридические и физические лица. | Страхователи - работодатели и государство (органы местной исполнительной власти).
7 | Осуществляется за счет личных доходов граждан, прибыли работодателей. | Осуществляется за счет взносов работодателей, включаемых в себестоимость продукции, государственного бюджета.
8 | Программа (перечень услуг) определяется договором страховщика и страхователя. | Программа (перечень услуг) определяется Правительством РФ, утверждается органами власти субъекта Федерации.
9 | Тарифы страховых взносов устанавливаются договором. | Тарифы страховых взносов устанавливаются органами государственной власти по согласованию с субъектами ОМС.
10 | Система контроля качества устанавливается договором. | Система контроля качества определяется соглашением сторон на основе нормативного документа, утвержденного государственным органом управления.
11 | Доходы могут быть использованы в любой коммерческой и некоммерческой деятельности. | Доходы могут быть использованы только для развития основной деятельности — обязательного медицинского страхования.
12 | Цены на услуги медицинского учреждения определяются двусторонним договором. | Цены на услуги медицинских учреждений устанавливаются соглашением субъектов обязательного медицинского страхования на территориальном уровне.
13 | Часть страхования как финансово-коммерческой деятельности, относящаяся к личному страхованию. | Часть системы социального страхования.

8.Страховой случай - это случай заболевания, родов, травмы, увечья, в том числе наступивший в результате неблагоприятного воздействия на здоровье гражданина условий труда. Страховой случай в МС - фактически наступившее страховое событие, влекущее обязанность страховщика оплатить оказанную застрахованному медицинскую помощь.

9.Тариф страхового взноса - цена страхового риска.

10.Базовая и территориальные программы ОМС:

Базовая программа ОМС разрабатывается Министерством здравоохранения РФ, согласовывается Министерством финансов РФ, Федеральным фондом ОМС и утверждается Правительством РФ. Базовая программа включает в себя первичную медико-санитарную помощь, стационарное и восстановительное лечение.

A.Первичная медико-санитарная помощь включает в себя медицинскую помощь в амбулаторно-поликлинических учреждениях:

а) диагностику и лечение заболеваний;

б) профилактику заболеваний: прививки, профилактические мероприятия детям и подросткам до 18 лет, периодические осмотры декретированных контингентов, дородовый и послеродовый патронаж, контрацепция, прерывание беременности в ранние сроки.

B.Стационарная медицинская помощь оказывается:

а) больным с острыми обострениями хронических заболеваний, нуждающимся в госпитальном режиме, интенсивной терапии и круглосуточном наблюдении;

б) при травмах, отравлениях, отеках;

в) при инфекционных заболеваниях, требующих изоляции;

г) при патологии беременности, родах, абортах

д) для проведения диагностических исследований, требующих стационарного режима.

C.Восстановительное лечение после перенесенных заболеваний и травм среди подростков, инвалидов, участников Великой Отечественной войны и приравненных к ним лицам, участников войны в Афганистане, участников ликвидации аварии на Чернобыльской АЭС и др.

Перечень видов и условий оказания медицинской помощи, входящей в базовую программу ОМС, устанавливается Министерством здравоохранения РФ.

На основе Базовой программы в субъектах Российской Федерации разрабатываются территориальные программы обязательного медицинского страхования. Объём и условия оказания медицинской помощи, предусматриваемые территориальными программами, не могут быть меньше установленных базовой программой.

11.Помимо базовой программы, определен регламент:

?финансирования целевых комплексных программ за счет средств государственной и муниципальной систем здравоохранения;

?финансирования дорогостоящих видов медицинской помощи из республиканского бюджета РФ (трансплантация органов и тканей человека, оперативные вмешательства на сердце и т. д.)

12.Определен перечень медицинских услуг, не подлежащих финансированию ни за счет бюджетных ассигнований, ни за счет средств системы ОМС, т, е. перечень услуг, которые могут включаться в программы ДМС либо рассматриваться как платные услуги для населения. К ним отнесены косметологические услуги, нетрадиционные методы лечения, бытовые и сервисные услуги повышенной комфортности, услуги центров здоровья, медицинские услугу,: (включая обследования) по желанию граждан и т.д.

13.Объем и условия лекарственной помощи определяются территориальными программами ОМС. Оплата необходимых медикаментов и изделий медицинского назначения в стационаре осуществляется за счет страховых взносов по ОМС, а при амбулаторном лечении - за счет личных средств граждан.

14.Вневедомственный контроль за качеством, объемами и сроками предоставления медицинской помощи осуществляется страховой медицинской организацией на основании нормативных документов Федерального и территориальных фондов ОМС.

15.В системе ОМС следует обеспечить адекватность содержания территориальных программ средствам системы ОМС с учетом утвержденных органами исполнительной власти территории, цен на медицинские услуги.

16.Территориальные программы ОМС реализуются на основе договоров, заключаемых между участниками медицинского страхования. Медицинские услуги в рамках гарантированного объема предоставляются на всей территории РФ в соответствии с договорами ОМС и не зависят от размера фактически выплаченного страхового взноса.

17.Тарифы на медицинские услуги при ОМС определяются соглашением между органами здравоохранения, фондами ОМС, профессиональными медицинскими ассоциациями, страховыми медицинскими организациями.

18.Тарифы на медицинские и иные услуги при ДМС устанавливаются по соглашению между страховой медицинской организацией и предприятием (организацией, учреждением) или лицом, предоставляющим эти услуги.

19.Участниками ОМС являются:

?гражданин (страхуемый, застрахованный);

?страхователь;

?страховщик (страховав медицинская организация)

?юридическое или физическое лицо любой формы собственности, имеющее соответствующую лицензию, проводящее страхование и ведающее накоплением и расходованием страховых средств. Страховые медицинские организации не входят в систему здравоохранения;

?медицинские учреждения: поликлиники, стационары, НИИ и другие лечебно-профилактические учреждения, в которых оказывается медицинская помощь населению вне зависимости от формы собственности при наличии лицензии - государственного разрешения на оказания медицинской помощи в условиях медицинского страхования;

?Федеральный фонд ОМС (ФФ ОМС);

?территориальные фонды ОМС (ТФОМС): самостоятельные государственные некоммерческие финансово-кредитные учреждения, образуемые для осуществления государственной политики по ОМС, аккумулирования страховых взносов и платежей, обеспечения финансовой стабильности, всеобщности государственной системы ОМС и выравнивания финансовых ресурсов на его проведение.

Кроме того, важное значение в системе ОМС имеют:

?профессиональные медицинские ассоциации, защищающие права, честь и достоинство медицинских работников, а также оценивающие уровень и качество оказанной медицинской помощи;

?комитет и центры по государственному санитарно-эпидемическому надзору, участвующие в лицензировании медицинских учреждений, разработке стандартов при инфекционныхи вирусных заболеваниях, обеспечивающие санитарно-гигиеничёские условия на предприятиях и выявляющие факторы, отрицательно влияющие на здоровье населения, выдающие заключения об условиях труда на предприятиях по запросу страховой организации, осуществляющие разработку штрафных санкций и регрессивных исков к работодателям за нарушение санитарных требований к условиям труда;

?аптеки и магазины медицинских товаров;

?общества потребителей, защищающие интересы пациентов при получениимедицинской помощи.

20.Основные законодательные и нормативные акты 1991— 1996 гг. по ОМС:

?Конституция РФ, 1993 г. Ст. 41, 42 впервые в нашей стране конституционно провозглашают правовую основу медицинского страхования;

?Закон РФ "О медицинском страховании граждан в РФ" (1991 г., с поправками 1993 г.);

?Постановление Правительства РФ №41(1992 г.);

?Постановление Правительства РФ № 1018 (1993 г.);

?Типовые правила ОМС (1993 г.);

?"Временный порядок финансового взаимодействия и расходования средств в системе обязательного медицинского страхования граждан" (Утвержден Федеральным фондом ОМС № 03 — 01 от 19.08.93 г.;

?"Положение о порядке уплаты страховых взносов в Федеральный и территориальный фонды обязательного медицинского страхования" (Утверждено Постановлением Верховного Совета РФ п. 4543—1 от 24.02.93 г. и др.)

21.В законе Российской Федерации "О медицинском страховании граждан в Российской Федерации" ОМС определено как форма социальной защиты интересов населения, обеспечивающая всем гражданам РФ равные возможности в получении медицинской и лекарственной помощи, предоставляемой за счет средств ОМС в объеме и на условиях, соответствующих программам ОМС.

Закон содержит 5 разделов и 27 статей:

?Раздел 1. Общие положения

?Раздел 2. Система медицинского страхования

?Раздел 3. Деятельность страховых медицинских организаций

?Раздел 4. Деятельность медицинских учреждений в системе МС

?Раздел 5. Регулирование отношений сторон в системе МС

22.Важнейшие статьи закона Российской Федерации "О медицинском страховании граждан в Российской Федерации":

Статья 6. Права граждан РФ в системе МС. Граждане РФ имеют право на:

?обязательное и добровольное медицинское страхование;

?выбор страховой медицинской организации;

?выбор медицинского учреждения и врача в соответствии с договорами ОМС и ДМС;

?получение медицинской помощи на всей территории РФ, в том числе за пределами постоянного места жительства;

?получение медицинских услуг, соответствующих по объему и качеству условиям договора, независимо от размера фактически выплаченного страхового взноса;

?предъявление иска страхователю, страховой медицинской организации, медицинскому учреждению, в том числе на материальное возмещение причиненного по их вине ущерба, независимо от того, предусмотренно это или нет в договоре МС;

?возвратность части страховых взносов при ДМС, если это определено условиями договора.

Нормы, касающиеся ОМС, устанавливаемые настоящим Законом и принятыми в соответствии с ним нормативными актами, распространяются на работающих граждан с момента заключения с ними трудового договора.

Защиту интересов граждан осуществляют Правительства РФ и республик в составе РФ, органы государственного управления автономных областей и округов, краев, областей, городов Москвы и Санкт-Петербурга, местная администрация, профсоюзные, общественные или иные организации.

Статья 10. Источники финансирования системы здравоохранения в РФ.

Источниками финансовых ресурсов системы здравоохранения в РФ являются:

?средства республиканского бюджета, бюджетов республик в составе РФ и бюджетов органов местного самоуправления;

?средства государственных и общественных организаций, предприятий и др. хозяйствующих субъектов;

?личные средства граждан;

?безвозмездные и (или) благотворительные взносы и пожертвования;

?доходы от ценных бумаг;

?кредиты банков и др. кредиторов;

?иные источники, не запрещенные законодательством РФ.

Из этих источников .формируются финансовые средства государственной, муниципальной систем здравоохранения и финансовые средства ОМС.. .

Статья 11. Финансовые средства государственной, муниципальной систем здравоохранения.

Финансовые средства государственной, муниципальной систем здравоохранения используются для:

?финансирования мероприятий по разработке и реализации целевых программ, утвержденных Правительством РФ и республик в составе РФ, органами государственного управления автономных областей и округов, краев, областей, городов Москвы и Санкт-Петербурга, местной администрацией;

?обеспечения профессиональной подготовки кадров;

?финансирования научных исследований;

?развития материально-технической базы учреждений здравоохранения;

?субсидирования отдельных территорий с целью выравнивания условий оказания медицинской помощи населению по ОМС;

?оплаты особо дорого стоящих видов медицинской помощи;

?финансирования медицинских учреждений, оказывающих помощь при социально значимых заболеваниях;

?оказания медицинской помощи при массовых заболеваниях, в зонах стихийных бедствий, катастроф и др. целей в области охраны здоровья.

Статья 12. Финансовые средства государственной системы обязательного медицинского страхования.

Финансовые средства системы ОМС формируются за счет отчислений страхователей на ОМС.

Для реализации государственной политики создаются Федеральный фонд ОМС и территориальные фонды ОМС.

Статья 20. Права и обязанности медицинских учреждений.

Медицинскую помощь в системе МС оказывают медицинские учреждения с любой формой собственности. Они являются самостоятельно хозяйствующими субъектами и строят свою деятельность в соответствии с имеющейся лицензией на основе договоров со страховыми медицинскими организациями.

Статья 23. Договор на предоставление лечебно-профилактической помощи (медицинских услуг) по медицинскому страхованию.

Договор на предоставление лечебно-профилактической помощи - это соглашение, по которому медучреждение обязуется предоставлять застрахованному медицинскую помощь определенного объема, и качества в конкретные сроки в рамках программ МС. Взаимоотношения сторон определяются условиями договора.

Статья 27.0тветственность сторон в системе. медицинского страхования.

За отказ предприятий, учреждений, организаций и иных хозяйствующих субъектов, независимо от форм собственности от регистрации в качестве плательщиков страховых взносов, за сокрытие или занижение сумм, с которых должны начисляться страховые взносы, за нарушение установленных сроков их уплаты к плательщикам страховых взносов применяются финансовые санкции. Уплата штрафа и/или пени не освобождает страхователя от обязательств по медицинскому страхованию.

При взыскании в бесспорном порядке штрафа и/или пени Федеральный фонд и территориальные фонды обязательного медицинского страхования пользуются правами, предоставленными налоговым органам РФ по взысканию не внесенных в срок налогов.

Медицинские учреждения в соответствии с законодательством РФ и условиями договора несут ответственность за объем и качество предоставляемых медицинских услуг и за отказ в оказании медицинской помощи застрахованной стороне. В случае нарушения медицинским учреждением условий договора страхованиямедицинская организация вправе частично или полностью не возмещать затраты по оказанию медицинских услуг.

Страховая организация несет правовую и материальную ответственность перед застрахованной стороной или страхователем за невыполнение условий договора медицинского страхования. Материальная ответственность предусматривается условиями договора медицинского страхования.

За необоснованный отказ в заключении договора обязательного медицинского страхования страховая медицинская организация по решению суда может быть лишена лицензии на право заниматься медицинским страхованием.

23.Важнейшие положения Типовых правил ОМС.

Типовые правила ОМС, утвержденные Федеральным фондом ОМС 01.12.93 г. и согласованные с Росстрахнадзором, состоят из 6 разделов:

?общие положения;

?взаимоотношения Территориального фонда ОМС со страхователями;

?взаимоотношения страхователя и страховой медицинской организации;

?взаимоотношения Территориального фонда ОМС и страховых медицинских организаций;

?взаимоотношения страховых медицинских организаций и медицинских учреждений в системе ОМС;

?страховой медицинский полис, права и обязанности застрахованных.

В Типовых правилах представлены также:

?типовой договор о финансировании ОМС, в котором указаны наименования территориального фонда и страховой медицинской организации, предмет договора, обязанности и ответственность сторон, срок действия договора, порядок его прекращения, а также прочие условия, юридические адреса сторон и др.;

?типовой договор на предоставление лечебно-профилактической помощи по ОМС, в котором указаны страховая медицинская организация, лечебное учреждение, предмет договора, объем и качество лечебно-профилактической помощи и т. д. ( см. выше).

24.Для реализации Закона Российской Федерации "О медицинском страховании граждан в Российской Федерации" и осуществления государственной политики в области ОМС в течение 1993 г. формировались Федеральный и территориальный фонды ОМС.

ФФОМС является юридическим лицом, осуществляет свою деятельность в соответствии с законодательством РФ и" Положением о Федеральном Фонде ОМС". ФФОМС подотчетен Правительству РФ.

24.1. Основными задачами ФФОМС являются:

?обеспечение реализации Закона Российской Федерации "О медицинском страховании граждан в Российской Федерации";

?обеспечение гарантий прав граждан в системе ОМС;

?достижение социальной справедливости и равенства всех граждан в системе ОМС;

?участие в разработке и осуществлении государственной финансовой политики в области ОМС;

?осуществление комплекса мероприятий по обеспечению финансовой устойчивости системы ОМС и созданию условий для выравнивания объема и качества медицинской помощи, предоставляемой гражданам на всей территории РФ.

24.2.Основными направлениями деятельности ФФОМС являются:

?выравнивание условий деятельности территориальных фондов (ТФОМС) с целью обеспечения, финансирования программ ОМС;

?финансирование целевых программ в рамках ОМС;

?утверждение типовых правил ОМС граждан;

?разработка нормативно-методических документов, обеспечивающих механизм реализации Закона РФ о медицинском страховании;

?выработка предложений о страховом тарифе взносов на ОМС;

?участие в разработке базовой программы ОМС (совместно с органами исполнительной власти и профессиональными медицинскими ассоциациями);

?сбор и анализ информации о финансовых ресурсах системы ОМС;

?аккумуляция финансовых средств ФФОМС и финансово-кредитная деятельность;

?подготовка специалистов для системы ОМС;

?участие в создании ТФОМС;

?контроль за рациональным использованием финансовых средств системы ОМС;

?организация научно-исследовательских работ в области ОМС;

?международное сотрудничество по вопросам ОМС;

?другие оперативные мероприятия по вопросам, относящимся к ОМС.

Финансовые средства ФФОМСнаходятся в государственной собственности РФ, не входят в состав бюджетов, других фондов и изъятию не подлежат.

25.ТФОМС создается Правительством республики в составе РФ, администрацией автономной области, округа, края, городов Москвы и, Санкт-Петербурга для реализации государственной политики в области ОМС как составной части государственного социального страхования.

25.1. ТФОМС является юридическим лицом, осуществляет свою деятельность в соответствии с законодательством РФ и Положением "О территориальном фонде ОМС".

ТФОМС подотчетен соответствующим органам представительной и исполнительной власти.

25.2. Основными задачами ТФОМС являются:

?обеспечение гарантий прав граждан территории в системе ОМС;

?обеспечение реализации закона о медицинском страховании граждан в соответствующем субъекте Федерации;

?обеспечение всеобщности ОМС;

?достижение социальной справедливости и равенства всех граждан территории в системе ОМС;

?обеспечение финансовой устойчивости системы ОМС и др.

25.3. Основными направлениями деятельности ТФОМС являются:

?аккумуляция финансовых средств ОМС;

?осуществление финансирования ОМС, проводимого страховыми медицинскими организациями, имеющими соответствующие лицензии, заключившими договоры ОМС, по дифференцированным подушевым нормативам, устанавливаемым правлением ТФОМС;

?осуществление финансово-кредитной деятельности по обеспечению системы ОМС;

?выравнивание финансовых ресурсов городов и районов, направляемых на проведение ОМС;

?предоставление кредитов, в том числе на льготных условиях, страховщикам при обоснованной нехватке у них финансовых средств;

?накопление финансовых резервов для обеспечения устойчивости системы ОМС;

?разработка Правил ОМС граждан на соответствующей территории;

?осуществление контроля за своевременным и полным поступлением в ТФОМС страховых взносов (совместно с органами Государственной налоговой службы РФ);

?осуществление контроля за страховщиками в части рационального использования финансовых средств, направляемых на ОМС граждан;

?создание банка данных по всем категориям плательщиков страховых взносов в ТФОМС;

?согласование стоимости территориальной программы ОМС населения и разработка предложений о финансовых ресурсах, необходимых для ее осуществления (совместно с органами исполнительной власти и профессиональными медицинскими ассоциациями);

?разработка предложений о страховом тарифе взносов наОМС;

?согласование с органами государственного управления, местной администрацией, профессиональными медицинскими ассоциациями, страховщиками тарифов на медицинские и другие услуги по ОМС;

?осуществление взаимодействия с ФФОМС и другими ТФОМС;

?предоставление ФФОМС информациио финансовых ресурсах системы ОМС и другой информации в пределах своей компетенции;

?проведение разъяснительной работы среди населения по ОМС;

?осуществление других мероприятий по организации ОМС.

25.4. Финансовые средства ТФОМС находятся в государственной собственности РФ, не входят в состав бюджетов, других фондов и изъятию не подлежат. Руководство деятельностью ТФОМС осуществляется правлением и его постоянно действующим исполнительным органом - исполнительной дирекцией, возглавляемой исполнительным директором.

26.Основные вопросы организации взаимодействия медицинских учреждений и страховых медицинских организаций.

В организации взаимодействия медицинских учреждений со страховыми медицинскими организациями важнейшими вопросами являются: заключение договоров, цены на медицинские услуги, контроль их качества, оплата услуг и защита прав застрахованных.

В соответствии со статьей 23 Закона "О медицинском страховании граждан в Российской Федерации" договор на предоставление лечебно-профилактической помощи (медицинских услуг) — это соглашение, по которому медицинское учреждение обязуется предоставить застрахованным медицинскую помощь определенного объема и качества в конкретные сроки в рамках программы медицинского страхования.

Взаимоотношения определяются условиями договора. Условием заключения договора между медицинским учреждением и страховой медицинской организацией является наличие у каждой из сторон соответствующей лицензии. В соответствии с лицензией страховая медицинская организация имеет право на заключение с медицинским учреждением договора на оплату оказания медицинских услуг застрахованным в рамках программ обязательного медицинского или (и) добровольного медицинского страхования, а медицинское учреждение, имея лицензию, получает право на заключение договора со страховой организацией об оказании услуг в соответствии с договором. Выдавая государственную лицензию, государство гарантирует защиту в соответствии с законом прав субъектов страхования. Наличие лицензии позволяет партнерам обоснованно выбрать друг друга и заключить договор.

Закон защищает интересы субъектов страхования и в первую очередь потребителей медицинских услуг, граждан России. На страже интересов застрахованных стоят страховщики (страховые медицинские организации и фонды обязательного медицинского страхования). Медицинские учреждения в соответствии с законодательством Российской Федерации и условиями договора несут ответственность за объём и качество предоставляемых услуг и за отказ в оказании медицинской помощи застрахованным. В случае нарушения медицинским учреждением условий договора страховая медицинская организация вправе частично или полностью не возмещать затраты по оказанию медицинских услуг. Оплата услуг медицинских учреждений страховыми организациями производится в порядке и в сроки, предусмотренные договором между ними. Ответственность за несвоевременность внесения платежей определяется условиями договора.


Уголовный кодекс Российской Федерации

УГОЛОВНЫЙ КОДЕКС
РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят Государственной Думой 24 мая 1996 года
Одобрен Советом Федерации 5 июня 1996 года

ОГЛАВЛЕНИЕ:

ОБЩАЯ ЧАСТЬ.

Раздел I. Уголовный закон.

    Глава 1. Задачи и принципы Уголовного кодекса Российской Федерации.

    • Статья 1. Уголовное законодательство Российской Федерации.
    • Статья 2. Задачи Уголовного кодекса Российской Федерации.
    • Статья 3. Принцип законности.
    • Статья 4. Принцип равенства граждан перед законом.
    • Статья 5. Принцип вины.
    • Статья 6. Принцип справедливости.
    • Статья 7. Принцип гуманизма.
    • Статья 8. Основание уголовной ответственности.

    Глава 2. Действия уголовного закона во времени и пространстве.

    • Статья 9. Действия уголовного закона во времени.
    • Статья 10. Обратная сила уголовного закона.
    • Статья 11. Действие уголовного закона в отношении лиц, совершивших преступления на территории Российской Федерации.
    • Статья 12. Действие уголовного закона в отношении лиц, совершивших преступление вне пределов Российской Федерации.
    • Статья 13. Выдача лиц, совершивших преступления.

Раздел II. Преступление.

    Глава 3. Понятие преступления и виды преступления.

    • Статья 14. Понятие преступления.
    • Статья 15. Категории преступлений.
    • Статья 16. Неоднократность преступлений.
    • Статья 17. Совокупность преступлений.
    • Статья 18. Рецидив преступлений.

    Глава 4. Лица, подлежащие уголовной ответственности.

    • Статья 19. Общие условия уголовной ответственности.
    • Статья 20. Возраст, с которого наступает уголовная ответственность.
    • Статья 21. Невменяемость.
    • Статья 22. Уголовная ответственность лиц с психическим расстройством, не исключающим вменяемости.
    • Статья 23. Уголовная ответственность лиц, совершивших преступление в состоянии опьянения.

    Глава 5. Вина.

    • Статья 24. Форма вины.
    • Статья 25. Преступление, совершенное умышленно.
    • Статья 26. Преступление, совершенное по неосторожности.
    • Статья 27. Ответственность за преступление, совершенное с двумя формами вины.
    • Статья 28. Невиновное причинение вреда.

    Глава 6. Неоконченное преступление.

    • Статья 29. Оконченное и неоконченное преступления.
    • Статья 30. Приготовление к преступлению и покушение на преступление.
    • Статья 31. Добровольный отказ от преступления.

    Глава 7. Соучастие в преступление.

    • Статья 32. Понятие соучастия в преступлении.
    • Статья 33. Виду соучастников преступления.
    • Статья 34. Ответственность соучастников преступления.
    • Статья 35. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией).
    • Статья 36. Эксцесс исполнителя преступления.

    Глава 8. Обстоятельства, исключающие преступность деяния.

    • Статья 37. Необходимая оборона.
    • Статья 38. Причинение вреда при задержании лица, совершившего преступление.
    • Статья 39. Крайняя необходимость.
    • Статья 40. Физическое или психическое принуждение.
    • Статья 41. Обоснованный риск.
    • Статья 42. Исполнение приказа или распоряжения.

Раздел III. Наказание.

    Глава 9. Понятие и цели наказания. Виды наказаний.

    • Статья 43. Понятие и цели наказания.
    • Статья 44. Виды наказаний.
    • Статья 45. Основные и дополнительные виды наказаний.
    • Статья 46. Штраф.
    • Статья 47. Лишение права занимать определенные должности или заниматься определенной деятельностью.
    • Статья 48. Лишение специального, воинского или почетного звания.
    • Статья 49. Обязательные работы.
    • Статья 50. Исправительные работы.
    • Статья 51. Ограничение по военной службе.
    • Статья 52. Конфискация имущества.
    • Статья 53. Ограничение свободы.
    • Статья 54. Арест.
    • Статья 55. Содержание в дисциплинарной воинской части.
    • Статья 56. Лишение свободы на определенный срок.
    • Статья 57. Пожизненное лишение свободы.
    • Статья 58. Назначение осужденным к лишению свободы вида исправительного учреждения.
    • Статья 59. Смертная казнь.

    Глава 10. Назначение наказания.

    • Статья 60. Общие начала назначения наказания.
    • Статья 61. Обстоятельства, смягчающие наказание.
    • Статья 62. Назначение наказания при наличии смягчающих обстоятельств.
    • Статья 63. Обстоятельства, смягчающие наказание.
    • Статья 64. Назначение более мягкого наказания, чем предусмотрено за данное преступление.
    • Статья 65. Назначение наказания при вердикте суда присяжных заседателей о снисхождении.
    • Статья 66. Назначение наказания за неоконченное преступление.
    • Статья 67. Назначение наказания за преступление, совершенное в соучастии.
    • Статья 68. Назначение наказания при рецидиве преступлений.
    • Статья 69. Назначение наказания по совокупности преступлений.
    • Статья 70. Назначение наказания по совокупности приговоров.
    • Статья 71. Порядок определения сроков наказаний при сложении наказаний.
    • Статья 72. Исчисление сроков наказаний и зачет наказания.
    • Статья 73. Условное осуждение.
    • Статья 74. Отмена условного осуждения или продление испытательного срока.

Раздел IV. Освобождение от уголовной ответственности и от наказания.

    Глава 11. Освобождение от уголовной ответственности.

    • Статья 75. Освобождение от уголовной ответственности в связи с деятельным раскаянием.
    • Статья 76. Освобождение от уголовной ответственности в связи с примирением с потерпевшим.
    • Статья 77. Освобождение от уголовной ответственности в связи с изменением обстановки.
    • Статья 78. Освобождение от уголовной ответственности в связи с истечением срока давности.

    Глава 12. Освобождение от наказания.

    • Статья 79. Условно-досрочное освобождение от отбывания наказания.
    • Статья 80. Замена неотбытой части наказания более мягким видом наказания.
    • Статья 81. Освобождение от наказания в связи с болезнью.
    • Статья 82. Отсрочка отбывания наказания беременным женщинам и женщинам, имеющим малолетних детей.
    • Статья 83. Освобождение от отбывания наказания в связи с истечением сроков давности обвинительного приговора суда.

    Глава 13. Амнистия. Помилование. Судимость.

    • Статья 84. Амнистия.
    • Статья 85. Помилование.
    • Статья 86. Судимость.

Раздел V. Уголовная ответственность несовершеннолетних.

    Глава 14. Особенности уголовной ответственности и наказания несовершеннолетних.

    • Статья 87. Уголовная ответственность несовершеннолетних.
    • Статья 88. Виды наказаний, назначаемых несовершеннолетним.
    • Статья 89. Назначение наказания несовершеннолетнему.
    • Статья 90. Применение принудительных мер воспитательного воздействия.
    • Статья 91. Содержание принудительных мер воспитательного воздействия.
    • Статья 92. Освобождение от наказания несовершеннолетних.
    • Статья 93. Условно-досрочное освобождение несовершеннолетних от отбывания наказания.
    • Статья 94. Сроки давности.
    • Статья 95. Сроки погашения судимости.
    • Статья 96. Применение положений настоящей главы лицам в возрасте от восемнадцати до двадцати лет.

Раздел VI. Принудительные меры медицинского характера.

    Глава 15. Принудительные меры медицинского характера.

    • Статья 97. Основания применения принудительных мер медицинского характера.
    • Статья 98. Цели применения принудительных мер медицинского характера.
    • Статья 99. Виды принудительных мер медицинского характера.
    • Статья 100. Амбулаторное принудительное наблюдение и лечение у психиатра.
    • Статья 101. Принудительное лечение в психиатрическом стационаре.
    • Статья 102. Продление, изменение и прекращение применения принудительных мер медицинского характера.
    • Статья 103. Зачет времени применения принудительных мер медицинского характера.
    • Статья 104. Принудительные меры медицинского характера, соединенные с исполнением наказания.

ОСОБЕННАЯ ЧАСТЬ

Раздел VII. Преступления против личности.

    Глава 16. Преступления против жизни и здоровья.

    • Статья 105. Убийство.
    • Статья 106. Убийство матерью новорожденного ребенка.
    • Статья 107. Убийство, совершенное в состоянии аффекта.
    • Статья 108. Убийство, совершенное при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление.
    • Статья 109. Причинение смерти по неосторожности.
    • Статья 110. Доведение до самоубийства.
    • Статья 111. Умышленное причинение тяжкого вреда здоровью.
    • Статья 112. Умышленное причинение средней тяжести вреда здоровью.
    • Статья 113. Причинение тяжкого и средней тяжести вреда здоровью в состоянии аффекта.
    • Статья 114. Причинение тяжкого и средней тяжести вреда здоровью при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление.
    • Статья 115. Умышленное причинение легкого вреда здоровью.
    • Статья 116. Побои.
    • Статья 117. Истязания.
    • Статья 118. Причинение тяжкого и средней тяжести вреда здоровью по неосторожности.
    • Статья 119. Угроза убийством или причинение тяжкого вреда здоровью.
    • Статья 120. Принуждение к изъятию органов или тканей человека для трансплантации.
    • Статья 121. Заражение венерической болезнью.
    • Статья 122. Заражение ВИЧ-инфекцией.
    • Статья 123. Незаконное производство аборта.
    • Статья 124. Неоказание помощи больному.
    • Статья 125. Оставление в опасности.

    Глава 17. Преступление против свободы, чести и достоинства личности.

    • Статья 126. Похищение человека.
    • Статья 127. Незаконное лишение свободы.
    • Статья 128. Незаконное помещение в психиатрический стационар.
    • Статья 129. Клевета.
    • Статья 130. Оскорбление.

    Глава 18. Преступление против половой неприкосновенности и половой свободы личности.

    • Статья 131. Изнасилование.
    • Статья 132. Насильственные действия сексуального характера.
    • Статья 133. Принуждение к действиям сексуального характера.
    • Статья 134. Половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста.
    • Статья 135. Развратные действия.

    Глава 19. Преступления против Конституционных прав и свобод человека и гражданина.

    • Статья 136. Нарушение равноправия граждан.
    • Статья 137. Нарушение неприкосновенности частной жизни.
    • Статья 138. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных и иных сообщений.
    • Статья 139. Нарушение неприкосновенности жилища.
    • Статья 140. Отказ в предоставлении гражданину информации.
    • Статья 141. Воспрепятствование осуществлению избирательных прав или работе избирательных комиссий.
    • Статья 142. Фальсификация избирательных документов, документов референдума или неправильный подсчет голосов.
    • Статья 143. Нарушение правил охраны труда.
    • Статья 144. Воспрепятствование законно профессиональной деятельности журналистов.
    • Статья 145. Необоснованный отказ в приеме на работу или необоснованоое увольнение беременной женщины или женщины, имеющей детей в возрасте до трех лет.
    • Статья 146. Нарушение авторских и смежных прав.
    • Статья 147. Нарушение изобретательских и патентных прав.
    • Статья 148. Воспрепятствование осуществлению права на свободу совести и вероисповедания.
    • Статья 149. Воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них.

    Глава 20. Преступления против семьи и несовершеннолетних.

    • Статья 150. Вовлечение несовершеннолетнего в совершение преступления.
    • Статья 151. Вовлечение несовершеннолетнего в совершение антиобщественных действий.
    • Статья 152. Торговля несовершеннолетними.
    • Статья 153. Подмена ребенка.
    • Статья 154. Незаконное усыновление (удочерение).
    • Статья 155. Разглашение тайны усыновления (удочерения).
    • Статья 156. Неисполнение обязанностей по воспитанию несовершеннолетнего.
    • Статья 157. Злостное уклонение от уплаты средств на содержание детей или нетрудоспособных родителей.

Раздел VIII. Преступления в сфере экономики.

    Глава 21. Преступления против собственности.

    • Статья 158. Кража.
    • Статья 159. Мошенничество.
    • Статья 160. Присвоение или растрата.
    • Статья 161. Грабеж.
    • Статья 162. Разбой.
    • Статья 163. Вымогательство.
    • Статья 164. Хищение предметов, имеющих особую ценность.
    • Статья 165. Причинение имущественного ущерба путем обмана или злоупотребления доверием.
    • Статья 166. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения.
    • Статья 167. Умышленное уничтожение или повреждение имущества.
    • Статья 168. Уничтожение или повреждение имущества по неосторожности.

    Глава 22. Преступления в сфере экономической деятельности.

    • Статья 169. Воспрепятствование законной предпринимательской деятельности.
    • Статья 170. Регистрация незаконных сделок с землей.
    • Статья 171. Незаконное предпринимательство.
    • Статья 172. Незаконная банковская деятельность.
    • Статья 173. Лжепредпренимательство.
    • Статья 174. Легализация (отмывание) денежных средств или иного имущества, заведомо добытого преступным путем.
    • Статья 175. Приобретение или сбыт имущества, заведомо добытого преступным путем.
    • Статья 176. Незаконное получение кредита.
    • Статья 177. Злостное уклонение от погашения кредиторской задолженности.
    • Статья 178. Монополистические действия и ограничение конкуренции.
    • Статья 179. Принуждение к совершению сделки или к отказу от ее совершения.
    • Статья 180. Незаконное использование товарного знака.
    • Статья 181. Нарушение правил изготовления и использования государственных пробирных клейм.
    • Статья 182. Заведомо ложная реклама.
    • Статья 183. Незаконные получения и разглашение сведений, составляющих коммерческую или банковскую тайну.
    • Статья 184. Подкуп участников и организаторов профессиональных спортивных соревнований и зрелищных коммерческих конкурсов.
    • Статья 185. Злоупотребления при выпуске ценных бумаг (эмиссии).
    • Статья 186. Изготовление или сбыт поддельных денег или ценных бумаг.
    • Статья 187. Изготовление или сбыт поддельных кредитных либо расчетных карт и иных платежных документов.
    • Статья 188. Контрабанда.
    • Статья 189. Незаконный экспорт технологий, научно-технической информации и услуг, используемых при создании оружия массового поражения, вооружения и военной техники.
    • Статья 190. Невозвращение на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран.
    • Статья 191. Незаконный оборот драгоценных металлов, природных драгоценных камней или жемчуга.
    • Статья 192. Нарушение правил сдачи государству драгоценных металлов и драгоценных камней.
    • Статья 193. Невозвращение из-за границы средств в иностранной валюте.
    • Статья 194. Уклонение от уплаты таможенных платежей.
    • Статья 195. Неправомерные действия при банкротстве.
    • Статья 196. Преднамеренное банкротство.
    • Статья 197.Фиктивное банкротство.
    • Статья 198. Уклонение гражданина от уплаты налога.
    • Статья 199. Уклонение от уплаты налога с организаций.
    • Статья 200. Обман потребителей.

    Глава 23. Преступления против интересов службы в коммерческих и иных организациях.

    • Статья 201. Злоупотребление полномочиями.
    • Статья 202.Злоупотребление полномочиями частными нотариусами и аудиторами.
    • Статья 203. Превышение полномочий служащими частных охранных или детективных служб.
    • Статья 204. Коммерческий подкуп.

Раздел IX. Преступления против общественной безопасности и общественного порядка.

    Глава 24. Преступления против общественной безопасности.

    • Статья 205. Терроризм.
    • Статья 206. Захват заложника.
    • Статья 207. Заведомо ложное сообщение об акте терроризма.
    • Статья 208. Организация незаконного вооруженного формирования или участие в нем.
    • Статья 209. Бандитизм.
    • Статья 210. Организация преступного сообщества (преступной организации).
    • Статья 211. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава.
    • Статья 212. Массовые беспорядки.
    • Статья 213. Хулиганство.
    • Статья 214. Вандализм.
    • Статья 215. Нарушение правил безопасности на объектах атомной энергетики.
    • Статья 216. Нарушение правил безопасности при ведении горных, строительных или иных работ.
    • Статья 217. Нарушение правил безопасности на взрывоопасных объектах.
    • Статья 218. Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий.
    • Статья 219. Нарушение правил пожарной безопасности.
    • Статья 220. Незаконное обращение с радиоактивными материалами.
    • Статья 221. Хищение, либо вымогательство радиоактивных материалов.
    • Статья 222. Незаконное приобретение, передача, сбыт, хранение, перевозка или ношение оружия, боеприпасов, взрывчатых веществ и взрывных устройств.
    • Статья 223. Незаконное изготовление оружия.
    • Статья 224. Небрежное хранение огнестрельного оружия.
    • Статья 225. Ненадлежащее исполнение обязанностей по охране оружия, боеприпасов, взрывчатых веществ и взрывных устройств.
    • Статья 226. Хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств.
    • Статья 227. Пиратство.

    Глава 25. Преступления против здоровья населения и общественной нравственности.

    • Статья 228. Незаконные изготовление, приобретение, хранение, перевозка, пересылка либо сбыт наркотических средств и психотропных веществ.
    • Статья 229. Хищение либо вымогательство наркотических средств или психотропных веществ.
    • Статья 230. Склонение к потреблению наркотических средств или психотропных веществ.
    • Статья 231. Незаконное культивирование запрещенных к возделыванию растений, содержащих наркотические вещества.
    • Статья 232. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ.
    • Статья 233.Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ.
    • Статья 234. Незаконный оборот сильнодействующих или ядовитых веществ в целях сбыта.
    • Статья 235. Незаконное занятие частной медицинской практикой или частной фармацевтической деятельностью.
    • Статья 236. Нарушение санитарно-эпидемиологических правил.
    • Статья 237. Сокрытие информации об обстоятельствах, создающих опасность для жизни или здоровья людей.
    • Статья 238. Выпуск или продажа товаров, выполнение работ либо оказание услуг, не отвечающих требованиям безопасности.
    • Статья 239. Организация объединения, посягающего на личность и права граждан.
    • Статья 240. Вовлечение в занятие проституцией.
    • Статья 241. Организация или содержание притонов для занятий проституцией.
    • Статья 242. Незаконное распространение порнографических материалов или предметов.
    • Статья 243. Уничтожение или повреждение памятников истории и культуры.
    • Статья 244. Надругательство над телами умерших и местами их захоронения.
    • Статья 245. Жестокое обращение с животными.

    Глава 26. Экологические преступления.

    • Статья 246. Нарушение правил охраны окружающей среды при производстве работ.
    • Статья 247. Нарушение правил обращения экологически опасных веществ и отходов.
    • Статья 248. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами.
    • Статья 249. Нарушение ветеринарных правил и правил, установленных для борьбы с болезнями и вредителями растений.
    • Статья 250. Загрязнение вод.
    • Статья 251. Загрязнение атмосферы.
    • Статья 252. Загрязнение морской среды.
    • Статья 253. Нарушение законодательства Российской Федерации о континентальном рельефе и об исключительной экономической зоне Российской Федерации.
    • Статья 254. Порча земли.
    • Статья 255. Нарушение правил охраны и использования недр.
    • Статья 256. Незаконная добыча водных животных и растений.
    • Статья 257. Нарушение правил охраны рыбных запасов.
    • Статья 258. Незаконная охота.
    • Статья 259. Уничтожение критических местообитаний для организмов занесенных в Красную книгу Российской Федерации.
    • Статья 260. Незаконная порубка деревьев и кустарников.
    • Статья 261. Уничтожение или повреждение лесов.
    • Статья 262. Нарушение режима особо охраняемых природных территорий и природных объектов.

    Глава 27. Преступления против безопасности движения и эксплуатации транспорта.

    • Статья 263. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного или водного транспорта.
    • Статья 264. Нарушение правил дорожного движения и эксплуатации транспортных средств.
    • Статья 265. Оставление места дорожно-транспортного происшествия.
    • Статья 266. Недоброкачественный ремонт транспортных средств и выпуск их в эксплуатацию с техническими неисправностями.
    • Статья 267. Приведение в негодность транспортных средств или путей сообщения.
    • Статья 268. Нарушение правил, обеспечивающих безопасную работу транспорта.
    • Статья 269. Нарушение правил безопасности при строительстве, эксплуатации и ремонте магистральных трубопроводов.
    • Статья 270. Неоказание капитаном судна помощи терпящим бедствие.
    • Статья 271. Нарушение правил международных полетов.

    Глава 28. Преступления в сфере компьютерной информации.

    • Статья 272. Неправомерный доступ к компьютерной информации.
    • Статья 273. Создание, использование и распространение вредоносных программ для ЭВМ.
    • Статья 274. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети.

Раздел X. Преступления против государственной власти.

    Глава 29. Преступления против основ Конституционного строя и безопасности государства.

    • Статья 275. Государственная измена.
    • Статья 276. Шпионаж.
    • Статья 277. Посягательство на жизнь государственного или общественного деятеля.
    • Статья 278. Насильственный захват власти или насильственное удержание власти.
    • Статья 279. Вооруженный мятеж.
    • Статья 280. Публичные призывы к насильственному изменению конституционного строя Российской Федерации.
    • Статья 281. Диверсия.
    • Статья 282. Возбуждение национальной, расовой или религиозной вражды.
    • Статья 283. Разглашение государственной тайны.
    • Статья 284. Утрата документов, содержащих государственную тайну.

    Глава 30. Преступления против государственной власти, интересов государственной службы и службы в органах местного самоуправления.

    • Статья 285. Злоупотребление должностными полномочиями.
    • Статья 286. Превышение должностных полномочий.
    • Статья 287. Отказ в предоставлении информации Федеральному собранию Российской Федерации или счетной палате Российской Федерации.
    • Статья 288. Присвоение полномочий должностного лица.
    • Статья 289. Незаконное участие в предпринимательской деятельности.
    • Статья 290. Получение взятки.
    • Статья 291. Дача взятки.
    • Статья 292. Служебный подлог.
    • Статья 293. Халатность.

    Глава 31. Преступления против правосудия.

    • Статья 294. Воспрепятствование осуществлению правосудия и производству предварительного расследования.
    • Статья 295. Посягательство на жизнь лица, осуществляющего правосудие или предварительное расследование.
    • Статья 296. Угроза или насильственные действия в связи с осуществлением правосудия или производством предварительного расследования.
    • Статья 297. Неуважение к суду.
    • Статья 298. Клевета в отношении судьи, присяжного заседателя, прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителю.
    • Статья 299. Привлечение заведомо невиновного к уголовной ответственности.
    • Статья 300. Незаконное освобождение от уголовной ответственности.
    • Статья 301. Незаконные задержание, заключение под стражу или содержание под стражей.
    • Статья 302. Принуждение к даче показаний.
    • Статья 303. Фальсификация доказательств.
    • Статья 304. Провокация взятки либо коммерческого подкупа.
    • Статья 305. Вынесение заведомо неправосудных приговора, решения или иного судебного акта.
    • Статья 306. Заведомо ложный донос.
    • Статья 307. Заведомо ложные показание, заключение эксперта или неправильный перевод.
    • Статья 308. Отказ свидетеля или потерпевшего от дачи показаний.
    • Статья 309. Подкуп или принуждение к даче показаний или уклонению от дачи показаний либо к неправильному переводу.
    • Статья 310. Разглашение данных предварительного расследования.
    • Статья 311. Разглашение сведений о мерах безопасности, применяемых в отношении судьи и участников уголовного процесса.
    • Статья 312. Незаконные действия в отношении имущества, подвергнутого описи или аресту либо подлежащего конфискации.
    • Статья 313. Побег из места лишения свободы, из-под ареста или из-под стражи.
    • Статья 314. Уклонение от отбывания лишения свободы.
    • Статья 315. Неисполнение приговора суда, решения суда или иного судебного акта.
    • Статья 316. Укрывательство преступлений.

    Глава 32. Преступления против порядка управления.

    • Статья 317. Посягательство на жизнь сотрудника правоохранительного органа.
    • Статья 318. Применение насилия в отношении представителя власти.
    • Статья 319. Оскорбление представителя власти.
    • Статья 320. Разглашение о мерах безопасности, применяемых в отношении должностного лица, правоохранительного или контролирующего органа.
    • Статья 321. Дезорганизация нормальной деятельности учреждений, обеспечивающих изоляцию от общества.
    • Статья 322. Незаконное пересечение Государственной границы Российской Федерации.
    • Статья 323. Противоправное изменение Государственной границы Российской Федерации.
    • Статья 324. Приобретение или сбыт официальных документов и государственных наград.
    • Статья 325. Похищение или повреждение документов, штампов, печатей.
    • Статья 326. Подделка или уничтожение идентификационного номера транспортного средства.
    • Статья 327. Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков.
    • Статья 328. Уклонение от прохождения военной и альтернативной гражданской службы.
    • Статья 329. Надругательство над Государственным флагом Российской Федерации.
    • Статья 330. Самоуправство.

Раздел XI. Преступления против военной службы.

    Глава 33. Преступления против военной службы.

    • Статья 331. Понятие преступлений против военной службы.
    • Статья 332. Неисполнение приказа.
    • Статья 333. Сопротивление начальнику или принуждение его к нарушению обязанностей военной службы.
    • Статья 334. Насильственные действия в отношении начальника.
    • Статья 335. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности.
    • Статья 336. Оскорбление военнослужащего.
    • Статья 337. Самовольное оставление части или места службы.
    • Статья 338. Дезертирство.
    • Статья 339. Уклонение от исполнения обязанностей военной службы путем симуляции болезни или иными способами.
    • Статья 340. Нарушение правил несения боевого дежурства.
    • Статья 341. Нарушение правил несения пограничной службы.
    • Статья 342. Нарушение уставных правил караульной службы.
    • Статья 343. Нарушение правил несения службы по охране общественного порядка и обеспечению общественной безопасности.
    • Статья 344. Нарушение уставных правил несения внутренней службы и патрулирования в гарнизоне.
    • Статья 345. Оставление погибающего военного корабля.
    • Статья 346. Умышленное уничтожение или повреждение военного имущества.
    • Статья 347. Уничтожение или повреждение военного имущества по неосторожности.
    • Статья 348. Утрата военного имущества.
    • Статья 349. Нарушение правил обращения с оружием и предметами, представляющими повышенную опасность для окружающих.
    • Статья 350. Нарушение правил вождения и эксплуатации машин.
    • Статья 351. Нарушение правил полетов и подготовки к ним.
    • Статья 352. Нарушение правил кораблевождения.

Раздел XII. Преступления против мира и безопасности человечества.

    Глава 34. Преступления против мира и безопасности человечества.

    • Статья 353. Планирование, подготовка, развязывание или ведение агрессивной войны.
    • Статья 354. Публичные призывы к развязыванию войны.
    • Статья 355. Производство или распространение оружия массового поражения.
    • Статья 356. Применение запрещенных средств и методов ведения войны.
    • Статья 357. Геноцид.
    • Статья 358. Экоцид.
    • Статья 359. Наемничество.
    • Статья 360. Нападение на лиц или учреждения, которые пользуются международной защитой.


Управление

УПРАВЛЕНИЕ ЗДРАВООХРАНЕНИЕМ

Содержание раздела:
1.Теоретические основы управления. Менеджмент в здравоохранении. Принципы, методы, функции, цели управления. Алгоритм управленческих решений
2.Управление здравоохранением на административной территории
3.Организация и структура первичной медико-социальной помощи городскому населению. Структура городской поликлиники
4.Основные показатели деятельности поликлиники
5.Функции врачебной должности врача-терапевта и нормативы обслуживания населения в городской поликлинике
6.Диспансеризация городского населения. Виды диспансеров. Основные направления их работы
7.Виды стационарной медицинской помощи при плановой и экстренной госпитализации больных
8.Структура городской больницы. Порядок направления на госпитализацию. Организация работы приемного отделения больницы
9.Основные показатели работы стационара. Качество диагностики и преемственность деятельности врачей на догоспитальном и госпитальном этапе
10.Основные принципы организации скорой медицинской помощи
11.Новые формы организации внебольничной помощи населению
12.Организация специализированной медицинской помощи. Роль консультативно-диагностических центров в профилактике и лечении заболеваний
13.Восстановительно-реабилитационные центры и их структура. Медико-социальное значение восстановительного лечения
14.Организация медицинской помощи сельскому населению
15.Структура деятельности первичного звена медицинской помощи сельскому населению
16.Показатели организационно-методической работы областной больницы
17.Формы обслуживания работающих на промышленных предприятиях. Структура и назначение медико-санитарной части
18.Основные направления работы и функции цехового врача-терапевта
19.Профилактическая работа на промышленном предприятии. Структура комплексного плана лечебно-профилактических мероприятий
20.Порядок учета и регистрации ЗВУТ на предприятиях и в учреждениях
21.Организация и порядок выдачи листков нетрудоспособности при заболеваниях и травмах
22.Анализ заболеваемости с ВУТ как критерий оценки экономической эффективности медико-социальных мероприятий
23.Инструкция о порядке выдачи документов, удостоверяющих временную нетрудоспособность граждан (полный текст без изменений)
24.Организация стоматологической помощи. Медико-социальные факторы стоматологической заболеваемости
25.Организация санаторно-курортного лечения. Порядок оформления врачом медицинской документации
26.Социальная, медицинская и экономическая эффективность здравоохранения
27.Реформа первичной медико-социальной помощи
28.Основные направления реформы здравоохранения
29.Концепция развития здравоохранения и медицинской науки в Российской Федерации (полный текст без изменений)
30.Система подготовки и усовершенствования кадров в условиях реформирования высшего медицинского образования
31.Деятельность врачей общей практики в России и за рубежом
32.Современные теории медицины и здравоохранения
33.Системы и тенденции развития здравоохранения в мире. Первичная медицинская помощь. Основные показатели состояния здоровья и обеспечения медицинской помощью
34.Международное сотрудничество в области медицины. Структура и роль Всемирной организации здравоохранения
35.Автоматизированные системы управления в здравоохранении. Теоретические основы. Конкретное рассмотрение отдела АСУ клиник СГМУ (статья)
36.Биостатистика. Ситуация в мире и в РФ. Роль компьютерных технологий в процессе исследования (статья)

1.Теоретические основы управления. Менеджмент в здравоохранении. Принципы, методы, функции, цели управления.
Алгоритм управленческих решений
Успешному осуществлению реформ в здравоохранении может способствовать внедрение принципов менеджмента и маркетинга,
экономических и социально-психологических методов в управлении учреждениями здравоохранения. Важным является замена роли
организатора, которая была типичной в условиях централизованного управления, на роль менеджера, управленца.
Менеджмент — это деятельность, направленная на совершенствование форм управления, повышение эффективности производства с
помощью совокупности принципов, методов и средств, активизирующих трудовую деятельность, интеллект и мотивы поведения как отдельных
сотрудников, так и всего коллектива.
Управление возникает тогда, когда происходит объединение людей для совместного выполнения какой-либо деятельности. Управляющая
сторона (субъект управления), управляемые — объекты управления (коллективы, отдельные работники). Основу управленческой деятельности
составляют способы воздействия управляющих на объекты управления. Анализ управления определяется принципами, методами, функциями и
целями управления.
Выделяют следующие принципы управления:
1. Организационные, координационные и оперативные, которые направлены на активизацию и усиление мотивации деятельности каждого
сотрудника и всего коллектива. Среди них: власть и ответственность; единоначалие; единство руководства; централизация; линейное
управление; порядок; стабильность; инициатива.
2. Принципы развития, направленные на оптимизацию взаимоотношений и повышение эффективности коллективной деятельности. Это —
дисциплина, справедливость, подчинение индивидуальных интересов общим, кооперативный дух, постоянство персонала, вознаграждения и
др.
3. Принципы повышения имиджа, авторитета, представительства учреждения.
Методы управления бывают организационно-распорядительные, экономико-хозяйственные, правовые и социально-психологические.
К методам управления относят:
— методы подкрепления и стимулирования;
— методы регулирования поведения;
— методы по оптимизации трудового процесса и роста ответственности сотрудников;
— развитие инициативы сотрудников и повышение индивидуального мастерства.
Функции управления определяются уровнем системы управления. Система управления любого объекта имеет 3 уровня — стратегический,
тактический и оперативный. На стратегическом уровне определяются цели и возможные результаты в перспективе. Тактический уровень
позволяет оптимально определить конкретные задачи, организацию, поэтапное выполнение и контроль результатов. Оперативный уровень
обеспечивает эффективное выполнение производственных процессов с оптимальным использованием имеющихся ресурсов. К этому уровню
можно отнести учет, контроль и анализ деятельности уже функционирующих структур.
Среди функций управления главными являются следующие.
1. Технические операции — производство. Для медицинских учреждений к производственным функциям относятся диагностика, экспертиза,
реабилитация, меры профилактики и др.
2. Коммерческие — покупка, продажа, обмен; для медицинских учреждений — это продажа отдельных видов медицинских услуг.
3. Финансовые операции — привлечение средств и распоряжение ими для осуществления деятельности.
4. Страховые — страхование и охрана имущества и лиц.
5. Учетные — бухгалтерия, учет, статистика и др.
6. Административные — перспективное программно-целевое планирование, организация, координация, распорядительные функции и
контроль.
Целями управления могут быть: новаторские, решение проблем, реализация конкретных обязанностей, самосовершенствование.
Целям и функциям управления соответствует определенная установка (техническая, коммерческая, административная, финансовая, учетная,
страховая). Каждая установка ориентируется на группу качеств и знаний, определяемых такими параметрами, как физическое здоровье,
умственные способности (рассудительность, гибкость ума, уровень кругозора), нравственные качества (энергия, сознание ответственности,
чувство долга, чувство достоинства, доброта, тактичность, честность), специальные (профессиональные) знания и опыт работы.
Процесс управления включает: планирование, организацию, распорядительность, координацию, контроль, анализ, оценку эффективности,
принятие решения, подбор персонала, мотивацию и оптимизацию индивидуальной деятельности, представительство и ведение переговоров и
сделок.
Алгоритм (последовательность) управленческих решений:
1) постановка цели и задачи (программно-целевое планирование);
2) сбор необходимой информации;
3) моделирование и предварительная экспертиза возможных решений;
4) принятие управленческого решения;
5) организация исполнения;
6) контроль исполнения;
7) оценка эффективности и корректировка результатов.
На эффективность управленческих решений влияет ряд факторов, среди которых компетентность, информационное обеспечение, взвешенность
решения, своевременность акта управления.
Менеджмент рассматривается в виде оптимизации технологических решений и психологических установок.
Среди факторов, мешающих развитию индивидуальных качеств у специалистов-менеджеров, можно выделить:
— отсутствие личных ценностных ориентаций;
— отсутствие личной заинтересованности;
— недостаточная профессиональная квалификация;
— неумение влиять на людей;
— неумение самосовершенствоваться;
— неумение владеть собой;
— рвачество;
— отсутствие чувства долга;
— необязательность;
— неорганизованность;
— нечестность;
— неумение подчинять личные интересы задачам и установкам групповым, коллективным и др.
Для эффективного управления важны мотивация (заинтересованная деятельность и приверженность персонала), сочетание
производственных, физиологических и психологических ориентиров. Среди качественных способов воздействия на коллектив в менеджменте
важную роль играет стиль лидерства (совокупность методов управления и психологии управления).
Существует 6 основных стилей лидерства:
1. Директорский стиль, когда лидер руководствуется принципом «делай так, как я сказал», держит сотрудников под контролем и в качестве
движущей силы использует поощрение, наказание, инициативу.
2. Лидер-организатор — это строгий, но справедливый руководитель. Дает подчиненным ясные указания, воздействует убеждением и
сообщает каждому свою оценку его качеств и достижений.
3. Личностный стиль, когда руководитель следует девизу «прежде всего люди, а дело — потом». Доверяет людям, ценит добрые отношения в
коллективе. В качестве стимула обеспечивает сотрудникам дополнительные льготы, чувство комфортности, безопасности, спокойствия.
4. Демократический стиль, когда лидер придерживается принципа «один человек — один голос». Такой лидер побуждает сотрудников активно
участвовать в принятии решений, каждого лично контролирует и побуждает к активным действиям.
5. Стремление задать темп работы. Лидер, стремящийся больше выполнять сам, берется за многие задания, много работает, предполагая, что
остальные сотрудники последуют его примеру, предоставляет многим возможность самостоятельно планировать и работать.
6. Наставнический стиль, когда лидер руководствуется принципом «ты можешь это сделать». Лидер такого типа помогает членам «команды» и
поощряет их работать лучше, давая им возможность личного развития.
Успешное лидерство руководителя возможно при использовании различных стилей руководства.

2. Управление здравоохранением на административной территории
Среди органов управления здравоохранением следует выделять центральные (республиканские) и местные (краевые, областные, городские, районные) органы здравоохранения. К центральным органам относятся министерства здравоохранения, которые несут ответственность за состояние и развитие медицинской помощи. К местным органам относятся комитеты по здравоохранению при областной, городской и районной администрации. Они осуществляют деятельность по развитию сети учреждений здравоохранения, рациональному их размещению, организации первичной медицинской помощи населению и др. Органы здравоохранения направляют и координируют работу медицинских учреждений, обеспечивают единство методов и организационных принципов.
Под управлением здравоохранением принято понимать структуры, определяющие условия и формы принятия организационных решений, а также содержащие элементы организации (планирование, координация, анализ) и контроля. Информацию, необходимую для контроля, подразделяют на медико-статистическую (о здоровье, кадрах, материальной базе, деятельности медицинских учреждений), экономическую (финансовую) и научно-медицинскую информацию о материально-техническом и лекарственном обеспечении. Министерство здравоохранения имеет в структуре управления отделы, которые осуществляют организационно-методическую, статистическую и планово-финансовую деятельность, координируют работу по подготовке и усовершенствованию кадров и др.
Местные комитеты и органы здравоохранения функционально подчиняются Министерству здравоохранения, а координацию работы по осуществлению медицинской помощи на местах проводят под управлением местной администрации. В структуре местных комитетов по здравоохранению имеются управления и отделы амбулаторно-поликлинической помощи, стационарной помощи, педиатрической, скорой и неотложной помощи, статистические бюро, организационно-методические и информационно-вычислительные центры. В ряде районов созданы районные территориально-медицинские объединения (ТМО), где роль головного центра выполняет одна из поликлиник, работающая в функциональной связи с женскими консультациями, детскими поликлиниками, диспансерами, стоматологическими учреждениями.
В соответствии с номенклатурой учреждений здравоохранения имеются:
— лечебно-профилактические учреждения (больницы, амбулатории, поликлиники, диспансеры, учреждения по охране материнства и детства, учреждения скорой и неотложной помощи и др.);
— санитарно-противоэпидемические учреждения (центры ГСЭН);
— учреждения судебно-медицинской экспертизы, которые находятся в подчинении местной администрации;
— аптечные учреждения.

3.Организация и структура первичной медико-социальной помощи городскому населению. Структура городской поликлиники
Первичную медико-социальную помощь городскому населению оказывают амбулаторно-поликлинические учреждения (территориальные поликлиники, обслуживающие взрослое население) и учреждения по охране материнства и детства (детские поликлиники и женские консультации). В Санкт-Петербурге их эквивалентом являются территориальные медицинские объединения, включающие на правах подразделений те же поликлиники и женские консультации. Все перечисленные учреждения оказывают населению квалифицированную врачебную помощь на амбулаторном приеме и на дому.
Финансирование учреждений осуществляется из средств госбюджета, поэтому медицинская помощь является для населения бесплатной.
Утвержден перечень дополнительных (платных) медицинских услуг, однако их доля в общем объеме амбулаторной помощи мала (до 10%).
Основными организационно-методическими принципами работы поликлиник и ТМО являются участковость (закрепление за врачебной должностью нормативного числа жителей) и широкое использование диспансерного метода (систематическое активное наблюдение за состоянием здоровья определенных контингентов).
Основными планово-нормативными показателями, регламентирующими работу поликлиник, обозначены:
— норматив участковости (1700 человек на 1 должность участкового терапевта);
— норма нагрузки (5 посещений в час на приеме в поликлинике и 2 — при обслуживании пациентов на дому терапевтом);
— штатный норматив участковых терапевтов (5,9 на 10000 жителей старше 14 лет).
Главный врач поликлиники имеет право изменять эти показатели в зависимости от местных условий. Например, может увеличить или уменьшить численность участка и нагрузку врачей.
Измерителем мощности поликлиник является число посещений в смену (более 1200 посещений — I категория, менее 250 посещений — V категория). ТМО в большей степени, чем поликлиники и женские консультации, отвечают новым принципам организации и финансирования первичной медико-социальной помощи. В них можно эффективнее организовать работу семейных врачей (приказ МЗ РФ № 237 от 26.08.92 г.). В ряде ТМО созданы условия для семейного медицинского обслуживания, например совместная работа на участке терапевта, педиатра и гинеколога (акушерско-педиатрическо-терапевтический комплекс — АПТК). При этом показателем работы является не динамика посещаемости, а изменения в состоянии здоровья населения (снижение заболеваемости, инвалидности, младенческой смертности, числа запущенных онкологических заболеваний, состояние здоровья пациентов из диспансерных групп и др.).
Основными направлениями деятельности учреждений первичной медико-социальной помощи являются:
— профилактическая работа, диспансеризация, гигиеническое обучение и воспитание населения, пропаганда здорового образа жизни;
— лечебно-диагностическая работа (включая экспертизу временной нетрудоспособности);
— организационно-методическая работа (управление, планирование, статистический учет и отчетность, анализ деятельности, взаимодействие с другими учреждениями здравоохранения, повышение квалификации и пр.);
— организационно-массовая работа.
Особое место в работе врачей, обеспечивающих население первичной медико-социальной помощью, занимает диспансеризация (активное раннее выявление, динамическое наблюдение и лечение, комплексное оздоровление). Оценка организации диспансеризации проводится с помощью таких показателей, как: 1) качество диспансеризации (охват диспансерным наблюдением не наблюдавшихся в течение года, охват различными социально-оздоровительными и лечебно-профилактическими мероприятиями — санаторно-курортное лечение, диетпитание, рациональное трудоустройство и др.); 2) эффективность диспансеризации (динамика заболеваемости и болезненности по данным ЗВУТ — для работающих; общей заболеваемости — по основной и сопутствующей патологии; госпитализированной заболеваемости; инвалидизация, в том числе первичная; летальность; исходы диспансеризации по данным годовых эпикризов — выздоровление, улучшение, без перемен, ухудшение).

4.Основные показатели деятельности поликлиники
Поликлиника возглавляется главным врачом. В структуру поликлиники входят: регистратура, отделение профилактики, лечебно-профилактические отделения и кабинеты, лечебно-диагностические подразделения, административно-хозяйственная часть, отделения восстановительного лечения и др.
При амбулаторно-поликлинической помощи используются такие виды оперативно-учетной документации, как талон на прием к врачу, дневник работы врача, индивидуальная медицинская карта, статистический талон для записи заключительных (уточненных) диагнозов, экстренное извещение об инфекционной заболеваемости, извещение о больном с впервые установленным диагнозом рака или другого злокачественного новообразования.
При оценке деятельности поликлиники обычно анализируются: общие данные о поликлинике; информация об организации работы поликлиники (прием пациентов, помощь на дому, нагрузка врачей); проведение профилактической работы и ее результаты (медицинские осмотры, диспансеризация); качество врачебной диагностики и лечения больных; преемственность работы поликлиники и стационара. Среди общих данных оцениваются среднее число населения, прикрепленного к участку, укомплектованность штатов и др. Организация работы поликлиники оценивается по показателям, характеризующим:
— динамику посещений (отношение числа посещений поликлиники в данном году к числу посещений в прошлом году, умноженное на 100);
— структуру посещений — по поводу заболеваний или с профилактической целью (отношение числа посещений по поводу заболеваний или с профилактической целью к числу всех посещений, умноженное на 100);
— нагрузку на врачебную должность (отношение числа посещений всех врачей к числу занятых врачебных должностей);
— активность посещения врачами пациентов на дому (отношение числа активных посещений на дому к числу всех посещений на дому, умноженное на 100).
Профилактическая работа поликлиники оценивается:
— полнотой охвата медицинскими осмотрами (отношение числа осмотренных к числу населения, подлежащего осмотру, умноженное на 100);
— процентом населения, осмотренного с целью выявления заболевания (отношение числа осмотренных к численности населения);
— частотой выявленных заболеваний (отношение числа выявленных заболеваний к числу осмотренных);
— показателями диспансеризации (полнота охвата, своевременность взятия на диспансерный учет, удельный вес вновь взятых под наблюдение, среднее число диспансеризуемых на одном участке, исходы и эффективность диспансеризации).
Качество врачебной диагностики определяется на основе сравнения диагнозов, поставленных больным при направлении на госпитализацию, с диагнозами, установленными в стационаре. Преемственность работы поликлиники и стационара оценивается числом пациентов, подготовленных к плановой госпитализации, и обменом документацией до и после лечения их в стационаре.

5.Функции врачебной должности врача-терапевта и нормативы обслуживания населения в городской поликлинике
Должность участкового врача в территориальной поликлинике может занимать врач-терапевт или врач общей практики (семейный врач) — приказ МЗ РФ № 237 от 26.08.92 г.
Нормативы участковости: 1) для терапевта — 1700 жителей старше 14 лет; 2) для врача общей практики — 1500 жителей старше 14 лет; 3) для семейного врача — 1200 человек всех возрастов.
Штатный норматив — 5,9 должности участкового терапевта на 10000 взрослых жителей. Норма нагрузки — 5 посещений в час на амбулаторном приеме, 2 посещения в час на вызовах.
Функции участкового врача-терапевта: 1) оказание квалифицированной врачебной помощи по специальности «внутренние болезни» на амбулаторном приеме и на дому; 2) проведение профилактической и санитарно-противоэпидемической работы, диспансеризации, гигиенической пропаганды; 3) своевременная госпитализация больных в установленном порядке; 4) организация консультаций больных у врачей других специальностей; 5) проведение лечебных и реабилитационных мероприятий в амбулаторных условиях; 6) осуществление экспертизы временной утраты трудоспособности и направление на ВТЭК; 7) анализ состояния здоровья обслуживаемого населения.

6.Диспансеризация городского населения. Виды диспансеров. Основные направления их работы
Под диспансеризацией понимается активное динамическое наблюдение за состоянием здоровья определенных контингентов населения (здоровых и больных), взятие этих групп населения на учет с целью раннего выявления заболеваний, динамического наблюдения и комплексного лечения заболевших, проведение мероприятий по оздоровлению условий их труда и быта, предупреждению развития и распространения болезней, восстановлению трудоспособности и продлению периода активной жизнедеятельности.
Диспансеризация предусматривает прежде всего сохранение здоровья у здоровых, активное выявление больных с ранними стадиями заболеваний и предупреждение случаев нетрудоспособности; конечной ее целью является сохранение и укрепление здоровья и трудоспособности диспансеризуемого контингента. Этим определяется социально-гигиеническая сущность (значимость) диспансеризации.
Диспансерный метод наблюдения является функцией лечащих врачей общей сети внебольничных учреждений (поликлиник, амбулаторий), обслуживающих население по месту жительства и по месту работы, а также врачей специализированных учреждений — диспансеров и центров ГСЭН.
В настоящее время существуют различные диспансеры (врачебно-физкультурные, кожно-венерологические, противотуберкулезные, наркологические, кардиологические, онкологические, психоневрологические и др.). Диспансеры и диспансерные отделения (кабинеты) проводят мероприятия по массовой профилактике, направленные на предупреждение заболеваний, ведут учет заболеваемости и смертности от патологии по своему профилю, а также осуществляют лечебные мероприятия, консультации больных и организационно-методическое руководство работой врачей общей сети по борьбе с соответствующими заболеваниями. В задачи диспансеров входят: проведение обучения врачей общего профиля по соответствующим специальностям; внедрение в практику лечебно-профилактических учреждений современных методов профилактики, диагностики и лечения; пропаганда здорового образа жизни.
Основными документами, которые оформляются на больных, состоящих на диспансерном учете, являются медицинская карта амбулаторного больного и контрольная карта диспансерного наблюдения, в которой фиксируются своевременность посещения врача и прохождения очередного медицинского осмотра, выполнение назначенных видов лечения, оздоровительных мероприятий и рекомендаций по трудоустройству.

7.Виды стационарной медицинской помощи при плановой и экстренной госпитализации больных
Больница не только является медицинским учреждением, где население получает комплексную медицинскую помощь (одновременно лечебную и профилактическую), но и служит центром обучения медицинских работников и центром биосоциальных исследований. Это определение расширяет традиционное представление о больнице как о месте лечения и облегчения страданий больных.
Развитие стационарной медицинской помощи в последние годы происходит по следующим направлениям: строительство крупных многопрофильных больниц и реконструкция существующих; создание специализированных учреждений или отделений в многопрофильных больницах; постепенное стирание границ в уровне и объеме стационарной помощи, оказываемой в городе и сельской местности; повышение уровня материально-технической оснащенности; специализация и усовершенствование медицинских кадров. Обеспеченность больничными койками взрослого населения в России составляет в среднем 13 коек на 1000 жителей, детского (до 14 лет) — 9 коек на 1000 детей.
Организационные формы оказания стационарной помощи населению, структура больничных учреждений и их размещение зависят от уровня и характера заболеваемости и возрастно-полового состава населения, особенностей его расселения. Медицинская помощь может быть оказана в специализированных отделениях крупных многопрофильных больниц, а также в специализированных больницах (кардиологических, онкологических, психиатрических и др.). В настоящее время в России основными стационарными учреждениями являются центральные, районные, городские, областные и республиканские больницы. Уровень госпитализации населения составляет около 21%.
Современная региональная система состоит из трех групп больниц, различных по объему и функциям. В первую группу входят больницы, которые обслуживают только местное население и выполняют локальные функции. Обычно они имеют отделения по терапии, хирургии, акушерству, инфекционным и эндемичным для района заболеваниям.
Вторую группу составляют больницы, которые осуществляют промежуточные функции и оказывают специализированную помощь населению более обширной территории. В них есть дерматологическое, офтальмологическое, оториноларингологическое, урологическое и другие отделения.
Третья группа включает крупные больницы, которые выполняют локальную, промежуточную и региональную функции, охватывают большую территорию широким спектром специализированной помощи (современная терапия рака, грудная хирургия, кардиология
и т. д.).
Сельские больницы составляют отдельную, четвертую, группу. Они играют роль элементарного медицинского и больничного центра в отдаленных селах.
В зависимости от вида, объема и характера оказываемой медицинской помощи городские больницы подразделяются на многопрофильные и специализированные. По объему деятельности стационарные учреждения бывают различной категорийности (мощности), а по системе организации — объединенными или не объединенными с поликлиникой.
Развивается сеть специализированных центров и клиник научно-исследовательских институтов (онкологических, хирургических, кардиологических, пульмонологических, нефрологических, гастроэнтерологических, микрохирургии, специализированных детских и др.). Важно обеспечить преемственность между поликлиникой и стационаром с целью непрерывности лечебно-диагностического процесса. Она достигается путем обмена информацией между врачами поликлиники и врачами стационара о состоянии больных, активного привлечения врачей стационара к участию в диспансеризации, осуществлению совместных мероприятий по повышению квалификации (клинические конференции, консультации и др.).

8.Структура городской больницы. Порядок направления на госпитализацию. Организация работы приемного отделения больницы
Во главе объединенной больницы стоит главный врач. Он имеет заместителей по медицинской, поликлинической и административно-хозяйственной части. В структуру стационара входят приемное отделение, отделение дифференциальной диагностики, лечебно-диагностические отделения (терапевтические, хирургические, неврологические, физиотерапевтические, лабораторно-диагностические и др.). Могут также входить специализированные отделения и палаты.
Больницы дифференцируются по типам, категорийности и профильности. Непосредственное лечение больных ведут врачи-ординаторы, основными элементами работы которых являются ведение истории болезни, диагностика и лечение, экспертиза трудоспособности, реабилитация и восстановительное лечение, консультации. На одного ординатора приходится до 20—25 больных. Среди медицинской документации, которую ведут больничные ординаторы, основными являются карта стационарного больного (история болезни), листок учета больных, карта выбывшего из стационара, листок нетрудоспособности, различные журналы учета и др. ВОЗ предлагает разделять функции больницы на лечебно-восстановительные, профилактические, учебные и научно-исследовательские.
Как правило, в стационары поступают больные по направлению врачей амбулаторий, поликлиник, диспансеров и других учреждений внебольничного типа, а в экстренном порядке их доставляет и направляет «Скорая помощь». Часть больных (до 5%) поступают в стационар «самотеком», то есть обращаются в приемное отделение, которое в случае необходимости их госпитализирует. При госпитализации врачи поликлиники оформляют специальные документы (направление на плановую госпитализацию, где указываются необходимость стационарного обследования и данные амбулаторного обследования).
При финансовых расчетах поликлиники со стационаром за каждый случай госпитализации чрезвычайно ответственным моментом являются учет и обоснованность направления. В клиниках вузов и НИИ, где ведется научно-исследовательская работа, госпитализация проводится с учетом подбора необходимого числа профильных больных. С этой целью работают отборочные комиссии. В ряде городов работают центры (бюро) госпитализации.
Приемное отделение может быть централизованным и децентрализованным. В приемном отделении устанавливается диагноз и решается вопрос об обоснованности госпитализации. Отказы регистрируют с указанием причин. Регистрируют поступивших и выбывших из стационара, заполняют паспортную часть истории болезни и вместе с амбулаторной картой или выпиской из нее передают в отделение. Приемное отделение имеет все необходимое для оказания экстренной помощи при шоковом состоянии или отравлении. Сотрудники приемного отделения передают сведения о больных их родственникам, проводят санитарную обработку больных, поступающих в стационар, с целью профилактики внутрибольничных инфекций.
В приемном отделении должны быть диагностические палаты для сортировки и изоляции лихорадящих больных. Для детей обязательна справка из центра ГСЭН о перенесенных инфекционных заболеваниях. Дети изолируются в боксах. В инфекционных больницах или инфекционных отделениях устраиваются специальные боксы с отдельным входом и выходом. Могут быть изоляционные палаты с особым уходом за больными. В период напряженной эпидемической ситуации в отделении устанавливается карантин.

9.Основные показатели работы стационара. Качество диагностики и преемственность деятельности врачей на догоспитальном и госпитальном этапе
Показателями деятельности стационара являются: обеспеченность населения стационарной помощью (отношение числа коек к численности населения, умноженное на 10000); нагрузка медицинского персонала (число коек на 1 должность врача и среднего медперсонала в смену); материально-техническая и медицинская оснащенность; использование коечного фонда; качество лечебно-диагностической стационарной помощи и ее эффективность.
Коечный фонд и его использование характеризуются следующими показателями:
— состав коечного фонда (отношение числа коек по отдельным профилям к общему числу коек, в %);
— среднее число занятости койки в году (отношение числа койко-дней к числу среднегодовых коек, ориентировочный норматив занятости терапевтической койки — 330—340 дней);
— средняя длительность пребывания больного на койке (отношение числа койко-дней к числу пролеченных больных); этот показатель рассчитывается по нозологическим формам, ориентировочный норматив длительности пребывания на терапевтической койке — 16—18 дней;
— оборот койки — функция койки (отношение числа пролеченных больных к числу коек, ориентировочный норматив — 17—20 больных в год).
О качестве обслуживания больных в стационаре можно судить по показателям больничной летальности (отношение числа умерших к числу пролеченных больных, умноженное на 100). В зависимости от отделений и состава больных этот показатель может быть от 1 до 3 на 100 больных. Оценивается показатель послеоперационной летальности (отношение числа умерших среди прооперированных к числу прооперированных). Частота послеоперационных осложнений определяется отношением числа осложнений к числу проведенных операций. Показатели досуточной летальности (в первые 24 часа пребывания больного в стационаре), процент совпадения диагнозов направления, клинического и патологоанатомического служат для характеристики качества врачебной диагностики.
Срок пребывания больного в стационаре можно разделить на 4 периода. Первый период — от поступления больного до начала обследования — должен быть минимальным (не более суток). Второй период — клинико-диагностических исследований — содержит наибольшие резервы для сокращения сроков пребывания больного в стационаре. Причинами неоправданно длительного пребывания больного на койке часто являются отсутствие преемственности между поликлиникой и стационаром, дублирование диагностических процедур, перегрузка клинико-диагностических подразделений, недостаточная укомплектованность и подготовка кадров. Третий период — лечение больного в стационаре — зависит от квалификации врачей, тактики ведения больных, эффективности средств и методов лечения. Четвертый период — выписка пациента — может быть сокращен при оптимизации организационных приемов (регламентация по дням недели, предварительная подготовка документации и др.).

10.Основные принципы организации скорой медицинской помощи
Этот вид помощи организуется для оказания ее населению при несчастных случаях и внезапных заболеваниях, угрожающих жизни, возникших дома, на улице, во время работы, в ночное время, при массовых отравлениях и др.
В настоящее время скорая и неотложная помощь, как правило, размещается вместе со станциями скорой помощи. Пункты скорой и неотложной помощи создаются только в больших городах при одной из крупных поликлиник и обслуживают районы деятельности нескольких поликлиник. В укрупненных пунктах скорой и неотложной помощи одновременно дежурят несколько врачей.
Основой работы станций скорой и неотложной медицинской помощи являются: своевременная сигнализация о несчастном случае и остром заболевании, информация о наличии коечного фонда соответствующего профиля, а также своевременное оказание квалифицированной и специализированной помощи. В центрах скорой и неотложной помощи имеется отдел госпитализации с бригадами и машинами «скорой помощи», отдел оперативного управления, отдел статистики и др.
Новым видом лечебного учреждения является больница скорой помощи. При областных и центральных районных больницах имеются отделения экстренной госпитализации. Машины «скорой помощи» оснащаются необходимым оборудованием для профилактики шока, тромбоэмболий, терминальных состояний. В машинах «скорой помощи» можно оказывать различные виды медицинской помощи (переливание крови, остановка кровотечения, трахеотомия, ручной массаж сердца и др.). В крупных городах имеются специализированная скорая и неотложная медицинская помощь с функциями реанимации, кардиологические, травматологические и педиатрические бригады, бригады интенсивной терапии, противошоковые, токсикологические и др. В функции станций скорой и неотложной помощи входит перевозка больных, рожениц и родильниц в стационарные лечебные учреждения по заявке лечащих врачей поликлиник.
В состав специализированной бригады входят: врач-специалист, 2 средних медицинских работника и санитар.
В перечень состояний, при которых должна быть оказана скорая и неотложная медицинская помощь, входят такие, как непосредственная угроза жизни, заболевания, резко ухудшающие состояние или приводящие к стойким изменениям в организме, психические заболевания с агрессивным поведением.
Скорая помощь делится на врачебную и доврачебную. Доврачебная медицинская помощь оказывается средним медицинским персоналом или (неквалифицированная) бригадами санитаров для госпитализации. Для оказания скорой помощи в сельских и отдаленных районах может использоваться авиационный транспорт.
Действующая сегодня организация скорой медицинской помощи не удовлетворяет население ни по срокам, ни по качеству ее оказания. Бригады «Скорой помощи» используются нерационально и выполняют не свойственные им функции: вызовы к больным с острыми простудными заболеваниями или обострениями хронических заболеваний, не требующими экстренной медицинской помощи, снятие ЭКГ, инъекции больным, в том числе онкологическим, и др. Исследования показали, что в Санкт-Петербурге 63% вызовов «скорой помощи» были необоснованными. Эксперты установили, что в условиях сельского района в 40% случаев вызова машин «скорой помощи» медицинскую помощь больному мог оказать врач общей практики (семейный врач).
На развитие этой службы должны быть выделены средства для приобретения транспорта, медико-технического оснащения, средств связи, оплаты труда медперсонала. Но не следует забывать и о необходимости более рационального использования имеющихся возможностей и о соответствующей структурно-функциональной перестройке. Прежде всего скорую помощь следует отделить от неотложной помощи, функции которой с введением института врача общей практики и семейного врача также меняются: неотложная помощь по вызову семейного врача осуществляет выезды на дом (оказание неотложной лечебной и консультативной помощи, транспортировка больных в стационар). В функции скорой помощи должно входить оказание экстренной квалифицированной медицинской помощи пострадавшим при:
— стихийных бедствиях (наводнения, землетрясения, обвалы
и т. д.);
— взрывах, авариях, пожарах на предприятиях, электростанциях, в учреждениях, жилых домах, общественных местах;
— автомобильных, авиационных, железнодорожных и других транспортных катастрофах;
— внезапных заболеваниях и повреждениях на улицах (травма, огнестрельные ранения, электротравма, потеря сознания, сердечный приступ и другие внезапные заболевания);
— утоплениях, случаях массового отравления.
Техническое оснащение машины «скорой помощи» должно быть таким, чтобы время прибытия на место было минимальным, а оказываемая на месте помощь — оптимальной. Порядок работы, права, обязанности и ответственность врачей «Скорой помощи» должны быть закреплены законодательно.

11.Новые формы организации внебольничной помощи населению
В структуре учреждений первичной медицинской помощи (ТМО, поликлиник, женских консультаций) в последние годы появились новые подразделения: дневной стационар, хирургический стационар одного дня, стационар на дому и др. Дневной стационар предназначен для проведения комплекса диагностических и лечебных мероприятий больным, находящимся в отделении. В течение дня больные получают питание, им проводятся лабораторно-инструментальные диагностические исследования, различные процедуры, врачебные осмотры (обходы) и консультации.
Хорошо зарекомендовали себя дневные стационары гематологического профиля, патологии беременности, ангиологические, гастроэнтерологические, отделения диспансеров для лечения неврозов и психических заболеваний. Хирургический стационар одного дня предназначен для проведения оперативных вмешательств с последующим наблюдением больного. В послеоперационном периоде больной посещает отделение для перевязок, проведения лечебных процедур и пр.
Стационар на дому предназначен для лечения и динамического наблюдения за больными, которые не могут быть госпитализированы по разным причинам (например, женщины, имеющие грудных детей). Врач и медсестра ежедневно посещают больных на дому, проводят лечебные процедуры, диагностические исследования. При лечении в «домашних стационарах» получены хорошие результаты у больных острой пневмонией, язвенной болезнью желудка. Однако данная организационная форма не получила широкого распространения, так как она требует увеличения числа медицинских работников, дополнительного оснащения портативной лечебно-диагностической аппаратурой, автотранспортом.
В настоящее время расширяется сеть больниц (отделений) сестринского ухода, длительного лечения, реабилитации, хосписов и др.
Появление различных подразделений догоспитальной медико-социальной помощи вызвано увеличением доли населения старших возрастных групп, больных с хроническими формами заболеваний, одиноких и др., а также значительным удорожанием лечения в стационарах.

12.Организация специализированной медицинской помощи. Роль консультативно-диагностических центров в профилактике и лечении заболеваний
Деятельность консультативно-диагностических центров (КДЦ) в крупных городах расширяет перечень медицинских услуг, оказываемых на догоспитальном уровне, повышает медико-социальную и экономическую эффективность здравоохранения. Организация районного (межрайонного) КДЦ делает амбулаторно-поликлиническую помощь многоэтапной: первый этап — участковый (семейный) врач и врачи других специальностей территориальных поликлиник; второй этап — врачи районного КДЦ (гастроэнтеролог, пульмонолог, кардиолог, эндокринолог, нефролог, хирург-проктолог, хирург-ангиолог и др.); третий этап — врачи-специалисты консультативно-поликлинических отделений вузов и НИИ, городские дифференциально-диагностические комиссии, городские центры специализированной помощи.
На базе консультативно-диагностических центров и поликлиник концентрируются наиболее квалифицированные кадры, современное оборудование с максимально эффективным его использованием. Специализированные поликлиники, в отличие от КДЦ, осуществляют динамическое наблюдение за больными с хроническими формами заболеваний.

13.Восстановительно-реабилитационные центры и их структура. Медико-социальное значение восстановительного лечения
По определению ВОЗ, реабилитационно-восстановительное лечение — это процесс, с помощью которого стремятся предотвратить инвалидность в период лечения заболевания и помочь инвалидам достичь максимальной физической, психической, профессиональной, социальной и экономической полноценности, возможной в рамках существующего заболевания или телесного недуга. Среди больных, нуждающихся в восстановительном лечении и реабилитации, следует выделить лиц с травматическими повреждениями конечностей, травматическими и нетравматическими повреждениями центральной и периферической нервной системы, воспалительными и дегенеративными заболеваниями опорно-двигательного аппарата, хроническими заболеваниями органов дыхания, органов кровообращения и др.
Медицинскую и социально-психологическую помощь таким больным оказывают специальные бригады (лечащий врач соответствующего профиля, специалист по физиотерапии, методист по лечебной физкультуре, психолог и др.). Для проведения восстановительно-реабилитационных мероприятий создаются специализированные отделения в поликлиниках, диспансерах, стационарах, медицинских центрах. Существуют многопрофильные больницы и центры восстановительного лечения.
Реабилитационные учреждения принимают больных, выписанных из больниц общей сети или направленных непосредственно лечащим врачом. Некоторые больные получают в них стационарное, другие — амбулаторное лечение, в зависимости от состояния, возможностей транспорта и т. п. В основе функционального восстановления лежат физиотерапия, трудотерапия, лечебная физкультура, но реабилитационные учреждения проводят и все виды лекарственной и поддерживающей терапии, ортопедические и корригирующие вмешательства.
Медицинская реабилитация основывается на нескольких главных принципах: 1) проведение реабилитационных мероприятий следует начинать как можно раньше; 2) реабилитационные мероприятия должны проводиться только после всестороннего изучения состояния больного (диагноз, прогноз заболевания, состояние психики, социальный и профессиональный статус и др.); 3) комплексное воздействие должно иметь определенную и реальную цель; 4) программа восстановления должна выполняться с активным участием больного и его родственников; 5) реабилитационный процесс не заканчивается с восстановлением функций и трудоустройством больного. Обязательным является динамическое диспансерное наблюдение. Мероприятия по реабилитации больных должны быть отражены в планах учреждений здравоохранения.

14.Организация медицинской помощи сельскому населению
Медицинская помощь сельскому населению строится на основных принципах организации здравоохранения. Однако факторы, определяющие различия между городом и деревней, влияют на организационные формы и методы работы сельских медицинских учреждений: характер расселения жителей, радиус обслуживания, сезонность работ, воздействие погодных условий при полевых работах, специфические условия трудового процесса, неустроенность хозяйственно-бытовой деятельности и бытовых условий, регионально-национальные особенности и обычаи, образовательный и культурный уровень и др. Организация медико-социальной помощи на селе, ее объем и качество зависят от удаленности медицинских учреждений от места жительства пациентов, укомплектованности квалифицированными кадрами и оборудованием, возможности получения специализированной медицинской помощи, возможности реализации нормативов медико-социального обеспечения. Условно выделяют 3 этапа оказания врачебной помощи сельским жителям.
Первый этап — сельский врачебный участок или (с учетом новых организационных структур) территориальные медицинские объединения (участковая больница, фельдшерские и фельдшерско-акушерские пункты, здравпункты, родильные дома, ясли-сады и др.). На этом этапе сельские жители получают квалифицированную медицинскую помощь (терапевтическую, хирургическую, акушерскую и гинекологическую, стоматологическую и др.).
Второй этап — районные медицинские учреждения, где ведущим учреждением является центральная районная больница. Сельские жители получают специализированную медицинскую помощь по основным ее видам. В каждом районном центре функционирует центр ГСЭН. Могут быть межрайонные специализированные центры, диспансеры, центры здоровья и др. Руководителем службы здравоохранения является главный врач района (или районного медицинского объединения), который возглавляет и центральную районную больницу.
Санитарно-противоэпидемической службой района руководит главный государственный санитарный врач района, являющийся главным врачом центра ГСЭН. На уровне района определяются районные специалисты, в обязанность которых входит лечебно-консультативная и организационная работа по специальности.
Третий этап — областная больница, диспансеры, стоматологическая поликлиника, областной центр ГСЭН и др. На этом этапе оказывается высококвалифицированная медицинская помощь по всем специальностям.

15.Структура деятельности первичного звена медицинской помощи сельскому населению
Сельский врачебный участок является звеном первого контакта пациентов в системе медицинского обслуживания. Его основная задача — оказание населению участка доступной квалифицированной врачебной помощи и проведение санитарно-противоэпидемических мероприятий. Численность населения на участке — от 5000 до 7000 человек. Ближайшим медицинским учреждением, куда обращается сельский житель, является фельдшерско-акушерский пункт (ФАП). ФАП организуется в населенных пунктах с числом жителей от 700 до 1000, а при удаленности более 7 км от населенного пункта — до 500 жителей.
Основными задачами ФАП являются оказание доврачебной помощи и проведение санитарно-оздоровительных и противоэпидемических мероприятий, направленных на профилактику заболеваний, снижение заболеваемости и травматизма, повышение санитарно-гигиенической культуры населения. Фельдшер ФАП оказывает первую медицинскую помощь при острых заболеваниях и травмах, проводит прививки, физиотерапевтические мероприятия и др.
Основным медицинским учреждением на сельском врачебном участке является участковая больница или самостоятельная врачебная амбулатория (поликлиника). Характер и объем медицинской помощи в участковой больнице в основном определяются ее мощностью, оснащением, наличием врачей-специалистов. Оказание амбулаторной и стационарной помощи терапевтическим и инфекционным больным, помощь в родах, лечебно-профилактическая помощь детям, неотложная хирургическая и травматологическая помощь входят в круг прямых обязанностей врачей участковой больницы, независимо от ее мощности. В штате сельской участковой больницы в зависимости от ее мощности, численности населения и расстояния до центральной районной больницы (ЦРБ) могут быть врачи по основным специальностям (терапия, педиатрия, стоматология, акушерство, гинекология и хирургия).
Главным звеном в здравоохранении сельского района является ЦРБ, которая осуществляет специализированную медицинскую помощь по основным ее видам и организационно-методическое руководство всеми медицинскими учреждениями района. В своем составе ЦРБ имеет следующие структурные подразделения: стационар с основными специализированными отделениями, поликлинику с консультативными приемами врачей-специалистов, лечебно-диагностические отделения, организационно-методический кабинет, отделение скорой и неотложной медицинской помощи и прочие структурные подразделения (морг, пищеблок, аптека и др.).
Организационно-методическое руководство лечебно-профилактическими учреждениями осуществляет оргметодкабинет ЦРБ. В его функции входят: организация плановых выездов врачей-специалистов в сельские участковые больницы для консультаций и оказания практической помощи врачам этих учреждений по вопросам организации лечебно-диагностической и профилактической работы; изучение основных показателей работы медицинских учреждений района (уровень заболеваемости, летальности, детской и общей смертности, расхождение клинических и патологоанатомических диагнозов и т. д.); разработка и проведение необходимых мероприятий. Возглавляет оргметодкабинет заместитель главного врача ЦРБ по организационной работе.
Основными критериями оценки эффективности деятельности медицинских учреждений сельского района являются: показатели заболеваемости населения (общая, с временной утратой трудоспособности, детская), первичного выхода на инвалидность, смертности, детской смертности; число жалоб населения и др.

16.Показатели организационно-методической работы областной больницы
Областная больница оказывает высококвалифицированную и специализированную лечебную помощь, является научно-организационным, методическим и учебным центром здравоохранения. Основные ее функции: обеспечение высококвалифицированной, специализированной, консультативной и стационарной медицинской помощью; оказание организационно-методической помощи лечебно-профилактическим учреждениям и экстренной медицинской помощи средствами санитарной авиации; руководство и контроль за статистическим учетом и отчетностью лечебно-профилактических учреждений области; анализ качественных показателей деятельности лечебно-профилактических учреждений области на основе сводных годовых отчетов; изучение и анализ показателей заболеваемости, инвалидности, общей и детской смертности, разработка мероприятий, направленных на их снижение; проведение мероприятий по специализации и усовершенствованию врачей, среднего медицинского персонала.
Структурными подразделениями областной больницы являются: стационар, консультативная поликлиника, лечебно-диагностические отделения, кабинеты и лаборатории, оргметодотдел с отделением медицинской статистики, отделение экстренной и планово-консультативной медицинской помощи. В организационно-методической работе медицинских учреждений области принимают участие главные специалисты комитета по здравоохранению (главные хирург, терапевт, педиатр) и внештатные областные специалисты (чаще всего заведующие специализированными и узкоспециализированными отделениями).

17.Формы обслуживания работающих на промышленных предприятиях. Структура и назначение медико-санитарной части
Одним из важнейших принципов отечественного здравоохранения является принцип преимущественного медико-санитарного обеспечения работающих на промышленных предприятиях. Этой категории населения медицинская помощь оказывается не только в специальных учреждениях (медико-санитарные части, врачебные и фельдшерские здравпункты и др.), но и в сети территориальных медицинских учреждений. Комплекс гигиенических мероприятий на промышленных объектах проводят врачи-специалисты по гигиене труда центров ГСЭН и профпатологи.
Медико-санитарная часть (МСЧ) — комплексное медицинское учреждение, в состав которого входят поликлиника, фельдшерские здравпункты, стационар, санаторий-профилакторий, диетическая столовая, детские оздоровительные учреждения. МСЧ (закрытого или открытого типа, в зависимости от обслуживаемого контингента) организуются на предприятиях, где число работающих превышает 4000.
Здравпункты создаются на предприятиях, расположенных на расстоянии более 2 км от лечебного учреждения и имеющих от 1500 до 3000 работающих. В отдельных отраслях промышленности (химической, нефтеперерабатывающей, горнорудной, нефтяной, угольной, металлургической, машиностроительной) здравпункты на предприятиях организуются при численности работающих от 400 до 800 человек.
Основной принцип медицинского обслуживания рабочих — цеховая участковость. На небольших предприятиях, где работают от 400 до 1000 человек, а также в крупных цехах больших предприятий создаются фельдшерские здравпункты.
Основными задачами МСЧ являются приближение ее к месту работы и оказание квалифицированной медицинской помощи, проведение комплекса оздоровительных мероприятий с целью профилактики заболеваемости, травматизма, преждевременного выхода на инвалидность. В функции специалистов МСЧ также входят: изучение влияния факторов риска трудовой деятельности на заболеваемость; оздоровление условий и режима труда; контроль за организацией рационального питания; проведение комплекса мероприятий лечебно-восстановительного характера для повышения работоспособности.

18.Основные направления работы и функции цехового врача-терапевта
Возглавляет цеховой участок (1500—1700 работников) цеховой врач-терапевт, который, работая по системе «поликлиника — стационар», 9 ч в неделю отводит профилактической работе в цехе
(3 раза в неделю по 3 ч). В случае прикрепления небольшого предприятия (или нескольких предприятий) к территориальной поликлинике в ее штате предусматривается соответствующее число цеховых врачей. В территориальных поликлиниках также соблюдается принцип первоочередного обслуживания рабочих цеховых участков.
Цеховой терапевт вместе с работниками здравпункта, инженером по технике безопасности, промышленно-санитарным врачом и руководством цеха должны вести постоянное наблюдение за участком (рабочими местами) с целью устранения неблагоприятно влияющих на здоровье производственных факторов. Профилактика профессиональных заболеваний, отравлений, повторных травм — одна из главных задач цехового терапевта. В сферу деятельности цехового терапевта также входят:
— лечебно-диагностическая работа (экспертиза трудоспособности и выдача листков нетрудоспособности, направлений на консультацию к специалистам, на госпитализацию, в диагностические центры, в санаторно-оздоровительные учреждения и др.);
— профилактическая работа (проведение предварительных и периодических медицинских осмотров, диспансерного наблюдения, санитарно-гигиенических и противоэпидемических мероприятий);
— организационно-методическая работа (ведение учетно-отчетной документации, анализ ЗВУТ и травматизма, учет профессиональной патологии и др.);
— организационно-массовая работа (санитарно-гигиеническое обучение, пропаганда здорового образа жизни).

19.Профилактическая работа на промышленном предприятии. Структура комплексного плана лечебно-профилактических мероприятий
Охрана здоровья работающих зависит от того, насколько комплексно строятся и совместно решаются задачи, поставленные цеховыми врачами и специалистами смежных служб (центром ГСЭН, администрацией предприятия, общественными организациями). Основным направлением профилактической работы цеховых врачей на промышленном предприятии является проведение профилактических медицинских осмотров (предварительных, периодических, целевых). Существенный раздел работы врача-гигиениста — проведение предупредительного и текущего санитарного надзора, который должен осуществляться целенаправленно, планово и комплексно.
Вся профилактическая работа на промышленном предприятии проводится по единому комплексному плану лечебно-профилактических мероприятий. В составлении этого плана принимают участие администрация предприятия, медико-санитарная часть и специалисты по гигиене труда районного центра ГСЭН. Каждый из участников намечает ряд мероприятий. Комплексный план утверждается директором предприятия и является обязательным для исполнения.
Комплексный план лечебно-оздоровительных мероприятий имеет следующие разделы:
— организационные мероприятия;
— санитарно-технические мероприятия (строительство, модернизация оборудования, внедрение новых технологических линий, усовершенствование вентиляции, отопления, канализации и т. д.);
— санитарно-гигиенические мероприятия (контроль за содержанием вредных и опасных веществ в воздухе рабочей зоны и производственных помещений, за уровнем шума, вибрации, освещения, теплового излучения, токов высокой частоты и др.);
— лечебно-оздоровительные мероприятия (диспансеризация, направление на санаторно-курортное лечение, диетическое питание, рациональное трудоустройство, изучение и анализ заболеваемости и травматизма);
— материально-финансовое обеспечение выполнения плана.

20.Порядок учета и регистрации ЗВУТ на предприятиях и в учреждениях
Учет заболеваемости с временной утратой трудоспособности на предприятиях и в учреждениях проводится по листкам нетрудоспособности. При этом регистрируется каждый случай утраты трудоспособности в течение года. Листок нетрудоспособности имеет медико-статистическое (служит учетной статистической формой заболеваемости с ВУТ), юридическое (дает право временного невыхода на работу) и финансовое (подлежит оплате из фондов социального страхования) значение. Листок нетрудоспособности оформляется как при амбулаторном, так и при стационарном режиме лечения. Если листок нетрудоспособности выдан не врачами МСЧ, то при предъявлении он регистрируется в МСЧ для учета ЗВУТ.
Листок нетрудоспособности имеет признаки различия: фамилия, имя, отчество, пол, возраст, место работы, причина временной нетрудоспособности, режим лечения, диагноз (шифр).
По результатам статистической обработки листков нетрудоспособности работающих на предприятиях составляется отчет о временной нетрудоспособности (форма № 16-ВН).

21.Организация и порядок выдачи листков нетрудоспособности при заболеваниях и травмах
Временная нетрудоспособность — это невозможность для работника выполнять свои профессиональные обязанности. Такая нетрудоспособность наступает в связи с заболеванием, травмой или по другим причинам и носит преходящий характер. Экспертиза временной нетрудоспособности осуществляется врачами лечебно-профилактических учреждений. В обязанности лечащего врача входит установление факта временной утраты трудоспособности у пациента с выдачей листка нетрудоспособности. При заболеваниях и травмах листок нетрудоспособности может оформляться в учреждениях как амбулаторно-поликлинического, так и стационарного типа.
Листок нетрудоспособности выдается в связи с болезнью, травмой, при уходе за больным членом семьи, по карантину, для санаторно-курортного лечения, по беременности и родам, при переводе на другую работу в связи с профзаболеванием, для протезирования и др.
Врач единолично имеет право выдавать листок нетрудоспособности на срок не более 30 дней. Право продления листка нетрудоспособности предоставлено заведующему отделением, врачебной комиссии и главному врачу. При длительной утрате трудоспособности листок нетрудоспособности может выдаваться на срок до 10 мес, в отдельных случаях — до 12 мес, а затем больной должен быть направлен на медико-социальную экспертную комиссию.
При производственной травме листок нетрудоспособности выдается с первого дня получения травмы при наличии акта о несчастном случае.
Листок нетрудоспособности по карантину выдается врачом-эпидемиологом или лечащим врачом. Сроки нетрудоспособности при этом зависят от инфекционного заболевания (определяются инструкцией).
Листок нетрудоспособности при болезни во время отпуска выдается, если болезнь началась во время очередного или дополнительного отпуска; при этом отпуск подлежит продлению на число дней, указанных в больничном листе. При болезни в период отпуска без сохранения содержания (за свой счет) больничный лист не оплачивается.
При возникновении нетрудоспособности вне места постоянного жительства и работы больничный лист выдается заболевшему на весь срок нетрудоспособности, но с обязательным согласованием с главным врачом лечебно-профилактического учреждения.
Листок нетрудоспособности по беременности и родам выдается женщине в 32 недели беременности на 70 дней — до родов, в послеродовом периоде — на 70 дней, а в случаях тяжелых осложнений, операций, рождения недоношенного ребенка — на 86 дней, при рождении 2 детей и более — на 110 дней.
В состав врачебной комиссии (КЭК) входят лечащий врач, заведующий отделением и заместитель главного врача по экспертизе, являющийся председателем. Комиссия организуется в поликлинике при наличии в ее штате не менее 15 врачей. Функциями ее являются: консультации врачей по вопросам диагностики и лечения; контроль за качеством лечения, экспертиза трудоспособности и решение вопроса о временной нетрудоспособности в сложных и конфликтных случаях; направление больных на экспертизу; предоставление отпусков для санаторно-курортного лечения; выдача заключений о переводе в облегченные условия труда.
В стационаре листки нетрудоспособности больным выдаются на весь период лечения за подписями лечащего врача и заведующего отделением.

22.Анализ заболеваемости с ВУТ как критерий оценки экономической эффективности медико-социальных мероприятий
Определить экономическую эффективность проведенных медико-социальных мероприятий очень сложно, так как отсутствуют показатели здоровья населения, являющиеся одновременно носителями экономической информации. Методика оценки экономической эффективности в основном базируется на определении размера предотвращенного экономического ущерба в результате снижения ЗВУТ.
Анализ заболеваемости позволяет определить число дней, пропущенных работающими в результате временной нетрудоспособности, связанной с болезнями. Величина экономического ущерба в результате ЗВУТ складывается из:
1) расходов государства на оплату листков нетрудоспособности;
2) стоимости медицинского обслуживания;
3) стоимости не созданной и не выпущенной продукции из-за отсутствия работников на рабочем месте.
Расчет величины потерь, связанных с временной нетрудоспособностью, производится на основании фактического числа потерянных из-за болезни дней и средней величины дневного экономического ущерба.
Сокращение сроков лечения по листку нетрудоспособности в результате использования новых методов диагностики, лечения, профилактики и т. д. определяет сэкономленную сумму эффекта, а расходы на новые методы лечебно-оздоровительных мероприятий составляют затраты. Разделив сумму эффекта на сумму затрат, можно получить коэффициент экономической эффективности в результате снижения заболеваемости с ВУТ под влиянием комплекса оздоровительных мероприятий.

23.Инс трукция о порядке выдачи документов, удостоверяющих временную нетрудоспособность граждан
(полный текст без изменений)

24.Организация стоматологической помощи. Медико-социальные факторы стоматологической заболеваемости
В настоящее время стоматологическая помощь, которая включает терапевтическую, ортопедическую и хирургическую стоматологию, относится к наиболее массовым видам медицинской помощи. Удельный вес стоматологической заболеваемости среди общей заболеваемости населения по обращаемости достигает 20—25%, составляя 345—550 случаев на 1000 жителей; обращаемость за стоматологической помощью занимает второе место после обращаемости к врачам-терапевтам. В системе здравоохранения специалисты-стоматологи и зубные врачи по численности занимают второе место после терапевтов.
Сеть стоматологических учреждений включает: самостоятельные стоматологические поликлиники (республиканские, краевые, областные, городские, районные); самостоятельные детские стоматологические поликлиники; стоматологические отделения в больнично-поликлинических учреждениях, женских консультациях, медико-санитарных частях, здравпунктах; стоматологические поликлиники, отделения и кабинеты, работающие на основе коммерческой и внебюджетной деятельности.
Стоматологическая поликлиника является крупным медицинским учреждением, имеющим в своем составе специализированные отделения для взрослых (терапевтическое, хирургическое, ортопедическое), а также детское отделение, где оказываются все виды стоматологической помощи, в том числе ортопедическая. В отделениях имеются лечебные кабинеты, операционные. Важными подразделениями стоматологической поликлиники являются физиотерапевтический и рентгеновский кабинеты, клиническая лаборатория, зуботехническая лаборатория с литейной, а также передвижные санационные кабинеты — детские и для взрослых. Особое место в стоматологической поликлинике занимает организационно-методический кабинет.
Новым структурным подразделением крупных стоматологических поликлиник являются пункты неотложной стоматологической помощи, организованные в городских и областных центрах, которые круглосуточно оказывают помощь всем обращающимся по поводу острых болей, кровотечений, острых воспалительных процессов, травматических повреждений зубов и челюстей и другой острой патологии.
Один из важных разделов деятельности всех стоматологических учреждений — работа по профилактике стоматологических заболеваний, включающая комплекс мероприятий. Основными из них являются: профилактические осмотры населения, выявление больных стоматологического профиля; диспансеризация (санация полости рта, динамическое наблюдение и лечение); проведение организационных мероприятий (применение противокариозных средств, рекомендации специальных диет, по фторированию воды, по улучшению санитарно-гигиенических условий, по ведению здорового образа жизни и др.).

25.Организация санаторно-курортного лечения. Порядок оформления врачом медицинской документации
Санаторно-курортная помощь населению — важное звено в системе лечебно-профилактических мероприятий. Санатории предназначены для лечения лиц, страдающих определенными заболеваниями. В зависимости от возраста больных санатории делятся на детские, подростковые и взрослые. Каждый санаторий имеет свой медицинский профиль. Санатории могут быть однопрофильными (для лечения больных с однородными заболеваниями) или многопрофильными (с двумя и более специализированными отделениями). Имеются санатории и дома отдыха специального назначения — для семейных, матерей с детьми, беременных.
На большинстве курортов наряду с санаторным проводится и амбулаторное лечение больных, приезжающих по курсовкам, выдаваемым бесплатно или на льготных условиях профсоюзными организациями. При амбулаторно-курсовом лечении больной имеет возможность получать все его виды.
При некоторых промышленных предприятиях функционируют санатории-профилактории, содержащиеся за счет средств государственного социального страхования. Эта форма организации лечения и дополнительного отдыха рассчитана на обеспечение работников комплексным санаторным лечением и обслуживанием в неотпускное время, без отрыва от трудовой деятельности. В санатории-профилактории, дающие огромный лечебный и экономический эффект, по рекомендации лечащего врача направляются трудящиеся с ослабленным здоровьем. Эти лица получают от профсоюзной организации возможность бесплатно или на льготных условиях в течение 24 дней по окончании работы пользоваться всеми видами санаторного лечения, включая диетическое питание и комплекс физиотерапевтических и восстановительных процедур.
Эффективность санаторно-курортного лечения во многом зависит от правильного отбора и направления больных на курорты и в санатории. Лечение в санатории является одним из этапов медицинской помощи и поэтому должно согласовываться с предшествующими и последующими лечебно-профилактическими мероприятиями. Перед направлением в санаторий врач назначает пациенту все необходимые диагностические исследования. Установив, что он нуждается в санаторно-курортном лечении, врач выдает ему на руки справку по утвержденной МЗ РФ форме, содержащую рекомендации относительно типа курорта (санатория), вида лечения (санаторное, амбулаторное) и времени года. При этом должны учитываться форма и стадия основного заболевания, сопутствующие заболевания, общее состояние здоровья больного.
По врачебной справке профсоюзная организация в установленном порядке предоставляет больному путевку (курсовку); затем больной приходит к лечащему врачу, который после проверки показаний и рекомендаций заполняет санаторно-курортную карту. Кроме лечащего врача, санаторно-курортную карту подписывает заведующий отделением. Срок действия справки и санаторно-курортной карты — не более 2 месяцев.
Для лечения в санатории (профилактории) нетрудоспособность с выдачей больничного листа определяется при двух условиях: 1) необходимость санаторно-курортного лечения установлена лечащим врачом совместно с заведующим отделением или главным врачом; 2) путевка выдана профсоюзной организацией за счет средств социального страхования (бесплатно или с оплатой 30% от стоимости).
Исключение составляют инвалиды Отечественной войны I и II группы, которым больничный лист выдается независимо от того, кем и за чей счет выдана путевка.
Больничный лист для санаторно-курортного лечения выдается на срок пребывания в санатории или лечения по курсовке, включая время на дорогу туда и обратно за вычетом длительности очередного и дополнительного отпуска. Исключение составляют больные, направленные в санатории после лечения в стационаре инфаркта миокарда; они получают больничный лист на весь срок пребывания в санатории.

26.Социальная, медицинская и экономическая эффективность здравоохранения
Повышение уровня общественного здоровья, качества и эффективности медицинской помощи — основные задачи здравоохранения. Выполнить их можно только с помощью финансирования деятельности медицинской службы из различных источников. Важнейшим направлением в этом отношении является определение эффективности здравоохранения, в том числе лечебно-профилактических, санитарно-противоэпидемических и научно-исследовательских мероприятий в области охраны здоровья населения.
Существуют два основных подхода к определению эффективности оздоровительной работы: результативно-целевой (сравнение результата с конечной целью, нормативом, планом) и результативно-затратный (соизмерение результата с затратами на его получение). В здравоохранении различают 3 вида эффективности — социальную, медицинскую и экономическую.
Социальная эффективность заключается в повышении общественной роли здравоохранения, связанной непосредственно с повышением уровня здоровья и качества медицинской помощи, а выражается конкретно в снижении негативных показателей здоровья населения (заболеваемости, инвалидности, смертности) и повышении позитивных (физического развития, рождаемости, средней продолжительности жизни и др.).
Медицинская эффективность заключается в оценке результативности различных способов диагностики, лечебных процедур, в том числе лекарственных средств, и, наконец, различных мер профилактики, в частности специфической (прививок). Она может выражаться через различные показатели качества и эффективности деятельности медицинских учреждений (сокращение средних сроков диагностики, средней длительности заболевания, пребывания больного в стационаре). О медицинской эффективности говорят и повышение процента благоприятных исходов заболеваний, снижение уровня инвалидизации и летальности, оптимальное использование коечного фонда, медицинского оборудования, трудовых и финансовых ресурсов.
Оценка социальной и медицинской эффективности является для здравоохранения приоритетной. Проблему экономической эффективности можно рассматривать, во-первых, с точки зрения влияния здравоохранения на рост производительности труда и национального дохода, а во-вторых, с точки зрения повышения экономической эффективности использования средств в самом здравоохранении.
Экономическая эффективность выражается в определении стоимости дополнительно произведенной продукции или суммы сэкономленных финансовых средств, а также в установлении экономического ущерба от повышения заболеваемости, инвалидности, преждевременной смерти и т. п. Она определяется как отношение результата (в стоимостных показателях) к затратам.
При оценке экономической эффективности оздоровительных мероприятий на производстве, методов профилактики, диагностики и лечения вычисляются количество дней (разница до и после внедрения новых методов), сэкономленных в результате предотвращения заболеваний, травматизма, инвалидности, смертности, и стоимость каждого дня.
Основными причинами, отрицательно влияющими на деятельность системы здравоохранения, являются следующие.
1. Негативные тенденции в демографических процессах, неблагоприятный прогноз развития демографической ситуации.
2. Отсутствие необходимой законодательной основы здравоохранения. Не приняты законы, регулирующие деятельность государственного, муниципального и частного звена системы здравоохранения.
3. Несовершенство системы управления, которое проявляется в организационной разобщенности многих государственных структур, занимающихся вопросами охраны здоровья населения.
4. Недостатки в системе планирования, обусловленные радикальными изменениями политических и социально-экономических условий в стране.
5. Кризисные явления в системе финансирования отрасли, вызванные острой нехваткой бюджетных ассигнований. Неоправдавшиеся надежды на введение обязательного медицинского страхования.
6. Несовершенство инфраструктуры медицинской помощи, недостатки в функционировании основных ее звеньев.
7. Недостаток нормативно-правовой базы, обеспечивающей нормальную деятельность учреждений здравоохранения в условиях социально-экономических преобразований, новых рыночных отношений.
8. Несовершенная инновационная и кадровая политика в области здравоохранения (особенно заметная в условиях острого дефицита средств на науку, возрастающих требований к профессиональному уровню медицинских и фармацевтических работников, лицензирования и сертификации).
9. Несогласованность и разобщенность в деятельности государственных, общественных и религиозных организаций, занимающихся вопросами здравоохранения.

27.Реформа первичной медико-социальной помощи
Реформу здравоохранения необходимо начинать с создания системы первичной медико-социальной помощи (ПМСП). В основу организации ПМСП должны лечь принципы, признающие здоровье материальной ценностью, товаром, который имеет стоимость, а систему здравоохранения — ресурсосберегающей производительной силой общества. Приоритет ПМСП в развитии системы охраны здоровья населения оправдан, поскольку именно она должна обеспечить:
— гарантированный минимум медицинской, психологической и социальной помощи;
— доступность медицинских и социальных услуг для всех слоев населения;
— комплексность обслуживания (примерно 80% проблем, возникающих у населения, должны решаться в этом звене отрасли);
— согласованность с другими службами здравоохранения (стать системообразующим фундаментом для специализированных служб);
— непрерывность наблюдения (ведения) пациентов в различных лечебно-профилактических учреждениях;
— информированность пациентов о состоянии их здоровья, методах и ожидаемых результатах лечения.
Приоритетное развитие ПМСП требует ориентации деятельности медицинских учреждений не только на оказание медицинской (профилактической, лечебной, реабилитационной) помощи, но и на оказание социальной и психологической помощи населению.
Основой для реализации прав пациентов, отдельных контингентов и общества в целом на здоровье станет служба ПМСП, а врач ПМСП — ее ключевой фигурой. Работники ПМСП — это врачи общей практики (ВОП), семейные врачи, медицинские сестры общей практики, семейные медицинские сестры, семейные фельдшера, психологи, социальные работники. Осуществление ПМСП по принципу врача общей практики (семейного врача) позволит начать новый этап в решении вопросов охраны здоровья, улучшения качества и увеличения продолжительности жизни населения.
Внедрение общеврачебной практики в здравоохранение должно изменить сложившиеся взаимоотношения «врач — пациент». Врачи-специалисты поликлиник перестанут принимать обращающихся самостоятельно к ним пациентов, врачи общей практики (семейные врачи) на договорной основе будут приглашать специалистов для консультаций больных, совместно с ними назначать лечение, наблюдать их. Имеющиеся мощности поликлиник целесообразно использовать для массовых медицинских осмотров и скрининговых обследований населения.
Компьютерное информационное обеспечение учреждений ПМСП позволит повысить эффективность их работы. Наряду с использованием имеющихся амбулаторно-поликлинических учреждений целесообразно создание городских врачебных амбулаторий или микрополиклиник, максимально приближенных к месту жительства пациентов; учреждений медико-социального профиля — центров амбулаторной хирургии, центров укрепления психического здоровья, домов сестринского ухода, геронтологических центров, центров здоровья, хосписов и др.
ПМСП должна базироваться на принципах бригадной формы работы врачей общей практики и сотрудничества с другими врачами-специалистами. Для этого необходимо определение ее потребности в различных категориях персонала. Так, за рубежом соотношение врачей общей практики (семейных врачей) и среднего медперсонала в системе ПМСП составляет 1:8 или 1:11 (у нас — 1:2,6). В перспективе в штат учреждений ПМСП войдут сестры милосердия, на которых, в частности, будут возложены функции контроля и координации работы общественных и добровольных организаций, оказывающих медико-социальную помощь различным категориям населения (пожилые, инвалиды, многодетные семьи, одинокие матери и др.).
Для успешного реформирования системы первичной медико-социальной помощи необходимо решение следующих задач:
1. Реорганизация системы оказания медицинской помощи населению: формирование организационной структуры ПМСП на принципах врача общей практики (семейного врача) в рамках имеющейся амбулаторно-поликлинической сети:
— реорганизация скорой медицинской помощи;
— реорганизация службы интенсивной медицинской помощи и реанимации;
— формирование этапной стационарной помощи при сокращении ее объемов;
— совершенствование реабилитационной помощи;
— внедрение системы оценки и обеспечения качества медицинской помощи;
— создание мониторинга за внедрением обязательного медицинского страхования в стране;
— совершенствование и упрощение системы ОМС, обеспечение необходимого уровня финансирования.
2. Разработка и совершенствование законодательной базы:
— правовое обеспечение пациентов;
— правовое обеспечение функционирования системы здравоохранения и отдельных видов медицинской помощи, а также учреждений с различными формами собственности;
— правовое обеспечение деятельности ЛПУ и медицинских работников;
— правовое обеспечение деятельности общественных организаций;
— совершенствование правового обеспечения медицинского страхования.
3. Реорганизация системы подготовки и переподготовки медицинских кадров.

28.Основные направления реформы здравоохранения
Основной целью перевода учреждений здравоохранения на новые условия хозяйствования является повышение эффективности использования кадровых, материальных и финансовых ресурсов, направленных на охрану здоровья населения. К базисным нормативно-хозяйственным принципам нового хозяйственного механизма (НХМ) относятся следующие.
1. Изменение системы бюджетного финансирования (не только распределение средств по статьям и нормативам, но и оказание платных услуг населению, выполнение работ на договорных началах, обслуживание контингентов и предприятий на хозрасчетной основе). Расширение прав руководителей в поощрении самостоятельности и инициативы сотрудников (бригады, подряды), в дифференциации оплаты, разделении фондов социального и производственного развития в зависимости от конечного результата.
2. Возможность перераспределения средств между структурными подразделениями.
3. Выделение бюджетных средств по долговременным экономическим нормативам из расчета на одного жителя в год на все виды диагностической лечебной и профилактической работы.
4. Гарантированная медицинская помощь в рамках программы обязательного медицинского страхования. Однако сверхнормативные услуги (массаж, физиотерапевтические процедуры, специальные методы диагностики, нетрадиционные методы лечения и др.) оказываются за плату.
Составными частями НХМ являются:
— новая система финансирования, планирования, ценообразования медицинских услуг и взаиморасчетов между учреждениями;
— новые организационные структуры;
— развитие самоуправления и инициативности у членов трудового коллектива;
— новые формы хозяйствования и организации труда (аренда, бригадный подряд и др.);
— система дифференцированной оплаты и стимулирования труда по конечным результатам работы коллективов, подразделений и отдельных сотрудников;
— статистический учет и отчетность в новых условиях;
— система правового регулирования деятельности коллектива и руководителя медицинского учреждения.

Средства из единого фонда поступают в фонд производственных расходов и себестоимости услуг, в фонд производственного и социального развития и фонд оплаты труда. Для решения задач в условиях НХМ созданы территориальные медицинские объединения, куда могут входить поликлиники, женские консультации, детские поликлиники, диспансеры и стационары. Финансовые расчеты ведет централизованная финансовая служба.
В соответствии с условиями НХМ и новой системы временных показателей и критериев оценки работы учреждений здравоохранения и персонала для расчета стоимости услуг в медицинских учреждениях (в том числе входящих в ТМО) установлены новые критерии: для амбулаторно-поликлинических учреждений — число прикрепленных жителей (дифференцированно — по группам здоровья); для стационаров — число пролеченных больных, в зависимости от категории сложности лечения; для «Скорой помощи» — число вызовов, дифференцированнных по категории сложности; для консультативных поликлиник, диагностических центров и поликлинических отделений диспансеров — число консультативных приемов и диагностических исследований; для учреждений судебно-медицинской экспертизы и патологоанатомической службы — число судебно-медицинских экспертиз и патологоанатомических исследований, дифференцированных по сложности.
Развитие рыночной экономики, введение добровольного и обязательного медицинского страхования, осуществление платных и бесплатных услуг требуют совершенствования экономической стратегии в здравоохранении. Обязательным условием успешного функционирования отрасли является развитие хозрасчетных отношений между обществом в целом и отдельными предприятиями, между предприятиями и учреждениями, между внутренними подразделениями учреждения или предприятия. Хозрасчет основан на планомерном регулировании обществом деятельности предприятий с использованием товарно-денежных отношений и материальной заинтересованности.
Сущность хозрасчета состоит в соизмерении в денежной форме затрат на производство продукции или оказание медицинских услуг и достижение определенных результатов, на возмещение расходов учреждений за счет их дохода и обеспечение прибыли. Иными словами, хозрасчет — это самоокупаемость, рентабельность и самофинансирование.
Учреждение в первую очередь должно покрыть свои расходы доходами. Кроме того, оно должно получить излишек доходов, то есть иметь прибыль. Новое в организации хозрасчета в настоящее время состоит в переходе от самоокупаемости к самофинансированию. Это значит, что за счет заработанных средств учреждение должно возместить не только все текущие расходы, включая оплату труда, но и вложить финансовые средства в реконструкцию, расширение производства, решение социальных проблем работников.
Самоокупаемостью затрат и получением прибыли хозрасчетные предприятия отличаются от учреждений, находящихся на бюджетном финансировании. Прибыль предприятия представляет разницу между выручкой за реализованную продукцию или оказание услуг и затратами на их производство и реализацию. Величина прибыли учреждения зависит от цен на продукцию или услуги, себестоимости продукции или услуги, объема произведенной продукции и оказанных услуг, качества и ассортимента продукции.
Экономически обоснованный рост прибыли должен базироваться на снижении себестоимости продукции или услуг за счет повышения производительности труда и экономии материальных затрат, увеличения объема выпуска продукции, повышения ее качества. Хозрасчет несовместим с противопоставлением интересов предприятия интересам общества, с завышением цен, снижением качества.
Материальная заинтересованность стимулирует лечебно-профилактические учреждения на организацию эффективных видов оказания медицинской помощи (стационары на дому, дневные стационары, оздоровительные комплексы и др.), различных профилактических мероприятий, что, естественно, приводит к уменьшению потребности в лечебной помощи и улучшению здоровья населения.
Новый механизм хозяйствования в здравоохранении предусматривает:
1) широкое применение экономических методов управления, в том числе оплату труда медицинских работников по конечным результатам;
2) изменение системы бюджетного финансирования из 3 основных источников — бюджетных средств, страховых средств и средств, полученных по договорам с предприятиями за оказание медицинской помощи и от частных лиц за оказание платных медицинских услуг;
3) переход от выделенных средств по отдельным статьям в бюджетной смете расходов к финансированию по долговременным стабильным нормативам из расчета средств на одного человека, на одного пролеченного больного и др.;
4) внедрение хозрасчетной сметы (или финансового плана);
5) использование новых форм организации труда (арендных и кооперативных отношений, бригадных форм, в том числе бригадного подряда, «гибких» режимов работы и др.);
6) предоставление самостоятельности коллективам учреждений и расширение прав руководителей здравоохранения в распределении финансовых средств.

29.Концепция развития здравоохранения и медицинской науки в Российской Федерации (полный текст без изменений)

30.Система подготовки и усовершенствования кадров в условиях реформирования высшего медицинского образования
ВОЗ предложен термин «непрерывность подготовки специалистов». Обучение медицинским специальностям осуществляется в системе средних и высших медицинских учебных заведений. В настоящее время подготовка специалистов с высшим медицинским образованием проводится на факультетах: лечебно-профилактическом, медико-профилактическом, педиатрическом, стоматологическом, химико-фармацевтическом, высшего сестринского образования.
Непрерывность обучения и необходимость перехода медицинского образования к международным стандартам предусматривают совершенствование системы подготовки студентов.
В ряде вузов России предусмотрено обучение студентов на общеврачебном факультете в течение 6 лет. После окончания вуза выпускник может избрать специальность, обучаться которой будет от 1,5 до 2 лет. Учебные программы подготовки ориентированы на обучение врача общей практики (семейного врача). После окончания института обучение может быть продолжено в клинической ординатуре и аспирантуре.
Образование врача с получением диплома не заканчивается. Последипломное образование осуществляется по двум направлениям — специализация и усовершенствование. Усовершенствованию подлежит каждый врач в среднем через 5 лет работы. Проводится оно на базе институтов усовершенствования и факультетов усовершенствования при медицинских вузах. Кроме комплексной подготовки, в повышении квалификации используются курсы информатики и стажировки по специальности. Существует форма подготовки на рабочем месте в лучших медицинских учреждениях, у опытных специалистов.
Постоянному росту квалификации и развитию творческой инициативы медицинских кадров способствует аттестация врачей: определение знаний и практических навыков, присвоение квалификационной категории. Первая проводится периодически 1 раз в 5 лет, вторая — по желанию врача. По истечении 5-летнего срока врачи, имеющие квалификационные категории, проходят переаттестацию. Она проводится аттестационной комиссией. Аттестации подлежат все врачи, работающие в данном учреждении здравоохранения не менее одного года и не имеющие квалификационной категории. Молодые специалисты проходят аттестацию через 3 года после окончания интернатуры (стажировки).
Аттестационная комиссия определяет квалификацию врачей-специалистов по трем квалификационным категориям: высшая — присваивается врачам, имеющим стаж работы по данной специальности не менее 10 лет и высокую теоретическую и практическую профессиональную подготовку; первая — присваивается врачам со стажем работы по специальности не менее 7 лет; вторая — присваивается врачам со стажем работы по данной специальности не менее 5 лет.

31.Деятельность врачей общей практики в России и за рубежом
Создание института врачей общей практики в России началось в 1988 г. В настоящее время ВОП работают в основном в государственных медицинских учреждениях (территориальные поликлиники, городские и сельские врачебные амбулатории), относительно небольшая часть работают в негосударственных учреждениях и как частнопрактикующие. В обобщенном виде можно говорить о следующих формах работы ВОП: индивидуальный прием пациентов и групповая практика (отделения или бригады). Обычно в бригаду входят стоматолог, хирург, акушер-гинеколог, реже педиатр.
В качестве ВОП работают в основном участковые терапевты, прошедшие специальную подготовку на факультетах усовершенствования врачей. Первичная додипломная подготовка ВОП осуществляется сейчас во многих вузах России. Разработана и утверждена МЗ РФ программа подготовки ВОП и медицинских сестер общей практики.
ВОП не только выполняют функции участковых терапевтов, но также ведут прием пациентов с неврологическими, офтальмологическими, хирургическими и ЛОР-заболеваниями. По мнению экспертов, проанализировавших состав пациентов, обращающихся к врачам-специалистам, ВОП может взять на себя 22,7% от общего числа посещений хирурга и 36,4; 41 и 46,6% от общего числа посещений соответственно офтальмолога, отоларинголога и невропатолога.
График рабочего дня ВОП строится следующим образом: 4 ч — амбулаторный прием и 2,5 ч — посещение больных на дому. Часть ВОП выполняют ночные дежурства в стационарах, но специальные койки для их пациентов нигде не выделены.
Практика выделения квартир для ВОП в пределах территориального участка привела к тому, что больные довольно часто пользуются услугами врачей в вечернее и даже в ночное время.
В среднем в месяц на одного ВОП приходится от 820 до 1200 посещений, то есть ежедневный прием составляет 16—20 пациентов. ВОП ведут прием совместно с медицинскими сестрами, а на селе, кроме того, и с фельдшерами-акушерками. Соотношение врачебного и среднего медперсонала в учреждениях колеблется от 1:1 до 1:3. Специально подготовленных медицинских сестер пока не хватает, планируется расширить их додипломную подготовку в медицинских училищах и на факультетах высшего сестринского образования медицинских вузов.
ВОП, работающие в поликлиниках, пользуются лечебно-диагностической базой своего учреждения. Во врачебных амбулаториях, удаленных от поликлиник, ВОП ограничиваются назначением пациентам простейших исследований (ЭКГ, рино- и отоскопия, функция внешнего дыхания, экспресс-анализы мочи на сахар, белок и др.). Из лечебных мероприятий в амбулаториях проводятся различные инъекции, массаж, физиотерапевтические процедуры (УВЧ, ингаляции, УФО, электрофорез и др.).
Численность населения, обслуживаемого одним ВОП, колеблется от 1600 до 2500 человек; радиус обслуживаемого участка в городе — менее 1 км, однако имеются участки с радиусом 3 км и более. На участках, где высока доля лиц пожилого и старческого возраста, примерно каждый пятый визит делается с медико-социальной целью. Многие ВОП ведут учет одиноких, хронически больных, инвалидов, лиц с асоциальным поведением, поддерживают связь с органами социального обеспечения, оформляют нуждающихся в дома-интернаты, организуют стационары на дому.
Картину заболеваемости взрослого населения по обращаемости к ВОП в основном определяют 5 классов болезней: болезни органов дыхания — 250,5 случая на 1000 жителей старше 15 лет; болезни системы кровообращения — 97,8‰; болезни костно-мышечной системы и соединительной ткани — 89,0 ‰, травмы и отравления — 78,1‰ и болезни органов пищеварения — 51,7‰, что составляет соответственно 36; 14; 12,8; 11,3 и 7,4% от общего числа заболеваний.
В течение года на консультацию к «узким» специалистам в среднем направляется 19,1% пациентов, на обследование в другие учреждения — 14,3%, госпитализируется — 7,1% больных.
Опрос врачей показал, что после того как они занялись общей практикой, изменился характер их работы (расширился диапазон заболеваний, с которыми обращаются пациенты, уменьшилось число консультаций у специалистов, увеличился объем диагностической работы), обслуживание стало удобнее для пациентов (быстрее устанавливается диагноз и начинается лечение), удалось лучше узнать больного, его семью, возросло доверие пациентов к врачу, появилась самостоятельность в работе, повысился интерес к ней.
Первые итоги внедрения общеврачебной (семейной) практики свидетельствуют о целесообразности развития этой службы в стране. Проблема заключается в расширении додипломной и последипломной подготовки ВОП и медицинских сестер общей практики, обеспечении их необходимым лечебно-диагностическим оборудованием, создании оптимальных условий для работы, разработке правовой базы, механизма дифференцированной оплаты труда.
В настоящее время в мире существует несколько моделей организации работы ВОП, семейного врача.
Первая модель. ВОП, семейный врач, работающие в индивидуальном порядке.
Вторая модель. Групповая врачебная практика (врачебная амбулатория). При такой организации работы врачей немного снижается уровень доступности медицинской помощи населению, так как врачебная амбулатория обслуживает до 10000 жителей, но появляется возможность более оперативного обследования населения с использованием минимального набора тестов, взаимозаменяемости врачей и разделения некоторых их функций, более высокого технического оснащения. Врачи общей практики (семейные врачи), объединенные в групповую практику, в основном ведут прием пациентов, а остальную работу выполняют средние медицинские работники.
Третья модель. Центры здоровья (ЦЗ), которые представляют собой объединение нескольких групповых врачебных практик с дополнением целого ряда новых функций, включая организацию специальных стационаров по уходу за больными, инвалидами и престарелыми. В сельской местности такие центры создаются на 30—35 тыс. жителей, в городах — на 35—40 тыс. человек. В задачи ЦЗ входят: охрана здоровья матери и ребенка; охрана здоровья работающего населения; забота о здоровье учащихся; охрана здоровья престарелых; оказание стоматологической помощи; оказание первичной медицинской и лечебной помощи (амбулаторная, стационарная); пропаганда здорового образа жизни; транспортировка больных.
ПМСП при этом становится более разнообразной и концентрированной, а уменьшение ее доступности компенсируется обеспечением центров автотранспортом. Такая модель, в частности, характерна для Скандинавских стран. Так, например, в Финляндии каждая община обязана по закону самостоятельно или совместно с другими общинами организовать и содержать ЦЗ. В состав ЦЗ входят следующие отделы: охраны здоровья матери и ребенка, врачебные амбулатории, клиническая лаборатория, стационар общего профиля. Минимальная численность населения для организации ЦЗ составляет 10000 человек. Однако в отдаленных и редконаселенных районах центры могут быть организованы и при меньшей численности населения. В настоящее время в Финляндии насчитывается более 200 центров здоровья. Работа ЦЗ направляется отделом здравоохранения общины или федерации общин. Эти отделы осуществляют наем персонала, разрабатывают планы и контролируют их выполнение, организуют участие населения в решении вопросов здравоохранения. В большинстве центров работают 4 врача (минимальное число врачей — 3).
Четвертая модель. ВОП (семейный врач) работает в поликлинике. Эта модель наиболее приемлема для России и для некоторых стран Восточной Европы, так как не требует значительных капитальных затрат на строительство новых учреждений. Она является оригинальной и не имеет аналогов в мировой практике. Суть этой модели заключается в полном изменении организационных форм работы имеющихся амбулаторно-поликлинических учреждений, в устранении таких крупных недостатков в их деятельности, как:
— отсутствие преемственности в обследовании и лечении пациентов, что нередко приводит к назначению взаимоисключающих методов исследования;
— разобщенность сведений о каждом пациенте;
— очереди на прием к специалистам;
— отсутствие систематического наблюдения за прикрепленным контингентом;
— снижение уровня знаний у участкового терапевта и педиатра, ухудшение качества их работы, превращение их даже не в диспетчеров, а в «бюллетенщиков»;
— перегруженность врачей-специалистов за счет значительного числа ненужных приемов;
— отсутствие гибкости в работе поликлиник;
— снижение авторитета и престижа врачей общей практики (семейных врачей) амбулаторно-поликлинической службы;
— недообследованность и недолеченность больных, что нередко является причиной хронизации патологии у них;
— незнание участковыми врачами своих пациентов.
При организации работы по этой модели, которая уже реализуется в некоторых регионах России, увеличивается число участковых врачей, которые становятся врачами общей практики, уменьшается количество врачей-специалистов, выступающих в основном в роли консультантов.
В помощь ВОП придаются средние медработники — медсестры (манипуляционная, патронажная и др.), акушерка, в ряде случаев — и медсестра, оказывающая социальную помощь. Эта семейная бригада на прикрепленном участке ведет всю работу — прививочную, просветительную, профилактическую, осуществляет лечение больных, наблюдение за беременными, детьми, инвалидами, пожилыми и т. д. В необходимых случаях ВОП привлекает специалистов для консультации и назначения лечения, но контроль за лечением и наблюдение пациента осуществляет сам.
Центральная фигура общеврачебной практики — врач общей практики (семейный врач). ВОП — это выпускник медицинского вуза, который обеспечивает первичную медицинскую помощь с учетом индивидуальных особенностей каждого члена семьи и имеет лицензию на право заниматься общеврачебной практикой.
Врач общей практики:
— принимает своих пациентов в амбулатории, на дому, в отдельных случаях — в клинике или стационаре;
— своевременно ставит диагноз;
— анализирует физические, психологические и социальные факторы, определяющие уровень здоровья семьи, и использует эти данные в своей повседневной работе;
— осуществляет постоянное наблюдение за пациентами с хроническими заболеваниями и за больными в терминальном состоянии;
— устанавливает доверительные отношения с членами обслуживаемых семей;
— назначает и проводит лечение, осуществляет профилактические мероприятия и медико-санитарное обучение пациентов (членов семьи).
В Великобритании из 40 часов рабочей недели врач общей практики затрачивает 14% времени на профилактику заболеваний, 8% времени уделяет вопросам оптимизации среды обитания пациентов, а 21% времени уходит на деятельность по профилактике инфекционных заболеваний (особенно у детей).
Распределение рабочего времени врача общей практики в Великобритании, по данным Королевского колледжа врачей общей практики (1985), представляется следующим образом. 21% рабочего времени уходит на консультацию больных инфекционными заболеваниями, которые обычно вызываются вирусами. 14% времени занимает профилактика заболеваний: иммунизация детей, наблюдение за беременными, контрацепция, цитология мазков шейки матки и наблюдение за больными гипертонической болезнью. Остальной бюджет времени распределяется на консультацию больных:
— заболеваниями костно-мышечной системы (старше 45 лет) — 9%;
— с циркуляторными расстройствами (старше 45 лет) — 9%;
— с неблагоприятными условиями обитания — 8%;
— с психическими расстройствами — 7%;
— болезнями кожи — 6%;
— нервными болезнями — 5%;
— заболеваниями мочеполовой системы — 5%;
— пострадавших от несчастных случаев — 5%;
— с расстройствами желудочно-кишечного тракта — 4%;
— респираторных заболеваний неинфекционного характера — 4%;
— с различными формами рака — 1%;
— заболеваниями эндокринной системы и крови — 2%.
Так, в Бельгии врач общей практики обслуживает 725, в Финляндии — 1730, в Германии — 2000 человек населения.
Число пациентов, принимаемых в неделю врачом общей практики в Англии, например, колеблется от 25 до 225 , в среднем — 100—140 человек. Консультация пациента занимает от 5 до 9 мин. Число визитов врачей на дом также имеет большой разброс — от 3 до 33 в неделю, при этом у некоторых врачей они занимают 2%, а у других — до 25% рабочего времени.
В Австрии пациент не прикреплен к какой-либо определенной практике. При обращении за медицинской помощью пациент вручает врачу страховой полис, действительный в течение 3 мес, с целью представления в страховую компанию для последующей оплаты.
В течение 3 мес пациент обязан лечиться у данного врача. Дети до 15 лет осматриваются по крайней мере 1 раз в год; пожилые люди также имеют право провериться 1 раз в год. Для осуществления перинатальной помощи имеется специальное обслуживание.
В странах Западной Европы существует несколько принципиально разных систем оплаты труда врачей общей практики: фиксированная заработная плата, подушевая оплата (фиксированная сумма за каждого пациента, иногда дифференцированная по возрасту и полу пациента) и оплата за каждую оказанную услугу. Возможны также разные их комбинации.

32.Современные теории медицины и здравоохранения
З нание современных теорий медицины и здравоохранения позволяет избегать ошибочных положений при оценке воздействия факторов окружающей и социальной среды на здоровье человека. Отдельные теории условно могут быть распределены на 2 группы.
1. Теории народонаселения и здравоохранения (преимущественно социологизаторские, натуралистические): мальтузианство, неомальтузианство, теория «оптимума населения», расизм, патернализм, евгеника (расовая гигиена); социал-дарвинизм, органическая теория Г. Спенсера, социальная экология; теория «болезней цивилизации» и социальной дизадаптации; теория конвергенции в здравоохранении; теория факторов; теория «порочного круга», нищеты и болезней.
Эта группа включает теории народонаселения и здравоохранения, которые сопряжены с такими понятиями, как сущность демографических явлений, особенно воспроизводства населения, политика здравоохранения, развитие общественного здравоохранения.
2. Теории медицины: патологии (медико-биологические, психологизаторские), теория «стресса» и общего адаптационного синдрома
Г. Селье; фрейдизм, неофрейдизм; психоаналитическая психосоматика; неогиппократизм; биотипология.
Эта группа объединяет теории о сущности патологических процессов, медико-биологических и социально-психологических состояний.

33.Системы и тенденции развития здравоохранения в мире. Первичная медицинская помощь. Основные показатели состояния здоровья и обеспечения медицинской помощью
ВОЗ определила системы и виды здравоохранения по уровню управления:
1) централизованные (учреждения здравоохранения подчиняются местным органам здравоохранения);
2) частичной децентрализации (учреждения и местные органы здравоохранения не подчиняются центральным органам);
3) децентрализованные (указания центральных и местных органов здравоохранения не обязательны для учреждений; функционируют на основе устава).
По финансированию системы подразделяются на:
1) государственные (при государственном законодательстве, управлении и финансировании);
2) страховой медицины (существует 3 основных источника страховых взносов: за счет государства — 30—40%, за счет предприятий — 30—40%, за счет средств населения — 30—40%);
3) смешанные государственно-страховые;
4) преимущественную систему частной практики;
5) здравоохранение развивающихся стран.
Первичная медико-социальная помощь в большинстве стран осуществляется в системе амбулаторно-кабинетной практики, где ведется прием больных врачом (группой врачей). Существует система оказания помощи по принципу семейного врача. Выдача лицензий на право деятельности и контроль осуществляются ассоциациями врачей, местными органами медицинского управления. Финансовые расчеты пациента с врачом осуществляются через страховые компании (оплата счетов).
Основными многопрофильными специализированными медицинскими учреждениями являются больницы (объединенные больницы с амбулаторной помощью) различного уровня в соответствии с радиусом обслуживания и численностью населения. Государственное финансирование распространяется на медицинские программы по охране детства, профилактике инфекционных заболеваний, по медицинскому обеспечению военнослужащих, малообеспеченных, на специальные программы поддержки. Имеется сеть религиозных и благотворительных общественных фондов и медицинских учреждений, гарантирующих первую медицинскую помощь и уход при родах, заболеваниях и травмах.
Здравоохранение развивающихся стран характеризуется недостаточным количеством медицинских кадров, больничных учреждений и большим радиусом обслуживаемых врачами участков. Структура заболеваемости и смертности характеризуется большой долей инфекционных и паразитарных заболеваний, а также болезней, связанных с нарушениями обмена веществ. Наблюдается высокий уровень рождаемости (20—30 на 1000 человек населения) и смертности (15 на 1000 человек и более 20—25 младенцев на 1000 родившихся живыми). Медицинская помощь населению оказывается специалистами нетрадиционных методов лечения и знахарями; медицинскими сестрами и фельдшерами в пунктах и центрах здоровья; врачами сельских больниц (общей практики); врачами-специалистами в крупных больницах (преимущественно в городах).

34.Международное сотрудничество в области медицины. Структура и роль Всемирной организации здравоохранения
Возрастание социальной и политической значимости здравоохранения, достижения медико-биологической науки в последнее десятилетие стимулировали развитие международного сотрудничества в области медицины. Совместная деятельность направлена на обмен информацией о здоровье населения и состоянии здравоохранения. Проводятся консультации и обмен специалистами для оказания медицинской помощи.
Ученые и медики разных стран проводят совместные конференции, съезды, научные исследования.
Вопросы здоровья населения мира являются одной из глобальных проблем современности и разрабатываются Всемирной организацией здравоохранения. Она создана в соответствии с решением Международной конференции по здравоохранению, состоявшейся в 1946 г. в Нью-Йорке.
Устав ВОЗ ратифицирован 07.04.48 г., и с тех пор этот день ежегодно отмечается как Всемирный день здоровья.
Главной уставной целью ВОЗ является «достижение всеми народами наивысшего возможного уровня здоровья». Основные задачи ВОЗ сформулированы следующим образом: координация международной деятельности в области здравоохранения; предоставление государствам соответствующей информации; оказание помощи в вопросах здравоохранения; поощрение и развитие работы по борьбе с эпидемическими, эндемическими и другими болезнями, а также по охране психического здоровья; проведение совместных исследований в области здравоохранения; содействие в подготовке медицинских кадров и др.
По уставу высшим органом ВОЗ является Всемирная ассамблея здравоохранения, ежегодные сессии которой проводятся, как правило, в Женеве. Между сессиями ассамблеи высшим органом ВОЗ является Исполнительный комитет, состоящий из представителей 30 государств — членов ВОЗ, избираемых на 3 года. Уставом ВОЗ предусмотрено создание 6 региональных бюро (африканского и стран Америки, Юго-Восточной Азии, Европы, Восточного Средиземноморья, Тихого океана). К функциям регионального бюро относятся: развитие национальных служб здравоохранения, изучение состояния здоровья, подготовки кадров. Региональное бюро имеет отделы (службы здравоохранения с секцией стипендий и информации и административно-финансовый отдел). Для выполнения программ ВОЗ создает международные бригады, которые руководят работой местных национальных служб здравоохранения.
Главной целью правительств разных стран на будущее десятилетие должно быть достижение всеми гражданами мира к 2000 г. такого уровня здоровья, который позволит им вести полноценный образ жизни. Составлена новая стратегия ВОЗ — «Здоровье для всех к
2000 г.», ее основа — концепция развития медико-социальной помощи населению.

35.Автоматизированные системы управления в здравоохранении. Теоретические основы. Конкретное рассмотрение отдела АСУ клиник СГМУ (статья)

36.Биостатистика. Ситуация в мире и в РФ. Роль компьютерных технологий в процессе исследования (статья)


заболеваемость

ЗАБОЛЕВАЕМОСТЬ НАСЕЛЕНИЯ

Содержание раздела:
1.Понятие о заболеваемости, распространенности, патологической пораженности. Источники и учетные признаки при изучении заболеваемости.
2.ПРИЧИНЫ РОСТА ЗАБОЛЕВАЕМОСТИ В РОССИИ.
3.Общая заболеваемость. Основные критерии и показатели. Их медико-социальная оценка.
4.Инфекционная и неэпидемическая заболеваемость. Ее медико-социальное значение.
5.Заболеваемость с временной утратой трудоспособности. Учетно-отчетная документация и оценка показателей. Кратность заболеваний. Индекс здоровья.
6.Показатели госпитальной заболеваемости.
7.Заболеваемость, выявляемая активно при периодических и массовых медицинских осмотрах.
8.Структура причин смерти. Источники информации, основные показатели и факторы риска смертности населения и летальности при различных заболеваниях.
9.Болезни системы кровообращения как социально-гигиеническая проблема.
10.Злокачественные новообразования как социально-гигиеническая проблема.
11.Несчастные случаи, отравления и травмы (неестественные причины).
12.Психические заболевания как социально-гигиеническая проблема.

1.Понятие о заболеваемости, распространенности, патологической пораженности. Источники и учетные признаки при изучении заболеваемости.
Заболеваемость является одним из критериев оценки состояния здоровья населения. Материалы о заболеваемости населения в практической деятельности врача необходимы для: оперативного руководства работой учреждений здравоохранения; оценки эффективности проводимых лечебно-оздоровительных мероприятий, в том числе диспансеризации; оценки здоровья населения и выявления факторов риска, способствующих снижению заболеваемости; планирования объема профилактических осмотров; определения контингента для диспансерного наблюдения, госпитализации, санаторно-курортного лечения, трудоустройства определенного контингента больных и т. д.; текущего и перспективного планирования кадров, сети различных служб и подразделений здравоохранения; прогноза заболеваемости.
В статистике заболеваемости существуют следующие показатели.
Заболеваемость — это совокупность вновь возникших заболеваний за календарный год; рассчитывается как отношение числа вновь возникших заболеваний к средней численности населения, умноженное на 1000.
Болезненность — это распространенность зарегистрированных заболеваний, как вновь возникших, так и ранее существовавших, при первичном обращении в календарном году; статистически выражается как отношение числа всех заболеваний населения за год к средней численности населения, умноженное на 1000.
Патологическая пораженность — совокупность болезней и патологических состояний, выявленных врачами путем активных медицинских осмотров населения; статистически выражается как отношение числа заболеваний, имеющихся на данный момент, к средней численности населения, умноженное на 1000. В основном это хронические заболевания, но могут быть учтены и острые заболевания, имеющиеся на данный момент. В практическом здравоохранении этим термином могут быть определены результаты медицинских осмотров населения. Рассчитывают как отношение числа заболеваний, выявленных при медицинском осмотре, к числу осмотренных лиц, умноженное на 1000.
В зависимости от цели исследования используют различные статистические материалы и учетные документы (медицинские карты, экстренные извещения, листки нетрудоспособности, карты выбывших из стационара, врачебные свидетельства о смерти, другие специальные бланки и анкеты). При изучении заболеваемости и смертности населения пользуются «Международной статистической классификацией болезней и проблем, связанных со здоровьем» (10-й пересмотр, 1995 г., ВОЗ), включающей 21 класс заболеваний, которые разделены на блок рубрик, термины и диагностические формулировки.

2.ПРИЧИНЫ РОСТА ЗАБОЛЕВАЕМОСТИ В РОССИИ.
Рост заболеваемости связан с общими причинами социально-экономической нестабильности в стране:
1. Социальный стресс вследствие нарушения привычного образа жизни
2. Снижение для многих уровня питания
3. Нарастающая безработица, инфляция, миграция.
4. Ухудшение санитарно-эпидемической обстановки
5. Экономический кризис государственной системы здравоохранения
6. Снижение профилактической работы, недостаток лекарств.
7. Ухудшение экологической обстановки.
Практически для всех развитых стран в последние годы характерно увеличе-ние смертности от сердечно-сосудистых заболеваний, также как и для нашей страны. Но в развитых странах в отличие от нашей страны рост смертности от сердечно-сосудистых заболеваний происходит на фоне снижения показателя об-щей смертности. В нашей стране рост смертности от сердечно-сосудистых бо-лезней происходит на фоне роста общей смертности. За последние 20 лет смертность от сердечно-сосудистых заболеваний увеличилась более чем в 2 раза. Более чем у половины умерших причиной смерти был ишемическая болезнь сердца.
По данным ВОЗ Россия входит в число первых 3 стран, имеющих наиболее вы-сокие показатели смертности от ИБС и инсульта, как среди мужчин, так и среди женщин.

3.Общая заболеваемость. Основные критерии и показатели. Их медико-социальная оценка.
Общая заболеваемость населения изучается по данным всех первичных обращений за медицинской помощью в лечебно-профилактические учреждения. Основным учетным документом в амбулаторно-поликлинических учреждениях является медицинская карта. Единицей наблюдения при изучении общей заболеваемости является первичное обращение больного в текущем календарном году по поводу данного заболевания. При изучении общей заболеваемости вычисляются общие и специальные показатели.
Показатель общей заболеваемости определяется числом первичных обращений за медицинской помощью в лечебно-профилактические учреждения в данном году на 1000 или 10000 жителей. Общий показатель — это отношение числа заболевших за год к общей численности населения.

Число обращений за медицинской помощью по поводу заболеваний в Санкт-Петербурге в настоящее время значительно снизилось и составляет: общая заболеваемость взрослого населения около 900 обращений на 1000, а первичная заболеваемость — около 500 обращений на 1000 жителей. Заболеваемость детского населения: общая — 1800, первичная — 1500 обращений на 1000 детей.
Специальные показатели заболеваемости: заболеваемость по полу, возрасту, нозологическим формам, административным территориям.

В структуре общей заболеваемости взрослого населения Санкт-Петербурга первые места занимают: болезни органов дыхания (около 25%), болезни системы кровообращения (около 16%), болезни нервной системы и органов чувств (около 12%), травмы и отравления (около 12%). Среди детского контингента в структуре заболеваемости преобладают болезни органов дыхания (около 55%), болезни органов пищеварения (около 10%), заболевания нервной системы и органов чувств (около 8%), инфекционные и паразитарные болезни (8%).

4.Инфекционная и неэпидемическая заболеваемость. Ее медико-социальное значение
Заболеваемость инфекционными болезнями изучается путем учета каждого инфекционного заболевания или подозрения на него. Учетным документом является экстренное извещение об инфекционном заболевании. Экстренное извещение составляется на каждое инфекционное заболевание или подозрение на заболевание и направляется в течение 12 ч в центр ГСЭН. Экстренное извещение до отправления регистрируется в журнале инфекционных заболеваний (форма
№ 060). На основе записей в этом журнале составляется отчет о динамике инфекционных заболеваний за каждый месяц, квартал, полугодие и год.

Анализ инфекционной заболеваемости проводится с помощью общих и специальных показателей. Общий показатель инфекционной заболеваемости — это число инфекционных заболеваний, зарегистрированных за год на 10000 жителей, деленное на численность населения. Специальные показатели — возрастно-половые, в зависимости от профессии, стажа работы и др.
Рассчитывается структура инфекционной заболеваемости (в %) — удельный вес инфекционных заболеваний среди общего числа зарегистрированных заболеваний, оценивается показатель летальности (число умерших на 10000 зарегистрированных больных) и др.

При углубленном изучении инфекционной заболеваемости анализируются сезонность, источники заражения, эффективность профилактических прививок и т. д., что дает возможность врачам разработать мероприятия по борьбе с инфекционными болезнями.
Заболеваемость важнейшими неэпидемическими заболеваниями (туберкулез, венерические заболевания, новообразования, трихофития и др.), зарегистрированными впервые в данном году, рассчитывается на 10000 жителей (уровень, структура). Единицей наблюдения при изучении неэпидемической заболеваемости является каждый больной с впервые в жизни установленным диагнозом одного из указанных заболеваний. Учет заболеваний ведется в диспансерах.

5.Заболеваемость с временной утратой трудоспособности. Учетно-отчетная документация и оценка показателей. Кратность заболеваний. Индекс здоровья.
Заболеваемость с временной утратой трудоспособности (ВУТ) занимает особое место в статистике заболеваемости в связи с высокой экономической значимостью. Заболеваемость с ВУТ — один из видов заболеваемости по обращаемости, является приоритетной характеристикой состояния здоровья работающих. Заболеваемость с ВУТ характеризует распространенность тех случаев заболеваемости работающих, которые повлекли за собой невыход на работу.

Единицей наблюдения при изучении заболеваемости с ВУТ является каждый случай временной нетрудоспособности в связи с заболеванием или травмой в данном году. Учетным документом служит листок нетрудоспособности, который является не только медицинским статистическим, но и юридическим документом, удостоверяющим временное освобождение от работы, и финансовым, на основании которого производится выплата пособия из средств социального страхования. Помимо паспортных данных (фамилия, имя, отчество, пол, возраст), в листке нетрудоспособности имеются сведения о месте работы заболевшего, диагнозе и продолжительности лечения.
Оценка заболеваемости с ВУТ проводится как по общепринятой методике на основании отчетов о временной нетрудоспособности (форма № 16-ВН), так и по углубленной методике с помощью полицевого метода. По общепринятой методике на основе данных формы № 16-ВН может быть рассчитан ряд показателей: 1) число случаев временной нетрудоспособности на 100 работающих: рассчитывается как отношение числа случаев заболеваний (травм) к средней численности работающих, умноженное на 100 (в среднем около 80—100 случаев на 100 работающих); 2) число дней ЗВУТ на 100 работающих: отношение дней заболеваемости (травм) к численности работающих, умноженное на 100 (около 800—1200 на 100 работающих); 3) средняя длительность одного случая ЗВУТ (отношение общего числа дней нетрудоспособности к числу случаев нетрудоспособности) — около 10 дней.
При анализе ЗВУТ определяется структура временной нетрудоспособности в случаях и днях (первое место — заболевания острыми респираторными инфекциями, далее — болезни нервной системы и органов чувств, гипертоническая болезнь, болезни костно-мышечной системы, инфекции кожи, болезни органов пищеварения и др.). Все показатели заболеваемости оцениваются по нозологическим формам (в случаях и в днях на 100 работающих) и в динамике за ряд лет. При углубленной методике изучения заболеваемости с ВУТ полицевым методом на каждого работающего заполняется лицевая, или персональная, карта. Единицей наблюдения при этой методике является работающий. При полицевом учете заболеваемости оцениваются: индекс здоровья; кратность заболеваний (1, 2, 3 раза); удельный вес часто болеющих (4 раза и более в году) и длительно болеющих (более 40 дней).

По группам здоровья работающих можно распределять на 5 основных групп:
1) здоровые (не имевшие ни одного случая нетрудоспособности в году);
2) практически здоровые (имевшие в году 1—2 случая нетрудоспособности по поводу острых форм заболеваний);
3) имевшие в году 3 и более случаев утраты трудоспособности по поводу острых форм заболеваний;
4) имеющие хронические заболевания, но не имевшие случаев утраты трудоспособности;
5) имеющие хронические заболевания и имевшие по поводу этих заболеваний случаи утраты трудоспособности.

6.Показатели госпитальной заболеваемости.
Заболеваемость госпитализированных больных — это учет лиц, лечившихся в стационаре в течение года. Сведения о госпитализированной заболеваемости позволяют судить о своевременности госпитализации, продолжительности и исходе лечения, совпадении или расхождении диагнозов, объеме оказанной медицинской помощи и др. Данные о госпитализированной заболеваемости учитываются при планировании коечного фонда, определении потребности в различных видах стационарной помощи. Единицей наблюдения при изучении госпитализированной заболеваемости является каждый случай госпитализации. Учетной статистической формой служит карта выбывшего из стационара.
Общий уровень госпитализации составляет около 150 случаев на 1000 человек. В структуре госпитализированных больных основную долю составляют больные заболеваниями органов кровообращения, пищеварения, хроническими заболеваниями органов дыхания, больные с травмами.

7.Заболеваемость, выявляемая активно при периодических и массовых медицинских осмотрах
Заболеваемость, выявляемая при профилактических медицинских осмотрах, называется патологической пораженностью. Периодические и массовые медицинские осмотры позволяют выявить ранее не известные хронические заболевания, по поводу которых население не обращается активно в медицинские учреждения. Учету подлежат случаи начальных (скрытых) проявлений тех или иных болезней. Достоинством метода активных медицинских осмотров является также уточнение диагностики некоторых хронических заболеваний и патологических отклонений.

Основной учетный документ при изучении этого вида заболеваемости — «Список лиц, подлежащих целевому медицинскому осмотру». Анализ изучения заболеваемости по данным медицинских осмотров проводится по показателям частоты выявленных при профилактических осмотрах заболеваний (отношение числа выявленных заболеваний к числу обследованных, умноженное на 1000). При этом анализе производится и расчет структуры выявленной патологии, определяется индекс здоровья.
При выборе основного диагноза следует руководствоваться «Международной классификацией болезней и проблем, связанных со здоровьем» (10-й пересмотр, 1995 г.). При диагностике и шифровке заболеваемости предпочтение следует отдавать: 1) основной болезни, а не осложнению; 2) более тяжелой и смертельной болезни; 3) инфекционным, а не неинфекционным заболеваниям; 4) острой форме заболевания, а не хронической; 5) специфическому заболеванию, связанному с определенными условиями труда и быта.

8.Структура причин смерти. Источники информации, основные показатели и факторы риска смертности населения и летальности при различных заболеваниях.
Источником информации о заболеваемости и причинах смерти является врачебное свидетельство о смерти. В нем должны быть указаны непосредственная причина смерти и заболевание, вызвавшее или обусловившее непосредственную причину смерти, то есть основное заболевание. Кроме того, указываются все сопутствующие заболевания, имевшиеся у больного.
В загсах на основании врачебного свидетельства о смерти составляется «Акт о смерти». Эти акты ежемесячно направляются в статистическое управление области, где составляются отчеты и проводится анализ причин смертности.
Исследования частоты заболеваний, способствовавших смертельному исходу, позволяют изучить летальность при различных заболеваниях (число умерших среди 100 заболевших). При анализе заболеваемости по данным о причинах смерти используются общие и специальные показатели: общие показатели — число умерших за отчетный год на 1000 жителей; специальные показатели: а) показатель смертности в зависимости от заболевания — число умерших от того или иного заболевания на 1000 жителей; б) показатель смертности в зависимости от пола (возраста, профессии и др.) — число умерших за год лиц определенного пола (возраста, профессии и др.) на 1000 жителей этой группы; в) показатель структуры причин смертности — процентное отношение числа умерших от определенных заболеваний к общему числу умерших.

В структуре общей смертности населения первое место занимают болезни органов кровообращения. Основными факторами риска смертности и летальности при этих заболеваниях являются гиподинамия, особенно в условиях крупного города, избыточная масса тела, наличие вредных привычек (курение и употребление алкогольных напитков, стрессовые ситуации и пр.). На втором месте стоят онкологические заболевания, которые обусловлены воздействием таких факторов риска, как загрязнение окружающей среды вредными химическими соединениями, радиация, курение и пр. Третье место в структуре общей смертности занимают травмы и хронические неспецифические заболевания легких.

9.Болезни системы кровообращения как социально-гигиеническая проблема.
Болезни системы кровообращения занимают второе место в структуре общей заболеваемости (около 16%) и первое место — среди причин смерти (уровень смертности составляет более 980 случаев на 100000 жителей). Увеличение показателей смертности от этих заболеваний происходит на фоне роста общей смертности населения. Установлено, что число больных с этой патологией особенно интенсивно увеличивается среди мужчин в возрасте 40—50 лет. Сердечно-сосудистые заболевания занимают сегодня первое место среди причин инвалидности населения нашей страны. При этом 4% мужчин получают I группу, 60% — II группу инвалидности. У женщин эти показатели немного ниже. Среди причин инвалидности превалируют ишемическая и гипертоническая болезни, сосудистые поражения мозга, ревматизм.
С возрастом отмечается повышение уровня заболеваемости сердечно-сосудистыми заболеваниями (кроме ревматизма). У женщин показатели заболеваемости (кроме инфаркта миокарда) выше, чем у мужчин. Увеличение показателей смертности от сердечно-сосудистых заболеваний обусловлено такими факторами, как постарение населения, улучшение диагностики, более точная формулировка причин смерти.
ОБЩИЕ ФАКТОРЫ РИСКА ВОЗНИКНОВЕНИЯ СЕРДЕЧНО-СОСУДИСТЫХ ЗАБОЛЕВАНИЙ
· Внешние (социально-бытовые) факторы
· Внутренние факторы
Внешние факторы:
· чрезмерное эмоциональное напряжение
· избыточное питание
· употребление больного количества поваренной соли
· курение
· употребление алкоголя
· гиподинамия
Внутренние факторы:
· наследственная предрасположенность
· сахарный диабет
· гиперхолестеринемия
· гиперлипидемия
Некоторые сердечно-сосудистые заболевания обусловленные факторами риска могут способствовать возникновению других сердечно-сосудистых забо-левания (например, гипертоническая болезнь является фактором риска для ИБС).

В нашей стране уже долгие годы действует единая кардиологическая служба. Она включает в себя несколько уровней:
1. Врачи кардиологи поликлиник
2. Специализированные кардиологические бригады скорой помощи
3. Кардиологические отделения больниц
4. Консультативные, дистанционные и диагностические центры.
5. Отделения восстановительного лечения для больных перенесших инфаркт мио-карда.
В крупных городах работают институты кардиологии.

У нас действует система специализированной помощи больным с инфарктом миокарда. Эта система представлена четырьмя основными этапами:
1. Достационарные этап (врачи поликлиник и скорой помощи)
2. Стационарный этап (специализированные кардиологические отделения)
3. Санаторный этап (специализированные отделения санаториев)
4. Кабинеты восстановительного лечения в поликлиниках.

10.Злокачественные новообразования как социально-гигиеническая проблема.
Второе место в структуре причин смертности населения в экономически развитых странах с 40—50-х годов занимают злокачественные новообразования. В России наиболее высокая заболеваемость злокачественными новообразованиями среди женщин отмечена в Санкт-Петербурге (197,7 на 10000 жителей). У мужчин этот показатель выше — 282 на 10000 жителей.

Общий уровень онкологической заболеваемости в Санкт-Петербурге составляет 285 на 10000 жителей. Ежедневно в Санкт-Петербурге в среднем заболевают раком 50 и умирают — около 40 человек. Уровень смертности от новообразований составляет около 280 случаев на 100000 жителей.
Рост числа новообразований происходит не столько за счет улучшения диагностики этих заболеваний и увеличения числа лиц пожилого и старого возраста, у которых злокачественные опухоли развиваются чаще, сколько в результате истинного увеличения заболеваемости и смертности, особенно от рака легких и рака крови.

Показатели смертности в возрастных группах мужчин и женщин существенно различаются. Так, для группы 25—34 года смертность несколько выше у мужчин, 35 лет — у женщин, а в возрасте 55—64 лет значительно больше умирает мужчин. В целом смертность мужчин превышает смертность женщин. В разных возрастных группах мужчин и женщин имеются и различия в локализации злокачественных новообразований: в возрасте 25—40 лет у женщин преобладает рак половых органов, у мужчин — рак легких и рак желудка.
Стремительно возросла за последние 25—30 лет смертность от рака органов дыхания, и прежде всего у мужчин старших возрастных групп.
Диспансерный учет больных со злокачественными новообразованиями, находящихся под наблюдением онколога, дает возможность судить об общей их численности, так как эти больные находятся под наблюдением онкологических учреждений пожизненно.

К специальным показателям работы онкологических диспансеров, кабинетов и отделений относятся:
1) объем и эффективность массовых и индивидуальных профилактических осмотров населения, проводимых в целях раннего выявления злокачественных новообразований и предопухолевых состояний;
2) удельный вес больных с запущенными формами онкологических заболеваний среди впервые выявленных больных со злокачественными новообразованиями;
3) осведомленность населения о ранних признаках рака и других опухолей, их излечимости при своевременном обращении за медицинской помощью (метод анкетирования и др.); 4) отдаленные результаты лечения.

Смертность существенно различается по возрастным группам у мужчин и женщин. В возрасте 25-34 года смертность выше у мужчин, с 35 лет у женщин. С 55- до 64 лет значительно превалирует у мужчин. В целом смертность мужчин превышает смертность женщин. Наряду с ростом смертности от злокачественных новообразований растет заболеваемость этими заболеваниями. Заболеваемость этими болезнями в России в 1994 году составила 280 на 100.000 населения. В Санкт-Петербурге - 350 на 100.000 населения. Мужчины чаще болеют злокачественными новообразованиями чем женщины.
Структура заболеваемости у мужчин:
· рак легкого - 29% всех случаев
· рак желудка 16%
· рак кожи 8%
· гемобластозы 5%
Структура заболеваемости у женщин:
· рак молочной железы 17%
· рак желудка 12%
· рак кожи 12%
· рак ободочной кишки 6%

В целом заболеваемость злокачественными новообразованиями с возрастом увеличивается, однако увеличивается она не равномерно. Отмечается два пика заболеваемости: в возрасте от 0 до 4 лет и в возрасте 70-74 лет.
Смертность от злокачественных новообразований сокращает среднюю продолжительность жизни у мужчин в России на 3 года, а у женщин на 2.5 года. Главная причина смертности у мужчин это рак легкого, рак желудка и гемобластозы. У женщин - рак молочной железы, рак желудка, рак ободочной кишки. Население России теряет ежегодно примерно 5 млн. человек жизни. Вероятность заболеть злокачественными новообразованиями на протяжении предстоящей жизни для родившегося в 1993 году мальчика выше и составляет примерно 20%, а для девочки такая вероятность составляет 16%. Вероятность умереть у мальчиков - 16.5%, у девочек 10%.

Принципы профилактики злокачественных новообразований:
· раннее выявление и лечение предопухолевых заболеваний
· обнаружение канцерогенных веществ, их подробное описание и разработка эффективных мер по предотвращению контакта человека с этими веществами.
· Выявление заболеваний на ранних стадиях, что обусловливает эффективное лечение и предотвращение метастазов и рецидивов
· обязательное длительное наблюдение за больными после лечения в целях профилактики или раннего лечения рецидивов и метастазов
· выявление факторов риска, изучение образа жизни
В нашей стране действует система оказания помощи онкологическим больным (диспансеры, НИИ, рентгенорадиологические институты).

11.Несчастные случаи, отравления и травмы (неестественные причины).
Неестественные причины занимают третье место в структуре общей смертности среди населения основных развитых стран. Эта тенденция является отражением увеличения интенсивности жизни этих стран. Для экономически развитых стран характерна стабилизация показателей смертности от несчастных случаев, отравлений и травм или даже незначительное их снижение.

В нашей стране отмечена обратная тенденция: уровень смертности от неестественных причин растет большими темпами, чем в других странах (за исключением годов антиалкогольной компании 1985-88 гг.)
В нашей стране в структуре смертности эти причины составляют 20% у мужчин и 5-6% у женщин. В США около 10% у мужчин и 3% у женщин. Великобритании 4% у мужчин и 3% у женщин. По уровню травматизма Россия значительно опережает не только США, страны Европы, Японию, но и бывшие республики СССР (примерно в 2 раза).

В структуре общей заболеваемости травматизм занимает 4-5 место и составляет примерно 90 промилле. В Санкт-Петербурге травматизм выше по сравнению с Россией - около 120 на 100.000 населения. Как никакой другой, этот класс заболевания зависит от уровня употребления алкоголя. В 1987 году уровень травматизма примерно соответствовал показателям по США, Европе, что было связано с мерами антиалкогольной пропаганды. Показатели травматизма увеличиваются ежегодно на 10%. В прошлом году ровень обще смертности увеличился на 7%, а уровень смертность от несчастных случае, отравлений и травм увеличился на 20%. Травматизм растет более быстрыми темпами чем другие заболевания, примерный прирост 10% в год.
Негативные изменения в уровне смертности от неестественных причин связаны с социально-экономическим, политическим и вытекающим отсюда психологическим климатом в нашей стране. Свидетельство этого является данные о росте самоубийств в нашей стране (самоубийства так же входят в этот класс заболеваний).
Средне российский уровень смертности от самоубийств составляет около 40 на 100.000 населения. Это в 1.5 раза больше чем было убито. Наиболее значительно уровень самоубийств за последние 5 лет увеличился у молодежи в возрасте до 20 лет (в 1.5 раза). Это связано с неблагоприятной обстановкой в нашей стране и доступностью алкоголя. Мужчины заканчивают жизни самоубийством примерно в 4 раза чаще чем женщины. Среди многочисленных факторов влияющих на уровень самоубийств выделяется такой фактор, как этническая принадлежность. Например, для народов финно-угорской группы характерен более высокий уровень самоубийств. В Финляндии и Венгрии уровень самоубийств в десятки раз превышает соответствующий показатель по другим странам Европы. В России так же отмечается рост самоубийств в республиках, где большинство составляют представители этой этнической группы (Удмуртия, Мордовия, и близлежащие территории - Кировская, Ивановская области). Помимо числа самоубийств растет число убийств. Наиболее криминальный возраст 16-17 лет. Уровень преступности в этой возрастной группе примерно в 1.5 раза превышает преступность среди всех совершеннолетних. Число убийств за последние 5 лет увеличилось в 3 раза и составляет 22.5 на 100.000 населения.
Увеличение смертности от отравления алкоголем за последние 5 лет увеличилась в 1.5 раза. От этой причины за годы умирает 17 на 100.000 населения.

Смертность в результате транспортных происшествий за последние 5 лет увеличилась почти в 2 раза и составляет около 30 на 100.000 населения. Несчастные случаи, отравления и травмы - это основная причина смертности у мужчин трудоспособного возраста. За 1994 год смертность от неестественных причин унесла у населения России 7 млн. человеколет жизни. Это больше чем от злокачественных новообразований. В настоящее время от этих причин погибает каждый третий умерший в трудоспособном возрасте. Средний возраст смерти мужчин и женщин трудоспособного возраста от всех причин равен соответственно 45 и 47 лет, а от неестественных причин - 38 и 40 лет. Сочетание высокой смертности в трудоспособном возрасте с низкой рождаемостью ведет к старению населению, то есть к увеличению в структуре населения лиц пожилого возраста. Население считается старым, если удельный вес лиц 65 лет и старше составляет 7% и выше. В России доля лиц данного возраста составляет 11%.

12.Психические заболевания как социально-гигиеническая проблема.
Проблема изучения распространенности психических заболеваний среди населения во всех странах очень сложна. Показатели приводимые различными авторами по различным странам во многом расходятся. Это связано с тем, что в различных странах пользуются различными методиками изучения распространенности этих заболеваний. Например, многие зарубежные исследователи госпитальной статистки. Эти данные далеко не полные. В нашей стране число учтенных психических больных составляет около 40 случает на 100.000 населения. В США общее число лиц с психическими нарушениями оценивается в 100-150 случаев на 100.000 населения. Наши более низкие данные говорят о различиях в диагностике, постановке на учет и т.д. Существуют различные методики постановки на учет. В одних случаях психическими больными считаются только те, кто хоть раз обратился к врачу, в других случаях те, которые уже направлены в стационар. Поэтому данные сопоставить трудно.

Для уточнения более точных данных был предложен следующий методический прием - разделение всех больных на 3 группы:
1. Лица страдающие незначительными психическими нарушениями. Они составляют 15-20 от всего населения. Это, прежде всего, больные с неврозами.
2. Лица нуждающиеся в систематической психиатрической помощи - 3-6%
3. Наиболее тяжелые психические больные - 0.3 -0.6%.

Распространенность психических заболеваний в России, странах СНГ, в некоторых развитых странах оказалась примерно одинаковой. К числу наиболее распространенных психических расстройств относятся неврозы и другие пограничные состояния. Распространенность неврозов среди населения развитых стран достигает примерно 30%. Ежегодно число неврозов во всех странах увеличивается на 10%. При анализе распространенности психических расстройств эти заболевания делят на 2 группы:
· Болезни, возникновение которых мало зависит от внешней Среды - эндогенные психозы. Это шизофрения, маниакально-депрессивный синдром, отдельные виды олигофрении. Распространенность этих заболеваний по различным странам примерно одинакова.
· Болезни, возникновение которых зависит от влияния внешних факторов (не полностью). Распространенность этих заболеваний по отдельным странам, регионам различна. Сюда включаются такие расстройства как алкоголизм, наркомания, интоксикационные психозы, последствия черепно-мозговой травмы и т.д.
Среди заболеваний составляющих вторую группу наиболее распространенными оказался хронический алкоголизм. В России число больных хроническим алкоголизмом в 1994 году составило 145 на 100.000 населения. Этот показатель на 40% больше чем было в предыдущем году. Особенно резко возрастает число больных алкогольными психозами. Заболеваемость составляет 32 на 100.000 населения. В Санкт-Петербурге показатель заболеваемости хроническим алкоголизмом 147 на 100.000 населения, алкогольными психозами - около 80 на 100.000 населения.
Отмечается высокий рост первичной заболеваемости наркоманией. Первичная заболеваемость - это случаи, которые выявлены за 1 год. За 1994 году первичная заболеваемость наркоманиями выросла в 2 раза и составляла 6.4 на 100.000 населения (В Санкт-Петербурге на 100.000). Всего в России официально зарегистрировано 26 наркоманов на 100.000 населения (в Санкт-Петербурге 62 на 100.000). Реальные данные больше официальных в 5-10 раз. Продолжается рост числа инвалидов по психическим заболеваниям. Свыше половины лиц получивших инвалидность по психическому заболеванию - это лица трудоспособного возраста. Увеличивается число больных получивших 1,2 группу инвалидности.

вернуться к содержанию


(Type a title for your page here)

ОСНОВЫ ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ
ОБ ОХРАНЕ ЗДОРОВЬЯ ГРАЖДАН

Текущая редакция на 14.12.94 г.

Основы законодательства Российской Федерации об охране здоровья граждан
(в ред. - Указа Президента Российской Федерации от 24.12.93 г. N 2288)
Руководствуясь Конституцией Российской Федерации, общепризнанными принципами и нормами международного права, признавая основополагающую роль охраны здоровья граждан как неотъемлемого условия жизни общества и подтверждая ответственность государства за сохранение и укрепление здоровья граждан Российской Федерации, стремясь к совершенствованию правового регулирования и закрепляя приоритет прав и свобод человека и гражданина в области охраны здоровья, Верховный Совет Российской Федерации принимает Основы законодательства Российской Федерации об охране здоровья граждан.

РАЗДЕЛ 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Охрана здоровья граждан
Охрана здоровья граждан - это совокупность мер политического, экономического, правового, социального, культурного, научного, медицинского, санитарно-гигиенического и противоэпидемического характера, направленных на сохранение и укрепление физического и психического здоровья каждого человека, поддержание его долголетней активной жизни, предоставление ему медицинской помощи в случае утраты здоровья.
Государство гарантирует охрану здоровья каждого человека в соответствии с Конституцией Российской Федерации и иными законодательными актами Российской Федерации, Конституциями и иными законодательными актами республик в составе Российской Федерации, общепризнанными принципами и нормами международного права и международными договорами Российской Федерации.
Статья 2. Основные принципы охраны здоровья граждан
Основными принципами охраны здоровья граждан являются:
1) соблюдение прав человека и гражданина в области охраны здоровья и обеспечение связанных с этими правами государственных гарантий;
2) приоритет профилактических мер в области охраны здоровья граждан:
3) доступность медико-социальной помощи;
4) социальная защищенность граждан в случае утраты здоровья;
5) ответственность органов государственной власти и управления, предприятий, учреждений и организаций независимо от формы собственности, должностных лиц за обеспечение прав граждан в области охраны здоровья.
Статья 3. Законодательство Российской Федерации об охране здоровья граждан
Законодательство Российской Федерации об охране здоровья граждан состоит из соответствующих положений Конституции Российской Федерации и Конституций республик в составе Российской Федерации, настоящих Основ и принимаемых в соответствии с ними других законодательных актов Российской Федерации и республик в составе Российской Федерации, а также правовых актов автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
Настоящие Основы регулируют отношения граждан, органов государственной власти и управления, хозяйствующих субъектов, субъектов государственной, муниципальной и частной систем здравоохранения в области охраны здоровья граждан.
Законодательные акты республик в составе Российской Федерации, правовые акты автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга не должны ограничивать права граждан в области охраны здоровья, установленные настоящими Основами.

Статья 4. Задачи законодательства Российской Федерации об охране здоровья граждан

Задачами законодательства Российской Федерации об охране здоровья граждан являются:
1) определение ответственности и компетенции Российской Федерации, республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга по вопросам охраны здоровья граждан в соответствии с Федеративным договором, а также определение ответственности и компетенции органов местного самоуправления по вопросам охраны здоровья граждан;
2) правовое регулирование в области охраны здоровья граждан деятельности предприятий, учреждений и организаций независимо от формы собственности, а также государственной, муниципальной и частной систем здравоохранения;
3) определение прав граждан, отдельных групп населения в области охраны здоровья и установление гарантий их соблюдения;
4) определение профессиональных прав, обязанностей и ответственности медицинских и фармацевтических работников, установление гарантий их социальной защиты.

РАЗДЕЛ II. КОМПЕТЕНЦИЯ В ОБЛАСТИ ОХРАНЫ ЗДОРОВЬЯ ГРАЖДАН РОССИЙСКОЙ
ФЕДЕРАЦИИ, РЕСПУБЛИК В СОСТАВЕ РОССИЙСКОЙ ФЕДЕРАЦИИ,
АВТОНОМНОЙ ОБЛАСТИ, АВТОНОМНЫХ ОКРУГОВ, КРАЕВ, ОБЛАСТЕЙ,
ГОРОДОВ МОСКВЫ, САНКТ-ПЕТЕРБУРГА И ОРГАНОВ МЕСТНОГО
САМОУПРАВЛЕНИЯ
Статья 5. Компетенция Российской Федерации
К ведению Российской Федерации в вопросах охраны здоровья граждан относятся: 1) принятие и изменение федеральных законов в области охраны здоровья граждан и контроль за их исполнением:
2) защита прав и свобод человека и гражданина в области охраны здоровья;
3) установление основ федеральной государственной политики в области охраны здоровья граждан, разработка и реализация федеральных программ по развитию здравоохранения, профилактике заболеваний, оказанию медицинской помощи, медицинскому образованию населения и другим вопросам в области охраны здоровья граждан;
4) установление структуры федеральных органов управления государственной системы здравоохранения, порядка их организации и деятельности;
5) определение доли расходов на здравоохранение при формировании республиканского бюджета Российской Федерации, формирование целевых фондов, предназначенных для охраны здоровья граждан, определение налоговой политики (в том числе льгот по налогам, сборам и иным платежам в бюджет) в области охраны здоровья граждан;
6) управление федеральной государственной собственностью, используемой в области охраны здоровья граждан;
7) природопользование, охрана окружающей природной среды, обеспечение экологической безопасности;
8) организация государственной санитарно-эпидемиологической службы Российской Федерации, разработка и утверждение федеральных санитарных правил, норм и гигиенических нормативов, обеспечение государственного санитарно-эпидемиологического надзора;
9) организация системы санитарной охраны территории Российской Федерации;
10) реализация мер, направленных на спасение жизни людей и защиту их здоровья при чрезвычайных ситуациях, информирование населения об обстановке в зоне чрезвычайной ситуации и принимаемых мерах;
11) обеспечение единой технической политики в области фармацевтической и медицинской промышленности, утверждение государственных стандартов Российской Федерации, технических условий на продукцию медицинского назначения, организация надзора за их соблюдением;
12) сертификация (регистрация, испытание и разрешение применения) лекарственных и дезинфекционных средств, иммунобиологических препаратов и изделий медицинского назначения, сильнодействующих и ядовитых веществ, наркотических, психотропных средств, выдача лицензий на их производство, контроль за их производством, оборотом и порядком их использования; сертификация продукции, работ и услуг: выдача разрешений на применение новых медицинских технологий:
13) установление единой федеральной системы статистического учета и отчетности в области охраны здоровья граждан:
14) разработка единых критериев и федеральных программ подготовки медицинских и фармацевтических работников, определение номенклатуры специальностей в здравоохранении; установление основных льгот медицинским и фармацевтическим работникам; 15) установление стандартов качества медицинской помощи и контроль за их соблюдением; разработка и утверждение базовой программы обязательного медицинского страхования граждан
Российской Федерации; установление страхового тарифа взносов на обязательное медицинское страхование граждан Российской Федерации; установление льгот отдельным группам населения в оказании медико-социальной помощи и лекарственном обеспечении;
16) координация деятельности органов государственной власти и управления, хозяйствующих субъектов, субъектов государственной, муниципальной и частной систем здравоохранения в области охраны здоровья граждан; охрана семьи, материнства, отцовства и детства;
17) установление порядка производства медицинской экспертизы;
18) установление порядка лицензирования медицинской и фармацевтической деятельности;
19) установление порядка создания и деятельности комитетов (комиссий) по вопросам этики в области охраны здоровья граждан;
20) координация научных исследований, финансирование федеральных программ научных исследований в области охраны здоровья граждан;
21) международное сотрудничество Российской Федерации и заключение международных договоров Российской Федерации в области охраны здоровья граждан.
Отдельные полномочия в вопросах охраны здоровья граждан, отнесенные к ведению Российской Федерации, могут быть переданы республикам в составе Российской Федерации, автономной области, автономным округам, краям, областям, городам Москве и Санкт-Петербургу в порядке, установленном Федеративным договором о разграничении предметов ведения и полномочий между федеральными органами государственной власти и органами власти суверенных республик в составе Российской Федерации, автономной области, автономных округов в составе Российской Федерации, краев, областей, городов Москвы и Санкт-Петербурга Российской Федерации.
Статья 6. Компетенция республик в составе Российской Федерации
К ведению республик в составе Российской Федерации в вопросах охраны здоровья граждан относятся:
1) принятие законодательных и иных правовых актов, контроль за соблюдением федерального законодательства, законодательная инициатива в области охраны здоровья граждан;
2) защита прав и свобод человека и гражданина в области охраны здоровья;
3) осуществление федеральной государственной политики в области охраны здоровья граждан; определение основ государственной политики республик в составе Российской Федерации в области охраны здоровья граждан; реализация федеральных программ по развитию здравоохранения; разработка и реализация республиканских программ по развитию здравоохранения, профилактике заболеваний, оказанию медицинской помощи, медицинскому образованию населения и другим вопросам в области охраны здоровья граждан;
4) установление структуры органов управления государственной системы здравоохранения республик в составе Российской Федерации, порядка их организации и деятельности:
развитие сети учреждений государственной системы здравоохранения республик в составе Российской Федерации;
материально-техническое обеспечение предприятий, учреждений и организаций государственной системы здравоохранения, контроль за соблюдением стандартов качества медицинской помощи;
5) определение доли расходов на здравоохранение при формировании республиканского бюджета республик в составе Российской Федерации, формирование целевых фондов, предназначенных для охраны здоровья граждан; утверждение программ обязательного медицинского страхования граждан;
установление дополнительных льгот отдельным группам населения в оказании медико-социальной помощи и лекарственном обеспечении;
6) предоставление льгот по налогам, сборам и иным платежам в бюджет в установленном порядке для предприятий, учреждений и организаций, деятельность которых направлена на охрану здоровья граждан;
7) природопользование, охрана окружающей природной среды, обеспечение экологической безопасности;
8) защита исконной среды обитания и традиционного образа жизни малочисленных этнических общностей;
9) обеспечение санитарно-эпидемиологического благополучия и условий для осуществления государственного санитарно-эпидемиологического надзора на территориях республик в составе Российской Федерации; выявление в этих целях факторов, неблагоприятно влияющих на здоровье граждан, информирование о них населения и проведение мероприятий по их устранению, осуществление профилактических, санитарно-гигиенических, противоэпидемических и природоохранных мер;
10) координация деятельности органов государственной власти и управления, хозяйствующих субъектов, субъектов государственной, муниципальной и частной систем здравоохранения в области охраны здоровья граждан; охрана семьи, материнства, отцовства и детства, санитарно-гигиеническое образование населения;
11) реализация мер, направленных на спасение жизни людей и защиту их здоровья при чрезвычайных ситуациях, информирование населения об обстановке в зоне чрезвычайной ситуации и принимаемых мерах;
12) выдача разрешений на применение на территориях республик в составе Российской Федерации новых методов профилактики, диагностики и лечения, новых медицинских технологий;
13) организация и координация деятельности по подготовке кадров в области охраны здоровья граждан, установление этим кадрам льгот дополнительно к принятым на федеральном уровне;
14) лицензирование медицинской и фармацевтической деятельности, контроль за деятельностью муниципальных лицензионных комиссий:
15) координация научных исследований, финансирование республиканских программ научных исследований в области охраны здоровья граждан;
16) регулярное информирование населения, в том числе через средства массовой информации, о распространенности социально значимых заболеваний и заболеваний, представляющих опасность для окружающих;
17) международное сотрудничество в области охраны здоровья граждан:
18) другие вопросы в области охраны здоровья граждан, не относящиеся к компетенции Российской Федерации.
Органы государственной власти республик в составе Российской Федерации по соглашению с федеральными органами государственной власти Российской Федерации могут передавать им осуществление части своих полномочий в вопросах охраны здоровья граждан.
Статья 7. Компетенция автономной области, автономных округов, краев, областей, городов
Москвы и Санкт-Петербурга
К ведению автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга в вопросах охраны здоровья граждан относятся:
1) принятие правовых актов, контроль за соблюдением федерального законодательства, .законодательная инициатива в области охраны здоровья граждан;
2) защита прав и свобод человека и гражданина в области охраны здоровья;
3) осуществление государственной политики Российской Федерации в области охраны здоровья граждан; реализация федеральных программ по развитию здравоохранения: разработка и реализация региональных программ по развитию здравоохранения, профилактике заболеваний, оказанию медицинской помощи, медицинскому образованию населения и другим вопросам в области охраны здоровья граждан;
4) формирование органов управления государственной системы здравоохранения автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, развитие сети учреждений государственной и муниципальной систем здравоохранения, а также учреждений системы социальной защиты населения; материально-техническое обеспечение предприятий, учреждений и организаций государственной системы здравоохранения; контроль за соблюдением стандартов качества медицинской помощи;
5) определение доли расходов на здравоохранение при формировании собственного бюджета, формирование целевых фондов, предназначенных для охраны здоровья граждан; финансирование и обеспечение развития первичной медико-санитарной помощи, других видов медицинской и лекарственной помощи; осуществление мер по медицинскому страхованию граждан; установление дополнительных льгот отдельным группам населения в оказании медико-социальной помощи и лекарственном обеспечении;
6) предоставление льгот по налогам, сборам и иным платежам в бюджет в установленном порядке для предприятий, учреждений и организаций, деятельность которых направлена на охрану здоровья граждан:
7) координация деятельности органов государственной власти и управления, хозяйствующих субъектов, субъектов государственной, муниципальной и частной систем здравоохранения в области охраны здоровья граждан;
8) защита исконной среды обитания и традиционного образа жизни малочисленных этнических общностей;
9) природопользование, охрана окружающей природной среды, обеспечение экологической безопасности;
10) обеспечение санитарно-эпидемиологического благополучия и условий для осуществления государственного санитарно-эпидемиологического надзора на подведомственной территории; выявление факторов, неблагоприятно влияющих на здоровье граждан, информирование о них населения и проведение мероприятий по их устранению, осуществление профилактических, санитарно-гигиенических, противоэпидемических и природоохранных мер;
11) охрана семьи, материнства, отцовства и детства; санитарно-гигиеническое образование населения:
12) реализация мер, направленных на спасение жизни людей и защиту их здоровья при чрезвычайных ситуациях, информирование населения об обстановке в зоне чрезвычайной ситуации и принимаемых мерах:
13) лицензирование медицинской и фармацевтической деятельности, контроль за деятельностью муниципальных лицензионных комиссий;
14) организация и координация деятельности по подготовке кадров в области охраны здоровья граждан;
15) регулярное информирование населения, в том числе через средства массовой информации, о распространенности социально значимых заболеваний и заболеваний, представляющих опасность для окружающих;
16) международное сотрудничество в области охраны здоровья граждан;
17) другие вопросы в области охраны здоровья граждан, не относящиеся к компетенции Российской Федерации.
Органы государственной власти автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга по соглашению с федеральными органами государственной власти Российской Федерации могут передавать им осуществление части своих полномочий в вопросах охраны здоровья граждан.
Статья 8. Компетенция органов местного самоуправления
К ведению органов местного самоуправления в вопросах охраны здоровья граждан относятся:
1) контроль за соблюдением законодательства в области охраны здоровья граждан;
2) защита прав и свобод человека и гражданина в области охраны здоровья;
3) формирование органов управления муниципальной системы здравоохранения; развитие сети учреждений муниципальной системы здравоохранения, определение характера и объема их деятельности;
создание условий для развития частной системы здравоохранения;
организация первичной медико-санитарной, других видов медико-социальной помощи, обеспечение ее доступности, контроль за соблюдением стандартов качества медицинской помощи, обеспечение граждан лекарственными средствами и изделиями медицинского назначения на подведомственной территории;
4) формирование собственного бюджета в части расходов на здравоохранение;
5) обеспечение санитарно-эпидемиологического благополучия населения и условий для осуществления государственного санитарно-эпидемиологического надзора на подведомственной территории; выявление факторов, неблагоприятно влияющих на здоровье граждан, информирование о них населения и проведение мероприятий по их устранению, осуществление профилактических, санитарно-гигиенических, противоэпидемических и природоохранных мер;
6) координация и контроль деятельности предприятий, учреждений и организаций государственной и муниципальной систем здравоохранения в пределах своих полномочий, контроль за качеством оказываемой медико-социальной помощи в частной системе здравоохранения;
7) формирование целевых фондов, предназначенных для охраны здоровья граждан; осуществление мер по обязательному медицинскому страхованию граждан;
8) лицензирование медицинской и фармацевтической деятельности на подведомственной территории по поручению органа государственного управления соответствующего субъекта Российской Федерации;
9) охрана окружающей природной среды и обеспечение экологической безопасности; ликвидация последствий катастроф и стихийных бедствий;
10) создание и обеспечение деятельности учреждений для проведения реабилитации инвалидов и лиц, страдающих психическими расстройствами, организация их обучения, профессиональной переподготовки и трудового устройства, создание специализированных предприятий, цехов и иных форм организации производства для этих групп населения, а также специальных учреждений для неизлечимо больных пациентов;
11) регулярное информирование населения, в том числе через средства массовой информации, о распространенности социально значимых заболеваний и заболеваний, представляющих опасность для окружающих;
12) реализация мер по охране семьи, материнства, отцовства и детства; санитарно-гигиеническое образование населения.
РАЗДЕЛ III. ОРГАНИЗАЦИЯ ОХРАНЫ ЗДОРОВЬЯ ГРАЖДАН В РОССИЙСКОЙ
ФЕДЕРАЦИИ
Статья 9. Полномочия высших органов государственной власти и управления Российской
Федерации в области охраны здоровья граждан
Верховный Совет Российской Федерации определяет основные направления федеральной государственной политики в области охраны здоровья граждан, принимает законы и утверждает федеральные программы по вопросам охраны здоровья граждан;
утверждает республиканский бюджет Российской Федерации, в том числе в части расходов на здравоохранение, и контролирует его исполнение.
Президент Российской Федерации руководит реализацией федеральной государственной политики в области охраны здоровья граждан, не реже одного раза в год представляет Верховному Совету Российской Федерации доклад о государственной политике в области охраны здоровья граждан и состоянии здоровья населения Российской Федерации.
(Части первая и вторая статьи 9 не действуют в части представления Верховному Совету Российской Федерации доклада о государственной политике в области охраны здоровья граждан и состоянии здоровья населения Российской Федерации в ред. Указа Президента Российской Федерации от 24.12.93 г. N 2288).
Правительство Российской Федерации осуществляет федеральную государственную политику в области охраны здоровья граждан, разрабатывает, утверждает и финансирует федеральные программы по развитию здравоохранения; в пределах, предусмотренных законодательством, координирует в области охраны здоровья граждан деятельность органов государственного управления, а также предприятий, учреждений и организаций независимо от формы собственности.
Статья 10. Финансирование охраны здоровья граждан
Источниками финансирования охраны здоровья граждан являются:
1) средства бюджетов всех уровней;
2) средства, направляемые на обязательное и добровольное медицинское страхование в соответствии с Законом Российской Федерации "О медицинском страховании граждан в Российской Федерации";
3) средства целевых фондов, предназначенных для охраны здоровья граждан;
4) средства государственных и муниципальных предприятий, организаций и других хозяйствующих субъектов, общественных объединений;
5) доходы от ценных бумаг;
6) кредиты банков и других кредиторов;
7) безвозмездные и (или) благотворительные взносы и пожертвования;
8) иные источники, не запрещенные законодательством Российской Федерации.
Статья 11. Санитарно-эпидемиологическое благополучие населения
Санитарно-эпидемиологическое благополучие населения обеспечивается проведением государственными органами, предприятиями, учреждениями, организациями, общественными объединениями и гражданами гигиенических и противоэпидемических мероприятий, соблюдением санитарных правил, норм и гигиенических нормативов, системой государственного санитарно-эпидемиологического надзора, а также комплексом других организационных, правовых и экономических мер в соответствии с санитарным законодательством Российской Федерации.
Статья 12. Государственная система здравоохранения
К государственной системе здравоохранения относятся Министерство здравоохранения Российской Федерации, министерства здравоохранения республик в составе Российской Федерации, органы управления здравоохранением автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, Российская академия медицинских наук, Государственный комитет санитарно-эпидемиологического надзора Российской Федерации, которые в пределах своей компетенции планируют и осуществляют меры по реализации государственной политики Российской Федерации, выполнению программ в области здравоохранения и по развитию медицинской науки.
К государственной системе здравоохранения также относятся находящиеся в государственной собственности и подчиненные органам управления государственной системы здравоохранения лечебно-профилактические и научно-исследовательские учреждения, образовательные учреждения, фармацевтические предприятия и организации, аптечные учреждения, санитарно-профилактические учреждения, учреждения судебно-медицинской экспертизы, службы материально-технического обеспечения, предприятия по производству медицинских препаратов и медицинской техники и иные предприятия, учреждения и организации.
В государственную систему здравоохранения входят лечебно-профилактические учреждения, фармацевтические предприятия и организации, аптечные учреждения, создаваемые министерствами, ведомствами, государственными предприятиями, учреждениями и организациями Российской Федерации помимо Министерства здравоохранения Российской Федерации, министерств здравоохранения республик в составе Российской Федерации.
Предприятия, учреждения и организации государственной системы здравоохранения независимо от их ведомственной подчиненности являются юридическими лицами и осуществляют свою деятельность в соответствии с настоящими Основами, другими актами законодательства Российской Федерации, республик в составе Российской Федерации, Правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, нормативными актами Министерства здравоохранения Российской Федерации, министерств здравоохранения республик в составе Российской Федерации, органов управления здравоохранением автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
Статья 13. Муниципальная система здравоохранения
К муниципальной системе здравоохранения относятся муниципальные органы управления здравоохранением и находящиеся в муниципальной собственности лечебно-профилактические и научно-исследовательские учреждения, фармацевтические предприятия и организации, аптечные учреждения, учреждения судебно-медицинской экспертизы, образовательные учреждения, которые являются юридическими лицами и осуществляют свою деятельность в соответствии с настоящими Основами, другими актами законодательства Российской Федерации, республик в составе Российской Федерации, правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, нормативными актами Министерства здравоохранения Российской Федерации, министерств здравоохранения республик в составе Российской Федерации и органов местного самоуправления.
Муниципальные органы управления здравоохранением несут ответственность за санитарно-гигиеническое образование населения, обеспечение доступности населению гарантированного объема медико-социальной помощи, развитие муниципальной системы здравоохранения на подведомственной территории, осуществляют контроль за качеством оказания медико-социальной и лекарственной помощи предприятиями, учреждениями и организациями государственной, муниципальной, частной систем здравоохранения, а также лицами, занимающимися частной медицинской практикой.
Финансирование деятельности предприятий, учреждений и организаций муниципальной системы здравоохранения осуществляется за счет средств бюджетов всех уровней, целевых фондов, предназначенных для охраны здоровья граждан, и иных источников, не запрещенных законодательством Российской Федерации.
Статья 14. Частная система здравоохранения
К частной системе здравоохранения относятся лечебно-профилактические и аптечные учреждения, имущество которых находится в частной собственности, а также лица, занимающиеся частной медицинской практикой и частной фармацевтической деятельностью.
В частную систему здравоохранения входят лечебно-профилактические, аптечные, научно-исследовательские учреждения, образовательные учреждения, создаваемые и финансируемые частными предприятиями, учреждениями и организациями, общественными объединениями, а также физическими лицами.
Деятельность учреждений частной системы здравоохранения осуществляется в соответствии с настоящими Основами, другими актами законодательства Российской Федерации, республик в составе Российской Федерации, правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, нормативными актами Министерства здравоохранения Российской Федерации, министерств здравоохранения республик в составе Российской Федерации и органов местного самоуправления.
Статья 15. Порядок и условия выдачи лицензий предприятиям, учреждениям и организациям
государственной, муниципальной, частной систем здравоохранения
Предприятия, учреждения и организации государственной, муниципальной, частной систем здравоохранения могут осуществлять свою деятельность только при наличии лицензии на избранный вид деятельности.
Предприятия, учреждения и организации государственной, муниципальной, частной систем здравоохранения получают лицензию на основании сертификата соответствия условий их деятельности установленным стандартам. В случаях оказания медицинской помощи по нескольким профилям в лицензии указывается отдельно каждый вид деятельности.
Выдачу указанных лицензий и сертификатов проводят лицензионные комиссии, создаваемые органом государственного управления субъекта Российской Федерации или местной администрацией по поручению соответствующего органа государственного управления субъект Российской Федерации.
В состав лицензионных комиссий входят представители органа государственного управления субъекта Российской Федерации или местной администрации, органов управления здравоохранением, профессиональных медицинских и фармацевтических ассоциаций. Лицензионные комиссии несут ответственность за обоснованность принимаемых решений. При несоответствии условий деятельности предприятий, учреждений и организаций государственной, муниципальной, частной систем здравоохранения установленным стандартам лицензия и сертификат не выдаются. При этом лицензионные комиссии могут определить допустимые виды деятельности либо установить срок повторного лицензирования.
По инициативе органов управления здравоохранением, лечебно-профилактических учреждений, аптечных учреждений, фармацевтических предприятий и организаций, профессиональных медицинских и фармацевтических ассоциаций допускается внеочередное лицензирование.
Лишение лицензий, а также приостановление их действия осуществляется лицензионными комиссиями при несоблюдении предприятиями, учреждениями и организациями требований стандартов качества медицинской помощи. Решение лицензионной комиссии может быть обжаловано в суд должностными лицами предприятий, учреждений и организаций.
Порядок и условия выдачи лицензий предприятиям, учреждениям и организациям государственной, муниципальной и частной систем здравоохранения устанавливаются Правительством Российской Федерации.
Статья 16. Комитеты (комиссии) по вопросам этики в области охраны здоровья граждан
При органах государственной власти и управления, на предприятиях, в учреждениях, организациях государственной или муниципальной системы здравоохранения могут создаваться комитеты (комиссии) по вопросам этики в области охраны здоровья граждан в целях защиты прав человека и отдельных групп населения в этой области, для участия в разработке норм медицинской этики и решении вопросов, связанных с их нарушением, в подготовке рекомендаций по приоритетным направлениям практической и научно-исследовательской деятельности, для решения иных вопросов в области охраны здоровья граждан.
В состав комитетов (комиссий) по вопросам этики в области охраны здоровья граждан входят лица, представляющие интересы общественности, включая специалистов по медицинской этике, юристов, деятелей науки и искусства, представителей духовенства, профессиональных медицинских ассоциаций, профессиональных союзов и других общественных объединений.
Положение о порядке создания и деятельности комитетов (комиссий) по вопросам этики в области охраны здоровья граждан утверждается Верховным Советом Российской Федерации.
(Часть третья статьи 16 не действует в части полномочий Верховного Совета Российской Федерации - в ред. - Указа Президента Российской Федерации от 24.12.93 г. N 2288).

РАЗДЕЛ IV. ПРАВА ГРАЖДАН В ОБЛАСТИ ОХРАНЫ ЗДОРОВЬЯ

Статья 17. Право граждан Российской Федерации на охрану здоровья
Граждане Российской Федерации обладают неотъемлемым правом на охрану здоровья. Это право обеспечивается охраной окружающей природной среды, созданием благоприятных условий труда, быта, отдыха, воспитания и обучения граждан, производством и реализацией доброкачественных продуктов питания, а также предоставлением населению доступной медико-социальной помощи.
Государство обеспечивает гражданам охрану здоровья независимо от пола, расы, национальности, языка, социального происхождения, должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.
Государство гарантирует гражданам защиту от любых форм дискриминации, обусловленной наличием у них каких-либо заболеваний. Лица, виновные в нарушении этого положения, несут установленную законом ответственность.
Гражданам Российской Федерации, находящимся за ее пределами, гарантируется право на охрану здоровья в соответствии с международными договорами Российской Федерации.

Статья 18. Право иностранных граждан, лиц без гражданства и беженцев на охрану здоровья

Иностранным гражданам, находящимся на территории Российской Федерации, гарантируется право на охрану здоровья в соответствии с международными договорами Российской Федерации.
Лица без гражданства, постоянно проживающие в Российской Федерации, и беженцы пользуются правом на охрану здоровья наравне с гражданами Российской Федерации, если иное не предусмотрено международными договорами Российской Федерации.
Порядок оказания медицинской помощи иностранным гражданам, лицам без гражданства и беженцам определяется Министерством здравоохранения Российской Федерации и министерствами здравоохранения республик в составе Российской Федерации.
Статья 19. Право граждан на информацию о факторах, влияющих на здоровье
Граждане имеют право на регулярное получение достоверной и своевременной информации о факторах, способствующих сохранению здоровья или оказывающих на него вредное влияние, включая информацию о санитарно-эпидемиологическом благополучии района проживания, рациональных нормах питания, о продукции, работах, услугах, их соответствии санитарным нормам и правилам, о других факторах. Эта информация предоставляется местной администрацией через средства массовой информации или непосредственно гражданам по их запросам в порядке, устанавливаемом Правительством Российской Федерации.
В интересах охраны здоровья граждан реклама алкогольных напитков и табачных изделий в средствах массовой информации запрещается. Нарушение указанной нормы влечет ответственность, установленную законодательством Российской Федерации.
Статья 20. Право граждан на медико-социальную помощь
При заболевании, утрате трудоспособности и в иных случаях граждане имеют право на медико-социальную помощь, которая включает профилактическую, лечебно-диагностическую, реабилитационную, протезно-ортопедическую и зубопротезную помощь, а также меры социального характера по уходу за больными, нетрудоспособными и инвалидами, включая выплату пособия по временной нетрудоспособности.
Медико-социальная помощь оказывается медицинскими, социальными работниками и иными специалистами в учреждениях государственной, муниципальной и частной систем здравоохранения, а также в учреждениях системы социальной защиты населения.
Граждане имеют право на бесплатную медицинскую помощь в государственной и муниципальной системах здравоохранения в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации и правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
Гарантированный объем бесплатной медицинской помощи гражданам обеспечивается в соответствии с программами обязательного медицинского страхования.
Граждане имеют право на дополнительные медицинские и иные услуги на основе программ добровольного медицинского страхования, а также за счет средств предприятий, учреждений и организаций, своих личных средств и иных источников, не запрещенных законодательством Российской Федерации.
Граждане имеют право на льготное обеспечение протезами, ортопедическими, корригирующими изделиями, слуховыми аппаратами, средствами передвижения и иными специальными средствами.
Категории граждан, имеющих это право, а также условия- и порядок их обеспечения льготной протезно-ортопедической и зубопротезной помощью определяются Правительством Российской Федерации.
Граждане имеют право на медицинскую экспертизу, в том числе независимую, которая производится по их личному заявлению в специализированных учреждениях в соответствии со статьей 53 настоящих Основ.
Дети, подростки, учащиеся, инвалиды и пенсионеры, занимающиеся физической культурой, имеют право на бесплатный медицинский контроль.
Работающие граждане имеют право на пособие при карантине в случае отстранения их от работы санитарно-эпидемиологической службой вследствие заразного заболевания лиц, окружавших их.
Если карантину подлежат несовершеннолетние или граждане, признанные в установленном законом порядке недееспособными, пособие выдается одному из родителей (иному законному представителю) или иному члену семьи в порядке, установленном законодательством Российской Федерации.
Работающие граждане в случае болезни имеют право на три дня неоплачиваемого отпуска в течение года, который предоставляется по личному заявлению гражданина без предъявления медицинского документа, удостоверяющего факт заболевания.
Статья 21. Охрана здоровья граждан, занятых отдельными видами профессиональной
деятельности
В целях охраны здоровья граждан, предупреждения инфекционных и профессиональных заболеваний работники отдельных профессий, производств, предприятий, учреждений и организаций, перечень которых утверждается Правительством Российской Федерации, проходят обязательные предварительные при поступлении на работу и периодические медицинские осмотры .
Гражданин может быть временно (на срок не более пяти лет и с правом последующего переосвидетельствования) или постоянно признан не пригодным по состоянию здоровья к выполнению отдельных видов профессиональной деятельности и деятельности, связанной с источником повышенной опасности. Такое решение принимается на основании заключения медико-социальной экспертизы в соответствии с перечнем медицинских противопоказаний и может быть обжаловано в суд.
Перечень медицинских противопоказаний для осуществления отдельных видов профессиональной деятельности и деятельности, связанной с источником повышенной опасности, устанавливается Министерством здравоохранения Российской Федерации и пересматривается не реже одного раза в пять лет.
Работодатели несут ответственность за выделение средств на проведение обязательных и периодических медицинских осмотров работников в случаях и порядке, предусмотренных законодательством Российской Федерации, республик в составе Российской Федерации.

РАЗДЕЛ V. ПРАВА ОТДЕЛЬНЫХ ГРУПП НАСЕЛЕНИЯ В ОБЛАСТИ ОХРАНЫ ЗДОРОВЬЯ

Статья 22. Права семьи
Государство берет на себя заботу об охране здоровья членов семьи.
Каждый гражданин имеет право по медицинским показаниям на бесплатные консультации по вопросам планирования семьи, наличия социально значимых заболеваний и заболеваний, представляющих опасность для окружающих, по медико-психологическим аспектам семейно-брачных отношений, а также на медико-генетические, другие консультации и обследования в учреждениях государственной или муниципальной системы здравоохранения с целью предупреждения возможных наследственных заболеваний у потомства.
Семья по договоренности всех ее совместно проживающих совершеннолетних членов имеет право на выбор семейного врача, который обеспечивает ей медицинскую помощь по месту жительства.
Семьи, имеющие детей (в первую очередь неполные, воспитывающие детей-инвалидов и детей, оставшихся без попечения родителей), имеют право на льготы в области охраны здоровья граждан, установленные законодательством Российской Федерации, республик в составе Российской Федерации и правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
Одному из родителей или иному члену семьи по усмотрению родителей предоставляется право в интересах лечения ребенка находиться вместе с ним в больничном учреждении в течение всего времени его пребывания независимо от возраста ребенка. Лицу, находящемуся вместе с ребенком в больничном учреждении государственной или муниципальной системы здравоохранения, выдается листок нетрудоспособности.
Пособие при карантине, по уходу за больным ребенком в возрасте до семи лет выплачивается одному из родителей (иному законному представителю) или иному члену семьи за весь период карантина, амбулаторного лечения или совместного пребывания с ребенком в больничном учреждении, а пособие по уходу за больным ребенком в возрасте старше семи лет выплачивается за период не более 15 дней, если по медицинскому заключению не требуется большего срока.
Статья 23. Права беременных женщин и матерей
Государство обеспечивает беременным женщинам право на работу в условиях, отвечающих их физиологическим особенностям и состоянию здоровья.
Каждая женщина в период беременности, во время и после родов обеспечивается специализированной медицинской помощью в учреждениях государственной или муниципальной системы здравоохранения за счет средств целевых фондов, предназначенных для охраны здоровья граждан, а также за счет иных источников, не запрещенных законодательством Российской Федерации.
Женщины во время беременности и в связи с рождением ребенка, а также во время ухода за больными детьми в возрасте до 15 лет имеют право на получение пособия и оплачиваемого отпуска в установленном законом порядке.
Гарантированная продолжительность оплачиваемого отпуска по беременности и родам определяется законодательством Российской Федерации. Продолжительность отпуска может быть увеличена в соответствии с законодательными актами республик в составе Российской Федерации, правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
Государство гарантирует беременным женщинам, кормящим матерям, а также детям в возрасте до трех лет полноценное питание, в том числе в случае необходимости обеспечение их продуктами через специальные пункты питания и магазины по заключению врачей в соответствии с порядком, устанавливаемым Правительством Российской Федерации, правительствами республик в составе Российской Федерации.
Статья 24. Права несовершеннолетних
В интересах охраны здоровья несовершеннолетние имеют право на:
1) диспансерное наблюдение и лечение в детской и подростковой службах в порядке, устанавливаемом Министерством здравоохранения Российской Федерации, министерствами здравоохранения республик в составе Российской Федерации;
2) медико-социальную помощь и питание на льготных условиях, устанавливаемых Правительством Российской Федерации, за счет средств бюджетов всех уровней;
3) санитарно-гигиеническое образование, на обучение и труд в условиях, отвечающих их физиологическим особенностям и состоянию здоровья и исключающих воздействие на них неблагоприятных факторов;
4) бесплатную медицинскую консультацию за счет средств бюджетов всех уровней при определении профессиональной пригодности;
5) получение необходимой информации о состоянии здоровья в доступной для них форме. Несовершеннолетние в возрасте старше 15 лет имеют право на добровольное информированное согласие на медицинское вмешательство или на отказ от него в соответствии со статьями 32, 33, 34 настоящих Основ.
Несовершеннолетние с недостатками физического или психического развития по заявлению родителей или лиц, их заменяющих, могут содержаться в учреждениях системы социальной защиты за счет средств бюджетов всех уровней, благотворительных и иных фондов, а также за счет средств родителей или лиц, их заменяющих.

Статья 25. Права военнослужащих, граждан, подлежащих призыву на военную службу и
поступающих на военную службу по контракту
Военнослужащие имеют право на медицинское освидетельствование для определения годности к военной службе и досрочное увольнение с военной службы на основании заключения военно-врачебной комиссии.
Граждане, подлежащие призыву на военную службу и поступающие на военную службу по контракту, проходят медицинское освидетельствование и имеют право на получение полной информации о медицинских противопоказаниях для прохождения военной службы и показаниях на отсрочку или освобождение от призыва на военную службу по состоянию здоровья.
В случае несогласия с заключением военно-врачебной комиссии военнослужащие, граждане, подлежащие призыву на военную службу и поступающие на военную службу по контракту, имеют право на производство независимой медицинской экспертизы в соответствии со статьей 53 настоящих Основ и (или) обжалование заключений военно-врачебных комиссий в судебном порядке.
Военнослужащие, граждане, подлежащие призыву на военную службу и поступающие на военную службу по контракту, имеют право на получение медицинской помощи в учреждениях государственной или муниципальной системы здравоохранения.
Порядок организации медицинской помощи военнослужащим устанавливается законодательством Российской Федерации, нормативными актами Министерства обороны Российской Федерации и других министерств, государственных комитетов и ведомств, в которых законом предусмотрена военная служба. Деятельность медицинских комиссий военных комиссариатов обеспечивают и финансируют Министерство обороны Российской Федерации и другие министерства, государственные комитеты и ведомства, в которых законом предусмотрена военная служба.

Статья 26. Права граждан пожилого возраста
Граждане пожилого возраста (достигшие возраста, установленного законодательством Российской Федерации для назначения пенсии по старости) имеют право на медико-социальную помощь на дому, в учреждениях государственной или муниципальной системы здравоохранения, а также в учреждениях системы социальной защиты населения и на лекарственное обеспечение, в том числе на льготных условиях. Медико-социальная помощь гражданам пожилого возраста, включая одиноких граждан пожилого возраста и членов семей, состоящих из одних пенсионеров, направлена на лечение имеющихся у них заболеваний и уход, поддержание их активного образа жизни и социальную защиту в случае болезни и неспособности удовлетворять свои основные жизненные потребности.
Граждане пожилого возраста на основании медицинского заключения имеют право на санаторно-курортное лечение и реабилитацию бесплатно или на льготных условиях за счет средств социального страхования, органов социальной защиты населения и за счет средств предприятий, учреждений и организаций при их согласии.
Статья 27. Права инвалидов
Инвалиды, в том числе дети-инвалиды и инвалиды с детства, имеют право на медико-социальную помощь, реабилитацию, обеспечение лекарствами, протезами, протезно-ортопедическими изделиями, средствами передвижения на льготных условиях, а также на профессиональную подготовку и переподготовку.
Нетрудоспособные инвалиды имеют право на бесплатную медико-социальную помощь в учреждениях государственной или муниципальной системы здравоохранения, на уход на дому, а в случае неспособности удовлетворять основные жизненные потребности - на содержание в учреждениях системы социальной защиты населения.
Порядок оказания инвалидам медико-социальной помощи и перечень льгот для них определяются законодательством Российской Федерации, республик в составе Российской Федерации. Органы государственной власти автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга в пределах своей компетенции могут устанавливать для инвалидов дополнительные льготы.
Для ухода за детьми-инвалидами и инвалидами с детства до достижения ими возраста 18 лет одному из работающих родителей или лиц, их заменяющих, предоставляются четыре дополнительных оплачиваемых выходных дня в месяц, которые могут быть использованы одним из названных лиц либо разделены ими между собой по своему усмотрению.
Статья 28. Права граждан при чрезвычайных ситуациях и в экологически неблагополучных
районах
Граждане, пострадавшие при чрезвычайной ситуации, имеют право на получение бесплатной медицинской помощи, санаторно-курортного и восстановительного лечения, проведение гигиенических и противоэпидемических мероприятий по преодолению последствий чрезвычайной ситуации и снижению риска для их жизни и здоровья.
Гражданам Российской Федерации, проживающим в районах, признанных в установленном законодательством порядке экологически неблагополучными, гарантируются бесплатная медицинская помощь, медико-генетические и другие консультации и обследования при вступлении в брак, а также санаторно-курортное и восстановительное лечение, обеспечение лекарственными средствами, иммунобиологическими препаратами и изделиями медицинского назначения на льготных условиях.
Гражданам, пострадавшим при спасании людей и оказании медицинской помощи в условиях чрезвычайной ситуации, гарантируются бесплатные лечение, включая санаторно-курортное лечение, и все виды реабилитации, а также материальная компенсация в порядке, установленном законодательством Российской Федерации.
Статья 29. Права лиц, задержанных, заключенных под стражу, отбывающих наказание в местах
лишения свободы либо административный арест, на получение медицинской
помощи
Лица, задержанные, заключенные под стражу, отбывающие наказание в местах лишения свободы либо административный арест, имеют право на получение медицинской помощи, в том числе в необходимых случаях в учреждениях государственной или муниципальной системы здравоохранения, за счет средств бюджетов всех уровней.
Беременные женщины, женщины во время родов и в послеродовой период имеют право на специализированную помощь, в том числе в родильных домах. В местах лишения свободы, где предусматривается совместное содержание матерей и детей в возрасте до одного года, создаются детские ясли с квалифицированным персоналом.
Испытание новых методов диагностики, профилактики и лечения, а также лекарственных средств, проведение биомедицинских исследований с привлечением в качестве объекта лиц, задержанных, заключенных под стражу, отбывающих наказание в местах лишения свободы либо административный арест, не допускаются.
В отношении лиц, отбывающих наказание в местах лишения свободы, приостанавливается действие договора о добровольном медицинском страховании до окончания срока пребывания в местах лишения свободы.
Порядок организации медицинской помощи лицам, задержанным, заключенным под стражу, отбывающим наказание в местах лишения свободы либо административный арест, устанавливается законодательством Российской Федерации, нормативными актами Министерства внутренних дел Российской Федерации и Министерства здравоохранения Российской Федерации.

РАЗДЕЛ VI. ПРАВА ГРАЖДАН ПРИ ОКАЗАНИИ МЕДИКО-СОЦИАЛЬНОЙ ПОМОЩИ

Статья 30. Права пациента
При обращении за медицинской помощью и ее получении пациент имеет право на:
1) уважительное и гуманное отношение со стороны медицинского и обслуживающего персонала;
2) выбор врача, в том числе семейного и лечащего врача, с учетом его согласия, а также выбор лечебно-профилактического учреждения в соответствии с договорами обязательного и добровольного медицинского страхования;
3) обследование, лечение и содержание в условиях, соответствующих санитарно-гигиеническим требованиям;
4) проведение по его просьбе консилиума и консультаций других специалистов;
5) облегчение боли, связанной с заболеванием и (или) медицинским вмешательством, доступными способами и средствами;
6) сохранение в тайне информации о факте обращения за медицинской помощью, о состоянии здоровья, диагнозе и иных сведений, полученных при его обследовании и лечении, в соответствии со статьей 61 настоящих Основ;
7) информированное добровольное согласие на медицинское вмешательство в соответствии со статьей 32 настоящих Основ;
8) отказ от медицинского вмешательства в соответствии со статьей 33 настоящих Основ;
9) получение информации о своих правах и обязанностях и состоянии своего здоровья в соответствии со статьей 31 настоящих Основ, а также на выбор лиц, которым в интересах пациента может быть передана информация о состоянии его здоровья;
10) получение медицинских и иных услуг в рамках программ добровольного медицинского страхования;
11) возмещение ущерба в соответствии со статьей 68 настоящих Основ в случае причинения вреда его здоровью при оказании медицинской помощи;
12) допуск к нему адвоката или иного законного представителя для защиты его прав;
13) допуск к нему священнослужителя, а в больничном учреждении на предоставление условий для отправления религиозных обрядов, в том числе на предоставление отдельного помещения, если это не нарушает внутренний распорядок больничного учреждения В случае нарушения прав пациента он может обращаться с жалобой непосредственно к руководителю или иному должностному лицу лечебно-профилактического учреждения, в котором ему оказывается медицинская помощь, в соответствующие профессиональные медицинские ассоциации и лицензионные комиссии либо в суд.
Статья 31. Право граждан на информацию о состоянии здоровья
Каждый гражданин имеет право в доступной для него форме получить имеющуюся информацию о состоянии своего здоровья, включая сведения о результатах обследования, наличии заболевания, его диагнозе и прогнозе, методах лечения, связанном с ними риске, возможных вариантах медицинского вмешательства, их последствиях и результатах проведенного лечения.
Информация о состоянии здоровья гражданина предоставляется ему, а в отношении лиц, не достигших возраста 15 лет, и граждан, признанных в установленном законом порядке недееспособными, - их законным представителям лечащим врачом, заведующим отделением лечебно-профилактического учреждения или другими специалистами, принимающими непосредственное участие в обследовании и лечении.
Информация о состоянии здоровья не может быть предоставлена гражданину против его воли. В случаях неблагоприятного прогноза развития заболевания информация должна сообщаться в деликатной форме гражданину и членам его семьи, если гражданин не запретил сообщать им об этом и (или) не назначил лицо, которому должна быть передана такая информация.
Гражданин имеет право непосредственно знакомиться с медицинской документацией, отражающей состояние его здоровья, и получать консультации по ней у других специалистов. По требованию гражданина ему предоставляются копии медицинских документов, отражающих состояние его здоровья, если в них не затрагиваются интересы третьей стороны.
Информация, содержащаяся в медицинских документах гражданина, составляет врачебную тайну и может предоставляться без согласия гражданина только по основаниям, предусмотренным статьей 61 настоящих Основ.
Статья 32. Согласие на медицинское вмешательство
Необходимым предварительным условием медицинского вмешательства является информированное добровольное согласие гражданина.
В случаях, когда состояние гражданина не позволяет ему выразить свою волю, а медицинское вмешательство неотложно, вопрос о его проведении в интересах гражданина решает консилиум, а при невозможности собрать консилиум - непосредственно лечащий (дежурный) врач с последующим уведомлением должностных лиц лечебно-профилактического учреждения.
Согласие на медицинское вмешательство в отношении лиц, не достигших возраста 15 лет, и граждан, признанных в установленном законом порядке недееспособными, дают их законные представители после сообщения им сведений, предусмотренных частью первой статьи 31 настоящих Основ. При отсутствии законных представителей решение о медицинском вмешательстве принимает консилиум, а при невозможности собрать консилиум непосредственно лечащий (дежурный) врач с последующим уведомлением должностных лиц лечебно-профилактического учреждения и законных представителей.
Статья 33. Отказ от медицинского вмешательства
Гражданин или его законный представитель имеет право отказаться от медицинского вмешательства или потребовать его прекращения, за исключением случаев, предусмотренных статьей 34 настоящих Основ.
При отказе от медицинского вмешательства гражданину или его законному представителю в доступной для него форме должны быть разъяснены возможные последствия. Отказ от медицинского вмешательства с указанием возможных последствий оформляется записью в медицинской документации и подписывается гражданином либо его законным представителем, а также медицинским работником.
При отказе родителей или иных законных представителей лица, не достигшего возраста 15 лет, либо законных представителей лица, признанного в установленном законом порядке недееспособным, от медицинской помощи, необходимой для спасения жизни указанных лиц, больничное учреждение имеет право обратиться в суд для защиты интересов этих лиц.
Статья 34. Оказание медицинской помощи без согласия граждан
Оказание медицинской помощи (медицинское освидетельствование, госпитализация, наблюдение и изоляция) без согласия граждан или их законных представителей допускается в отношении лиц, страдающих заболеваниями, представляющими опасность для окружающих, лиц, страдающих тяжелыми психическими расстройствами, или лиц, совершивших общественно опасные деяния, на основаниях и в порядке, установленных законодательством Российской Федерации.
Решение о проведении медицинского освидетельствования и наблюдения граждан без их согласия или согласия их законных представителей принимается врачом (консилиумом), а решение о госпитализации граждан без их согласия или согласия их законных представителей - судом.
Оказание медицинской помощи без согласия граждан или согласия их законных представителей, связанное с проведением противоэпидемических мероприятий, регламентируется санитарным законодательством.
Освидетельствование и госпитализация лиц, страдающих тяжелыми психическими расстройствами, проводятся без их согласия в порядке, устанавливаемом Законом Российской Федерации "О психиатрической помощи и гарантиях прав граждан при ее оказании".
В отношении лиц, совершивших общественно опасные деяния, могут быть применены принудительные меры медицинского характера на основаниях и в порядке, установленных законодательством Российской Федерации.
Пребывание граждан в больничном учреждении продолжается до исчезновения оснований, по которым проведена госпитализация без их согласия, или по решению суда.
РАЗДЕЛ VII. МЕДИЦИНСКАЯ ДЕЯТЕЛЬНОСТЬ ПО ПЛАНИРОВАНИЮ СЕМЬИ И
РЕГУЛИРОВАНИЮ РЕПРОДУКТИВНОЙ ФУНКЦИИ ЧЕЛОВЕКА
Статья 35. Искусственное оплодотворение и имплантация эмбриона
Каждая совершеннолетняя женщина детородного возраста имеет право на искусственное оплодотворение и имплантацию эмбриона.
Искусственное оплодотворение женщины и имплантация эмбриона осуществляются в учреждениях, получивших лицензию на указанный вид деятельности, при наличии письменного согласия супругов (одинокой женщины).
Сведения о проведенных искусственном оплодотворении и имплантации эмбриона, а также о личности донора составляют врачебную тайну.
Женщина имеет право на информацию о процедуре искусственного оплодотворения и имплантации эмбриона, о медицинских и правовых аспектах ее последствий, о данных медико-генетического обследования, внешних данных и национальности донора, предоставляемую врачом, осуществляющим медицинское вмешательство.
Незаконное проведение искусственного оплодотворения и имплантации эмбриона влечет за собой уголовную ответственность, установленную законодательством Российской Федерации.
Статья 36. Искусственное прерывание беременности
Каждая женщина имеет право самостоятельно решать вопрос о материнстве. Искусственное прерывание беременности проводится по желанию женщины при сроке беременности до 12 недель, по социальным показаниям - при сроке беременности до 22 недель, а при наличии медицинских показаний и согласии женщины независимо от срока беременности.
Искусственное прерывание беременности проводится в рамках программ обязательного медицинского страхования в учреждениях, получивших лицензию на указанный вид деятельности, врачами, имеющими специальную подготовку.
Перечень медицинских показаний для искусственного прерывания беременности определяется Министерством здравоохранения Российской Федерации, а перечень социальных показаний -положением, утверждаемым Правительством Российской Федерации.
Незаконное проведение искусственного прерывания беременности влечет за собой уголовную ответственность, установленную законодательством Российской Федерации.
Статья 37. Медицинская стерилизация
Медицинская стерилизация как специальное вмешательство с целью лишения человека способности к воспроизводству потомства или как метод контрацепции может быть проведена только по письменному заявлению гражданина не моложе 35 лет или имеющего не менее двух детей, а при наличии медицинских показаний и согласии гражданина - независимо от возраста и наличия детей.
Перечень медицинских показаний для медицинской стерилизации определяется Министерством здравоохранения Российской Федерации.
Медицинская стерилизация проводится в учреждениях государственной или муниципальной системы здравоохранения, получивших лицензию на указанный вид деятельности.
Незаконное проведение медицинской стерилизации влечет за собой уголовную ответственность, установленную законодательством Российской Федерации.
РАЗДЕЛ VIII. ГАРАНТИИ ОСУЩЕСТВЛЕНИЯ МЕДИКО-СОЦИАЛЬНОЙ ПОМОЩИ
ГРАЖДАНАМ
Статья 38. Первичная медико-санитарная помощь
Первичная медико-санитарная помощь является основным, доступным и бесплатным для каждого гражданина видом медицинского обслуживания и включает: лечение наиболее распространенных болезней, а также травм, отравлений и других неотложных состояний; проведение санитарно-гигиенических и противоэпидемических мероприятий, медицинской профилактики важнейших заболеваний; санитарно-гигиеническое образование;
проведение мер по охране семьи, материнства, отцовства и детства, других мероприятий, связанных с оказанием медико-санитарной помощи гражданам по месту жительства.
Первичная медико-санитарная помощь обеспечивается учреждениями муниципальной системы здравоохранения и санитарно-эпидемиологической службы. В оказании первичной медико-санитарной помощи могут также участвовать учреждения государственной и частной систем здравоохранения на основе договоров со страховыми медицинскими организациями.
Объем первичной медико-санитарной помощи устанавливается местной администрацией в соответствии с территориальными программами обязательного медицинского страхования.
Порядок оказания первичной медико-санитарной помощи устанавливается органами управления муниципальной системы здравоохранения на основании нормативных актов Министерства здравоохранения Российской Федерации, Государственного комитета санитарно-эпидемиологического надзора Российской Федерации, министерств здравоохранения республик в составе Российской Федерации, правовых актов автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
Финансирование первичной медико-санитарной помощи осуществляется за счет средств муниципального бюджета, целевых фондов, предназначенных для охраны здоровья граждан, и иных источников, не запрещенных законодательством Российской Федерации.
Статья 39. Скорая медицинская помощь
Скорая медицинская помощь оказывается гражданам при состояниях, требующих срочного медицинского вмешательства (при несчастных случаях, травмах, отравлениях и других состояниях и заболеваниях), осуществляется безотлагательно лечебно-профилактическими учреждениями независимо от территориальной, ведомственной подчиненности и формы собственности, медицинскими работниками, а также лицами, обязанными ее оказывать в виде первой помощи по закону или по специальному правилу.
Скорая медицинская помощь оказывается специальной службой скорой медицинской помощи государственной или муниципальной системы здравоохранения в порядке, установленном Министерством здравоохранения Российской Федерации.
Скорая медицинская помощь гражданам Российской Федерации и иным лицам, находящимся на ее территории, оказывается бесплатно за счет средств бюджетов всех уровней.
При угрозе жизни гражданина медицинские работники имеют право использовать бесплатно любой имеющийся вид транспорта для перевозки гражданина в ближайшее лечебно-профилактическое учреждение, В случае отказа должностного лица или владельца транспортного средства выполнить законное требование медицинского работника о предоставлении транспорта для перевозки пострадавшего они несут ответственность, установленную законодательством Российской Федерации.
Статья 40. Специализированная медицинская помощь
Специализированная медицинская помощь оказывается гражданам при заболеваниях, требующих специальных методов диагностики, лечения и использования сложных медицинских технологий.
Специализированная медицинская помощь оказывается врачами-специалистами в лечебно-профилактических учреждениях, получивших лицензию на указанный вид деятельности.
Виды, объем и стандарты качества специализированной медицинской помощи, оказываемой в учреждениях государственной или муниципальной системы здравоохранения, устанавливаются Министерством здравоохранения Российской Федерации, министерствами здравоохранения республик в составе Российской Федерации.
Специализированная медицинская помощь оказывается за счет средств бюджетов всех уровней, целевых фондов, предназначенных для охраны здоровья граждан, личных средств граждан и других источников, не запрещенных законодательством Российской Федерации. Отдельные виды дорогостоящей специализированной медицинской помощи, перечень которых ежегодно определяется Министерством здравоохранения Российской Федерации, финансируются за счет средств государственной системы здравоохранения.
Статья 41. Медико-социальная помощь гражданам, страдающим социально значимыми
заболеваниями
Гражданам, страдающим социально значимыми заболеваниями, перечень которых определяется Правительством Российской Федерации, оказывается медико-социальная помощь и обеспечивается диспансерное наблюдение в соответствующих лечебно-профилактических учреждениях бесплатно или на льготных условиях .
Виды и объем медико-социальной помощи, предоставляемой гражданам, страдающим социально значимыми заболеваниями, устанавливаются Министерством здравоохранения Российской Федерации совместно с заинтересованными министерствами и ведомствами.
Перечень и виды льгот при оказании медико-социальной помощи гражданам, страдающим социально значимыми заболеваниями, устанавливаются Верховным Советом Российской Федерации и Правительством Российской Федерации, Верховными Советами и правительствами республик в составе Российской Федерации, органами государственной власти и управления автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
(Часть третья статьи 41 не действует в части полномочий Верховного Совета Российской Федерации - в ред. - Указа Президента Российской Федерации от 24.12.93 г. N 2288).
Финансирование медико-социальной помощи гражданам, страдающим социально значимыми заболеваниями, осуществляется за счет средств бюджетов всех уровней, целевых фондов, предназначенных для охраны здоровья граждан, и иных источников, не запрещенных законодательством Российской Федерации.
Статья 42. Медико-социальная помощь гражданам, страдающим заболеваниями,
представляющими опасность для окружающих
Гражданам, страдающим заболеваниями, представляющими опасность для окружающих, перечень которых определяется Правительством Российской Федерации, медико-социальная помощь оказывается бесплатно в предназначенных для этой цели учреждениях государственной или муниципальной системы здравоохранения.
Виды и объем медико-социальной помощи гражданам, страдающим заболеваниями, представляющими опасность для окружающих, устанавливаются Министерством здравоохранения Российской Федерации и Государственным комитетом санитарно-эпидемиологического надзора Российской Федерации совместно с заинтересованными министерствами и ведомствами.
Для отдельных категорий граждан, страдающих заболеваниями, представляющими опасность для окружающих, сохраняется место работы на период их временной нетрудоспособности, устанавливаются льготы в предоставлении жилья и иные льготы, определяемые Верховным Советом Российской Федерации и Правительством Российской Федерации, Верховными Советами и правительствами республик в составе Российской Федерации, органами государственной власти и управления автономной области, автономных округов, краев, областей городов Москвы и Санкт-Петербурга.
Финансирование медико-социальной помощи гражданам, страдающим заболеваниями, представляющими опасность для окружающих, осуществляется за счет средств бюджетов всех уровней и иных источников, не запрещенных законодательством Российской Федерации.
Статья 43. Порядок применения новых методов профилактики, диагностики, лечения,
лекарственных средств, иммунобиологических препаратов и дезинфекционных
средств и проведения биомедицинских исследований
В практике здравоохранения используются методы профилактики, диагностики, лечения, медицинские технологии, лекарственные средства, иммунобиологические препараты и дезинфекционные средства, разрешенные к применению в установленном законом порядке.
Не разрешенные к применению, но находящиеся на рассмотрении в установленном порядке методы диагностики, лечения и лекарственные средства могут использоваться в интересах излечения пациента только после получения его добровольного письменного согласия.
Не разрешенные к применению, но находящиеся на рассмотрении в установленном порядке методы диагностики, лечения и лекарственные средства могут использоваться для лечения лиц, не достигших возраста 15 лет, только при непосредственной угрозе их жизни и с письменного согласия их законных представителей.
Порядок применения указанных в частях второй и третьей настоящей статьи методов диагностики, лечения и лекарственных средств, иммунобиологических препаратов и дезинфекционных средств, в том числе используемых за рубежом, устанавливается Министерством здравоохранения Российской Федерации или иными уполномоченными на то органами.
Проведение биомедицинского исследования допускается в учреждениях государственной или муниципальной системы здравоохранения и должно основываться на предварительно проведенном лабораторном эксперименте.
Любое биомедицинское исследование с привлечением человека в качестве объекта может проводиться только после получения письменного согласия гражданина. Гражданин не может быть принужден к участию в биомедицинском исследовании.
При получении согласия на биомедицинское исследование гражданину должна быть предоставлена информация о целях, методах, побочных эффектах, возможном риске, продолжительности и ожидаемых результатах исследования. Гражданин имеет право отказаться от участия в исследовании на любой стадии.
Пропаганда, в том числе средствами массовой информации, методов профилактики, диагностики, лечения и лекарственных средств, не прошедших проверочных испытаний в установленном законом порядке, запрещается. Нарушение указанной нормы влечет ответственность, установленную законодательством Российской Федерации.
Статья 44. Обеспечение населения лекарственными средствами и изделиями медицинского
назначения, иммунобиологическими препаратами и дезинфекционными
средствами
Производство и закупка лекарственных средств и изделий медицинского назначения обеспечиваются в соответствии с потребностями населения Правительством Российской Федерации.
Контроль за качеством лекарственных средств, иммунобиологических препаратов, дезинфекционных средств и изделий медицинского назначения осуществляется Министерством здравоохранения Российской Федерации или иными уполномоченными на то министерствами и ведомствами.
Категории граждан, обеспечиваемых лекарственными средствами и изделиями медицинского назначения индивидуального пользования на льготных условиях, устанавливаются Правительством Российской Федерации, правительствами республик в составе Российской Федерации. Право на выписку рецептов для лекарственного обеспечения граждан на льготных условиях имеют лечащие врачи государственной, муниципальной и частной систем здравоохранения.
Статья 45. Запрещение эвтаназии
Медицинскому персоналу запрещается осуществление эвтаназии - удовлетворение просьбы больного об ускорении его смерти какими-либо действиями или средствами, в том числе прекращением искусственных мер по поддержанию жизни.
Лицо, которое сознательно побуждает больного к эвтаназии и (или) осуществляет эвтаназию, несет уголовную ответственность в соответствии с законодательством Российской Федерации.
Статья 46. Определение момента смерти человека
Констатация смерти осуществляется медицинским работником (врачом или фельдшером). Критерии и порядок определения момента смерти человека, прекращения реанимационных мероприятий устанавливаются положением, утверждаемым Министерством здравоохранения Российской Федерации, согласованным с Министерством юстиции Российской Федерации, министерствами здравоохранения республик в составе Российской Федерации.
Статья 47. Изъятие органов и (или) тканей человека для трансплантации
Допускается изъятие органов и (или) тканей человека для трансплантации в соответствии с законодательством Российской Федерации.
Органы и (или) ткани человека не могут быть предметом купли, продажи и коммерческих сделок.
Не допускается принуждение к изъятию органов и (или) тканей человека для трансплантации. Лица, участвующие в указанных коммерческих сделках, купле и продаже органов и (или) тканей человека, несут уголовную ответственность в соответствии с законодательством Российской Федерации.
Статья 48. Проведение патолого-анатомических вскрытий
Патолого-анатомическое вскрытие проводится врачами в целях получения данных о причине смерти и диагнозе заболевания.
Порядок проведения патолого-анатомических вскрытий определяется Министерством здравоохранения Российской Федерации.
По религиозным или иным мотивам в случае наличия письменного заявления членов семьи, близких родственников или законного представителя умершего либо волеизъявления самого умершего, высказанного при его жизни, патолого-анатомическое вскрытие при отсутствии подозрения на насильственную смерть не производится, если иное не предусмотрено законодательством Российской Федерации.
Заключение о причине смерти и диагнозе заболевания выдается членам семьи, а при их отсутствии - близким родственникам или законному представителю умершего, а также правоохранительным органам по их требованию,
Членам семьи, близким родственникам или законному представителю умершего предоставляется право на приглашение специалиста соответствующего профиля, с его согласия, для участия в патолого-анатомическом вскрытии. По требованию членов семьи, близких родственников или законного представителя умершего может быть произведена независимая медицинская экспертиза в порядке, предусмотренном статьей 53 настоящих Основ.

РАЗДЕЛ IX. МЕДИЦИНСКАЯ ЭКСПЕРТИЗА

Статья 49. Экспертиза временной нетрудоспособности
Экспертиза временной нетрудоспособности граждан в связи с болезнью, увечьем, беременностью, родами, уходом за больным членом семьи, протезированием, санаторно-курортным лечением и в иных случаях производится в порядке, установленном законодательством Российской Федерации.
Экспертиза временной нетрудоспособности производится лечащими врачами государственной, муниципальной и частной систем здравоохранения, которые единолично выдают гражданам листки нетрудоспособности сроком до 30 дней, а на больший срок листки нетрудоспособности выдаются врачебной комиссией, назначаемой руководителем медицинского учреждения.
При экспертизе временной нетрудоспособности определяются необходимость и сроки временного или постоянного перевода работника по состоянию здоровья на другую работу, а также принимается решение о направлении гражданина в установленном порядке на медик -социальную экспертную комиссию, в том числе при наличии у этого гражданина признаков инвалидности.
При оформлении листка нетрудоспособности сведения о диагнозе заболевания с целью соблюдения врачебной тайны вносятся с согласия пациента, а в случае его несогласия указывается только причина нетрудоспособности (заболевание, травма или иная причина).
В отдельных случаях по решению местных органов управления здравоохранением экспертиза временной нетрудоспособности граждан в учреждениях государственной или муниципальной системы здравоохранения может быть поручена работнику со средним медицинским образованием.
Статья 50. Медико-социальная экспертиза
Медико-социальная экспертиза устанавливает причину и группу инвалидности, степень утраты трудоспособности граждан, определяет виды, объем и сроки проведения их реабилитации и меры социальной защиты, дает рекомендации по трудовому устройству граждан. Медико-социальная экспертиза производится учреждениями медико-социальной экспертизы системы социальной защиты населения.
Рекомендации медико-социальной экспертизы по трудовому устройству граждан являются обязательными для администрации предприятий, учреждений, организаций независимо от формы собственности.
Порядок организации и производства медико-социальной экспертизы устанавливается законодательством Российской Федерации.
Гражданин или его законный представитель имеет право на приглашение по своему заявлению любого специалиста с его согласия для участия в проведении медико-социальной экспертизы.
Заключение учреждения, производившего медико-социальную экспертизу, может быть обжаловано в суд самим гражданином или его законным представителем в порядке, установленном законодательством Российской Федерации.
Статья 51. Военно-врачебная экспертиза
Военно-врачебная экспертиза определяет годность по состоянию здоровья к военной службе граждан, подлежащих призыву на военную службу, поступающих на военную службу по контракту, пребывающих в запасе (резерве) Вооруженных Сил Российской Федерации, федеральных органов государственной безопасности и Пограничных войск Российской Федерации, и военнослужащих, устанавливает у военнослужащих (граждан, призванных на военные сборы) и уволенных с военной службы причинную связь заболеваний, ранений, травм с военной службой (прохождением военных сборов), определяет виды, объем, сроки осуществления медико-социальной помощи военнослужащим и их реабилитации.
Порядок организации и производства военно-врачебной экспертизы, а также требования к состоянию здоровья граждан, подлежащих призыву на военную службу, поступающих на военную службу по контракту, и военнослужащих устанавливаются Правительством Российской Федерации.
Заключения военно-врачебной экспертизы являются обязательными для исполнения должностными лицами на территории Российской Федерации.
Гражданам предоставляется право на производство независимой военно-врачебной экспертизы в порядке, предусмотренном статьей 53 настоящих Основ.
Заключение учреждения, производившего военно-врачебную экспертизу, может быть обжаловано в суд самим гражданином или его законным представителем в порядке, установленном законодательством Российской Федерации.
Статья 52. Судебно-медицинская и судебно-психиатрическая экспертизы
Судебно-медицинская экспертиза производится в медицинских учреждениях государственной или муниципальной системы здравоохранения экспертом бюро судебно-медицинской экспертизы, а при его отсутствии - врачом, привлеченным для производства экспертизы, на основании постановления лица, производящего дознание, следователя, прокурора или определения суда.
Судебно-психиатрическая экспертиза производится в предназначенных для этой цели учреждениях государственной или муниципальной системы здравоохранения.
Гражданин или его законный представитель имеет право ходатайствовать перед органом, назначившим судебно-медицинскую или судебно-психиатрическую экспертизу, о включении в состав экспертной комиссии дополнительно специалиста соответствующего профиля с его согласия.
Порядок организации и производства судебно-медицинской и судебно-психиатрической экспертиз устанавливается законодательством Российской Федерации.
Заключения учреждений, производивших судебно-медицинскую и судебно-психиатрическую экспертизы, могут быть обжалованы в суд в порядке, установленном законодательством Российской Федерации.
Статья 53. Независимая медицинская экспертиза
При несогласии граждан с заключением медицинской экспертизы по их заявлению производится независимая медицинская экспертиза соответствующего вида, предусмотренная статьями 48 и 51 настоящих Основ.
Экспертиза признается независимой, если производящие ее эксперт либо члены комиссии не находятся в служебной или иной зависимости от учреждения или комиссии, производивших медицинскую экспертизу, а также от органов, учреждений, должностных лиц и граждан, заинтересованных в результатах независимой экспертизы.
Положение о независимой медицинской экспертизе утверждается Правительством Российской Федерации.
При производстве независимой медицинской экспертизы гражданам предоставляется право выбора экспертного учреждения и экспертов.
В конфликтных случаях окончательное решение по заключению медицинской экспертизы выносится судом.
РАЗДЕЛ X. ПРАВА И СОЦИАЛЬНАЯ ЗАЩИТА МЕДИЦИНСКИХ И ФАРМАЦЕВТИЧЕСКИХ
РАБОТНИКОВ
Статья 54. Право на занятие медицинской и фармацевтической деятельностью
Право на занятие медицинской и фармацевтической деятельностью в Российской Федерации имеют лица, получившие высшее или среднее медицинское и фармацевтическое образование в Российской Федерации, имеющие диплом и специальное звание, а на занятие определенными видами деятельности, перечень которых устанавливается Министерством здравоохранения Российской Федерации, - также сертификат специалиста и лицензию.
Сертификат специалиста выдается на основании послевузовского профессионального образования (аспирантура, ординатура), или дополнительного образования (повышение квалификации, специализация), или проверочного испытания, проводимого комиссиями профессиональных медицинских и фармацевтических ассоциаций, по теории и практике избранной специальности, вопросам законодательства в области охраны здоровья граждан.
Врачи в период их обучения в учреждениях государственной или муниципальной системы здравоохранения имеют право на работу в этих учреждениях под контролем медицинского персонала, несущего ответственность за их профессиональную подготовку.
Студенты высших и средних медицинских учебных заведений допускаются к участию в оказании медицинской помощи гражданам в соответствии с программами обучения под контролем медицинского персонала, несущего ответственность за их профессиональную подготовку, в порядке устанавливаемом Министерством здравоохранения Российской Федерации.
Лица, не имеющие законченного высшего медицинского или фармацевтического образования, могут быть допущены к занятию медицинской или фармацевтической деятельностью в должностях работников со средним медицинским образованием в порядке, устанавливаемом Министерством здравоохранения Российской Федерации.
Врачи или провизоры, не работавшие по своей специальности более пяти лет, могут быть допущены к практической медицинской или фармацевтической деятельности после прохождения переподготовки в соответствующих учебных заведениях или на основании проверочного испытания, проводимого комиссиями профессиональных медицинских и фармацевтических ассоциаций.
Работники со средним медицинским или фармацевтическим образованием, не работавшие по своей специальности более пяти лет, могут быть допущены к практической медицинской или фармацевтической деятельности после подтверждения своей квалификации в соответствующем учреждении государственной или муниципальной системы здравоохранения либо на основании проверочного испытания, проводимого комиссиями профессиональных медицинских и фармацевтических ассоциаций.
Лица, получившие медицинскую и фармацевтическую подготовку в иностранных государствах, допускаются к медицинской или фармацевтической деятельности после экзамена в соответствующих учебных заведениях Российской Федерации в порядке, устанавливаемом Правительством Российской Федерации, а также после получения лицензии на занятие определенными Министерством здравоохранения Российской Федерации видами деятельности, если иное не предусмотрено международными договорами Российской Федерации.
Лица, незаконно занимающиеся медицинской и фармацевтической деятельностью, несут уголовную ответственность в соответствии с законодательством Российской Федерации.
Статья 55. Порядок и условия выдачи лицам лицензий на определенные виды медицинской
и фармацевтической деятельности
Выдачу лицам лицензий на определенные виды медицинской и фармацевтической деятельности осуществляют лицензионные комиссии, создаваемые органом государственного управления субъекта Российской Федерации или местной администрацией по поручению соответствующего органа государственного управления субъекта Российской Федерации.
В состав лицензионных комиссий входят представители органов управления здравоохранением, профессиональных медицинских и фармацевтических ассоциаций, высших медицинских учебных заведений и учреждений государственной и муниципальной систем здравоохранения. Лицензионные комиссии несут ответственность за обоснованность принимаемых решений.
Лицензия выдается на определенный вид деятельности на основании сертификата специалиста. Выдача лицензии на иной вид деятельности осуществляется отдельной процедурой.
Лишение лиц, занимающихся определенными видами медицинской и фармацевтической деятельности, лицензии или приостановление ее действия осуществляется лицензионными комиссиями или по решению суда в случае несоответствия осуществляемой ими деятельности установленным стандартам качества медицинской помощи или положениям, закрепленным настоящими Основами. Действие лицензии возобновляется после повторного лицензирования при исчезновении оснований, по которым было осуществлено лишение лицензии или приостановление ее действия. Решения лицензионных комиссий могут быть обжалованы в соответствующие органы государственной власти и (или) в суд.
Порядок-- и условия выдачи лицам лицензий на определенные виды медицинской и фармацевтической деятельности устанавливаются Правительством Российской Федерации.
Перечень видов медицинской и фармацевтической деятельности, подлежащих лицензированию, устанавливается Министерством здравоохранения Российской Федерации.
Статья 56. Право на занятие частной медицинской практикой
Частная медицинская практика - это оказание медицинских услуг медицинскими работниками вне учреждений государственной и муниципальной систем здравоохранения за счет личных средств граждан или за счет средств предприятий, учреждений и организаций, в том числе страховых медицинских организаций, в соответствии с заключенными договорами.
Частная медицинская практика осуществляется в соответствии с настоящими Основами и другими актами законодательства Российской Федерации, республик в составе Российской Федерации.
Право на занятие частной медицинской практикой имеют лица, получившие диплом о высшем или среднем медицинском образовании, сертификат специалиста и лицензию на избранный вид деятельности.
Разрешение на занятие частной медицинской практикой выдается местной администрацией по согласованию с профессиональными медицинскими ассоциациями и действует на подведомственной ей территории.
Контроль за качеством оказания медицинской помощи осуществляют профессиональные медицинские ассоциации и местная администрация. Иное вмешательство местной администрации в деятельность лиц, занимающихся частной медицинской практикой, не допускается, за исключением случаев, когда такое вмешательство прямо предусмотрено законом.
Запрещение занятия частной медицинской практикой производится по решению органа, выдавшего разрешение на занятие частной медицинской практикой, или суда.
Статья 57. Право на занятие народной медициной (целительством)
Народная медицина - это методы оздоровления, профилактики, диагностики и лечения, основанные на опыте многих поколений людей, утвердившиеся в народных традициях и не зарегистрированные в порядке, установленном законодательством Российской Федерации.
Правом на занятие народной медициной обладают граждане Российской Федерации, получившие диплом целителя, выдаваемый министерствами здравоохранения республик в составе Российской Федерации, органами управления здравоохранением автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
Решение о выдаче диплома целителя принимается на основании заявления гражданина и представления профессиональной медицинской ассоциации либо заявления гражданина и совместного представления профессиональной медицинской ассоциации и учреждения, имеющего лицензию на соответствующий вид деятельности. Диплом целителя дает право на занятие народной медициной на территории, подведомственной органу управления здравоохранением, выдавшему диплом.
Лица, получившие диплом целителя, занимаются народной медициной в порядке, устанавливаемом местной администрацией в соответствии со статьей 56 настоящих Основ.
Допускается использование методов народной медицины в лечебно-профилактических учреждениях государственной или муниципальной системы здравоохранения по решению руководителей этих учреждений в соответствии со статьей 43 настоящих Основ.
Проведение сеансов массового целительства, в том числе с использованием средств массовой информации, запрещается.
Лишение диплома целителя производится по решению органа управления здравоохранением, выдавшего диплом целителя, и может быть обжаловано в суд.
Незаконное занятие народной медициной (целительством) влечет за собой административную ответственность, а в случаях, предусмотренных законодательством Российской Федерации, уголовную ответственность.
Статья 58. Лечащий врач
Лечащий врач - это врач, оказывающий медицинскую помощь пациенту в период его наблюдения и лечения в амбулаторно-поликлиническом или больничном учреждении. Лечащим врачом не может быть врач, обучающийся в высшем медицинском учебном заведении или образовательном учреждении послевузовского профессионального образования.
Лечащий врач назначается по выбору пациента или руководителя лечебно-профилактического учреждения (его подразделения). В случае требования пациента о замене лечащего врача последний должен содействовать выбору другого врача.
Лечащий врач организует своевременное и квалифицированное обследование и лечение пациента, предоставляет информацию о состоянии его здоровья, по требованию больного или его законного представителя приглашает консультантов и организует консилиум.
Рекомендации консультантов реализуются только по согласованию с лечащим врачом, за исключением экстренных случаев, угрожающих жизни больного. Лечащий врач единолично выдает листок нетрудоспособности сроком до 30 дней. Лечащий врач может отказаться по согласованию с соответствующим должностным лицом от наблюдения и лечения пациента, если это не угрожает жизни пациента и здоровью окружающих, в случаях несоблюдения пациентом предписаний или правил внутреннего распорядка лечебно-профилактического учреждения.
Лечащий врач несет ответственность за недобросовестное выполнение своих профессиональных обязанностей в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации.

Статья 59. Семейный врач
Семейный врач - это врач, прошедший специальную многопрофильную подготовку по оказанию первичной медико-санитарной помощи членам семьи независимо от их пола и возраста.
Порядок деятельности семейного врача устанавливается Министерством здравоохранения Российской Федерации, министерствами здравоохранения республик в составе Российской Федерации.
Статья 60. Клятва врача
Лица, окончившие высшие медицинские учебные заведения Российской Федерации и получившие диплом врача, дают клятву врача.
Текст клятвы врача утверждается Верховным Советом Российской Федерации.
Врачи за нарушение клятвы врача несут ответственность, предусмотренную законодательством Российской Федерации.
Статья 61. Врачебная тайна
Информация о факте обращения за медицинской помощью, состоянии здоровья гражданина, диагнозе его заболевания и иные сведения, полученные при его обследовании и лечении, составляют врачебную тайну. Гражданину должна быть подтверждена гарантия конфиденциальности передаваемых им сведений.
Не допускается разглашение сведений, составляющих врачебную тайну, лицами, которым они стали известны при обучении, исполнении профессиональных, служебных и иных обязанностей, кроме случаев, установленных частями третьей и четвертой настоящей статьи.
С согласия гражданина или его законного представителя допускается передача сведений, составляющих врачебную тайну, другим гражданам, в том числе должностным лицам, в интересах обследования и лечения пациента, для проведения научных исследований, публикации в научной литературе, использования этих сведений в учебном процессе и в иных целях.
Предоставление сведений, составляющих врачебную тайну, без согласия гражданина или его законного представителя допускается:
1) в целях обследования и лечения гражданина, не способного из-за своего состояния выразить свою волю;
2) при угрозе распространения инфекционных заболеваний, массовых отравлений и поражений;
3) по запросу органов дознания и следствия, прокурора и суда в связи с проведением расследования или судебным разбирательством;
4) в случае оказания помощи несовершеннолетнему в возрасте до 15 лет для информирования его родителей или законных представителей;
5) при наличии оснований, позволяющих полагать, что вред здоровью гражданина причинен в результате противоправных действий.
Лица, которым в установленном законом порядке переданы сведения, составляющие врачебную тайну, наравне с медицинскими и фармацевтическими работниками с учетом причиненного гражданину ущерба несут за разглашение врачебной тайны дисциплинарную, административную или уголовную ответственность в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации.
Статья 62. Профессиональные медицинские и фармацевтические ассоциации
Медицинские и фармацевтические работники имеют право на создание профессиональных ассоциаций и других общественных объединений, формируемых на добровольной основе для защиты прав медицинских и фармацевтических работников, развития медицинской и фармацевтической практики, содействия научным исследованиям, решения иных вопросов, связанных с профессиональной деятельностью медицинских и фармацевтических работников. Профессиональные медицинские и фармацевтические ассоциации принимают участие: 1) в разработке норм медицинской этики и решении вопросов, связанных с нарушением этих норм;
2) в разработке стандартов качества медицинской помощи, федеральных программ и критериев подготовки и повышения квалификации медицинских и фармацевтических работников, в присвоении медицинским и фармацевтическим работникам квалификационных категорий;
3) в лицензировании медицинской и фармацевтической деятельности;
4) в соглашениях по тарифам на медицинские услуги в системе обязательного медицинского страхования и деятельности фондов обязательного медицинского страхования.
Профессиональные медицинские и фармацевтические ассоциации республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга могут проводить проверочные испытания медицинских и фармацевтических работников по теории и практике избранной специальности, вопросам законодательства в области охраны здоровья граждан и выдавать им соответствующий сертификат специалиста, а также вносить предложения о присвоении им квалификационных категорий.
Профессиональные медицинские, фармацевтические ассоциации и другие общественные объединения осуществляют свою деятельность в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации.
Статья 63. Социальная и правовая защита медицинских и фармацевтических работников
Медицинские и фармацевтические работники имеют право на:
1) обеспечение условий их деятельности в соответствии с требованиями охраны труда;
2) работу по трудовому договору (контракту), в том числе за рубежом;
3) защиту своей профессиональной чести и достоинства;
4) получение квалификационных категорий в соответствии с достигнутым уровнем теоретической и практической подготовки;
5) совершенствование профессиональных знаний;
6) переподготовку за счет средств бюджетов всех уровней при невозможности выполнять профессиональные обязанности по состоянию здоровья, а также в случаях высвобождения работников в связи с сокращением численности или штата, ликвидации предприятий, учреждений и организаций;
7) страхование профессиональной ошибки, в результате которой причинен вред или ущерб здоровью гражданина, не связанный с небрежным или халатным выполнением ими профессиональных обязанностей;
8) беспрепятственное и бесплатное использование средств связи, принадлежащих предприятиям, учреждениям, организациям или гражданам, а также любого имеющегося вида транспорта для перевозки гражданина в ближайшее лечебно-профилактическое учреждение в случаях, угрожающих его жизни;
9) первоочередное получение жилых помещений, установку телефона, предоставление их детям мест в детских дошкольных и санаторно-курортных учреждениях, приобретение на льготных условиях автотранспорта, используемого для выполнения профессиональных обязанностей при разъездном характере работы, и иные льготы, предусмотренные законодательством Российской Федерации, республик в составе Российской Федерации, правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт Петербурга.
Врачи, провизоры, работники со средним медицинским и фармацевтическим образованием государственной и муниципальной систем здравоохранения, работающие и проживающие в сельской местности и поселках городского типа, а также проживающие с ними члены их семей имеют право на бесплатное предоставление квартир с отоплением и освещением в соответствии с действующим законодательством.
Порядок переподготовки, совершенствования профессиональных знаний медицинских и фармацевтических работников, получения ими квалификационных категорий определяется в соответствии с настоящими Основами Министерством здравоохранения Российской Федерации министерствами здравоохранения республик в составе Российской Федерации совместно с профессиональными медицинскими и фармацевтическими ассоциациями.
Статья 64. Оплата труда и компенсации
Оплата труда медицинских и фармацевтических работников, а также научных работников и профессорско-преподавательского состава высших и средних медицинских и фармацевтических учебных заведений, медицинских факультетов университетов производится в соответствии с их квалификацией, стажем и выполняемыми ими обязанностями, что предусматривается трудовым договором (контрактом).
Медицинские и фармацевтические работники имеют право на компенсационную выплату в процентах к должностным окладам за работу с вредными, тяжелыми и опасными условиями труда, а также иные льготы, предусмотренные трудовым законодательством Российской Федерации, республик в составе Российской Федерации, правовыми актами автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.
Перечень категорий работников, имеющих право на повышение заработной платы, надбавки и доплаты к заработной плате, а также на другие виды компенсаций и льгот, устанавливается Правительством Российской Федерации по согласованию с профессиональными союзами.
(Часть третья статьи 64 не действует в части согласования с профессиональными союзами - в ред. - Указа Президента Российской Федерации от 24.12.93 г. N 2288).
Порядок и условия выплаты компенсаций и предоставления льгот научным работникам государственной и муниципальной систем здравоохранения, а также профессорско-преподавательскому составу высших и средних медицинских и фармацевтических учебных заведений, медицинских факультетов университетов соответствуют порядку и условиям выплаты компенсаций и предоставления льгот медицинским и фармацевтическим работникам.
Для медицинских, фармацевтических и иных работников государственной и муниципальной систем здравоохранения, работа которых связана с угрозой их жизни и здоровью, устанавливается обязательное государственное личное страхование на сумму в размере 120 месячных должностных окладов в соответствии с перечнем должностей, занятие которых связано с угрозой жизни и здоровью работников, утверждаемым Правительством Российской Федерации.
В случае причинения вреда здоровью медицинских и фармацевтических работников при исполнении ими трудовых обязанностей или профессионального долга, им возмещается ущерб в объеме и порядке, устанавливаемых законодательством Российской Федерации.
В случае гибели работников государственной и муниципальной систем здравоохранения при исполнении ими трудовых обязанностей или профессионального долга во время оказания медицинской помощи или проведения научных исследований семьям погибших выплачивается единовременное денежное пособие в размере 120 месячных должностных окладов.
На выпускников медицинских и фармацевтических высших и средних учебных заведений, прибывших на работу в сельские лечебно-профилактические учреждения по направлению, распространяются порядок и условия выдачи единовременного пособия на хозяйственное обзаведение, устанавливаемые для специалистов, окончивших сельскохозяйственные учебные заведения.

РАЗДЕЛ XI. МЕЖДУНАРОДНОЕ СОТРУДНИЧЕСТВО

Статья 65. Международное сотрудничество в области охраны здоровья граждан
Сотрудничество Российской Федерации с другими государствами в области охраны здоровья граждан осуществляется на основе международных договоров Российской Федерации.
Если международным договором Российской Федерации установлены иные правила, чем те, которые содержатся в настоящих Основах, то применяются правила международного договора.
Соглашения, заключаемые в рамках международного сотрудничества в области охраны здоровья граждан органами управления здравоохранением, а также предприятиями, учреждениями, организациями, не должны ограничивать права и свободы человека и гражданина в области охраны здоровья, закрепленные настоящими Основами и другими актами законодательства Российской Федерации.

РАЗДЕЛ XII. ОТВЕТСТВЕННОСТЬ ЗА ПРИЧИНЕНИЕ ВРЕДА ЗДОРОВЬЮ ГРАЖДАН

Статья 66. Основания возмещения вреда, причиненного здоровью граждан
В случаях причинения вреда здоровью граждан виновные обязаны возместить потерпевшим ущерб в объеме и порядке, установленных законодательством Российской Федерации.
Ответственность за вред здоровью граждан, причиненный несовершеннолетним или лицом, признанным в установленном законом порядке недееспособным, наступает в соответствии с законодательством Российской Федерации.
Вред, причиненный здоровью граждан в результате загрязнения окружающей природной среды, возмещается государством, юридическим или физическим лицом, причинившим вред, в порядке, установленном законодательством Российской Федерации.
Статья 67. Возмещение затрат на оказание медицинской помощи гражданам, потерпевшим
от противоправных действий
Средства, затраченные на оказание медицинской помощи гражданам, потерпевшим от противоправных действий, взыскиваются с предприятий, учреждений, организаций, ответственных за причиненный вред здоровью граждан, в пользу учреждений государственной или муниципальной системы здравоохранения, понесших расходы, либо в пользу учреждений частной системы здравоохранения, если лечение проводилось в учреждениях частной системы здравоохранения.
Лица, совместно причинившие вред здоровью граждан, несут солидарную ответственность по возмещению ущерба.
При причинении вреда здоровью граждан несовершеннолетними возмещение ущерба осуществляют их родители или лица, их заменяющие, а в случае причинения вреда здоровью граждан лицами, признанными в установленном законом порядке недееспособными, возмещение ущерба осуществляется за счет государства в соответствии с законодательством Российской Федерации.
Подлежащий возмещению ущерб определяется в порядке, установленном законодательством Российской Федерации
Статья 68. Ответственность медицинских и фармацевтических работников за нарушение
прав граждан в области охраны здоровья
В случае нарушения прав граждан в области охраны здоровья вследствие недобросовестного выполнения медицинскими и фармацевтическими работниками, своих профессиональных обязанностей, повлекшего причинение вреда здоровью граждан или их смерть, ущерб возмещается в соответствии с частью первой статьи 66 настоящих Основ.
Возмещение ущерба не освобождает медицинских и. фармацевтических работников от привлечения их к дисциплинарной, административной или уголовной ответственности в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации,
Статья 69. Право граждан на обжалование действий государственных органов и должностных
лиц, ущемляющих права и свободы граждан в области охраны здоровья
Действия государственных органов и должностных лиц, ущемляющие права и свободы граждан, определенные настоящими Основами, в области охраны здоровья, могут быть обжалованы в вышестоящие государственные органы, вышестоящим должностным лицам или в суд в соответствии с действующим законодательством.
Москва, Дом Советов России 22 июля 1993 года N 5487-1


задачи ЗВУТ

ЗАДАЧИ ПО ТЕМЕ "ЗАБОЛЕВАЕМОСТЬ С ВРЕМЕННОЙ УТРАТОЙ ТРУДОСПОСОБНОСТИ"

Задача №1

Больной А. нуждается в специальном лечении в стационаре не по месту жительства.
Как организовать лечение больного?
Как оформить нетрудоспособность? На сколько дней лечащий врач единолично может выдавать и продлевать листок нетрудоспособности?

Задача№2

Больной И. находился в стационаре ЦРБ по поводу обострения язвенной болезни с 15.04 по 10.05. Выписан с улучшением, однако по заключению КЭК - нетрудоспособен и нуждается в амбулаторном лечении по месту жительства.
Как оформить нетрудоспособность? Кто входит в состав КЭК отделения стационара?

Задача №3

Житель села С. с 25.04 по 20.05 проходил курс лечения по поводу спаечной болезни кишечника в условиях сельской амбулатории.
Как оформить его нетрудоспособность?
Каков порядок выдачи листка нетрудоспособности в отдаленных сельских мед.учреждениях с одним врачом и в каком случае листок нетрудоспособности может быть выписан средним мед.работником и на какой срок?

Задача №4

Во время очередного отпуска у служащей С. заболел 2-х летний ребенок, с которым она находилась в стационаре 21 день.
Как оформить нетрудоспособность служащей?
Имеет ли она право на продление очередного отпуска?

Задача №5

Служащий И., находясь в командировке, заболел гриппом, который осложнился пневмонией. Лечение по поводу пневмонии проводилось в стационаре. Всего служащий И. был болен 24 дня.
Как оформить нетрудоспособность служащего?
Каков порядок оформления листков нетрудоспособности больным находящимся вне места постоянного жительства (командировка, отпуск и т.п.)?

Задача №6

Служащий К. находился на протезировании в протезно-ортопедическом отделении стационара другого города (не по месту жительства).
Как оформить нетрудоспособность служащего К.? На какой срок и кто будет оформлять листок нетрудоспособности?

Задача №7

Рабочий И. по пути с работы домой получил травму - перелом лодыжки. Неотложная травматологическая помощь была оказана в дежурном травматологическом пункте. Рабочий был нетрудоспособен с 1.05 по 5.06.
Как оформить нетрудоспособность в данном случае?
Имеет ли право врач травматологического пункта в данном случае выдавать листок нетрудоспособности и на какой срок?

Задача №8

Рабочий Е. с диагнозом: "перелом шейки бедра" был нетрудоспособен в течение 8-ми месяцев, из них находился в стационаре 57 дней.
Как и кем в данном случае оформляется нетрудоспособность? Какие существуют уровни экспертизы временной нетрудоспособности?
Нуждается ли в данном случае больной в направлении на МСЭК? Кто имеет право направлять больных на МСЭК? Каков состав МСЭК травматологического профиля?

Задача №9

Гражданин М., почувствовал вечером 1.11 боли в области сердца и вызвал на дом бригаду СМП. Врач бригады СМП счел нужным освободить больного от работы, посоветовав, утром явится в поликлинику по месту жительства. Больной М. обратился в поликлинику только 5.11. Участковый врач поликлиники признал больного нетрудоспособным.
Как оформить нетрудоспособность в данном случае?
Врачи каких леч/проф. учреждений не имеют права на проведение экспертизы нетрудоспособности?
В каких случаях в соответствии с правилами листок нетрудоспособности может быть выдан "задним числом" и возможно ли это в данном случае?

Задача №10

У работницы Л. 1.05 заболел 4-х летний ребенок. С диагнозом "грипп" ребенок лечился амбулаторно в условиях поликлиники, в течение 7 дней. 30.05 ребенок заболел снова. Участковый педиатр, поставив диагноз «пневмония», счел необходимым госпитализировать ребенка в стационар, но мать от госпитализации ребенка отказалась. Амбулаторное лечение проводилось 3 дня, после чего наступило ухудшение в течение болезни, и ребенок был госпитализирован вместе с матерью в стационар. Стационарное лечение продолжалось 21 день, после чего ребенок был выписан из стационара с выздоровлением.
Как оформить нетрудоспособность матери и организовать уход за ребенком?
Расскажите о правилах выписки листков нетрудоспособности «по уходу……..»

Задача №11

Гражданка П. Родила недоношенного ребенка весом 1100 грамм.
Как должен быть оформлен дородовой и послеродовой отпуск в данном случае?
Какова продолжительность дородового и послеродового отпуска при различных видах беременности (многоплодная, осложненная и т.д.)?

Задача №12

Гражданка А. Усыновила здорового новорожденного ребенка непосредственно из родильного дома.
Имеет ли право гражданка А. на получение листка нетрудоспособности и на какой срок?

Задача №13

Служащий Т. длительное время страдает поястнично-крестцовым остеохондрозом. Состоит на «Д» учете в поликлинике по месту жительства. В рамках лечения заболевания лечащим врачом было рекомендовано санаторно-курортное лечение. Служащий Т. приобрел за полную стоимость путевку в санаторий соответствующего профиля сроком на 24 дня.
Как и на какие сроки оформить нетрудоспособность больного?

Задача №14

Рабочей В. 1.09 был произведен аборт. В связи с возникшим осложнением она находилась в гинекологическом отделении больницы до 24.09. В это время дома находился 2-х летний ребенок и муж В. который является служащим.
Как оформить нетрудоспособность гражданки В. и организовать уход за ребенком? Расскажите о правилах выдачи листка нетрудоспособности по уходу за больным членом семьи, здоровым ребенком и ребенком-инвалидом.

Задача №15

У шахтера Д. при плановом профилактическом осмотре диагностирован антропоз Iст. Во время обследования Д. находился в стационаре. Врач медсанчасти шахты направил больного на МСЭК. МСЭК сочла необходимым временный перевод на другую работу.
Как оформить нетрудоспособность в данном случае?
Правильно ли поступил врач в данном случае?
Каков порядок направления больных на МСЭК?
Каков состав МСЭК общего профиля?

Задача №16

Работница С., находясь в отпуске без содержания до15.09, заболела ангиной 13.09 и была больна в течение 14 дней.
Как оформить нетрудоспособность в данном случае – во время отпуска работницы и после него?

Задача №17

Инвалид III группы Б, работающий на муниципальном предприятии был временно нетрудоспособен в течение 3-х месяцев – с 3.02 по 6.05 (находился в стационаре города по поводу гипертонической болезни). В этом же году болел гриппом, в течение 11 дней (находился на амбулаторном лечении в поликлинике по месту жительства).
Как оформить нетрудоспособность гражданина Б.?
Каков порядок выдачи листка нетрудоспособности работающим инвалидам?

Задача №18

Ребенок И. 13 лет находился на амбулаторном лечении у хирурга детской поликлиники с диагнозом: "термический ожог обл. левого предплечья 1-3А степени". Лечение длилось 17 календарных дней.
Кто имеет право ухаживать за ребенком в период лечения и соответственно на получение больничного листка?
Каков порядок экспертизы и оформления нетрудоспособности в данном случае?

Задача №19

Ребенок А. 8 лет находился в стационаре с диагнозом: "Левосторонняя нижнедолевая пневмония". Лечение в стационаре длилось 22 календарных дня. Затем проводилось амбулаторное лечение и наблюдение у педиатра поликлиники по месту жительства.
Кто имеет право ухаживать за ребенком в период лечения и соответственно на получение больничного листка и на какой срок?
Каков порядок экспертизы и оформления нетрудоспособности в данном случае?

Задача №20

Рабочий К., работающий во вторую смену в конце рабочего дня, почувствовав недомогание, обратился в здравпункт завода. Фельдшер здрав. пункта поставив предварительный диагноз: "Гипертоническая болезнь. Гипертонический криз" оказал доврачебную помощь и направил больного для дальнейшего обследования и лечения в поликлинику.
Как оформить нетрудоспособность в данном случае?
Имеет ли право фельдшер здравпункта в данном случае выдать листок нетрудоспособности?
Каков порядок выдачи листка нетрудоспособности гражданам, направленным здравпунктами в ЛПУ?

Задача №21

Служащий В. с диагнозом "Множественные полипы желудка" проходил курс амбулаторного лечения в эндоскопическом отделении лечебно-диагностического центра. Применялись инвазивные методы диагностики и лечения. Длительность лечения составила 41 календарный день.
Каков порядок проведения экспертизы нетрудоспособности в данном случае?
Кто, когда и на сколько дней будет выписывать и продлевать листок нетрудоспособности в данном случае?
Каков состав КЭК отделения ЛПУ?

Задача №22

Рабочий К. 18 лет направлен городским Военкоматом в один из стационаров города для обследования и уточнения диагноза. В стационаре К. находился 10 календарных дней.
Каков порядок проведения экспертизы нетрудоспособности в данном случае?
Имеет ли право гражданин К. на получение листка нетрудоспособности? Если "да", то каков порядок его выдачи.


здоровье и изучение

ЗДОРОВЬЕ И МЕТОДЫ ЕГО ИЗУЧЕНИЯ

Содержание раздела:
1.Социальные и биологические факторы здоровья.
2.Понятие о профилактике. Основные ее принципы и виды.
3.Образ жизни как медико-социальный фактор здоровья. Понятие о медицинской активности и здоровом образе жизни.Основные направления и методы пропаганды здорового образа жизни. Структура центров медицинской профилактики. Их роль в пропаганде здорового образа жизни.
4.Здоровье как показатель эффективности медико-профилактической деятельности.
5.Определение здоровья. Основные методы его изучения. Группы здоровья. Основные показатели здоровья населения России.
6.Использование исходных статистических показателей при оценке физического развития населения.
7.Травматизм — социально-гигиеническая проблема.
8.Алкоголизм, курение и наркомания как медико-социальная проблема.
9.Медико-социальные аспекты инвалидизации населения.Структура и организация работы экспертной комиссии.Порядок оформления документов по стойкой утрате трудоспособности.

1.Социальные и биологические факторы здоровья.
Показатели здоровья и заболеваемости используются применительно к конкретным группам здоровых и больных людей. Это обязывает подходить к оценке образа жизни человека не только с биологических, но и с медико-социальных позиций. Социальные факторы обусловлены социально-экономической структурой общества, уровнем образования, культуры, производственными отношениями между людьми, традициями, обычаями, социальными установками в семье и личностными характеристиками. Большая часть этих факторов вместе с гигиеническими характеристиками жизнедеятельности входит в обобщенное понятие «образ жизни», доля влияния которого на здоровье составляет более 50% среди всех факторов.

Биологические характеристики человека (пол, возраст, наследственность, конституция, темперамент, адаптационные возможности и др.) составляют в общей доле воздействия факторов на здоровье не более 20%. Как социальные, так и биологические факторы воздействуют на человека в определенных условиях окружающей среды, доля влияния которых составляет от 18 до 22%. Только незначительная часть (8—10%) показателей здоровья определяется уровнем деятельности медицинских учреждений и усилиями медицинских работников. Поэтому здоровье человека — это гармоническое единство биологических и социальных качеств, обусловленных врожденными и приобретенными биологическими и социальными свойствами,
а болезнь — нарушение этой гармонии.

2.Понятие о профилактике. Основные ее принципы и виды.
Профилактика — составная часть медицины. Социально-профилактическое направление в деле охраны и укрепления здоровья народа включает в себя медицинские, санитарно-технические, гигиенические и социально-экономические мероприятия. Создание системы предупреждения заболеваний и устранения факторов риска является важнейшей социально-экономической и медицинской задачей государства. Выделяют индивидуальную и общественную профилактику. В зависимости от состояния здоровья, наличия факторов риска заболевания или выраженной патологии у человека рассматривают 3 вида профилактики.

Первичная профилактика — это система мер предупреждения возникновения и воздействия факторов риска развития заболеваний (вакцинация, рациональный режим труда и отдыха, рациональное качественное питание, физическая активность, оздоровление окружающей среды и др.).

К первичной профилактике относят социально-экономические мероприятия государства по оздоровлению образа жизни, окружающей среды, воспитанию и др. Профилактическая деятельность обязательна для всех медицинских работников. Не случайно поликлиники, больницы, диспансеры, родильные дома называются лечебно-рофилактическими учреждениями.
Вторичная профилактика — это комплекс мероприятий по устранению выраженных факторов риска, которые при определенных условиях (снижение иммунного статуса, перенапряжение, адаптационный срыв) могут привести к возникновению, обострению или рецидиву заболевания. Наиболее эффективным методом вторичной профилактики является диспансеризация как комплексный метод раннего выявления заболеваний, динамического наблюдения, направленного лечения, рационального последовательного оздоровления.
Ряд специалистов предлагают термин «третичная профилактика» как комплекс мероприятий по реабилитации больных, утративших возможность полноценной жизнедеятельности. Третичная профилактика имеет целью социальную (формирование уверенности в собственной социальной пригодности), трудовую (возможность восстановления трудовых навыков), психологическую (восстановление поведенческой активности личности) и медицинскую (восстановление функций органов и систем) реабилитацию.
Важнейшей составной частью всех профилактических мероприятий является формирование у населения медико-социальной активности и установок на здоровый образ жизни.

3.Образ жизни как медико-социальный фактор здоровья. Понятие о медицинской активности и здоровом образе жизни. Основные направления и методы пропаганды здорового образа жизни.Структура центров медицинской профилактики. Их роль в пропаганде здорового образа жизни.
Образ жизни — ведущий обобщенный фактор, определяющий основные тенденции в изменении здоровья, рассматривается как вид активной жизнедеятельности человека. В структуру образа жизни с его медико-социальной характеристикой входят: 1) трудовая деятельность и условия труда; 2) хозяйственно-бытовая деятельность (вид жилища, жилая площадь, бытовые условия, затраты времени на бытовую деятельность и др.); 3) рекреационная деятельность, направленная на восстановление физических сил и взаимодействие с окружающей средой; 4) социолизаторская деятельность в семье (уход за детьми, престарелыми родственниками); 5) планирование семьи и взаимоотношения членов семьи; 6) формирование поведенческих характеристик и социально-психологического статуса; 7) медико-социальная активность (отношение к здоровью, медицине, установка на здоровый образ жизни). С образом жизни связывают такие понятия, как уровень жизни (структура доходов на человека), качество жизни (измеряемые параметры, характеризующие степень материальной обеспеченности человека), стиль жизни (психологические индивидуальные особенности поведения), уклад жизни (национально-общественный порядок жизни, быт, культура).

Понятие о медицинской активности и здоровом образе жизни.
Под медицинской активностью понимают деятельность людей в области охраны, улучшения индивидуального и общественного здоровья в определенных социально-экономических условиях. Медицинская (медико-социальная) активность включает: наличие гигиенических навыков, выполнение медицинских рекомендаций, участие в оздоровлении образа жизни и окружающей среды, умение оказывать первую доврачебную помощь себе и родственникам, использовать средства народной, традиционной медицины и др.
Повышение уровня медицинской активности и грамотности населения — важнейшая задача участкового врача-терапевта и педиатра (особенно семейного врача). Важной составной частью медико-социальной активности является установка на здоровый образ жизни (ЗОЖ).
ЗОЖ — это гигиеническое поведение, базирующееся на научно обоснованных санитарно-гигиенических нормативах, направленных на укрепление и сохранение здоровья, активизацию защитных сил организма, обеспечение высокого уровня трудоспособности, достижение активного долголетия.
Таким образом, ЗОЖ можно рассматривать как основу профилактики заболеваний. Он направлен на устранение факторов риска (низкий уровень трудовой активности, неудовлетворенность трудом, пассивность, психоэмоциональная напряженность, невысокая социальная активность и низкий культурный уровень, экологическая безграмотность, гиподинамия, нерациональное, несбалансированное питание, курение, употребление алкоголя, наркотических и токсических веществ, напряженные семейные отношения, нездоровый быт, генетический риск и др.). ЗОЖ является важным фактором здоровья (повышает трудовую активность, создает физический и душевный комфорт, активизирует жизненную позицию, защитные силы организма, укрепляет общее состояние, снижает частоту заболеваний и обострений хронических заболеваний).

Основные направления и методы пропаганды здорового образа жизни.
Формирование здорового образа жизни — это создание системы преодоления факторов риска в форме активной жизнедеятельности людей, направленной на сохранение и укрепление здоровья. ЗОЖ включает следующие компоненты:
1) сознательное создание условий труда, способствующих сохранению здоровья и повышению работоспособности;
2) активное участие в культурных мероприятиях, занятиях физкультурой и спортом, отказ от пассивных форм отдыха, тренировка психических способностей, аутотренинг, отказ от вредных привычек (употребления алкоголя, курения), рациональное, сбалансированное питание, соблюдение правил личной гигиены, создание нормальных условий в семье;
3) формирование межличностных отношений в трудовых коллективах, семьях, отношения к больным и инвалидам;
4) бережное отношение к окружающей среде, природе, высокую культуру поведения на работе, в общественных местах и транспорте;
5) сознательное участие в профилактических мероприятиях, проводимых медицинскими учреждениями, выполнение врачебных предписаний, умение оказывать первую медицинскую помощь, чтение популярной медицинской литературы и др.

В соответствии с приказами Министерства здравоохранения РФ пропаганда ЗОЖ является обязанностью каждого медицинского работника. При этом используются методы устной, печатной, наглядной (изобразительной) и комбинированной пропаганды.
Метод устной пропаганды является наиболее эффективным. Это самый популярный, экономичный, простой и доступный в организационном отношении метод. Он включает следующие средства пропаганды: лекции, беседы, дискуссии, конференции, кружковые занятия, викторины.
Метод печатной пропаганды охватывает широкие слои населения. Он включает статьи, санитарные листки, памятки, листовки, стенные газеты, журналы, буклеты, брошюры, книги, лозунги.
Наглядный метод — самый многообразный по числу входящих в него средств. Их можно разделить на 2 группы: натуральные объекты и изобразительные средства (объемные и плоскостные).
Комбинированный метод — метод массовой пропаганды, при которой происходит одновременное воздействие на слуховые и зрительные анализаторы.

Структура центров медицинской профилактики. Их роль в пропаганде здорового образа жизни.
Научно-методическим и координационным звеном в организации пропаганды здорового образа жизни в республиках, областях, краях, городах и районах являются центры медицинской профилактики. Они находятся в ведомстве комитетов по здравоохранению административных территорий. Основные направления деятельности: консультации жителей региона по вопросам охраны здоровья, профилактики заболеваний; формирование гигиенических навыков, грамотного гигиенического поведения; борьба с вредными для здоровья привычками; преодоление факторов риска для здоровья; профилактическое лечение; формирование у населения установки на здоровый образ жизни.
В центрах медицинской профилактики работают кабинеты: рационального питания, физической культуры, психогигиены и гигиены умственного труда, гигиены быта, профилактики вредных для здоровья привычек, брачно-семейных отношений, генетики (брака и семьи), профессионального ориентирования, регламентации (аутотренинга) и др. Центры координируют организационную и методическую деятельность всех медицинских учреждений (поликлиник, диспансеров, центров ГСЭН и др.) по вопросам пропаганды здорового образа жизни, по обеспечению учебно-методической и информационной литературой.

4.Здоровье как показатель эффективности медико-профилактической деятельности.
Любой вид врачебной деятельности, комплекс оздоровительных, гигиенических и профилактических мероприятий в отдельных коллективах и на административной территории должен оцениваться с точки зрения социальной, медицинской и экономической их эффективности. Ведущим критерием оценки эффективности могут быть только показатели здоровья в динамике (снижение заболеваемости, смертности, инвалидизации, увеличение продолжительности периода трудовой деятельности и др.). Эффективность оценивается как отношение полученного результата к произведенным затратам.
В здравоохранении не может преследоваться цель экономии средств на здоровье человека или экономии за счет здоровья. Экономическое обоснование лечебно-профилактических мероприятий, анализ использования средств в здравоохранении необходимы для выбора наиболее оптимальных вариантов ассигнования, достижения наилучших результатов в охране здоровья населения.

Основные слагаемые экономической эффективности (или предотвращенного ущерба) следующие:
— прирост продукции за счет уменьшения времени, потерянного трудящимися из-за временной нетрудоспособности, инвалидности, преждевременной смерти;
— уменьшение потерь от снижения производительности труда работников, ослабленных болезнью;
— сокращение дополнительных затрат на оздоровление и технику безопасности на участках с вредными и тяжелыми условиями труда;
— уменьшение затрат на дополнительную подготовку работников, замещающих заболевших и инвалидов;
— сокращение расходов на медицинскую помощь в учреждениях здравоохранения в связи с уменьшением численности пациентов;
— уменьшение затрат на социальное страхование временной нетрудоспособности.
Если после проведения прививок (оздоровительных мероприятий и др.) заболеваемость рабочих снизилась на 800 рабочих дней, то экономической эффективностью будет являться сохраненная стоимость этих рабочих дней, умноженная на стоимость выпускаемой продукции за каждый из 800 дней.

5.Определение здоровья. Основные методы его изучения. Группы здоровья. Основные показатели здоровья населения России.
Здоровье — это такое состояние, которое обеспечивает оптимальное взаимоотношение организма с окружающей средой и способствует активизации всех видов жизнедеятельности человека (трудовой, хозяйственной, бытовой, рекреационной, социолизаторской, планирования семьи, медико-социальной и др.). Всемирная организация здравоохранения определяет здоровье как «состояние полного физического, душевного и социального благополучия, а не только отсутствие болезни или физических дефектов». Имеются другие определения, среди которых здоровье индивидуума рассматривается как динамическое состояние сохранения и развития его биологических, физиологических и психических функций, оптимальной трудоспособности и социальной активности при максимально продолжительной и активной жизни.

Основными критериями, характеризующими общественное здоровье, являются:
— медико-демографические (рождаемость, смертность, естественный прирост, младенческая смертность, частота рождения недоношенных детей, ожидаемая средняя продолжительность жизни);
— заболеваемость (общая, инфекционная, с временной утратой трудоспособности, по данным медицинских осмотров, основными неэпидемическими заболеваниями, госпитализированная);
— первичная инвалидность;
— показатели физического развития;
— показатели психического здоровья.

Все критерии оцениваются в динамике. Важным критерием оценки здоровья населения следует считать индекс здоровья, то есть долю неболевших на момент исследования (в течение года и т. д.). Можно учитывать долю лиц с хроническими формами заболеваний, часто и длительно болеющих и др.
Сведения о состоянии здоровья (заболеваемости) можно получить на основании проведенных медицинских осмотров, обращаемости населения за медицинской помощью, результатов специальных выборочных исследований, данных о причинах смерти и др.

При оценке здоровья население распределяется по группам здоровья: 1-я группа (здоровые) — это лица, которые не имеют жалоб, хронических заболеваний в анамнезе, функциональных отклонений и органических изменений; 2-я группа (практически здоровые) — лица, у которых имеются хронические заболевания в стадии стойкой ремиссии, функциональные изменения в органах и системах, не влияющие на их деятельность и трудоспособность; 3-я группа — больные хроническими заболеваниями в стадии компенсации, субкомпенсации или декомпенсации.

Основные показатели здоровья населения России.
Медико-демографические показатели свидетельствуют о замедлении прироста населения в России. В последние годы в большинстве городов страны отмечается отрицательный прирост (убыль около 6 на 1000 жителей) населения. Выражен процесс снижения рождаемости до 8—10‰, преобладает ориентация на однодетную семью. В Санкт-Петербурге показатель рождаемости к 1996 г. составил около 7 на 1000 жителей. В Европейских странах уровень рождаемости также низкий, а в Юго-Восточной Азии — более 25 на 1000 жителей.

В России показатели смертности населения возросли до 15 на 1000 человек (в Санкт-Петербурге — около 17‰). Младенческая смертность снижается, однако недостаточными темпами. В России и в Санкт-Петербурге младенческая смертность в 1,5—2 раза выше, чем в экономически развитых странах, и составляет около 15—17 на 1000 родившихся живыми. Материнская смертность составляет в Санкт-Петербурге 58,4 на 100000 родившихся живыми.

Не увеличивается, а наоборот, уменьшается средняя продолжительность ожидаемой жизни. В России к 1996 г. она составила около 64 лет, причем отмечается значительная разница этого показателя у мужчин (57 лет) и женщин (71 год).
Заболеваемость с временной утратой трудоспособности составляет около 70 случаев и 1090 дней на 100 работающих. Увеличилось число зарегистрированных инфекционных заболеваний (дифтерия, коклюш, клещевой энцефалит, сальмонеллезы). Возрос уровень заболеваемости венерическими болезнями, туберкулезом, психическими заболеваниями. Растет число самоубийств. Увеличиваются показатели первичного выхода на инвалидность трудоспособного населения (65,2 на 10000 работающих).

Приведенные показатели здоровья населения свидетельствуют о том, что хронические неинфекционные болезни являются ведущими в структуре заболеваемости и смертности населения и зависят в первую очередь от факторов риска, образа жизни.
Схема комплексного изучения здоровья и факторов,
его определяющих

Анализ состояния здоровья населения или отдельных его групп должен стать обязательным в деятельности врача. Основными элементами комплексного анализа являются: 1) сбор информации о состоянии здоровья; 2) обработка и анализ информации о состоянии здоровья; 3) выдвижение гипотезы о связи факторов среды с состоянием здоровья; 4) направленное изучение факторов среды и углубленное изучение характеристик здоровья; 5) выявление количественных зависимостей между факторами среды и характеристиками здоровья; 6) принятие решения по оздоровлению окружающей среды для первичной профилактики заболеваний; 7) реализация принятых решений; 8) проверка эффективности принятых решений.

6.Использование исходных статистических показателей при оценке физического развития населения.
В настоящее время физическое развитие рассматривается как один из основных показателей состояния здоровья отдельного человека и населения в целом. Под физическим развитием понимают комплекс морфологических и функциональных свойств организма, характеризующих массу, плотность, форму тела и др. Физическое развитие характеризуют следующие параметры: антропометрические (масса тела, длина тела и др.); физиометрические (частота пульса, дыхания, жизненная емкость легких, показатели АД); соматоскопические (телосложение, тургор, форма ног, грудной клетки и др.).

Антропометрические измерения в практике здравоохранения, вследствие их информативности, простоты и доступности, являются обязательными с рождения до взрослого состояния. Данные антропометрических исследований подвергают вариационно-статистической обработке с составлением вариационных рядов, уравнений регрессии и др. Проводится анализ полученных данных методом сигмальной оценки, по специальным таблицам физического развития (шкала регрессии), по приросту показателей в различные возрастные периоды.
Такой подход к оценке физического развития предполагает выделение детей, соответствующих норме. Определяется доля детей с отклонениями от нормы.

Выделяют 5 соматических типов: 1) замедленный тип роста и развития; 2) замедленный тип развития; 3) средний тип роста и развития; 4) ускоренный тип развития; 5) ускоренный тип роста и развития.
В основу этой типологии положена связь морфологического статуса и степени полового созревания. Методика предполагает оценить физическое развитие ребенка по сопоставлению достигнутых величин со стандартными. Оцениваются темпы возрастного развития детей.
При исследовании физического развития детей и подростков широко распространен метод оценки показателей роста, массы, окружности груди по шкале регрессии. Индивидуальные значения отдельных признаков разнообразны: так, у людей одинакового роста показатели массы тела и окружности грудной клетки могут колебаться в самых широких пределах. Меру разнообразия индивидуальных показателей характеризует сигма регрессии, которая используется при расчете коэффициента регрессии (отношение сигмы массы тела к сигме длины тела, умноженное на коэффициент корреляции). Зная коэффициент регрессии, используя уравнение регрессии и сигму регрессии, можно построить шкалу регрессии. На этом принципе расчетов строятся стандарты физического развития, которые позволяют сопоставить рост каждого ребенка с массой его тела, окружностью груди, ростом сидя и т. д.

Применяя регрессию в исследовании, мы можем по изменению величины какого-либо признака на единицу значения судить об изменении размеров другого, взаимосвязанного с ним признака.

7.Травматизм — социально-гигиеническая проблема.
Третье место среди причин смертности населения большинства экономически развитых стран занимают несчастные случаи и травмы, количество которых растет с каждым годом. Удельный вес травм и отравлений в структуре общей заболеваемости жителей Санкт-Петербурга составляет около 12%. Высока доля травм и среди подростков — 8%. Среди взрослого населения этот показатель составляет 121 случай на 1000 жителей.

Удельный вес смертности от несчастных случаев к настоящему времени возрос на 8—10%. Особенно интенсивно смертность увеличивалась в последние 20—25 лет (в 1,5—2 раза).

Несчастные случаи — главная причина смерти детей, подростков, молодых лиц. В развитых странах смертность от них занимает первое место среди мужчин в возрастных группах от 1 года до 44 лет. «Эпидемия» травматизма продолжается, и каждый год его жертвами становятся сотни тысяч человек; к ним нужно добавить случаи убийств, изнасилований, число которых увеличивается с каждым годом. Тревогу вызывает возросший в последние годы транспортный травматизм, составляющий 30—40% от всех несчастных случаев. Большое число случаев смерти связано с производственными и бытовыми травмами, особенно с падениями (в быту, на производстве). Увеличилось число травм среди спортсменов.
Перенаселенность городов, загрязнение внешней среды, ускорение общего ритма жизни, увеличение количества транспортных средств и повышение скорости их передвижения, распространение новых технологических процессов на производстве и в сельском хозяйстве, широкое использование техники в быту — все это определяет уровень травматизма.

Травматизм является важной социально-гигиенической проблемой, решение ее неразрывно связано с улучшением состояния здоровья населения, со снижением уровня временной нетрудоспособности, инвалидности, смертности, с увеличением средней продолжительности предстоящей жизни. Травматизм наносит огромный экономический ущерб национальному хозяйству страны.

Медико-социальный анализ травматизма осуществляется с учетом: 1) обстоятельств несчастных случаев (производственные, бытовые, при пешеходном движении, при повреждении транспортом, спортивные, убийства, самоубийства и др.); 2) возрастно-половых особенностей, профессии; 3) характера травм (ушиб, перелом, ранение); 4) локализации травм; 5) места оказания медицинской помощи; 6) последствий травм (без потери трудоспособности, инвалидность, смерть). Среди причин травматизма выделяют технические, организационные, санитарно-гигиенические, индивидуально-поведенческие.

8.Алкоголизм, курение и наркомания как медико-социальная проблема.
Алкоголизм — один из наиболее грозных факторов риска развития различных заболеваний. Алкоголизм рассматривается как медико-социальная проблема, влияющая на показатели состояния здоровья, заболеваемости и смертности. Уровень общей заболеваемости среди злоупотребляющих алкоголем в 1,5 раза выше, преимущественно за счет болезней системы кровообращения, органов пищеварения, отравлений и травм. В структуре общей заболеваемости после болезней органов дыхания у пьющих занимают травмы.
В стране уровень алкогольных психозов составляет 10,5 случая на 100000, а частота распространенности алкоголизма — 115,3 случая на 100000 жителей.

Уровень смертности среди систематически пьющих в 3 раза выше, чем среди непьющих. В структуре смертности первое место занимают травмы и отравления, второе — болезни системы кровообращения, третье — онкологические заболевания. Злоупотребление алкоголем сокращает среднюю продолжительность жизни на 20 лет.

Курение — один из факторов риска развития тяжелых заболеваний. Медико-социальная значимость курения проявляется в показателях общественного здоровья. Оно является причиной возникновения злокачественных новообразований трахеи, бронхов, легких, гортани, пищевода, полости рта. С курением связано 90% заболеваний раком легких. У курящих чаще развиваются сердечно-сосудистые заболевания, обструктивный бронхит и эмфизема легких. Так, инфаркт миокарда у курящих возникает в 3 раза чаще, чем у некурящих. Эта вредная привычка служит причиной многих функциональных нарушений: расстройств памяти, внимания, задержки роста и полового развития у подростков, бесплодия, снижения работоспособности. Среди курящих уровень смертности на 70% выше, чем среди некурящих. Курение приводит к преждевременной смерти, сокращает продолжительность жизни на 8—15 лет.
Наркомания и токсикомания являются медико-социальной проблемой, они оказывают влияние на уровень заболеваемости и смертности. Высок риск заражения ВИЧ-инфекцией у этой группы населения.

9.Медико-социальные аспекты инвалидизации населения.Структура и организация работы экспертной комиссии.Порядок оформления документов по стойкой утрате трудоспособности.
Инвалидность и инвалидизация населения являются важнейшими показателями общественного здоровья и имеют не только медицинское, но и социально-экономическое значение. По данным ВОЗ, каждый пятый человек в мире (19,3%) становится инвалидом из-за недостаточности питания, около 15% стали инвалидами вследствие вредных привычек (алкоголизм, токсико- и наркомании, злоупотребление лекарственными средствами), а 15,1% инвалидность получили вследствие травм в быту, на производстве и в дороге. В среднем инвалиды составляют около 10% от всего населения мира.
В России средний уровень инвалидности колеблется от 40 до 49 на 10000 жителей. В некоторых регионах этот показатель составляет от 30 до 39‰.

Причинами первичной инвалидности являются в основном 4 группы заболеваний: болезни органов кровообращения — 27—35% случаев; злокачественные новообразования — 23—29%; травмы — около 10%; болезни нервной системы и органов чувств — 5—7%. Большинство людей (80—90%) становятся инвалидами в трудоспособном возрасте. При этом уровень реабилитации и восстановления трудоспособности незначителен (10—12%).
Основой организационной работы по профилактике инвалидности должен стать комплексный план мероприятий по снижению инвалидности, повышению качества врачебно-трудовой и медико-социальной экспертизы.

Для проведения экспертизы стойкой утраты трудоспособности в экспертную комиссию должны входить 3 врача (терапевт, хирург и невропатолог). В будущем планируется расширить комиссию до 5—6 человек, включив в ее состав реабилитолога и психолога-социолога.
Экспертные комиссии классифицируются по трем признакам: по объему работы (ежедневно действующие постоянные комиссии и выездные); по профилю (общего профиля и специализированные — по фтизиатрии, психиатрии, травматологии, кардиологии, онкологии, офтальмологии и др.), по уровню (районные, городские, межрайонные). Второй уровень — это экспертные комиссии высшего звена (областные, центральные).

Задачи экспертных комиссий: определение групп инвалидности; установление вида инвалидности (инвалид с детства, по общему заболеванию, по профессиональному заболеванию, инвалид войны); изучение и анализ причин инвалидности; разработка мер профилактики и реабилитации (медицинской, социальной, профессиональной); оформление документации. Среди документов важнейшими являются: «Акт освидетельствования», который заполняется одновременно со статистическим талоном; «Заключение» — для лечебно-профилактического учреждения, «Извещение» — для предприятия; направление в отдел социального обеспечения и «Справка о решении комиссии» — для выдачи на руки больному. Основным документом для анализа деятельности является годовой отчет, составляемый по форме № 7, который заполняется на основе журнала протоколов заседаний комиссии и другой учетной документации.

10.Оздоровление окружающей среды — медико-социальная проблема.
Обеспечение полноценного здоровья людей связано с правильным подходом к решению вопросов охраны окружающей среды, оздоровления условий труда, жизни и отдыха населения. В последние годы в стране значительно повысилась социальная, экономическая и политическая значимость мероприятий по охране окружающей среды. Свидетельством тому является сложнейшая социально-экологическая ситуация в ряде городов России (Норильск, Новокузнецк, Нижний Тагил, Челябинск, Ангарск и др.).

Воздействие окружающей среды на образ жизни человека можно рассматривать с нескольких позиций:
1) воздействие, укрепляющее здоровье человека, повышающее его защитные силы и трудоспособность; 2) воздействие, ограничивающее виды жизнедеятельности; 3) вредное воздействие на организм, в результате которого возникает заболевание или ухудшается функциональное состояние организма.

Современная методология позволила сформулировать принципиальное положение о причинно-следственных взаимосвязях между образом жизни, окружающей средой и здоровьем различных групп населения. Установлено, что в основе неблагоприятного воздействия окружающей среды лежит снижение неспецифической резистентности организма под воздействием неблагоприятных факторов. Взаимодействие человека с окружающей средой является составной частью его образа жизни. Активная поддержка законодательных и правительственных органов, прессы должна способствовать целенаправленному проведению оздоровительных мероприятий в процессе трудовой, хозяйственно-бытовой и рекреационной деятельности. Социологические и гигиенические исследования показали необходимость оптимизации среды пребывания человека в жилых и общественных зданиях, (микроклимат, жилая площадь, наличие удобств, возможность уединения и др.) и устранения влияния неблагоприятных эндогенных и экзогенных факторов.

Использование современных статистических приемов позволило установить, что более высокий уровень заболеваемости населения зависит не только от неблагоприятного воздействия факторов окружающей среды, но и от ряда биологических, социально-экономических и климатогеографических параметров, образа жизни, социально-бытовых условий. Отмеченные особенности подтверждают важность правильного методического подхода к изучению влияния окружающей среды на здоровье. Выявлена взаимосвязь основных характеристик образа жизни и здоровья работающих с воздействием производственной, жилой и природной среды. Загрязнение атмосферного воздуха, воды и почвы является фактором, не только создающим дискомфортные условия для жизни, но и в значительной мере (10—20%) определяющим уровень заболеваемости, что, в свою очередь, влияет на показатели образа жизни.

Имеется зависимость показателей заболеваемости болезнями органов дыхания, пищеварения, сердечно-сосудистой системы, эндокринной системы и др. от уровня загрязнения атмосферного воздуха. Доказано и повышение смертности населения при постоянном воздействии различных вредных факторов окружающей среды. Среди членов семей с высокой степенью здорового активного взаимодействия с окружающей средой значительно ниже показатели временной нетрудоспособности по заболеваниям органов дыхания, сердечно-сосудистой и нервной системы. Вместе с тем следует отметить значительное увеличение показателей ЗВУТ среди выезжающих на садовые участки и дачи (заболевания опорно-двигательного аппарата, периферической нервной системы, бытовые травмы, воспалительные заболевания женских половых органов и др.).
В районах с высоким уровнем загрязнения атмосферного воздуха наблюдаются увеличение общей заболеваемости, заболеваемости болезнями органов дыхания, снижение индекса здоровья, увеличение доли часто болеющих. Методом направленного отбора можно подобрать такие копии-пары групп населения, которые сконцентрированы в зоне влияния изучаемого фактора или вне ее и являются однородными по условиям труда, социальному составу, условиям жизни. Подобный отбор групп позволяет оценить особенности образа жизни, формы жизнедеятельности, значение условий жизни, влияние вредных привычек на индивидуальном и семейном уровне.
В последнее время большое внимание уделяется изучению отдаленных последствий влияния неблагоприятной окружающей среды на здоровье — мутагенным, гонадотоксическим и эмбриотоксическим эффектам. Объектом наблюдения может быть все население города, региона (региональный уровень), отдельные коллективы (групповой уровень), а также семья или отдельные ее члены (семейный или индивидуальный уровень).

Разработка и внедрение оздоровительных мероприятий, направленных на снижение числа заболеваний на региональном уровне, предусматривает координацию действий всех служб (медицинского и немедицинского профиля), экологическое прогнозирование, социально-экологическое планирование. На групповом (производственно-коллективном) уровне можно эффективно осуществлять оперативное руководство, планирование и регулирование медико-санитарных и технических мероприятий, оценивать их социальную, экономическую и медицинскую эффективность. На этом уровне удается выявить ряд местных факторов производственного и бытового характера, оказывающих существенное влияние на формирование групп риска и на развитие состояний, предшествующих заболеванию.
Семейный (или индивидуальный) уровень позволяет программировать формы первичной профилактики, профессионального отбора, оптимальный выбор «маршрутов здоровья», оптимизировать семейные (или индивидуальные) условия и образ жизни, выявлять начальные признаки заболеваний

вернуться к содержанию


 | Справочник медико-экономических стандартов клинического уровня |  |  |  |  |  |  |  |  |  |  |
 | Код | Наименование | Срок лече- ния | Процеду-ры, услуги, манипу-ляции (руб.) | Куриро-вание больного (руб.) | Общая сумма (руб.) | МКВ-9 | МКБ-10 | Средний срок по профилю по МЭС | Средняя стоимость 1 случая лечения по МЭС | Средняя стоимость 1 случая лечения по Прогр. | Средний срок по профилю по Прогр.
 |  | кардиологический профиль |  |  |  |  |  |  |
1 | 10101 | нестабильная стенокардия и другие острые и подострые формы ишемической болезни сердца | 18 | 411 | 1 028 | 1 439 | 411.00 | I20 |
2 | 10102 | острый неосложненный инфаркт миокарда | 22 | 598 | 1 257 | 1 855 | 410 | I21 |
3 | 10103 | лечение при осложнении острого инфаркта миокарда кардиогенным шоком | 26 | 419 | 1 485 | 1 905 | 410.00 | I21 |
4 | 10104 | лечение при осложнении острого инфаркта миокарда нарушением ритма cердца | 24 | 544 | 1 371 | 1 915 | 410.00 | I21 |
5 | 10105 | гипертоническая болезнь | 18 | 445 | 1 028 | 1 473 | 401.00-405.00 | I10-I15 |
6 | 10109 | стенокардия напряжения стабильная | 12 | 391 | 686 | 1 076 | 413.0 | I20.8 |
7 | 10110 | инфаркт миокарда осложненный сердечной недостаточностью | 28 | 582 | 1 600 | 2 182 | 410.00 | I21 |
8 | 10112 | кардиомиопатия, миокардиты | 18 | 309 | 1 028 | 1 338 | 425.00 | I40 I41 I 42 |
9 | 10113 | пароксизмальные нарушения ритма сердца и экстрасистония | 15 | 297 | 857 | 1 154 | 427.00 | I47,I48,I49 |
10 | 10114 | хроническая сердечная недостаточность | 18 | 249 | 1 028 | 1 277 | 414.00 | I50.0,I50.1,I50.9 |
11 | 10115 | первичная легочная гипертензия | 18 | 245 | 1 028 | 1 273 | 416.00 | I27.0 |
12 | 10116 | вегетососудистая дистония | 5 | 266 | 286 | 552 | 337.40 | G24 | 18,5 | 1 453 | 1849 | 17,8
 |  | гематологический профиль |  |  |  |  |  |  |
13 | 10201 | железодефицитная анемия | 15 | 821 | 1 358 | 2 179 | 280.00 | D50,D50.1,D50.8,D50.9 |
14 | 10202 | мегалобластные анемии | 20 | 475 | 1 811 | 2 286 | 281.10,281.2 | D51.0-D51.9,D52.0-D52.9 |
15 | 10203 | наследственные и приобретенные гемолитические анемии | 30 | 673 | 2 716 | 3 389 | 282.0,283.0 | D55,D59 |
16 | 10204 | гипопластическая анемия | 50 | 1 411 | 4 527 | 5 938 | 284.0 | D60-D64 |
17 | 10205 | острый лейкоз лимфобластный, недифференцированный, неосложненный | 46 | 507 | 4 165 | 4 672 | 204.0,205.0 | C91.0,C91.5,C91.7,C91.9 |
18 | 10206 | острый лейкоз нелимфобластный, неосложненный | 14 | 273 | 1 268 | 1 541 | 205.0 | C92.0,C92.5,C92.4,C93.0,C94.0,C94.2 |
19 | 10207 | острый лейкоз лимфобластный, индукция ремисии | 90 | 7 137 | 8 149 | 15 285 | 204.0,208.0 | C91.0,C91.5,C91.7,C91.9 |
20 | 10208 | острый лейкоз нелимфобластный, индукция ремиссии | 120 | 5 637 | 10 865 | 16 502 | 205.0,206.0 | C92.0,C92.5,C92.4,C93.0,C94.0,C94.2 |
21 | 10209 | острый малопроцентный лейкоз | 30 | 1 238 | 2 716 | 3 954 | 208.0 | D46,D46.9,D46.4,D46.1,D46.2,D46.3,C93.1 |
22 | 10210 | группа миелопролиферативных заболеваний, начальная развернутая стадия | 30 | 852 | 2 716 | 3 569 | 205.1,206.1 | C92.1,C92.9,C92.7 |
23 | 10211 | группа миелопролиферативных заболеваний терминальной стадии | 50 | 1 576 | 4 527 | 6 103 | 207.8,205.1,206.1,238.4 | C92.1,C92.9,C92.7 |
24 | 10212 | истинная полицитемия 1,2А эритмерический период сублейкемического миелоза | 20 | 947 | 1 811 | 2 758 | 238.4,207.5 | D45 |
25 | 10213 | сублейкемический миелоз в стадии миелофиброза | 40 | 836 | 3 622 | 4 457 | 207.8,238.4 | C92.7,D45 |
26 | 10214 | хронический лимфолейкоз начальная, развернутая стадии. неосложненный | 18 | 828 | 1 630 | 2 458 | 205.1,206.2 | C91.1,C91.2,C91.3,C91.4 |
27 | 10215 | хронический лимфолейкоз прогресс | 30 | 1 375 | 2 716 | 4 091 | 204.1 | C91.1,C91.2,C91.3,C91.4 |
28 | 10216 | множественная миелома, неосложненная | 30 | 1 174 | 2 716 | 3 890 | 203.0,203.8 | C90.0 |
29 | 10217 | множественная миелома, осложненная цитопинией | 40 | 1 119 | 3 622 | 4 741 | 203.0,203.8 | C90.0,C90.1 |
30 | 10218 | лимфогрануломатоз, неосложненный | 25 | 390 | 2 264 | 2 653 | 201.0 | C81.0,C81.1-C81.3,C81.7,C81.9 |
31 | 10219 | лимфогрануломатоз, осложненный цитопин | 34 | 977 | 3 078 | 4 055 | 201.0 | C81.0,C81.1-C81.3,C81.7,C81.9 |
32 | 10220 | лимфосаркома неосложненная | 12 | 326 | 1 086 | 1 412 | 200.1 | C81.0-C88.9 |
33 | 10221 | лимфосаркома осложненная | 21 | 1 161 | 1 901 | 3 063 | 200.1 | C81.0-C88.9 |
34 | 10222 | лимфоаденопатия, спленомегалия;лейкемоидные реакции крови | 12 | 667 | 1 086 | 1 754 | 289.1,289.4,785.6 | D70-D72.8,D75.0,D75.1,D75.9,R59.1,R59.9,D73.1,D73.2,D73.9,L04,L04.0-L04.3,L04.8,L04.9 |
35 | 10223 | тромбоцитопатия, тромбоцитопения | 35 | 648 | 3 169 | 3 817 | 287.0 | D69-D69.9 |
36 | 10224 | коагулопатии | 14 | 368 | 1 268 | 1 636 | 286.0 | D65-D69 |
37 | 10225 | лихорадка неясного генеза | 18 | 1 806 | 1 630 | 3 436 |  | R50.1,R50.9 | 33,76 | 4 386 | 2454 | 18,6
 |  | гастроэнтерологический профиль |  |  |  |  |  |  |
38 | 10301 | эзофагит | 14 | 525 | 604 | 1 129 | 530.1,530.5,530.6 | K20 |
39 | 10302 | гастрит с повышенной кислотностью, дуоденит | 12 | 419 | 518 | 936 | 535.0,535.6,535.2,535.5 | K29 |
40 | 10303 | хронический гастрит с пониженной кислотообразующей функцией | 12 | 778 | 518 | 1 295 | 535.0 | K29.3 K29.4 K29.5 |
41 | 10304 | хронический некалькулезный холецистит | 12 | 726 | 518 | 1 243 | 575.1,575.8 | K81.1 |
42 | 10305 | хронический гепатит, цирроз печени | 20 | 741 | 863 | 1 604 | 571.4,571.5 | K73 K74 |
43 | 10306 | постхолицистэктомический синдром | 18 | 496 | 776 | 1 272 | 576.0 | K91.5 |
44 | 10307 | язвенная болезнь | 17 | 1 167 | 733 | 1 900 | 531.0,530.2,532.0,533.0 | K22.1 K25 K26 K27 K28 |
45 | 10308 | хронический панкреатит | 18 | 691 | 776 | 1 467 | 577.1 | K86.1 |
46 | 10309 | болезнь оперированного желудка | 18 | 430 | 776 | 1 206 | 564.2 |  |
47 | 10310 | описторхоз | 12 | 391 | 518 | 909 | 121.0 | B66.0 |
48 | 10311 | полипоз желудка, кишечника | 22 | 381 | 949 | 1 330 | 211.1 | D13.1 D13.3 |
49 | 10312 | язвенный колит, болезнь Крона | 18 | 864 | 776 | 1 640 | 556.0,555.9 | K50 K51 |
50 | 10313 | хронический энтерит | 18 | 747 | 776 | 1 523 | 555.0 | A04.5 |
51 | 10314 | хронический колит, синдром раздраженной толстой кишки | 12 | 949 | 518 | 1 466 | 558.0,564.1 | K55 K58 |
52 | 10315 | рак пищевода | 15 | 158 | 647 | 805 | 150.9 | C15 |
53 | 10316 | рак поджелудочной железы | 24 | 319 | 1 035 | 1 354 | 157.9 | C25 |
54 | 10317 | рак печени | 24 | 286 | 1 035 | 1 321 | 155.2 | C22 |
55 | 10318 | рак желудка | 15 | 195 | 647 | 842 | 151.9 | C16 |
56 | 10319 | рак кишечника | 18 | 289 | 776 | 1 065 | 159.0 | C26 |
57 | 10320 | кишечные инфекции | 14 | 342 | 604 | 945 | 3.0-7.1,8.0 | A00-A09 |
58 | 10321 | отравления | 14 | 0 | 604 | 604 | 983.0 980.0 985.0 |  | 16,52381 | 1231,325 | 1966 | 17,4
 |  | нефрологический профиль |  |  |  |  |  |  |
59 | 10401 | острый гломерулонефрит | 40 | 1 330 | 1 797 | 3 127 | 580.4 580.0 | N00 N05 |
60 | 10402 | нефротический синдром | 60 | 1 648 | 2 695 | 4 343 | 581.1 581.2 | N04.0 N04.9 |
61 | 10403 | хронический гломерулонефрит, смешанная форма | 60 | 1 371 | 2 695 | 4 066 | 582.1 582.2 | N03 |
62 | 10404 | изолированный мочевой синдром | 18 | 982 | 809 | 1 790 | 582 593.6 593 599.7 | N02 N03 N06-N08 N39.1 N89.2 N13.7 |
63 | 10405 | синдром артериальной гипертензии | 18 | 950 | 809 | 1 758 | 582 593 403 447.3 | N07 |
64 | 10406 | пульстерапия, хронический гломерулонефрит | 4 | 112 | 180 | 291 | 582 | N02 N03 N04 N06 N08.5 |
65 | 10407 | хронический пиелонефрит | 18 | 1 095 | 809 | 1 904 | 590 753.1 593.2 592 | N11.8 N11.9 |
66 | 10408 | хронический нитеретициальный нефрит | 18 | 920 | 809 | 1 728 | 588.1 588.8 583 274.1 | N11.8 N14 N11.9 N12 N14 N15 N16 |
67 | 10409 | вторичные нефропатии | 40 | 1 310 | 1 797 | 3 107 | 277.3 446 583.8 583.1 710 | N08.0-N08.8 |
68 | 10410 | острая почечная недостаточность | 30 | 1 613 | 1 348 | 2 960 | 584 | N17 N10 |
69 | 10411 | хроническая почечная недостаточность | 20 | 1 688 | 898 | 2 587 | 585 | N18.0 N18.9 N19 |
70 | 10412 | патогенетическая терапия, гломерулотерапия | 50 | 1 287 | 2 246 | 3 533 | 582 477 | N08.0-N08.8 | 31,33333 | 2 600 | 1208 | 13,2
 |  | урологический профиль |  |  |  |  |  |  |
71 | 10501 | заболевания мочевого пузыря | 10 | 211 | 641 | 851 | 595.00-595.8 223.3 | N30 |
72 | 10502 | острый пиелонефрит (консервативное лечение) | 18 | 346 | 1 153 | 1 499 | 590.0 | N10 N11 N12 |
73 | 10503 | острые воспалительные заболевания почек с нагноением | 34 | 2 704 | 2 178 | 4 883 | 753.1 590.1 590.2 646.6 | N15.1 N13.6 N28.0 N02.3 Q61 |
74 | 10504 | пиелонефрит беременных | 18 | 275 | 1 153 | 1 428 | 646.6 | N02.3 |
75 | 10505 | заболевания мошонки и полового члена | 14 | 217 | 897 | 1 113 | 603-605 607 | N43-N48.9 N44 N47 N45 N48.1 N48.2 N49 N50 |
76 | 10506 | заболевания половых органов | 21 | 463 | 1 345 | 1 808 | 600.0 601.0 607.0 752.5 709.4 | N49-N51.8 N40-N42 N44 N45 N48.0 N48.3-N49.9 N36 N34 Q53 Q55.2 |
77 | 10507 | мочекаменная болезнь(консервативное лечение) и хронический пиелонефрит | 18 | 315 | 1 153 | 1 469 | 592.1 592.9 590.0 594.0 | N20-N23 N10-N12 N39.0-N39.2 |
78 | 10508 | мочекаменная болезнь (оперативное лечение) | 28 | 1 281 | 1 794 | 3 075 | 592.0 592.1 | N20-N22 |
79 | 10509 | мочекаменная болезнь (оказание ургентной помощи) | 14 | 369 | 897 | 1 266 | 592.0 592.1 | N20-N22 |
80 | 10510 | аномалии мочевых органов (консервативное лечение) | 18 | 596 | 1 153 | 1 750 | 753.0 747.0 593.0 625.0 593.2 596.5 596.4 | Q60-Q64 Q27.1 Q27.2 N28.1 N28.8 N31 N39.3-N39.4 |
81 | 10511 | аномалии мочеполовых органов (оперативное лечение) | 24 | 944 | 1 538 | 2 482 | 747 753 625.6 593.0 593.2 223.0 596.3 596.4 | Q27.1 Q27.2 Q60-Q64 N28.1 N28.8 |
82 | 10512 | новообразования мочеполовых органов | 32 | 1 226 | 2 050 | 3 276 | 185.0-189.0 194 600 | N40 |
83 | 10513 | гидронефроз | 28 | 1 010 | 1 794 | 2 803 | 591.0 593.3 587.0 | N13 |
84 | 10514 | стриктура уретры (консервативное лечение) | 23 | 484 | 1 473 | 1 957 | 598.9 596.2 619 | N35 N32.0-N32.2 N82.0-N82.1 |
85 | 10515 | стриктура уретры (оперативное лечение) | 35 | 524 | 2 242 | 2 767 | 598 596 619 752.6 | Q54 Q64.0 N35 N32.0-N32.2 N82.0-N82.1 |
86 | 10516 | травмы мочеполовых органов (консервативное лечение) | 14 | 312 | 897 | 1 209 | 866 867 | S37 |
87 | 10517 | травмы мочеполовых органов (оперативное лечение почек, мочевого пузыря и уретры) | 30 | 882 | 1 922 | 2 804 | 866 867 | S37 |
88 | 10518 | травмы мочеполовых органов (полового члена и яичек) | 14 | 262 | 897 | 1 159 | 866 867 | S37.3 S37.4 S38.0 S38.2 |
89 | 10519 | бесплодие мужское | 24 | 264 | 1 538 | 1 801 | 606 | N48.4 N46 N49.1 | 21,94737 | 2 074 | 1541 | 13,1
 |  | травматологический профиль |  |  |  |  |  |  |
90 | 10601 | размозжение, сдавление | 30 | 591 | 1 889 | 2 480 | 926.0 927.0 928.0 929.0 | S00.0 S01 S20 S28 S47 S48 S57 S67 S58 S67 S68 S77 S78 S87 S88 S97 S98 T04 T05 |
91 | 10602 | открытые раны туловища и конечностей | 15 | 90 | 945 | 1 035 | 874.0 875.0 876.0 879.0 880.0 881.0 882.0 890.0 | S11 S16 S21 S41 S51 S61 S71 S81 S91 T01 |
92 | 10603 | хронический остеомиелит | 45 | 885 | 2 834 | 3 719 | 730.0 905.0 | M86.2 M86.3 M86.4 M86.5 M86.6 M86.8 |
93 | 10604 | перелом костей верхней конечности | 24 | 319 | 1 511 | 1 830 | 812.0 813.0 814.0 810.0 811.0 815.0 | S42.0 S42.1 S42.2 S42.3 S42.4 S42.7 S52.0 S52.1 S52.2 S52.3 S52.4 S52.5 S52.6 S62 |
94 | 10605 | вывих | 25 | 354 | 1 574 | 1 928 | 831.0-833.0 839.0 | S43.0 S43.1 S43.2 S53.0 S53.1 S63.0 S63.1 S63.2 S73.0 S83.0 S83.1 S83.2 S93.0-S93.3 |
95 | 10606 | болезни костно-мышечной системы и соединительной ткани | 25 | 778 | 1 574 | 2 352 | 726.0 718.0 718.8 715.0 723.3 722.5 717.0 719.0 720.0 | M15-M25 M40-M54 M60-M63 M65-M68 M70-M79 M80-M94 M95-M99 |
96 | 10607 | перелом нижних конечностей | 40 | 375 | 2 519 | 2 894 | 820.0 821.0 823.0 827.0 | S72 S78 S82 S88 S92.0-S92.5 S92.7 S92.9 |
97 | 10608 | врожденные аномалии костно-мышечной системы | 30 | 741 | 1 889 | 2 630 | 754.1 754.2 754.5 754.6 | Q05 Q65 Q66-Q72 Q74 Q76-Q78 |
98 | 10609 | перелом костей таза | 48 | 525 | 3 023 | 3 548 | 808.0 | S32.1-S32.5 S32.7 S32.8 |
99 | 10610 | приобретенные костномышечные деформации | 35 | 763 | 2 204 | 2 967 | 715.3 718.6 736.3 754.3 | M16 Q65 |
100 | 10611 | перелом ребер,грудины,гортани,трахеи | 14 | 716 | 882 | 1 598 | 807.0 | S10.0 S22.2 S22.3 S22.4 |
101 | 10612 | Вывих бедра | 48 | 414 | 3 023 | 3 436 | 835.0 | S73.0 |
102 | 10613 | искривление позвоночника | 90 | 1 139 | 5 667 | 6 807 | 737.0 | M41 Q76.2 Q76.3 |
103 | 10614 | перелом позвоночника | 48 | 456 | 3 023 | 3 479 | 805.0 | S12 S22 S32 | 36,92857 | 2907,319 | 1792 | 15
 |  | проктологический профиль |  |  |  |  |  |  |
104 | 10701 | патология анального канала | 14 | 571 | 714 | 1 285 | 455.0-455.8 569.3 565 564.6 | K62.5 K60.0-K60.2 K60 K59.4 |
105 | 10702 | воспаления параректальной клетчатки, поверхностные | 16 | 445 | 816 | 1 261 | 566 565.1 685 | K60-K60.5 K61 L05.0 |
106 | 10703 | воспалительные заболевания параректальной клетчатки, глубокие | 28 | 873 | 1 427 | 2 300 | 566 565.1 685.1 | K60-K60.5 L05.0 |
107 | 10704 | заболевания требующие пластических операций | 35 | 786 | 1 784 | 2 570 | 565.1 619.1 599.1 569.8 569.6 618.6 569.4 618.7 569.1 | N82.1 K62.3 K62.4 K62.9 S37 N82.3 |
108 | 10705 | доброкачественные новообразования толстой кишки | 12 | 359 | 612 | 970 | 211.3-211.4 78.1 | D12.0-D12.9 K62.0-K62.1 |
109 | 10706 | злокачественные новообразования прямой кишки | 30 | 3 699 | 1 529 | 5 228 | 154.1-154.3 | C20 |
110 | 10707 | заболевания толстого кишечника с нарушением проходимости | 30 | 3 482 | 1 529 | 5 011 | 154.0 153.0-153.9 | C18.0-C18.7 K59.3 C21 |
111 | 10708 | диагностика и реабилитация | 10 | 336 | 510 | 845 | 556 564.1 751.5 947.3 724.7 947.3 | K55 K58 K91.4 K56 K57.4 K51 |
112 | 10709 | заболевания и повреждения толстого кишечника с перитонитом | 40 | 3 786 | 2 039 | 5 825 | 877 867 863 569.6 560.9 562.1 556 164.7 | K91.4 K55 K58 K56 K54 K57.4 |
113 | 10710 | диагностика и реабилитация онкологических больных | 10 | 414 | 510 | 924 | 153-154.3 | K55 K58 K91.4 K56 K57.4 K51 | 22,5 | 2621,888 | 1743 | 14,6
 |  | нейрохирургический профиль |  |  |  |  |  |  |
114 | 10801 | легкая черепно-мозговая травма | 18 | 174 | 1 186 | 1 360 | 850.0 851.0 873 | S00 S01 S06.0 S06.8 S06.6 |
115 | 10802 | тяжелая черепно-мозговая травма | 38 | 449 | 2 504 | 2 953 |  | S06.2 S06.3 S06.4 S06.5 S06.9 |
116 | 10803 | отдаленные последствия черепно-мозговой травмы | 26 | 562 | 1 714 | 2 275 |  | T90.0 T90.1 T90.2 T90.5 |
117 | 10804 | острая позвоночно-спинномозговая травма | 60 | 754 | 3 954 | 4 709 |  | S12 S13 S14 S22 S24 S32 S33 S34 T06.1 |
118 | 10805 | последствия позвоночно-спинномозговой травмы | 50 | 1 342 | 3 295 | 4 637 |  | T91.1 T91.3 |
119 | 10806 | травмы периферических нервов | 26 | 722 | 1 714 | 2 435 |  | S44 S54 S64 S74 S84 S94 S14.3 T06.2 T09.4 T11.3 T13.3 T14.4 T92.4 T93.4 T87.3 |
120 | 10807 | остеохондроз позвоночника | 30 | 1 777 | 1 977 | 3 754 |  | M42 M50 M51 M53 M54 M43 M47 Q76 Q05 |
121 | 10808 | заболевания позвоночника воспалительные | 30 | 794 | 1 977 | 2 771 |  | M45 M46 M49 M48 G06 G08 G41.2 C41.4 D16.6 D16.8 D18 |
122 | 10809 | заболевания спинного мозга | 40 | 1 827 | 2 636 | 4 463 |  | Q06.4 Q07.0 C70 C72 D32 D33 G04 G35 G95 |
123 | 10810 | заболевания головного мозга | 30 | 810 | 1 977 | 2 787 |  | G00 G01 G02 G04 G06 G08 G09 C70 C71 D32 D33 D42 D43 G91 G92 G93 G94 C79.3 D17.0 Q75.0 |
124 | 10811 | сосудистые заболевания головного мозга | 30 | 880 | 1 977 | 2 857 |  | I60-I67 I69 G45 G46 Q28.2 Q28.3 |
125 | 10812 | невриты и невралгии черепно-мозговых и периферических нервов, опухоли периферических нервов | 15 | 617 | 989 | 1 606 |  | C47 D36.1 G50.0 G51 G52 G54 G56-G58 T87.3 |
126 | 10813 | эпилепсия | 18 | 754 | 1 186 | 1 940 |  | G40 G41 | 31,61538 | 2965,271 | 1838 | 14,5
 |  | профиль хирургии сосудов |  |  |  |  |  |  |
127 | 10901 | хроническая патология магистральных артерий | 32 | 917 | 2 085 | 3 002 | 440 557.1 440.8 441 441.2 441.4 441.6 | I70-I72 I65 |
128 | 10902 | острая патология и травма магистральных артерий | 28 | 743 | 1 824 | 2 567 | 444 433.1 433.1 433.2 557.0 593.8 441.3 442.1 | I74 I77.2 |
129 | 10903 | хроническая патология периферических артерий | 24 | 1 181 | 1 564 | 2 744 | 440.2 443.0 443.1 442.0 447.0 447.1 | I73 I79.2 I77.3-I77.6 I77.9 |
130 | 10904 | острая патология и травма периферических артерий | 28 | 426 | 1 824 | 2 250 | 444.2 903 904 | I74.0 I74.9 I77.2 |
131 | 10905 | хроническая венозная патология | 18 | 1 160 | 1 173 | 2 332 | 454.0 545.2 451 451.1 451.8 459.1 | I83.0-I83.2 I83.2 I87.0 I87.0 I87.1 I87.2 I87.8 I87.9 |
132 | 10906 | острая венозная патология и травма | 21 | 432 | 1 368 | 1 800 | 453.2 453.8 900 901 902 903 904 | I80 I81 I82 |
133 | 10907 | патология лимфатической системы | 18 | 386 | 1 173 | 1 559 | 457.0 |  | 24,14286 | 2322,175 | 2899 | 18
 |  | общехирургический профиль |  |  |  |  |  |  |
135 | 11001 | новообразования щитовидной железы | 14 | 331 | 907 | 1 238 | 241 193 | C73 |
136 | 11002 | тиреотоксический зоб | 16 | 515 | 1 037 | 1 552 | 242.0 242.1 | E00-E07 |
137 | 11003 | тупая травма и проник. ранение брюшной полости без поврежд. внутр. органов | 10 | 240 | 648 | 888 | 922 863.0-869.0 | C36-C39 |
138 | 11004 | заболевания пищевода (стенозы, добр.и злок. опухоли) | 30 | 705 | 1 944 | 2 648 | 150.9 211.0 530.0 530.3 530.4 530.6 | K20 K22 K21 |
139 | 11005 | острый холецистит и хроническая желчекаменная болезнь | 20 | 589 | 1 296 | 1 884 | 575 574 574.1 | K80-K82 |
140 | 11006 | механическая желтуха | 40 | 1 035 | 2 592 | 3 627 | 574.3-574.5 155.0-157.0 | K17 |
141 | 11007 | желудочно-кишечное кровотечение | 20 | 659 | 1 296 | 1 955 | 531.4 532.4 151.9 152.9 | K92 |
142 | 11008 | Диагностика и реабилитация больных с заболеванием пищевода и желудка | 18 | 269 | 1 166 | 1 435 | 531.5 531.7 151 152 537.8 | K91 |
143 | 11009 | заболевания хронические желудка и ДПК | 25 | 1 010 | 1 620 | 2 630 | 531.7 532.7 151 152 | K25 K26 |
144 | 11010 | сформированные кишечные свищи | 18 | 359 | 1 166 | 1 525 | 537.4 | K63.2 |
145 | 11011 | гангрена атеросклеротическая и диабетическая газовая | 45 | 953 | 2 915 | 3 869 | 785.4 444.2 | I70.2 E10.5 A48.0 |
146 | 11012 | неущемленные грыжи всех локализаций | 10 | 211 | 648 | 859 | 553.0 553.1 553.8 | K40 K41 K42 |
147 | 11014 | послеоперационные грыжи | 20 | 390 | 1 296 | 1 686 | 553.2 551.0 | K43 |
148 | 11015 | неосложненные нагноительные заболевания мягких тканей | 10 | 189 | 648 | 837 | 680-680.9 683 678 681 | L00-04 |
149 | 11016 | осложненные гнойные заболевания мягких тканей | 20 | 676 | 1 296 | 1 972 | 681, 682, 879 | L00-04 |
150 | 11017 | остеомиелит | 50 | 1 856 | 3 239 | 5 096 | 730 130.1 711 | M86 |
151 | 11018 | разлитой перитонит | 50 | 1 804 | 3 239 | 5 044 | 567 540 | K65 |
152 | 11019 | Заболевания и травмы живота, ограниченный перитонит | 30 | 1 477 | 1 944 | 3 421 | 540.1 567.2 531.5 532.5 151 152 863-865 574 | K65 |
153 | 11020 | сепсис | 50 | 3 205 | 3 239 | 6 444 | 38.0 38.9 | A40-A41 |
154 | 11021 | кишечная непроходимость | 20 | 536 | 1 296 | 1 832 | 560 444 444.2 555 550.0 551.0 552.0 | K56 |
155 | 11022 | острый и хронический аппендицит неосложненный | 9 | 224 | 583 | 807 | 540.9 543.0 | K35-K38 |
156 | 11023 | осложненный хр. панкреатит и новообразования поджелудочной железы | 30 | 1 241 | 1 944 | 3 185 | 157 577.1 567 | K86 C25 |
157 | 11024 | острый панкреатит | 40 | 850 | 2 592 | 3 441 | 577 856 | K85 |
158 | 11025 | пострезекционные и постваготомические синдромы | 25 | 848 | 1 620 | 2 468 | 537.8 531 532.7 | K91 |
159 | 11026 | отморожения | 120 | 1 748 | 7 775 | 9 523 | 991 | T33-T35 |
160 | 11027 | Эндоскопическая холицистэктомия | 10 | 835 | 648 | 1 483 | 575 574 574.1 |  |
161 | 11028 | Эндоскопическое грыжесечение | 6 | 349 | 389 | 738 | 540.9 543 |  |
162 | 11029 | Эндоскопическая аппендэктомия | 6 | 335 | 389 | 724 | 540.9 543.0 |  | 27,21429 | 2600,31 | 1904 | 12,7
 |  | отоларингологический профиль |  |  |  |  |  |  |
163 | 11101 | острый средний негнойный отит | 14 | 188 | 897 | 1 085 | 381.0 382.0 | H65 |
164 | 11102 | хронический средний гнойный отит | 17 | 448 | 1 089 | 1 537 | 382.1 382.2 382.3 | H66 |
165 | 11103 | острый наружный отит | 11 | 207 | 705 | 912 | 380.1 | H60 |
166 | 11104 | хронический наружный отит | 11 | 234 | 705 | 939 | 380.2 | H61 |
167 | 11105 | адгезивный отит с нарушением слуха | 12 | 276 | 769 | 1 045 | 385.1 | H65 |
168 | 11106 | кохлеарный неврит,нейросенсорн.тугоухость | 18 | 277 | 1 154 | 1 431 | 389 388 | H90 H91 |
169 | 11107 | отосклероз | 14 | 225 | 897 | 1 123 | 387 | H80 |
170 | 11108 | болезнь Меньера,вестибулопатия | 18 | 617 | 1 154 | 1 771 | 386.0 386.1 | H81 H82 |
171 | 11109 | острые, хронические отиты c отоген. внутричерепными осложнениями | 40 | 1 275 | 2 564 | 3 838 | 322.0 324.0 381.1 382.1 | H75 |
172 | 11110 | острый синуит | 12 | 95 | 769 | 864 | 461.0 | J01 |
173 | 11111 | хронический синуит | 10 | 265 | 641 | 906 | 473.0 | J32 |
174 | 11112 | острые и хронические риниты (аллерг. синусопатии) | 9 | 157 | 577 | 734 | 472.0 477.0 | J00 J31 |
175 | 11113 | острые, хронические риносинуиты с риногенными внутричерепными осложнениями | 20 | 1 142 | 1 282 | 2 424 | 322.0 324.0 461.0 473.0 |  |
176 | 11114 | острый ларингит и трахеит | 9 | 103 | 577 | 680 | 464.0 | J04 |
177 | 11115 | хронический ларингит и ларинготрахеит | 15 | 399 | 961 | 1 360 | 476.0 | J37 |
178 | 11116 | периферический паралич гортани | 16 | 498 | 1 025 | 1 523 | 478.3 | J38.0 |
179 | 11117 | хронический фарингит | 12 | 77 | 769 | 846 | 472.1 | J31 |
180 | 11118 | оперативные вмешательства на Лор-органах | 8 | 65 | 513 | 578 | 470.0 471.0 474.7 474.2 475.0 478.0 | J33 J36 J35 J34 |
181 | 11119 | ангина острая | 9 | 186 | 577 | 763 | 463.0 475.0 | J03 |
182 | 11120 | доброкачественные опухоли Лор-органов | 8 | 183 | 513 | 696 | 210.0 212.0 212.1 | D10 D14.0 |
183 | 11121 | ожег пищевода | 22 | 159 | 1 410 | 1 569 | 947.0 | K22.2 |
184 | 11122 | фурункул носа | 9 | 109 | 577 | 685 | 680.0 | C09 C10 C11 |
185 | 11123 | инородное тело пищевода | 3 | 103 | 192 | 295 | 42.1 | T18.0 T18.1 T18.2 |
186 | 11124 | инородное тело бронхов | 3 | 105 | 192 | 297 | 934.0 | T17.8 T17.4 T17.5 |
187 | 11125 | злокачественные опухоли носа и придаточных пазух | 15 | 157 | 961 | 1 118 | 160.0 | C30 C31 |
188 | 11126 | злокачественные опухоли гортани,трахеи | 15 | 193 | 961 | 1 154 | 161.0 162.0 | C32 C33 |
189 | 11127 | травмы носа и придаточных пазух | 13 | 161 | 833 | 994 | 802.0 |  |
190 | 11128 | травмы гортани | 13 | 147 | 833 | 980 | 807.0 |  |
191 | 11129 | носовое кровотечение | 10 | 268 | 641 | 909 | 788.0 |  | 13,31034 | 1139,87 | 1338 | 10,1
 |  | неврологический профиль |  |  |  |  |  |  |
192 | 11201 | функциональные заболевания нервной системы | 16 | 539 | 782 | 1 321 | 300 304 301 337 337.9 300.1 | G47 G90 |
193 | 11202 | отдаленные последствия сосудистых заболеваний головного и спинного мозга | 24 | 545 | 1 172 | 1 717 | 435 437 438 336.2 336.8 339 332 331.2 | G91-G93 G80 |
194 | 11203 | опухоли центральной нервной системы | 21 | 297 | 1 026 | 1 323 | 170.2 191 192 192.2 192.3 192.9 | C70-C72 |
195 | 11204 | отдаленные последствия воспалительных заболеваний нервной системы, хронические воспалительные заболевания нервной сиситемы | 25 | 512 | 1 221 | 1 734 | 321 323 326 322.9 325 324 | G00-G09 |
196 | 11205 | болезни костно-мышечной системы | 24 | 596 | 1 172 | 1 769 | 722.4 722.5 723.0 724.4 | M40 M59 M42 M47.0 M47.2 M47.8 M48 M49 |
197 | 11206 | болезни периферической нервной системы | 21 | 2 313 | 1 026 | 3 339 | 350 351 351.1 352-359 | G50-G57 G60-G62 G64 |
198 | 11207 | дегенеративные и демиелинизирующие заболевания | 24 | 609 | 1 172 | 1 781 | 336 334-334.2 340 341 345 346 347 | G30-G32 G35-G37 |
199 | 11208 | вирусные заболевания нервной системы | 30 | 884 | 1 466 | 2 350 | 320.0 320.2 320.5 321 322 323.6 323.5 | G00-G09 |
200 | 11209 | болезни кровообращения | 30 | 1 352 | 1 466 | 2 818 | 430-437 | J60 J69 J70 G45 G46 |
201 | 11210 | гнойный бактериальный менингит | 30 | 1 035 | 1 466 | 2 500 | 320.0-320.3 320.5 | G00-G09 | 23,88889 | 2065,14 | 2298 | 17,5
 |  | гинекологический профиль |  |  |  |  |  |  |
202 | 11301 | острые воспаления гениталий | 18 | 1 011 | 1 012 | 2 023 | 614.0 615.0 614.5 614.3 614.9 615.9 616.1 616.4 616.9 | N70-N77 N98 |
203 | 11302 | хронические воспаления гениталий | 16 | 664 | 900 | 1 564 | 614.1 614.4 614.6 614.7 614.8 615.1 616.8 624.0 624.9 | N70-N77 |
204 | 11303 | эктопические формы беременности; перекруты, гематома широкой связки брюшины | 14 | 1 019 | 787 | 1 806 | 620.8 633.0 633.1 633.2 633.8 620.5 620.6 620.7 620.8 | O00 N83.7 N83 |
205 | 11304 | доброкачественные образования матки, придатков | 21 | 1 236 | 1 181 | 2 417 | 218.0 219.0 621 | N84.0 N85 N83 N84 |
206 | 11305 | доброкачественные опухоли, влагалища, вульвы, промежности | 14 | 656 | 787 | 1 443 | 616.2 622 623 | N86-N90 |
207 | 11306 | эндометриоз матки и придатков; синдром боли | 21 | 771 | 1 181 | 1 952 | 617 625.0 625.2 625.3 625.9 | N80 |
208 | 11307 | недостаточность мышц тазового дна, свищи, опущение | 21 | 1 085 | 1 181 | 2 266 | 618 622.6 619 622.3 622.4 622.5 622.6 623.4 624.4 | N81 N82.9 |
209 | 11308 | осложнение аборта; пузырный занос | 21 | 686 | 1 181 | 1 866 | 630 | O01 O08.9 |
210 | 11309 | осложнения, вызванные внематочной беременностью | 11 | 3 001 | 619 | 3 619 | 639 639 | O00 O08 |
211 | 11310 | неудачный аборт, попытка аборта | 12 | 285 | 675 | 960 | 362 634 635 636 637 638 646.3 640 621.1 | O07 |
212 | 11311 | бесплодие женское | 21 | 1 650 | 1 181 | 2 831 | 628 621.5 | N97 |
213 | 11312 | аномалии женских половых органов | 25 | 911 | 1 406 | 2 316 | 622.4 623.2 623.3 752.0 752.1 752.2 752.3 752.4 752.8 752.9 |  |
214 | 11313 | злокачественные новообразования шейки, матки, придатков | 21 | 696 | 1 181 | 1 877 | 180 182 183.0 183.2 181.0 183.9 | C53 C56 C57.0 C58 C57.4 |
215 | 11314 | нарушение менструального цикла | 21 | 722 | 1 181 | 1 903 | 256,626,627 | N91 N92 N93 N94 N95 N85 |
216 | 11315 | планирование рождаемости | 7 | 204 | 394 | 598 |  | O04 |
217 | 11316 | искусственный аборт | 13 | 144 | 731 | 875 | 635 | O04 |
218 | 11317 | кровотечения в ранние сроки беременности | 21 | 219 | 1 181 | 1 400 | 640.0 640.8-640.9 | O20 |
219 | 11318 | беременность и ОАА | 18 | 225 | 1 012 | 1 237 | 650-661 | O26.9 |
220 | 11319 | беременность и заболевания органов дыхания | 21 | 704 | 1 181 | 1 885 | 493 | O99.5 |
221 | 11320 | беременность и инфекция мочевых путей; пиелонефрит | 18 | 418 | 1 012 | 1 430 | 646.6 590.0 | O26.8 O23 |
222 | 11321 | беременность и неинфекционная патология почек; гломерулонефрит | 28 | 657 | 1 574 | 2 231 | 646.6 580 582 | O26.8 |
223 | 11322 | беременность и сахарный диабет | 30 | 435 | 1 687 | 2 121 | 648.0 250.0 | O24 |
224 | 11323 | беременность и болезни ССС, гипертоническая болезнь | 28 | 387 | 1 574 | 1 961 | 642.0 648.5-648.6 401.0 | O10 O99.4 |
225 | 11324 | беременность и анемия | 21 | 706 | 1 181 | 1 887 | 648.2 280.0 285.0 | O99.1 O99.0 |
226 | 11325 | беременность и заболевания печени; описторхоз | 21 | 237 | 1 181 | 1 418 | 646.7 121.0 535.0 575.1 | O99.6 O26.6 |
227 | 11326 | беременность и болезни костно-мышечной системы | 21 | 159 | 1 181 | 1 340 | 648.7 390.0 | O99.8 O26.9 |
228 | 11327 | беременность и другие неуточненные энтеритные осложнения при беременности | 21 | 224 | 1 181 | 1 405 | 646.8 648.1 | O99.2 O24 O25 O26 O26.9 |
229 | 11328 | чрезменная рвота беременных | 20 | 454 | 1 125 | 1 578 | 643.0 643.1 643.2 643.8 643.9 | O21 |
230 | 11329 | другие акушерские травмы | 30 | 5 147 | 1 687 | 6 834 | 665.9 665.7 | O71 O70 |
231 | 11330 | послеродовой сепсис, перитомит, несостоятельность швов | 30 | 2 995 | 1 687 | 4 682 | 38.0 567.0 670.0 674.1 | O85 O86 O87 |
232 | 11331 | послеродовой период (осложненный), ОПН, ДВС, шок, кровотечение, эклампсия | 30 | 4 785 | 1 687 | 6 472 | 669.1 662.2 666.3 669.3 642.6 669.4 674.9 | O67 O72 O74 O75 O88 O89 O90 O15 | 20,48387 | 2199,927 | 1102 | 8,4
 |  | ревматологический профиль |  |  |  |  |  |  |
233 | 11401 | ревматоидный полиартрит и др. реактивные полиартриты | 24 | 495 | 1 093 | 1 588 | 714.0,714.9,716,711,719 | M05,M06,M02.8,M02.9 |
234 | 11402 | деформирующий полиостеоартроз и др. заболевания суставов, позвон. | 24 | 426 | 1 093 | 1 519 | 715.0,715.9,38,721 | M15.0,M15.1,M15.3,M16,M16.9,M17 |
235 | 11403 | системная красная волчанка | 28 | 689 | 1 275 | 1 965 | 710 | M32 |
236 | 11404 | системная склеродермия | 28 | 585 | 1 275 | 1 860 | 710.1 | M34 |
237 | 11405 | дерматомиозит и др. смешанные заболевания соединительной ткани | 35 | 891 | 1 594 | 2 485 | 710.3,710.9 | M33,M35.0,M35.1,M35.1,M35.9 |
238 | 11406 | системные васкулиты | 32 | 669 | 1 457 | 2 126 | 443.0,446.1-446.5.446.7,695.2 | M30,M31,D69.0 |
239 | 11407 | ревматизм с пороками сердца | 21 | 410 | 956 | 1 366 | 391,392,398 | I01,I05,I06,I07,I08,I09 |
240 | 11408 | бактериальный эндокардит | 35 | 1 175 | 1 594 | 2 769 | 421 | I33 |
241 | 11409 | болезнь Рейтера, синдром Рейтера, др. урогенитальные артриты | 30 | 817 | 1 366 | 2 183 | 99.3,711.1 | M02.3 |
242 | 11410 | болезнь Бехтерева и др. серонегативные артриты | 24 | 589 | 1 093 | 1 682 | 720,713 | L40,M45 |
243 | 11411 | микрокристаллические артриты | 24 | 348 | 1 093 | 1 441 | 712 | M10,M11 | 27,72727 | 1907,666 | 1676 | 20,3
 |  | эндокринологический профиль |  |  |  |  |  |  |
144 | 11501 | сахарный диабет без упоминания об осложнениях | 16 | 382 | 698 | 1 080 | 250.0,251.3 | E10-E14 |
145 | 11502 | сахарный диабет с комой | 23 | 471 | 1 003 | 1 474 | 250.1,250.2,251.0,251.3 | E10-E14 |
146 | 11503 | сахарный диабет с осложнением | 28 | 919 | 1 221 | 2 139 | 250.3-250.7,250.9 | E10.0-E10.8 |
147 | 11504 | сахарный диабет беременных | 18 | 268 | 785 | 1 053 | 648.0 | O24 |
148 | 11505 | гиперинсулинизм | 21 | 247 | 916 | 1 163 | 251.0-251.9 | E15 |
149 | 11506 | зоб эутиреоидный | 21 | 203 | 916 | 1 119 | 240.0 226.0 245.2 245.4 | E04 E06.3 |
150 | 11507 | зоб тиреотоксический | 30 | 253 | 1 308 | 1 561 | 242.0 242.2 | E05 |
151 | 11508 | зоб гипотиреозный | 21 | 295 | 916 | 1 211 | 243.0 244.0-244.9 | E00.0-E00.2 E01 E02 E03 E04 |
152 | 11509 | послеоперационный гипотиреоз | 21 | 123 | 916 | 1 039 | 244.0 | E03.2 E03.8 |
153 | 11510 | острый тиреоидит | 30 | 234 | 1 308 | 1 542 | 245.0 | E06.0 |
154 | 11511 | подострый тиреоидит | 30 | 216 | 1 308 | 1 524 | 245.1 | E06.1 |
155 | 11512 | гиперпаратиреоз | 28 | 216 | 1 221 | 1 437 | 252.0 252.8 588.0 | E21 |
156 | 11513 | гипопаратиреоз | 20 | 113 | 872 | 985 | 352.1 352.8 352.9 | E20 |
157 | 11514 | нарушение гипоталамогипофизарной | 28 | 737 | 1 221 | 1 958 | 253.0-253.4 253.7-253.9 242.8 258.1 | E22 E23 E24 |
158 | 11515 | гиперфункция надпочечников | 25 | 234 | 1 090 | 1 324 | 255.0 255.1 255.6 255.8 | E26 E24 E27.0 E27.5 |
159 | 11516 | климактерический синдром | 22 | 481 | 959 | 1 440 | 627.2 256.2 256.3 |  |
160 | 11517 | гирсутизм | 20 | 185 | 872 | 1 057 | 256.4 | E28.1 E25 L68 |
161 | 11518 | задержка физического и полового развития | 24 | 283 | 1 046 | 1 329 | 257.2 257.8 259.0 253.3 259.0 259.4 259.8 | E29.1 E30.0 E34.3 |
162 | 11519 | несахарный диабет | 15 | 94 | 654 | 748 | 253.1 588.1 | E23.2 |
163 | 11521 | преждевременное половое развитие | 21 | 231 | 916 | 1 146 | 259.1 257.0 | E29.0 E30.1 E30.8 E30.9 |
164 | 11522 | гипофункция надпочечников | 25 | 263 | 1 090 | 1 353 | 255.4 255.2 255.5 | E27.1-E27.4 E35.1 | 23,19048 | 1318,141 | 2285 | 18,1
 |  | пульмонологический профиль |  |  |  |  |  |  |
165 | 11601 | саркоидоз легких и внутригрудных лимфатических узлов | 28 | 796 | 1 831 | 2 627 | 135.0 | D86.2,D86,D86.0-D86.9 |
166 | 11602 | рак легкого | 20 | 456 | 1 308 | 1 764 | 162 | C34 |
167 | 11603 | туберкулез легких впервые выявленный | 15 | 532 | 981 | 1 513 | 11 | A15 |
168 | 11605 | альвеолиты | 30 | 1 072 | 1 962 | 3 034 | 495.0,516.0 | J84.1,J84.8 |
169 | 11606 | бронхоэктатическая болезнь | 21 | 1 443 | 1 373 | 2 817 | 494.0 | J47 |
170 | 11607 | бронхоэктатическая болезнь впервые выявленная | 21 | 1 341 | 1 373 | 2 714 | 494.0 | J47 |
171 | 11608 | пневмонии осложненные | 24 | 1 611 | 1 570 | 3 181 | 482.0 | J18 |
172 | 11609 | пневмонии неосложненные | 16 | 621 | 1 046 | 1 668 | 482.9 | J18 |
173 | 11610 | бронхиальная астма | 16 | 494 | 1 046 | 1 541 | 493.0 | J45 |
174 | 11611 | бронхиальная астма впервые выявленная | 18 | 727 | 1 177 | 1 904 | 493.9 | J45 |
175 | 11612 | астматический статус | 18 | 470 | 1 177 | 1 647 | 493.0 | J46 |
176 | 11613 | хронический абсцесс легкого | 40 | 2 543 | 2 616 | 5 160 | 513.0 | J85 |
177 | 11614 | хронический бронхит, впервые выявленный | 20 | 641 | 1 308 | 1 949 | 491.8 | J40-J42 |
178 | 11616 | хронический обструктивный бронхит | 21 | 1 045 | 1 373 | 2 418 | 491.2 | J44 |
179 | 11617 | хронический бронхит | 21 | 473 | 1 373 | 1 847 | 491.1 | J41 |
180 | 11618 | долевая пневмония, неуточненная | 26 | 966 | 1 701 | 2 666 | 481.0 | J18.1 |
181 | 11619 | острая респираторная инфекция нижних дыхательных путей, неуточненная | 14 | 318 | 916 | 1 233 | 486.0 | J22 |
182 | 11620 | аномалии развития легких неосложненные | 18 | 676 | 1 177 | 1 853 | 748.0 | Q32,Q33 |
183 | 11621 | эксудативный плеврит | 24 | 1 413 | 1 570 | 2 982 | 511.1 | J90 |
184 | 11622 | метод лечения РДТ | 30 | 509 | 1 962 | 2 471 |  |  | 22,05 | 2349,427 | 2268 | 17,1
 |  | офтальмохирургический профиль |  |  |  |  |  |  |
185 | 11701 | болезни век и коньюнктивы, склерных путей и глазницы | 21 | 441 | 1 097 | 1 538 | 372.4 372.6 373.2 374.0-374.3 374.8 | H00-H01.3 |
186 | 11702 | болезни склеры, роговицы, радужной оболочки и цилиарного тела | 27 | 269 | 1 411 | 1 680 | 379.0 379.1 | H15-H22 |
187 | 11703 | глаукома | 18 | 471 | 940 | 1 412 | 365.0-365.6 365.5 365.6 365.8 743.4 | H40-H42 |
188 | 11704 | травмы глаза и их последствия | 27 | 646 | 1 411 | 2 056 | 870.0 871.0 980 918 940 930 906 360.3 | S00.1 S00.2 S01.0 S02.3 S05 |
189 | 11705 | болезни слезных органов | 17 | 323 | 888 | 1 211 | 375.0 375.3 375.4 375.8 | H04 |
190 | 11706 | болезни роговицы | 25 | 499 | 1 306 | 1 805 | 370-370.2 370.4-370.6 371 | H16-H19 |
191 | 11707 | болезни сосудистой оболочки и сетчатки | 24 | 512 | 1 254 | 1 766 | 363.0-363.3 363.6-363.8 364.0-364.2 364.5 364.8 | H30-H36 |
192 | 11708 | болезни хрусталика | 14 | 439 | 731 | 1 171 | 366.0-336.4 366.8 | H25-H28 |
193 | 11710 | болезни зрительного нерва и зрительных путей | 21 | 379 | 1 097 | 1 476 | 377.0-377.3 377.5 377.9 | H46-H48 |
194 | 11711 | болезни мышц глаза, нарушения содружественного движения глаз, аккомодации и рефракции | 18 | 365 | 940 | 1 305 | 367.0 367.1 368.0 378.0 379.5 | H49-H52 |
195 | 11712 | доброкачественные новообразования глаза и его придаточного аппарата | 24 | 635 | 1 254 | 1 889 | 224.0 224.3 224.4 224.7 224.9 | D31 |
196 | 11714 | злокачественные новообразования глаза и его придаточного аппарата | 24 | 636 | 1 254 | 1 890 |  | C69 |
197 | 11715 | болезни стекловидного тела | 28 | 363 | 1 463 | 1 825 | 379.2 360.0 360.1 362.2 | H25-H28 |
198 | 11716 | заболевания орбиты | 21 | 583 | 1 097 | 1 680 | 376.0-376.4 376.8 |  | 22,07143 | 1621,82 | 1769 | 11,5
 |  | аллергологический профиль |  |  |  |  |  |  |
199 | 11801 | аллергические болезни кожи | 18 | 825 | 967 | 1 791 | 691.8 962.0-692.7 693 695 689 | L20-L30 L51-L53 L56 D69.0 |
200 | 11802 | крапивници | 16 | 770 | 859 | 1 629 | 708.0-708.5 708.8 708.9 995.0 | L50-L50.8 T78.9 |
201 | 11803 | лекарственная аллергия | 15 | 2 128 | 805 | 2 933 | 905 | L27-L27.1 T78.0 T80.5 T78.2 T88.6 |
202 | 11804 | поллинозы | 10 | 416 | 537 | 953 | 477,493,372,692 | J30.0-J30.4 |
203 | 11805 | сывороточная болезнь | 18 | 1 917 | 967 | 2 884 | 999.5 999.1 | T80.6 |
204 | 11806 | аллергические заболевания бронхо-легочной системы | 17 | 1 629 | 913 | 2 541 | 493 493.1 493.9 518.3 491 | J45-J46 J67.0-J67.9 J40-J42 |
205 | 11807 | диагностика лекарственной аллергии | 7 | 319 | 376 | 695 | 999.5 999.1 905.0 930.0-949.0 | T78.0 T78.4 T78.0 T88.6 T80.5 |
206 | 11808 | специфическая иммунотерапия | 16 | 642 | 859 | 1 501 | 493.9 477.0 493.0 372.0 692.5 708.0 692.5 | J30.0 J30.4 J45-J46 |
207 | 11809 | диагностика | 7 | 311 | 376 | 687 | 493.0 493.1 493.9 768.0 995.0 | J30.0-J30.4 J45-J46 | 13,77778 | 1734,988 | 1229 | 15,8
 |  | профиль торакальной хирургии |  |  |  |  |  |  |
208 | 12201 | злокачественные новообразования трахеи, бронхов и легкого | 40,00 | 1 239 | 3 827 | 5 066 | 162.0 162.2-162.8 231.1 231.2 231.8 | C33 C34 |
209 | 12202 | злокачественные новообразования плевры | 40 | 689 | 3 827 | 4 516 |  |  |
210 | 12203 | злокачественные новообразования средостения | 40 | 798 | 3 827 | 4 625 |  |  |
211 | 12204 | доброкачественные образования и врожд.заб-я легкого,плевры,средостений | 30 | 1 356 | 2 870 | 4 226 |  |  |
212 | 12205 | гнойно-деструктивные заболевания легкого,плевры и средостений | 60 | 1 679 | 5 741 | 7 420 |  |  |
213 | 12206 | травматические поражения органов грудной клетки | 20 | 712 | 1 914 | 2 625 |  |  | 38,33333 | 4746,246 | 4091 | 20,4
 |  | детоксикационный профиль |  |  |  |  |  |  |
215 | 12301 | отравление медикаментами тяжелой степени | 9 | 2 948 | 1 606 | 4 553 | 960-979 | T36.0-T50.9(кроме T40.1 T40.7 T40.8) F13-F19 |
216 | 12302 | отравление медикаментами средней тяжести | 4 | 748 | 714 | 1 461 | 960-979 | T36-T39 T41-T50 F13-F19 |
217 | 12303 | отравления медикаментами легкой степени | 2 | 306 | 357 | 663 | 960-979 | T36-T39 T41-T50 F13-F19 |
218 | 12304 | подозрение на отравление | 1 | 132 | 178 | 310 |  | Z03.6 |
219 | 12305 | отравления прижигающими ядами тяжелой степени | 40 | 4 846 | 7 136 | 11 982 | 983 | T54-T54.9 T27-T28 |
220 | 12306 | отравления прижигающими ядами средней тяжести | 25 | 1 170 | 4 460 | 5 630 | 983 | T54 T27-T28 |
221 | 12307 | отравления прижигающими ядами легкой степени | 12 | 241 | 2 141 | 2 382 | 983 | T54 T27-T28 |
222 | 12308 | отравления фосфорорганическими веществами тяж.степени | 10 | 2 771 | 1 784 | 4 555 | 989 | T60.0 |
223 | 12309 | отравления фосфорорганическими веществами средней тяжести | 6 | 1 381 | 1 070 | 2 451 | 989 | T60.0 |
224 | 12310 | отравления фосфорорганическими веществами легкой степени | 4 | 361 | 714 | 1 074 | 989 | T60.0 |
225 | 12311 | отравления алкоголем,его суррогатами,технич.жидкостями,осложненные | 15 | 2 608 | 2 676 | 5 284 | 980 981 982 989 | T51-T53.9 F10 G31.2 G62.1 G72.1 J42.6 K29.2 K86.0 K85 K78.0 |
226 | 12312 | отравления алкоголем,его суррогатами,техн.жидкостями неосложненные | 3 | 471 | 535 | 1 006 | 980 981 982 989 | T51-T53.9 F10 G31.2 G62.1 G72.1 J42.6 K29.2 K86.0 K85 K78.0 |
227 | 12313 | отравления продуктами горения,угарным газом,ослож. | 10 | 2 503 | 1 784 | 4 287 | 986, 987 | T58 T59.8 T59.9 |
228 | 12314 | отравления продуктами горения ,угарным газом легкой и средней тяжести | 2 | 515 | 357 | 871 | 986 987 | T58 T59.8 T59.9 |
229 | 12315 | прочие отравления тяж.степени | 7 | 1 412 | 1 249 | 2 661 | 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
230 | 12316 | прочие отравления средней тяжести | 3 | 676 | 535 | 1 211 | 981 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
231 | 12317 | прочие отравления легкой степени | 2 | 309 | 357 | 666 | 981 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
232 | 12318 | психозы | 7 | 1 458 | 1 249 | 2 706 | 291.0 292.0 | F05.8 F05.9 |
233 | 12319 | синдром сдавления | 20 | 3 324 | 3 568 | 6 892 | 925.0-929.0 | S47 S57 S67 S77 S87 S97 T04 |
234 | 12320 | острая почечная и печеночная недостаточности | 20 | 3 230 | 3 568 | 6 798 | 570 571 571.1-671.3 572.2 572.4 573.3 580 | N10 N14 N17 K72 K76.7 K71 T52-T65.9 K70 |
235 | 12321 | токсикомании | 12 | 862 | 2 141 | 3 003 | 304 | Z50.3 | 10,19048 | 3354,624 | 1402 | 10,7
 |  | инфекционный профиль |  |  |  |  |  |  |
236 | 12401 | кишечные инфекции | 17 | 246 | 753 | 998 |  | A00 |
237 | 12402 | тиф и паратифы | 30 | 733 | 1 328 | 2 061 |  | A01 |
238 | 12403 | сальмонеллезные инфекции | 15 | 312 | 664 | 976 |  | A02 |
239 | 12404 | шигеллез | 12 | 250 | 531 | 782 |  | A03 |
240 | 12405 | бактериальные кишечные инфекции | 11 | 168 | 487 | 655 |  | A04 |
241 | 12406 | бактериальные кишечные отравления | 11 | 127 | 487 | 614 |  | A05 |
242 | 12407 | ботулизм | 25 | 116 | 1 107 | 1 223 |  | A05.1 |
243 | 12408 | амебиаз | 17 | 158 | 753 | 911 |  | A06 |
244 | 12409 | вирусные кишечные инфекции | 6 | 14 | 266 | 279 |  | A08 |
245 | 12410 | диарея и гастроэнтерит предположительно инфекционного происхождения | 11 | 149 | 487 | 636 |  | A09 |
246 | 12411 | острые респираторные инфекции | 7 | 55 | 310 | 365 |  | J00-J06 |
247 | 12412 | некоторые бактериальные зоонозы | 35 | 402 | 1 550 | 1 952 |  | A20 |
248 | 12413 | туляремия | 25 | 442 | 1 107 | 1 548 |  | A21 |
249 | 12414 | сибирская язва | 20 | 43 | 885 | 928 |  | A22 |
250 | 12415 | бруцеллез | 45 | 171 | 1 992 | 2 163 |  | A23 |
251 | 12416 | сап и мелоидоз | 24 | 290 | 1 063 | 1 353 |  | A24 |
252 | 12417 | лептоспироз | 22 | 336 | 974 | 1 310 |  | A27 |
253 | 12418 | экстраинтестинальный иерсинеоз | 17 | 214 | 753 | 967 |  | A28.2 |
254 | 12419 | носительство коринебактерий дифтерии | 15 | 13 | 664 | 677 |  | Z22.2 |
255 | 12420 | листериоз | 18 | 68 | 797 | 865 |  | A32 |
256 | 12421 | столбняк | 22 | 86 | 974 | 1 060 |  | A33 A34 A35 |
257 | 12422 | дифтерия | 35 | 157 | 1 550 | 1 707 |  | A36 |
258 | 12423 | коклюш и паракоклюш | 20 | 45 | 885 | 930 |  | A37 |
259 | 12424 | скарлатина | 10 | 41 | 443 | 484 |  | A38 |
260 | 12425 | менингококковая инфекция | 16 | 283 | 708 | 992 |  | A39 |
261 | 12426 | септимеция | 20 | 446 | 885 | 1 331 |  | A40 A41 |
262 | 12427 | рожа | 13 | 27 | 576 | 603 |  | A46 |
263 | 12428 | инфекция, вызванная chlamydia psittasi | 15 | 48 | 664 | 712 |  | A70 A74 |
264 | 12429 | сыпной тиф | 30 | 161 | 1 328 | 1 489 |  | A75 |
265 | 12430 | лихорадка КУ | 30 | 67 | 1 328 | 1 395 |  | A78 |
266 | 12431 | острый полиомиелит | 25 | 165 | 1 107 | 1 271 |  | A80 |
267 | 12432 | бешенство | 14 | 37 | 620 | 657 |  | A82 |
268 | 12433 | клещевой вирусный энцефалит | 18 | 228 | 797 | 1 025 |  | A84 |
269 | 12434 | вирусные геморрагические лихорадки | 22 | 154 | 974 | 1 128 |  | A95 A96 A98 |
270 | 12435 | инфекциии, вызванные вирусом герпеса | 15 | 22 | 664 | 686 |  | B00 |
271 | 12436 | ветряная оспа | 10 | 4 | 443 | 447 |  | B01 |
272 | 12437 | опоясывающий лишай | 15 | 31 | 664 | 695 |  | B02 |
273 | 12438 | корь | 15 | 20 | 664 | 684 |  | B05 |
274 | 12439 | краснуха | 10 | 5 | 443 | 448 |  | B06 |
275 | 12440 | вирусный гепатит | 22 | 228 | 974 | 1 202 |  | B15 |
276 | 12441 | энтеровирусная инфекция | 21 | 28 | 930 | 958 |  | A08.3 A85.0 G05.1 A87.0 G02.0 A88.0 A08.4 A08.5 B30.3 H13.1 B33.0 B97.1-I40.0 B34.1 |
277 | 12442 | ВИЧ-инфекция | 75 | 270 | 3 320 | 3 591 |  | B20-B24 |
278 | 12443 | цитомегаловирусная инфекция | 15 | 112 | 664 | 776 |  | B25 |
279 | 12444 | эпидемический паротит | 11 | 9 | 487 | 496 |  | B26 |
280 | 12445 | инфекционный мононуклеоз | 10 | 55 | 443 | 497 |  | B27 |
281 | 12446 | малярия | 17 | 64 | 753 | 817 |  | B50 B51 B52 |
282 | 12447 | токсоплазмоз | 25 | 171 | 1 107 | 1 277 |  | B58 |
283 | 12448 | пневмоцистоз | 15 | 54 | 664 | 718 |  | B59 |
284 | 12449 | болезнь Лайма (клещевой боррелиоз) | 30 | 27 | 1 328 | 1 355 |  | B99 |
285 | 12450 | описторхоз | 21 | 36 | 930 | 966 |  | B66 | 20 | 1033,182 | 1402 | 10,7
 |  | наркологический профиль |  |  |  |  |  |  |
286 | 12501 | злоупотребление алкоголем | 10 | 215 | 395 | 610 |  | F10.1 |
287 | 12502 | алкоголизм, начальная стадия, фаза обострения | 20 | 320 | 790 | 1 110 |  | F10.2.4.1 |
288 | 12503 | алкоголизм, начальная стадия, фаза поддерживающего лечения | 60 | 435 | 2 369 | 2 803 |  | F10.2.2.1 |
289 | 12504 | алкоголизм, средняя стадия, фаза обострения, легкой степени тяжести | 20 | 218 | 790 | 1 008 |  | F10.2.4.2-F10.3 |
290 | 12505 | алкоголизм, средняя стадия, фаза обострения, АС, средней степени тяжести | 2 | 226 | 79 | 305 |  | F10.2.4.2-F10.3 |
291 | 12506 | алкоголизм, средняя стадия, фаза обострения, АС, тяжелой степени тяжести | 6 | 242 | 237 | 479 |  | F10.2.4.2-F10.3 |
292 | 12507 | алкоголизм, средняя стадия, период поддерживающего лечения | 25 | 14 | 987 | 1 001 |  | F10.2 |
293 | 12508 | алкоголизм, конечная стадия, фаза обострения,АС, тяжелой степени тяжести | 11 | 358 | 434 | 792 |  | F10.2.4.3-F10.3 |
294 | 12509 | алкоголизм, конечная стадия, терапевтическая ремиссия | 15 | 319 | 592 | 911 |  | F10.2.3.3 |
295 | 12510 | алкогольный делирий | 11 | 570 | 434 | 1 004 |  | F10.4 |
296 | 12511 | алкогольный галлюциноз | 21 | 79 | 829 | 908 |  | F10.5.2 |
297 | 12512 | акогольный параноид | 30 | 79 | 1 184 | 1 263 |  | F10.5.1 |
298 | 12513 | алкогольная энцефалопатия | 40 | 80 | 1 579 | 1 659 |  | F10.5.3 F10.6 |
299 | 12514 | опийная интоксикация тяжелой степени тяжести | 3 | 55 | 118 | 173 |  | F11.0 |
300 | 12515 | потребление препаратов опийной группы | 90 | 215 | 3 553 | 3 768 |  | F11.1 |
301 | 12516 | опийная наркомания, АС, легкой степени тяжести | 4 | 6 | 158 | 164 |  | F11.4.2 |
302 | 12517 | опийная наркомания, АС, средней степени тяжести | 7 | 240 | 276 | 516 |  | F11.2.4 |
303 | 12518 | опийная наркомания, АС, тяжелой степени тяжести | 11 | 35 | 434 | 469 |  | F11.24 F11.3 |
304 | 12519 | опийная наркомания, постабстинентное сосотояние, вторая фаза | 21 | 310 | 829 | 1 139 |  | F11.21 F11.3 |
305 | 12520 | гашишная наркомания, острый АС | 7 | 223 | 276 | 499 |  | F12.24 F12.30 |
306 | 12521 | гашишная наркомания, фаза ремиссии | 30 | 226 | 1 184 | 1 410 |  | F12.20 |
307 | 12522 | интоксикация седативными и снотворными препаратами тяжелой степени тяжести | 5 | 290 | 197 | 487 |  | F13.0 |
308 | 12523 | наркомания и токсикомания вследствие употребления седативных и снотворных препаратов АС | 11 | 290 | 434 | 724 |  | F13.24 F13.3 |
309 | 12524 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ.АС с делерием и судорожными припадками | 14 | 290 | 553 | 842 |  | F13.21 F13.3 |
310 | 12525 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, постабстинентный синдром, вторая фаза АС | 25 | 399 | 987 | 1 386 |  | F13.21 F13.3 |
311 | 12526 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, конечная стадия, деменции | 90 | 252 | 3 553 | 3 805 |  | F13.223 F13.73 |
312 | 12527 | наркомания и токсикомания вследствие употребления седативных снотворных веществ, стадия ремисси | 30 | 247 | 1 184 | 1 431 |  | F13.2 |
313 | 12528 | эпизодическое употребление седативных и снотворных веществ | 30 | 217 | 1 184 | 1 401 |  | F13.1 |
314 | 12529 | эпизодическое употреребление стимуляторов без признаков зависимости | 30 | 229 | 1 184 | 1 414 |  | F15.1 |
315 | 12530 | наркомания, вследствие употребления стимуляторов, АС | 10 | 237 | 395 | 632 |  | F15.24 F15.3 |
316 | 12532 | интоксикация летучими растворителями | 2 | 40 | 79 | 119 |  | F18.0 |
317 | 12533 | потребление летучих растворителей без явлений зависимости | 60 | 318 | 2 369 | 2 686 |  | F18.1 |
318 | 12534 | токсикомания, вследствие употребления летучих растворителей | 20 | 415 | 790 | 1 204 |  | F18.24 F18.3 |
319 | 12535 | токсикомания, вследствие употребления летучих органических растворителей, фаза ремисси | 90 | 296 | 3 553 | 3 849 |  | F18.20 |
 |  | дерматовенерологический профиль |  |  |  |  |  |  |
320 | 12601 | сифилис первичный серонегативный, серопозитивный, вторичный свежий | 18 | 101 | 893 | 993 |  | A51.0-A51.2 A51.3 |
321 | 12602 | сифилис вторичный рецидивный | 30 | 45 | 1 488 | 1 533 |  | A51.3 |
322 | 12603 | сифилис третичный | 80 | 78 | 3 968 | 4 046 |  | A52.0-A52.7 |
323 | 12604 | свежая гонорея верхних и нижних отделов мочеполовых путей | 6 | 275 | 298 | 573 |  | A54.0 A54.2 |
324 | 12605 | хроническая гонорея верхних и нижних отделов мочеполовых путей | 21 | 386 | 1 042 | 1 428 |  | A54.0 A54.2 |
325 | 12606 | генитальный герпес | 15 | 39 | 744 | 783 |  | A60.0 |
326 | 12607 | урогенитальный хламидиоз | 9 | 83 | 446 | 529 |  | A56.0-A56.1 |
327 | 12608 | генитальный кандидоз | 12 | 220 | 595 | 815 |  | B37.3-B37.4 |
328 | 12609 | мочеполовой трихомониаз | 5 | 164 | 248 | 412 |  | A59.0-A59.8 |
329 | 12610 | урогенитальный микоплазмоз, острая и хроническая форма | 5 | 164 | 248 | 412 |  | B96.0 |
330 | 12611 | гарднереллез | 5 | 164 | 248 | 412 |  | B96.3 |
331 | 12612 | остроконечные кондиломы, папилломавирусная инфекция слизистых оболочек гениталий | 9 | 49 | 446 | 495 |  | B97.7 |
332 | 12613 | хронический простатит | 21 | 142 | 1 042 | 1 183 |  | N51.0 |
333 | 12614 | крапивница | 30 | 36 | 1 488 | 1 523 |  |  |
334 | 12615 | красная волчанка | 21 | 52 | 1 042 | 1 093 |  | L50.0-L50.9 |
335 | 12616 | фурункул | 9 | 18 | 446 | 465 |  | L93.0-L93.2 |
336 | 12617 | хроническая пиодерма | 45 | 97 | 2 232 | 2 328 |  | L02.0-L02.9 |
337 | 12618 | псориаз, псориатическая артропатия | 30 | 45 | 1 488 | 1 533 |  | L08.8 L40.0-L40.4 L40.8-L40.9 L40.5 |
338 | 12619 | параториаз | 21 | 32 | 1 042 | 1 073 |  | L41.0-L41.9 L43.0-L43.9 |
339 | 12620 | красный плоский лишай | 30 | 28 | 1 488 | 1 516 |  | L20.8 L20.9 L23.9 |
340 | 12621 | атопический дерматит, экзема, пруриго | 30 | 108 | 1 488 | 1 596 |  |  |
341 | 12622 | врожденный ихтиоз | 21 | 40 | 1 042 | 1 081 |  | Q80.0 |
342 | 12623 | дерматиты | 15 | 37 | 744 | 781 |  | L24.0-L24.9 L25.1-L25.9 L27.1-L27.9 |
343 | 12624 | грибовидный микоз | 40 | 204 | 1 984 | 2 187 |  | C84.0 |
344 | 12625 | дерматомикозы | 30 | 29 | 1 488 | 1 517 |  | B35.0 B35.2 B35.4 B35.0 B35.2 B35.4 |
 |  | болезни периода новорожденности |  |  |  |  |  |  |
345 | 12701 | гемолитическая болезнь плода или новорожденного, обусловленная изоиммуникацией | 17 | 210 | 930 | 1 140 |  | P55 |
346 | 12702 | другие виды перинатальной желтухи | 22 | 231 | 1 203 | 1 434 |  | P59 |
347 | 12703 | гемморагическая болезнь новорожденного | 17 | 206 | 930 | 1 135 |  | P53 |
348 | 12704 | врожденная пневмония | 22 | 476 | 1 203 | 1 679 |  | P23 |
349 | 12705 | пневмония новорожденного | 22 | 438 | 1 203 | 1 642 |  | P28 P24 J15.9 |
350 | 12706 | тяжелая асфиксия при рождении | 22 | 426 | 1 203 | 1 629 |  | P21.0 |
351 | 12707 | средняя или умеренная асфиксия при рождении | 17 | 264 | 930 | 1 194 |  | P21.1 |
352 | 12708 | неуточненная асфиксия при рождении у новорожденного ребенка | 18 | 321 | 985 | 1 305 |  |  |
353 | 12709 | синдром респираторного расстройства (дистресса) | 23 | 475 | 1 258 | 1 733 |  |  |
354 | 12710 | замедление роста и недостаточность питания плода | 24 | 284 | 1 313 | 1 596 |  | P05 |
355 | 12711 | расстройства, связанные с укорочением срока бер-сти, с низкой массой тела при рождении | 24 | 284 | 1 313 | 1 596 |  | P07 |
356 | 12712 | сепсис новорожденного | 45 | 450 | 2 461 | 2 912 |  | P36 |
357 | 12713 | врожденная краснуха | 60 | 442 | 3 282 | 3 724 |  | P35.0 |
358 | 12714 | врожденная цитомегаловирусная инфекция | 60 | 423 | 3 282 | 3 705 |  | P35.1 |
359 | 12715 | врожденная герпесвирусная инфекция | 33 | 498 | 1 805 | 2 303 |  | P35.2 |
360 | 12716 | врожденный гепатит "В" | 40 | 295 | 2 188 | 2 483 |  | P35.3 |
361 | 12717 | врожденная ветряная оспа | 40 | 64 | 2 188 | 2 252 |  | P35.8 |
362 | 12718 | врожденная энтеровирусная инфекция | 31 | 307 | 1 696 | 2 002 |  | P35.8 |
363 | 12719 | респираторные вирусные инфекции | 31 | 250 | 1 696 | 1 946 |  | J06 J20 J21 |
364 | 12720 | врожденный токсоплазмоз | 60 | 486 | 3 282 | 3 768 |  | P37.1 |
365 | 12721 | врожденный хламидиоз | 24 | 227 | 1 313 | 1 540 |  | P37.8 |
366 | 12722 | врожденный микоплазмоз | 45 | 403 | 2 461 | 2 864 |  | P37.8 |
367 | 12723 | врожденный листериоз | 45 | 368 | 2 461 | 2 830 |  | P37.8 |
368 | 12724 | врожденный сифилис | 45 | 196 | 2 461 | 2 657 |  | A50 |
 |  | онкологический профиль |  |  |  |  |  |  |
369 | 12801 | рак желудка | 37 | 393 | 1 803 | 2 196 |  | C16 |
370 | 12802 | рецидив рака желудка, первичный рак культи желудка | 29 | 481 | 1 413 | 1 894 |  | C16 |
371 | 12803 | рак желудка 2Б-3Б-4А ст. | 37 | 629 | 1 803 | 2 432 |  | С16 |
372 | 12804 | рак желудка 4Б ст. | 39 | 814 | 1 900 | 2 714 |  | С16 |
373 | 12805 | рак ободочной кишки | 28 | 539 | 1 364 | 1 903 |  | С18 |
374 | 12806 | рак прямой кишки | 40 | 317 | 1 949 | 2 266 |  | С20 |
375 | 12807 | рак молочной железы | 32 | 554 | 1 559 | 2 113 |  | С50 |
376 | 12808 | рак молочной железы 2Б ст. | 36 | 575 | 1 754 | 2 329 |  | С50 |
377 | 12809 | рак молочной железы 3А ст. | 38 | 355 | 1 851 | 2 206 |  | С50 |
378 | 12810 | рак молочной железы 3Б ст. | 40 | 618 | 1 949 | 2 566 |  | С50 |
379 | 12811 | рак молочной железы 4А ст. | 48 | 334 | 2 339 | 2 673 |  | С50 |
380 | 12812 | рак полового члена | 26 | 673 | 1 267 | 1 940 |  | С60 |
381 | 12813 | рак печени | 38 | 285 | 1 851 | 2 136 |  | С22 |
382 | 12814 | рак поджелудочной железы | 50 | 385 | 2 436 | 2 821 |  | С25 |
383 | 12815 | рак поджелудочной железы и большого дуоденального сосочка | 50 | 471 | 2 436 | 2 907 |  | С25 |
384 | 12816 | забрюшинные неорганные опухоли | 41 | 533 | 1 998 | 2 531 |  | С48 |
385 | 12817 | опухоли мягких тканей ст.1А-3Б 1 гр.(саркома, фибр.,гистиоцитома и др.) | 42 | 431 | 2 046 | 2 478 |  | С49 |
386 | 12818 | опухоли мягких тканей ст.1А-3Б 2 гр. | 25 | 386 | 1 218 | 1 604 |  | С49 |
387 | 12819 | опухоли мягких тканей ст.4А 1 гр. | 40 | 364 | 1 949 | 2 313 |  | С49 |
388 | 12820 | опухоли мягких тканей ст.4А 2 гр. | 25 | 308 | 1 218 | 1 526 |  | С49 |
389 | 12821 | опухоли мягких тканей ст.4Б | 30 | 254 | 1 462 | 1 716 |  | С49 |
390 | 12822 | рак кожи | 32 | 435 | 1 559 | 1 994 |  | С44 |
391 | 12823 | базалиома с поражением кожи лица | 27 | 299 | 1 316 | 1 615 |  | С44 |
392 | 12824 | меланома кожи 1-2ст. | 20 | 350 | 974 | 1 325 |  | С43 |
393 | 12825 | меланома кожи 3 ст. | 25 | 357 | 1 218 | 1 576 |  | С43 |
394 | 12826 | меланома кожи 4 ст. | 20 | 184 | 974 | 1 158 |  | С43 |
395 | 12827 | саркома капоши | 42 | 232 | 2 046 | 2 278 |  | С46 |
396 | 12828 | рак шейки матки | 24 | 551 | 1 169 | 1 720 |  | С53 |
397 | 12829 | рак тела матки | 60 | 431 | 2 923 | 3 354 |  | С54 |
398 | 12830 | рак влагалища | 40 | 398 | 1 949 | 2 347 |  | С52 |
399 | 12831 | миома тела матки | 14 | 343 | 682 | 1 025 |  | D25 |
400 | 12832 | кистомы яичников | 10 | 761 | 487 | 1 248 |  | D27 |
401 | 12833 | преинвазивный рак шейки матки | 23 | 470 | 1 121 | 1 590 |  | D06 |
402 | 12834 | полипы прямой кишки | 8 | 338 | 390 | 728 |  | D12 |
403 | 12835 | диффузный полипоз толстой кишки | 25 | 881 | 1 218 | 2 099 |  | D12 |
404 | 12836 | перинатальные остроконечные кондиломы | 9 | 398 | 439 | 837 |  | D12 |
405 | 12837 | доброкачественные опухоли молочной железы | 10 | 217 | 487 | 704 |  | D24 |
 |  | фтизиатрический профиль |  |  |  |  |  |  |
406 | 12901 | туберкулез легких очаговый, 1 категории | 60 | 973 | 4 628 | 5 601 |  |  |
407 | 12902 | туберкулез легких очаговый, 2 категории | 90 | 1 374 | 6 942 | 8 316 |  |  |
408 | 12903 | туберкулез легких очаговый, 3 категории | 60 | 766 | 4 628 | 5 395 |  |  |
409 | 12904 | туберкулез легких инфильтративный, 1 категории | 75 | 1 288 | 5 785 | 7 073 |  |  |
410 | 12905 | туберкулез легких инфильтративный, 2 категории | 90 | 1 646 | 6 942 | 8 589 |  |  |
411 | 12906 | туберкулез легких инфильтративный, 3 категории | 60 | 807 | 4 628 | 5 435 |  |  |
412 | 12907 | туберкулез легких диссеминированный, 1 категории | 105 | 1 240 | 8 099 | 9 340 |  |  |
413 | 12908 | туберкулез легких диссеминированный, 2 категории | 105 | 1 796 | 8 099 | 9 896 |  |  |
414 | 12909 | туберкулез легких диссеминированный, 3 категории | 75 | 857 | 5 785 | 6 642 |  |  |
415 | 12910 | туберкулез легких кавернозный, 1 категории | 90 | 1 374 | 6 942 | 8 316 |  |  |
416 | 12911 | туберкулез легких кавернозный, 2 категории | 105 | 2 053 | 8 099 | 10 152 |  |  |
417 | 12912 | туберкулез фиброзно-кавернозный, 1 категории | 90 | 1 542 | 6 942 | 8 484 |  |  |
418 | 12913 | туберкулез фиброзно-кавернозный, 2 категории | 105 | 2 132 | 8 099 | 10 231 |  |  |
 |  | аллергологический профиль (педиатр.) |  |  |  |  |  |  |
419 | 13001 | Бронхиальная астма | 26 | 287 | 1 157 | 1 444 |  | J45 |
420 | 13002 | Аллергический бронхит | 18 | 294 | 801 | 1 095 |  | J45 |
421 | 13003 | Аллергический риносинусит | 14 | 182 | 623 | 805 |  | J30 |
422 | 13004 | Аллегический конъюктивит | 14 | 77 | 623 | 700 |  | 10,1 |
423 | 13005 | Крапивница, отеки Квинке | 14 | 359 | 623 | 982 |  | L50,L50,9 |
424 | 13006 | Атопический дерматит | 18 | 360 | 801 | 1 161 |  | L20,L23 |
425 | 13007 | Анафилактический шок | 14 | 241 | 623 | 864 |  |  |
426 | 13008 | Сывороточная болезнь | 21 | 377 | 935 | 1 312 |  |  |
427 | 13009 | Аллергический гастрит(гастроэнтерит,гастроэнтероколит) | 23 | 400 | 1 024 | 1 424 |  | 29,1 | 18 | 1087,658 | 2346 | 17,1
 |  | нефрологический профиль (педиатр.) |  |  |  |  |  |  |
428 | 13010 | Острый гломерулонефрит | 52,5 | 934 | 2 121 | 3 055 |  | N00 N003 N04 N04.3 N04.0 N04.8 N04.9 |
429 | 13011 | Гломерулонефрит хронический | 50 | 980 | 2 020 | 3 001 |  | N03.3 N03.8 N08.5 D69.0 N08.9 |
430 | 13012 | Амилоидоз почек | 38,5 | 1 056 | 1 556 | 2 611 |  |  |
431 | 13013 | Хроническая почечная недостаточность | 39 | 1 338 | 1 576 | 2 914 |  | N18 |
432 | 13014 | Наследственный нефрит | 30 | 933 | 1 212 | 2 145 |  |  |
433 | 13015 | Тубулопатия | 19,5 | 885 | 788 | 1 673 |  |  |
434 | 13016 | Острая почечная недостаточность | 47 | 1 515 | 1 899 | 3 414 |  | N17.0 N17.1 N17.2 N17.8 N17.9 |
435 | 13017 | Хроническая почечная недостаточность | 26 | 878 | 1 051 | 1 928 |  | N18.9 |
436 | 13018 | Хронический, острый пиелонефрит; инфекция почек неуточненная | 21 | 1 227 | 849 | 2 075 |  | N11 N10 |
437 | 13019 | Хронический интерстициальный нефрит | 28 | 294 | 1 131 | 1 426 |  | N11.9 |
438 | 13020 | Цистит острый, хронический, тригонит, другие формы цистита | 10 | 479 | 404 | 883 |  | N30.0 N30.1 N30.2 N30.3 N30.8 |
439 | 13021 | Мочекислый диатез, подагра, мочекаменная болезнь, интерстициальный нефрит | 14 | 319 | 566 | 885 |  | R82.9 N20 N20.1 N20.9 N12 | 31,29167 | 2167,516 | 2234 | 17,8
 |  | кардиологический профиль (педиатр.) |  |  |  |  |  |  |
440 | 13022 | Острый миокардит(неревматический) | 60 | 139 | 2 949 | 3 087 |  | 140,1;140,8;140,9 |
441 | 13023 | Кардиомиопатия гипертрофическая | 38 | 162 | 1 867 | 2 030 |  | 142,1 |
442 | 13024 | Кардиомиопатия дилатационная | 53 | 131 | 2 605 | 2 735 |  | 142 |
443 | 13025 | Кардиомиопатия рестриктивная | 68 | 136 | 3 342 | 3 478 |  | 142,5 |
444 | 13026 | Перикардиты острый(серозный и экссудативный) | 38 | 512 | 1 867 | 2 379 |  | 130,0;130,8;130,9 |
445 | 13027 | Перикардит хронический(экссудативный) | 105 | 644 | 5 160 | 5 804 |  | 131 |
446 | 13028 | Перикардит констриктивный | 38 | 431 | 1 867 | 2 299 |  | 131,1 |
447 | 13029 | Инфекционный эндокардит | 21 | 516 | 1 032 | 1 548 |  | 133 |
448 | 13030 | Острая сердечная недостаточность | 45 | 20 | 2 211 | 2 231 |  | 150,1;150,9 |
449 | 13031 | Хроническая сердечная недостаточность | 66 | 363 | 3 243 | 3 607 |  |  |
450 | 13032 | Пароксизмальная тахикардия, суправентрикулярная форма(ортодромная) | 4 | 89 | 197 | 285 |  | 147 |
451 | 13033 | Пароксизмальная тахикардия(антидромная форма) | 2 | 56 | 98 | 154 |  | 147 |
452 | 13034 | Пароксизмальная желудочковая форма | 3 | 56 | 147 | 203 |  | 147,2 |
453 | 13035 | Экстрасистолическая аритмия(идиопатическая форма) | 21 | 207 | 1 032 | 1 239 |  | 149,4 |
454 | 13036 | Мерцательная аритмия | 57 | 301 | 2 801 | 3 102 |  | 149,9 |
455 | 13037 | Антриовентрикулярная блокада высокой степени или полная (врожденная) | 18 | 178 | 885 | 1 063 |  | 149,4 |
456 | 13038 | Синдром слабости синусового узла | 18 | 51 | 885 | 936 |  | 149,5 |
457 | 13039 | Острое легочное сердце | 47 | 28 | 2 310 | 2 338 |  |  |
458 | 13040 | Хроническое легочное сердце | 60 | 99 | 2 949 | 3 047 |  |  | 40,10526 | 2187,7 | 2116 | 17,4
 |  | ревматологический профиль (педиатр.) |  |  |  |  |  |  |
459 | 13041 | Системная красная волчанка (диссеминированная) | 60 | 886 | 2 301 | 3 187 |  | М32 |
460 | 13042 | Системная склеродермия (системный склероз) | 37,5 | 477 | 1 438 | 1 915 |  | М34 |
461 | 13043 | Дерматомиозит, полимиозит | 60 | 549 | 2 301 | 2 850 |  | М33.0 М33.1 М33.2 |
462 | 13044 | Аллергическая пурпура-болезнь Шенлейна-Геноха, геморрагический васкулит | 66 | 497 | 2 531 | 3 028 |  | М36.4 |
463 | 13045 | Узелковый периартериит и близкие состояния | 30 | 667 | 1 151 | 1 818 |  | М30.1 М30.3 М31.2 М33.3 М34.4 |
464 | 13046 | Ювенильный ревматоидный артрит (суставная форма) | 30 | 254 | 1 151 | 1 404 |  | М30.2 |
465 | 13047 | Ювенальный ревматоидный артрит с вовлечением внутренних органов, в т.ч. аллерго-септический вариант | 45 | 308 | 1 726 | 2 034 |  | М08.0 |
466 | 13048 | Реактивный артрит | 30 | 500 | 1 151 | 1 651 |  | М02.3 М02.8 М02.9 |
467 | 13049 | Артрит (артралгия),связанный с нарушениями обмена | 30 | 175 | 1 151 | 1 326 |  |  |
468 | 13050 | Ревматизм в активной фазе без вовлечения сердца или мин.изменениями в сердце | 30 | 294 | 1 151 | 1 444 |  | 100 |
469 | 13051 | Ревматизм в активной фазе с вовлечением сердца | 45 | 317 | 1 726 | 2 043 |  | 101 101.1 101.2 101.0 |
470 | 13052 | Ревматоидный артрит, хронический полиартрит | 51 | 956 | 1 956 | 2 912 |  |  |
471 | 13053 | Псориатический артрит | 31,5 | 837 | 1 208 | 2 045 |  |  |
472 | 13054 | Периодическая болезнь | 31,5 | 828 | 1 208 | 2 036 |  |  |
473 | 13055 | Артропатия,связанная с инфекцией, неактивные артриты | 31,5 | 842 | 1 208 | 2 050 |  |  |
474 | 13056 | Болезнь Рейтера, артропатия при болезни Рейтера | 31,5 | 984 | 1 208 | 2 192 |  |  |
475 | 13057 | Болезнь и синдром Шегрена | 29 | 839 | 1 112 | 1 951 |  |  |
476 | 13058 | Ювенильный анкилозирующий спондио-артрит | 31,5 | 1 188 | 1 208 | 2 396 |  |  |
477 | 13059 | Ревматизм в активной без вовлечения сердца, ревматическая хорея | 51 | 818 | 1 956 | 2 774 |  |  | 39,57895 | 2160,754 | 2130 | 16,6
 |  | пульмологический профиль (педиатр.) |  |  |  |  |  |  |
478 | 13060 | Острые респираторные инфекции | 10,5 | 79 | 560 | 638 |  | J00-J06 J05.0 J10 J11 J20-J22 J20.0 J20.4-20.9 J21 |
479 | 13061 | Острй бронхит | 10 | 222 | 533 | 755 |  | J20 |
480 | 13062 | Хронический бронхит | 14 | 372 | 746 | 1 118 |  | J41 |
481 | 13063 | Хронический обструктивный бронхит | 25 | 275 | 1 332 | 1 607 |  | J44 |
482 | 13064 | Бронхоэктатическая болезнь | 25 | 474 | 1 332 | 1 806 |  | J47 |
483 | 13065 | Плеврит | 49 | 416 | 2 612 | 3 028 |  | J90 |
484 | 13066 | Пневмония | 14 | 192 | 746 | 938 |  | J13-18 |
485 | 13067 | Аспирация инородного тела | 10 | 114 | 533 | 647 |  | Т16-Т17 |
486 | 13068 | Хроническая пневмония | 41,5 | 139 | 2 212 | 2 351 |  | J44 |
487 | 13069 | Муковисцидоз | 40 | 377 | 2 132 | 2 509 |  | Е84.9 |
488 | 13070 | Экзогенный аллегрический альвеолит | 25 | 287 | 1 332 | 1 619 |  |  | 24 | 1546,915 | 1963 | 15,2
 |  | гастроэнтерологический профиль (педиатр.) |  |  |  |  |  |  |
489 | 13071 | Эзофагит,язва пищевода,дискинезия и пр.болезни пищевода | 21 | 137 | 814 | 951 |  | К20,К22,1,К22,6,К22,9 |
490 | 13072 | Язвенная болезнь желудка(вт.ч.эрозия) | 30 | 236 | 1 162 | 1 398 |  | К25 |
491 | 13073 | Язвенная болезнь двенадцатиперстной кишки(в т.ч.эрозия) | 30 | 236 | 1 162 | 1 398 |  | К26 |
492 | 13074 | Гастрит,гастродуоденит,дуоденит хр.гиперацидный и пр. | 21 | 283 | 814 | 1 097 |  | К29 |
493 | 13075 | Гастрит, гастродуоденит (дуоденит) хр.гипоацидный (атрофический) | 21 | 283 | 814 | 1 097 |  | К29,3;К29,3 |
494 | 13076 | Хронический энтерит,энтероколит,колит | 20 | 650 | 775 | 1 425 |  | К52;К55; |
495 | 13077 | Неспецифический язвенный колит | 29,5 | 677 | 1 143 | 1 820 |  | К50 |
496 | 13078 | Дивертикул кишечника в т.ч.с явлением дивертикулита | 23,5 | 664 | 911 | 1 575 |  | К55 |
497 | 13079 | Функциональные нарушения кишечника,раздражение кишки | 19,5 | 650 | 756 | 1 406 |  |  |
498 | 13080 | Атония кишки,колодискинезия гипомоторная,атония ободочной кишки | 19,5 | 650 | 756 | 1 406 |  |  |
499 | 13081 | Хронический активный гепатит,цирроз печени | 30 | 583 | 1 162 | 1 745 |  | К75,К74 |
500 | 13082 | Хр.персистирующий гепатит | 30 | 583 | 1 162 | 1 745 |  | К73 |
501 | 13083 | Функциональная гипербилирубинемия(синдром Жильбера) | 22,5 | 156 | 872 | 1 028 |  | Р59 |
502 | 13084 | Хронический панкреатит | 22,5 | 301 | 872 | 1 173 |  | К86;К86,1 |
503 | 13085 | Хронический холецистит,дискинезия желчевыводящих путей | 22,5 | 301 | 872 | 1 173 |  | К81 |
504 | 13086 | Желчнокаменная болезнь | 21 | 301 | 814 | 1 115 |  | К80 | 23,96875 | 1346,984 | 2143 | 16,8
 |  | ортопедический, травматологический, нейрохирургический профиль (детск.) |  |  |  |  |  |  |
505 | 13087 | глубокая рана стопы с повреждением сосудов, нервов | 30 | 387 | 1 505 | 1 892 |  | S91;S96 |
506 | 13088 | глубокая рана кисти с повреждением сосудов, нерва | 30 | 389 | 1 505 | 1 894 |  | S61;S66 |
507 | 13089 | рана верхней конечности с повреждением сосудисто-нервного пучка | 30 | 318 | 1 505 | 1 823 |  | S44;Т01.2 |
508 | 13090 | рана нижней конечности с повреждением сосудисто-нервного пучка | 30 | 402 | 1 505 | 1 907 |  | S81;S84 |
509 | 13091 | рана голени с повреждением сухожилия | 35 | 324 | 1 756 | 2 080 |  | S81 |
510 | 13092 | рана предплечья с повреждением сухожилия |  | 326 | 0 | 326 |  | S51 |
511 | 13093 | рана стопы с повреждением сухожилия | 35 | 324 | 1 756 | 2 080 |  | S91;S96 |
512 | 13094 | рана кисти с повреждением сухожилия | 35 | 326 | 1 756 | 2 082 |  | S61;S66 |
513 | 13095 | поверхностная рана стопы | 10 | 139 | 502 | 641 |  | S90 |
514 | 13096 | поверхностная рана кисти | 10 | 139 | 502 | 641 |  | S60 |
515 | 13097 | глубокая рана кисти | 14 | 162 | 702 | 865 |  | S61 |
516 | 13098 | глубокая рана стопы | 14 | 162 | 702 | 865 |  | S91 |
517 | 13099 | скальпированная рана нижней конечности без некроза тканей | 21 | 95 | 1 054 | 1 149 |  | S71;S91 |
518 | 13100 | скальпированная рана верхней конечности с некрозом тканей | 30 | 126 | 1 505 | 1 631 |  | S40 |
519 | 13101 | скальпированная рана нижней конечности с некрозом тканей | 40 | 275 | 2 007 | 2 281 |  | S81;S96 |
520 | 13102 | глубокая рана нижней конечности | 14 | 88 | 702 | 790 |  | S81;S96 |
521 | 13103 | поверхностная рана нижней конечности | 10 | 64 | 502 | 566 |  | S80 |
522 | 13104 | поверхностная рана верхней конечности | 10 | 64 | 502 | 566 |  | S40;S50;S60 |
523 | 13105 | скальпированная рана шеи и туловища без некроза тканей | 14 | 170 | 702 | 872 |  | S11 |
524 | 13106 | глубокая рана верхней конечности | 14 | 88 | 702 | 790 |  | S41 |
525 | 13107 | обширные укушенные раны головы,лица;геморрагический шок | 14 | 219 | 702 | 921 |  | S01;T14.1;Т79.4 |
526 | 13108 | глубокая рана шеи, туловища | 14 | 162 | 702 | 865 |  | S11;S31 |
527 | 13109 | поверхностная рана шеи, туловища | 10 | 139 | 502 | 641 |  | S10;S30 |
528 | 13110 | рана шеи с повреждением трахеи | 30 | 378 | 1 505 | 1 883 |  | S11 |
529 | 13111 | рана шеи с повреждением пищевода | 30 | 534 | 1 505 | 2 039 |  | S11;К22.3 |
530 | 13112 | скальпированная рана шеи,туловища с некрозом тканей | 30 | 339 | 1 505 | 1 844 |  | S11;S31 |
531 | 13113 | рана шеи с повреждением сосудисто-нервного пучка | 30 | 298 | 1 505 | 1 804 |  | S11;S14 |
532 | 13114 | обширные ушибленные раны мягких тканей головы,лица | 10 | 94 | 502 | 596 |  | S01 |
533 | 13115 | обширные ушибленные раны мягких тканей головы,лица;геморрагический шок | 14 | 218 | 702 | 920 |  | S01;Т79.4 |
534 | 13116 | обширные укушенные раны головы,лица | 14 | 165 | 702 | 867 |  | S01;Т14.1 |
535 | 13117 | инородное тело в мягких тканях головы | 18 | 257 | 903 | 1 161 |  | S01;M60.2 |
536 | 13118 | проникающее ранение брюшной полости с повреждением паренхиматозных органов | 30 | 344 | 1 505 | 1 850 |  | S31;S36 |
537 | 13119 | тупая травма живота с повреждением полых органов | 30 | 459 | 1 505 | 1 964 |  | S36;S37 |
538 | 13120 | проникающее ранение брюшной полости с повреждением магистрального сосуда | 21 | 647 | 1 054 | 1 701 |  | S31.3;I77.2 |
539 | 13121 | проникающее ранение брюшной полости с повреждением кишечника | 30 | 435 | 1 505 | 1 940 |  | S31;S36.4 |
540 | 13122 | остеохондропатия головки бедренной кости II степени | 50 | 511 | 2 508 | 3 019 |  | М87,9 |
541 | 13123 | остеохондропатия головки бедренной кости 1 степени | 30 | 480 | 1 505 | 1 985 |  | М87,9 |
542 | 13124 | остеохондропатия головки бедренной кости II степени | 30 | 494 | 1 505 | 1 999 |  | М87,9 |
543 | 13125 | остеохондропатия головки бедренной кости II степени с патологической антиторсией | 60 | 497 | 3 010 | 3 507 |  | М87,9;Q65,8 |
544 | 13126 | остеохондропатия головки бедренной кости I степени | 40 | 409 | 2 007 | 2 416 |  | М87,9 |
545 | 13127 | остеохондропатия головки бедренной кости 1 степени,патологическая антиторсия головки бедренной кости | 70 | 456 | 3 512 | 3 967 |  | М87,9;Q65,8 |
546 | 13128 | остеохондропатия головки бедренной кости 1 степени | 40 | 536 | 2 007 | 2 543 |  | М87,9 |
547 | 13129 | высокий врожденный вывих бедра(старше 5 лет) | 70 | 529 | 3 512 | 4 040 |  | Q65;Q72 |
548 | 13130 | врожденный вывих бедра (консервативное лечение) | 18 | 386 | 903 | 1 289 |  | Q65 |
549 | 13131 | полный врожденный вывих бедра(2-3 года) | 40 | 491 | 2 007 | 2 498 |  | Q65;Q65,8 |
550 | 13132 | перелом позвоночного столба с ушибом спинного мозга(консервативное) | 60 | 369 | 3 010 | 3 380 |  | S32;S34 |
551 | 13133 | солитарная костная киста с патологическим переломом | 14 | 181 | 702 | 883 |  | М84,4 |
552 | 13134 | солитарная костная киста трубчатой кости | 24 | 300 | 1 204 | 1 504 |  | Д16 |
553 | 13135 | разрыв магистральных сосудов | 30 | 821 | 1 505 | 2 326 |  | I 77,2 |
554 | 13136 | врожденный ложный сустав трубчатой кости | 40 | 521 | 2 007 | 2 527 |  | М84,1 |
555 | 13137 | диспластический консартроз односторонний с болевым синдромом | 40 | 766 | 2 007 | 2 773 |  | М16,2 |
556 | 13138 | Юношеский эпифизеолиз головки бедра (острая форма) | 30 | 258 | 1 505 | 1 763 |  | S72 |
557 | 13139 | Юношеский эпифизеолиз головки бедра (латентная форма) | 40 | 380 | 2 007 | 2 387 |  | М91.1 |
558 | 13140 | Ложный сустав ключицы | 30 | 377 | 1 505 | 1 883 |  | S42.0 M84.1 |
559 | 13141 | Врожденный или посттравматический ложный сустав трубчатой кости | 60 | 362 | 3 010 | 3 372 |  | M84.1 |
560 | 13142 | Поднадкостничный перелом костей таза | 21 | 250 | 1 054 | 1 304 |  | S32 |
561 | 13143 | Закрытый перелом копчика | 20 | 292 | 1 003 | 1 296 |  | S32.2 |
562 | 13144 | Подвывих шейного позвонка | 7 | 196 | 351 | 548 |  | S13 |
563 | 13145 | Остеоэпифизболиз костей предплечья, поднакостный перелом,перелом головки луча | 5 | 226 | 251 | 477 |  | S52 |
564 | 13146 | Эпифизболиз плечевой кости (внутрисуставный), отрыв подмыщелка | 14 | 359 | 702 | 1 062 |  | S42 |
565 | 13147 | Перелом ключицы | 14 | 210 | 702 | 913 |  | S42.0 |
566 | 13148 | Родовой закрытый перелом трубчатых костей новорожденного | 14 | 116 | 702 | 818 |  | P13.0 |
567 | 13149 | Слоновость нижних конечностей (Элефантиаз) | 30 | 382 | 1 505 | 1 887 |  | I89.0 |
568 | 13150 | Патологический вывих бедра (после остеомиелита), 2 этап лечения | 45 | 408 | 2 258 | 2 666 |  | Q72 |
569 | 13151 | Травматический, дистрофический спондилолистез | 30 | 550 | 1 505 | 2 055 |  | M43.1 |
570 | 13152 | Посттравматическая косорукость | 30 | 366 | 1 505 | 1 871 |  | M72.0 |
571 | 13153 | Добавочный (клиновидный) позвонок грудного (поясничного) отдела | 45 | 358 | 2 258 | 2 616 |  | M48.5 |
572 | 13154 | Фиксированная посттравматическая контрактура пальцев кисти | 30 | 314 | 1 505 | 1 819 |  | M67.1 |
573 | 13155 | Прогрессивный грудо-поясничный сколиоз III-IY ст. | 60 | 290 | 3 010 | 3 300 |  | Q67.5 |
574 | 13156 | Гигрома | 12 | 224 | 602 | 826 |  | M8800/0 |
575 | 13157 | Двухсторонняя дисплазия тазобедренных суставов с явлениями подвывиха | 24 | 292 | 1 204 | 1 496 |  | Q65.8 65.6 |
576 | 13158 | Рубленые, раздавленные раны конечностей (субампутация) | 30 | 765 | 1 505 | 2 270 |  | S41 S71 S61 |
577 | 13159 | Травматическая ампутация бедра, голени | 35 | 1 099 | 1 756 | 2 855 |  | S98.4 |
578 | 13160 | Эпилепсия (посттравматическая) | 20 | 283 | 1 003 | 1 287 |  | C40 |
579 | 13161 | Спиномозговая грыжа, состояние после пластики, гиперсекреторная гидроцефалия | 30 | 483 | 1 505 | 1 988 |  | Q05.4 G91.0 |
580 | 13162 | Патологический вывих бедра (после остеомиелита), 1 этап лечения | 24 | 306 | 1 204 | 1 510 |  | S73 |
581 | 13163 | Злокачественные новообразования опорно-двигательного аппарата (костей) | 30 | 356 | 1 505 | 1 861 |  | C40 |
582 | 13164 | Травма периферических нервов (полный и частичный разрыв на протяжении) | 75 | 430 | 3 763 | 4 193 |  | S44 S54 S14 |
583 | 13165 | Реабилитация больных с нейрохирургической патологией (отдаленные последствия н/х патологии) | 21 | 401 | 1 054 | 1 454 |  | S06.2 |
584 | 13166 | Обследование нейрохирургическое | 14 | 365 | 702 | 1 067 |  | G93.3 |
585 | 13167 | Энцефалит эпидемический (вирусный) стволовой | 35 | 385 | 1 756 | 2 141 |  | G04.9 |
586 | 13168 | Дисплазия тазобедренного суства, подвывих головки бедра | 35 | 298 | 1 756 | 2 054 |  | Q65.8 65.6 |
587 | 13169 | Спинномозговая грыжа малых размеров, вскрывшаяся с ликвореей и явлениями воспаления оболочек | 75 | 443 | 3 763 | 4 206 |  | Q76.0 Q05 |
588 | 13170 | Синдром длительного (позиционного) сдавления конечностей | 40 | 711 | 2 007 | 2 718 |  | Т04.3 |
589 | 13171 | Послеоперационный дефект костей черепа | 57 | 401 | 2 860 | 3 260 |  | Т90.8 |
590 | 13172 | Гигрома подколенной области (киста Беккера) | 18 | 166 | 903 | 1 069 |  | M8800/0 |
591 | 13173 | Вар-спинномозговая грыжа средних размеров, вскрывшаяся с ликвореей и явлениями воспаления оболочек | 90 | 515 | 4 515 | 5 031 |  | Q05.9 Q05.4 |
592 | 13174 | Вар-спинномозговая грыжа больших размеров с явлениями воспаления оболочек | 60 | 500 | 3 010 | 3 510 |  | Q05.9 |
593 | 13175 | Внутрижелудочковые кровоизлияния у плода и новорожденных | 30 | 568 | 1 505 | 2 073 |  | P52.3 |
594 | 13176 | Врожденное укорочение нижней конечности | 120 | 667 | 6 020 | 6 688 |  | Q68.8 |
595 | 13177 | Врожденная деформация голеностопного сустава и стопы | 120 | 761 | 6 020 | 6 782 |  | Q68.8 Q66 |
596 | 13178 | Врожденная деформацияколенного сустава | 120 | 913 | 6 020 | 6 933 |  | Q68.8 |
597 | 13179 | Повреждение коленного сустава | 60 | 596 | 3 010 | 3 607 |  | S80.0 |
598 | 13180 | Опухоль супротенториальной локализации (конвекситальной поверхности) мозга | 45 | 645 | 2 258 | 2 903 |  | С71 |
599 | 13181 | Опухоль задней черепной ямки | 45 | 832 | 2 258 | 3 090 |  | С71.9 |
600 | 13182 | Врожденная киста головного мозга | 40 | 750 | 2 007 | 2 756 |  | Q04.6 |
601 | 13183 | Врожденная гидроцефалия | 40 | 565 | 2 007 | 2 572 |  | Q03 |
602 | 13184 | Перелом позвоночного столба без неврологических расстройств (консерв.) | 60 | 274 | 3 010 | 3 285 |  | S32 |
603 | 13185 | Перелом костей таза (консервативное) | 60 | 287 | 3 010 | 3 297 |  | S32 |
604 | 13186 | Перелом костей таза со смещением отломков (оперативное) | 60 | 444 | 3 010 | 3 454 |  | S32 |
605 | 13187 | Другие аномалии верхней, нижней конечности | 30 | 330 | 1 505 | 1 835 |  | Q77 |
606 | 13188 | Полидактелия, синдактелия | 21 | 191 | 1 054 | 1 245 |  | Q69 Q70 |
607 | 13189 | Врожденная мышечная кривошея (оперативное) | 14 | 214 | 702 | 916 |  | Q68.0 |
608 | 13190 | Аномалия ребер, грудины | 30 | 261 | 1 505 | 1 766 |  | Q76-Q76.6 |
609 | 13191 | Варусная деформация шейки бедренной кости | 100 | 726 | 5 017 | 5 743 |  | Q65.8 |
610 | 13192 | Варусная деформация шейки бедренной кости (без абсолютного укорочения конечности) | 60 | 700 | 3 010 | 3 710 |  | Q65.8 |
611 | 13193 | Остеохондропатия головки бедренной кости III-IY ст. | 50 | 571 | 2 508 | 3 079 |  | M87.9 |
612 | 13194 | Остеохондропатия головки бедренной кости III-IY ст.с признаками патологической антиторсии | 65 | 715 | 3 261 | 3 976 |  | M87.9 Q65.8 |
613 | 13195 | Остеохондропатия головки бедренной кости III-IY ст.с укорочением нижней конечности | 100 | 726 | 5 017 | 5 743 |  | M87.9 Q72 |
614 | 13196 | Перелом ключицы с нарушением трофики тканей | 30 | 452 | 1 505 | 1 957 |  | S42.0 |
615 | 13197 | Врожденная косолапость | 30 | 278 | 1 505 | 1 783 |  | Q66 |
616 | 13198 | Закрытый (открытый) перелом бедренной и б/берцовой кости (оперативное лечение) | 60 | 495 | 3 010 | 3 505 |  | S72 S82 |
617 | 13199 | Перелом костей кисти (закрытый) | 30 | 370 | 1 505 | 1 875 |  | S62.8 |
618 | 13200 | Перелом длинных трубчатых костей нижней конечности со смещением отломков (консерв.лечение) | 30 | 429 | 1 505 | 1 934 |  | S72 S82 |
619 | 13201 | Остеохондропатия б/берцовой кости (Осгуд-Шляттера) | 18 | 232 | 903 | 1 135 |  | Q78.9 |
620 | 13202 | Кифосколиоз III-IY ст. (оперативное лечение) | 45 | 827 | 2 258 | 3 085 |  | M40 M41 M42 |
621 | 13203 | Остеохондропатия позвоночника (болезнь Шойерман-Мау) | 45 | 683 | 2 258 | 2 941 |  | M42 |
622 | 13204 | Ушиб (разрыв) лонного сочленение с повреждением уретры | 24 | 400 | 1 204 | 1 604 |  | S30 S37 S37.3 |
623 | 13205 | Ушиб (разрыв) лонного сочленение без повреждения уретры | 24 | 400 | 1 204 | 1 604 |  | S31 S32 |
624 | 13206 | Воронкообразная или килевидная деформация грудной клетки | 35 | 563 | 1 848 | 2 412 |  | Q76.7 |
625 | 13207 | Кифосколиоз III-IY ст. (клиническое обследование) | 21 | 343 | 1 109 | 1 452 |  | M40 M41 |
626 | 13208 | Менингоэнцефалит вирусный (клещевой и др..) | 33 | 482 | 1 743 | 2 225 |  | G04 |
627 | 13209 | Менингоэнцефалит бактериальный | 35 | 347 | 1 848 | 2 195 |  | G04.9 |
628 | 13210 | Разрыв лонного сочленения (без повреждения уретры) | 24 | 410 | 1 267 | 1 677 |  | S31 S32 | 35,57258 | 2185,974 | 1559 | 11
 |  | травматологический профиль гнойной хирургии (детск.) |  |  |  |  |  |  |
629 | 13211 | Глубокие раны конечностей, туловища с явлениями некроза и воспаления | 30 | 398 | 1 584 | 1 983 |  | T01 |
630 | 13212 | Кортинальный абсцесс (абсцесс Броди) | 21 | 408 | 1 109 | 1 517 |  | M86.8 |
631 | 13213 | Остеомиелит бедра, патологический вывих в тазобедренном суставе | 40 | 399 | 2 112 | 2 511 |  | M86 M24.3 |
632 | 13214 | Острый гематогенный остеомиелит плоских костей (септико-пиемическая форма с переходом в хроническую) | 60 | 884 | 3 168 | 4 052 |  | V86.5 |
633 | 13215 | Острый гематогенный остеомиелит плоских костей (локальные формы) | 30 | 776 | 1 584 | 2 360 |  | M86.0 |
634 | 13216 | Острый гематогенный остемиелит коротких костей (кисти, стопы) | 30 | 847 | 1 584 | 2 432 |  | M86.0 |
635 | 13217 | Межмышечная флегмона | 18 | 402 | 951 | 1 353 |  | Z03 |
636 | 13218 | Острый панкреонекроз | 30 | 508 | 1 584 | 2 092 |  | K85 |
637 | 13219 | Хронический парапроктит | 21 | 321 | 1 109 | 1 430 |  | K60.4 |
638 | 13220 | Гнойный парапсоит | 18 | 276 | 951 | 1 227 |  | Z03 |
639 | 13221 | Острый гематогенный остеомиелит длинных трубчатых костей | 47 | 1 046 | 2 482 | 3 528 |  | M86.0 |
640 | 13222 | Острый гематогенный остеомиелит трубчатой кости | 40 | 660 | 2 112 | 2 773 |  | M86.0 |
641 | 13223 | Остемиелит позвоночника | 60 | 460 | 3 168 | 3 628 |  | M86 | 35,58333 |
 |  | профиль гнойно-септической хирургии (детск.) |  |  |  |  |  |  |
642 | 13224 | Мастит новорожденного | 10 | 184 | 528 | 712 |  | P39.0 |
643 | 13225 | Дивертикулит деструктивный | 24 | 551 | 1 267 | 1 818 |  | K57.8 |
644 | 13226 | Флегмона новорожденного | 24 | 178 | 1 267 | 1 445 |  | Z03 |
645 | 13227 | Пиодермия новорожденных | 18 | 256 | 951 | 1 206 |  | Z08.0 |
646 | 13228 | Гнойные раны мягких тканей верхней конечности, туловища | 15 | 148 | 792 | 940 |  | T01 |
647 | 13229 | Рожа (флегмонозная форма) | 10 | 64 | 528 | 592 |  | A46 |
648 | 13230 | Острый гнойный артрит | 20 | 814 | 1 056 | 1 870 |  | M00.9 |
649 | 13231 | Панариций костный | 20 | 329 | 1 056 | 1 385 |  | Z03.0 |
650 | 13232 | Панариций подкожный, паронихий | 7 | 142 | 370 | 511 |  | Z03.0 |
651 | 13233 | Разлитой гнойный перитонит,парез кишечника 3 ст. (до 3 лет) | 40 | 692 | 2 112 | 2 804 |  | K65.0 K56.0 |
652 | 13234 | Разлитой гнойный перитонит, парез кишечника 3 ст. | 40 | 494 | 2 112 | 2 606 |  | K65.0 K56.0 |
653 | 13235 | Разлитой гнойный перитонит (до 3 лет) | 35 | 1 488 | 1 848 | 3 337 |  | K65.0 |
654 | 13236 | Разлитой гнойный перитонит | 30 | 730 | 1 584 | 2 315 |  | K65.0 |
655 | 13237 | Острый парапроктит | 10 | 67 | 528 | 595 |  | K61 |
656 | 13238 | Первичный перитонит (криптогенный, диплококковый) | 18 | 361 | 951 | 1 312 |  | K65.0 |
657 | 13239 | Септический перитонит новорожденного | 21 | 281 | 1 109 | 1 390 |  | K65.0 |
658 | 13240 | Теминальный илеит | 18 | 325 | 951 | 1 275 |  | K50.0 |
659 | 13241 | Гнойный перикардит | 30 | 762 | 1 584 | 2 346 |  | J30.1 |
660 | 13242 | Острый аппендицит, местный перитонит (до 3 лет) | 21 | 1 455 | 1 109 | 2 564 |  | K35.1 |
661 | 13243 | Острый аппендицит, местный перитонит | 18 | 592 | 951 | 1 542 |  | K35.1 |
662 | 13244 | Острый аппендицит (неосложненный) | 10 | 281 | 528 | 809 |  | K35.9 |
663 | 13245 | Некротический язвенный колит | 35 | 533 | 1 848 | 2 382 |  | K51 P77 |
664 | 13246 | Абсцесс мягких тканей, лимфаденит | 10 | 146 | 528 | 674 |  | Z02 Z04 |
665 | 13247 | Фурункулез | 14 | 191 | 739 | 930 |  | Z02 |
666 | 13248 | Вросший ноготь | 14 | 183 | 739 | 922 |  | Z60.0 | 20,48 | 1531,366 | 1161 | 7,4
 |  | урологический профиль (детск.) |  |  |  |  |  |  |
667 | 13249 | Мегауретер односторонний, двухсторонний 2-3 ст. | 30 | 594 | 1 546 | 2 140 |  | Q62.2 |
668 | 13250 | Эписпадия, стволовая форма; эписпадия головки полового члена | 20 | 373 | 1 031 | 1 404 |  | Q64.0 |
669 | 13251 | Эписпадия, стволовая форма; недержание мочи 1 этап | 20 | 409 | 1 031 | 1 440 |  | Q64.0 |
670 | 13252 | Эписпадия, стоволовая форма; состояние после пластики уретры, недержание мочи | 30 | 512 | 1 546 | 2 059 |  | Q64.0 |
671 | 13253 | Парафимоз | 10 | 597 | 515 | 1 113 |  | N47 |
672 | 13254 | Фимоз | 10 | 813 | 515 | 1 328 |  | N47 |
673 | 13255 | Кисты почек | 30 | 258 | 1 546 | 1 804 |  | Q61.0 |
674 | 13256 | Водянка оболочек яичка; киста семенного канатика | 10 | 266 | 515 | 781 |  | P83.5 |
675 | 13257 | Киста семенного кагатика островозникшая | 10 | 251 | 515 | 766 |  | N43.0 |
676 | 13258 | Баланостит острый | 5 | 1 453 | 258 | 1 710 |  | N48.1 |
677 | 13259 | Меатостеноз | 7 | 169 | 361 | 530 |  | N35 |
678 | 13260 | Свищ уретры | 20 | 340 | 1 031 | 1 371 |  |  |
679 | 13261 | Острое заболевание яичка; перекрут яичка (без некроза) | 10 | 236 | 515 | 751 |  | N44 |
680 | 13262 | Варикоцеле | 12 | 187 | 618 | 805 |  | I86.1 |
681 | 13263 | Тупая травма мошонки, разрыв яичка | 12 | 162 | 618 | 780 |  | S31.3 |
682 | 13264 | Тупая травма мошонки, ушиб яичка | 5 | 78 | 258 | 335 |  | S31.3 |
683 | 13265 | Экстрофия мочевого пузыря | 45 | 381 | 2 319 | 2 701 |  | Q64.1 |
684 | 13266 | Карбункул почки | 30 | 514 | 1 546 | 2 061 |  |  |
685 | 13267 | Острый уретрит | 7 | 174 | 361 | 535 |  | N34.1 |
686 | 13268 | Крипторхизм | 17 | 397 | 876 | 1 274 |  | Q53.0 |
687 | 13269 | Синдром Фрейли | 24 | 374 | 1 237 | 1 611 |  | Q63.8 |
688 | 13270 | Нефроптоз 2-3 ст. одно-, двухсторонний | 30 | 466 | 1 546 | 2 012 |  | N28.8 |
689 | 13271 | Пиелонефрит острый | 21 | 415 | 1 082 | 1 497 |  | N10 |
690 | 13272 | Пузырно-мочеточный рефлюкс 3-4 ст., хронический пиелонефрит | 35 | 1 234 | 1 804 | 3 038 |  | Q62.7 |
691 | 13273 | Пузырно-мочеточный рефлюкс, хронический пиелонефрит, консервативное лечение | 20 | 818 | 1 031 | 1 849 |  | Q62.7 |
692 | 13274 | Клиническое обследование урологическое | 10 | 283 | 515 | 799 |  |  |
693 | 13275 | Гипоспадия, 1 этап | 14 | 291 | 722 | 1 013 |  | Q54 |
694 | 13276 | Гипоспадия, 2 этап | 20 | 373 | 1 031 | 1 404 |  | Q54.0 |
695 | 13277 | Гидронефроз врожденный 2-3 ст., одно-, двухсторонний | 30 | 689 | 1 546 | 2 235 |  | Q62.0 |
696 | 13278 | Ушиб почки (гематурия) | 14 | 324 | 722 | 1 046 |  | S37.0 |
697 | 13279 | Разрыв почки | 24 | 325 | 1 237 | 1 562 |  | S37.0 |
698 | 13280 | Мультикистоз почки | 24 | 449 | 1 237 | 1 686 |  | Q61.1 | 18,9375 | 1419,964 | 1739 | 11,3
 |  | комбустиология (детск.) |  |  |  |  |  |  |
699 | 13281 | Послеожоговые рубцовые контрактуры | 30 | 235 | 2 038 | 2 274 |  | T95 |
700 | 13282 | Послеожоговые гранулирующие раны с избыточными грануляциями после ожога 3 ст. | 20 | 573 | 1 359 | 1 932 |  | T95 |
701 | 13283 | Ожоги 2 ст., шок 1-3 ст.(до года) | 18 | 491 | 1 223 | 1 714 |  | T30.2 T31.1 R57.8 |
702 | 13284 | Ожоги 2 ст. (до 30%), шок 3 ст.(до 1 года) | 21 | 609 | 1 427 | 2 036 |  | T30.2 T31.1 R57.8 |
703 | 13285 | Ожоги 2 ст.(до 40%), шок 3 ст.(до 1 года) | 24 | 758 | 1 631 | 2 389 |  | T30.2 T31.1 R57.8 |
704 | 13286 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(до 1 года) | 30 | 1 495 | 2 038 | 3 533 |  | T30.2 T31.1 R57.8 |
705 | 13287 | Ожоги 3 ст.(до 40%), шок 3 ст.(старше 5 лет) | 40 | 3 282 | 2 718 | 5 999 |  | T30.2 T31.1 R57.8 |
706 | 13288 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(старше 5 лет) | 40 | 3 350 | 2 718 | 6 068 |  | T30.2 T31.1 R57.8 |
707 | 13289 | Ожоги 2 ст. (до 30%), шок 3 ст.(старше 5 лет) | 21 | 578 | 1 427 | 2 005 |  | T30.2 T31.1 R57.8 |
708 | 13290 | Ожоги 2 ст.(до 40%), шок 3 ст.(старше 5 лет) | 20 | 1 426 | 1 359 | 2 785 |  | T30.2 T31.1 R57.8 |
709 | 13291 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(старше 5 лет) | 24 | 907 | 1 631 | 2 537 |  | T30.2 T31.1 R57.8 |
710 | 13292 | Ожоги 3 А,Б ст.(до 10%); шок 1 ст.(от 1года до 5 лет) | 25 | 1 317 | 1 699 | 3 016 |  | T30.2 T31.1 R57.8 |
711 | 13293 | Ожоги 3 А,Б ст.(до 20%), шок 1-2 ст. (от 1 года до 5 лет) | 30 | 1 699 | 2 038 | 3 737 |  | T30.2 T31.1 R57.8 |
712 | 13294 | Ожоги 3А,Б ст.(до 30%), шок 3 ст.(от 1 года до 5 лет) | 35 | 2 087 | 2 378 | 4 465 |  | T30.2 T31.1 R57.8 |
713 | 13295 | Ожоги 3А,Б ст.(до 40%), шок 3 ст.(от 1 года до 5 лет) | 37 | 3 744 | 2 514 | 6 258 |  | T30.2 T31.1 R57.8 |
714 | 13296 | Ожоги 3А,Б ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет) | 40 | 4 315 | 2 718 | 7 033 |  | T30.2 T31.1 R57.8 |
715 | 13297 | Ожоги 2 ст.(до 20%), шок 2-3 ст.(от 1 года до 5 лет) | 20 | 1 193 | 1 359 | 2 552 |  | T30.2 T31.1 R57.8 |
716 | 13298 | Ожоги 2 ст.(до 30%), шок 3 ст.(от 1 года до 5 лет) | 20 | 1 436 | 1 359 | 2 795 |  | T30.2 T31.1 R57.8 |
717 | 13299 | Ожоги 2 ст.(до 40%), шок 3 ст.(от 1 года до 5 лет) | 20 | 746 | 1 359 | 2 104 |  | T30.2 T31.1 R57.8 |
718 | 13300 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет) | 20 | 1 082 | 1 359 | 2 441 |  | T30.2 T31.1 R57.8 |
719 | 13301 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(до 1 года) | 40 | 2 775 | 2 718 | 5 492 |  | T30.2 T31.1 R57.8 |
720 | 13302 | Ожоги 2 ст.(до 10%), шок 1-2 ст.(до 1 года) | 14 | 938 | 951 | 1 889 |  | T30.2 T31.1 R57.8 |
721 | 13303 | Ожоги 3 А,Б ст.(до 40%), шок 3 ст.(до 1 года) | 32 | 2 276 | 2 174 | 4 450 |  | T30.2 T31.1 R57.8 |
722 | 13304 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(до 1 года) | 35 | 1 745 | 2 378 | 4 123 |  | T30.2 T31.1 R57.8 |
723 | 13305 | Ожоги 3 А,Б ст.(до 20%), шок 2-3 ст. (до 1 года) | 30 | 1 547 | 2 038 | 3 585 |  | T30.2 T31.1 R57.8 |
724 | 13306 | Ожоги 3 А,Б ст.(до 10%); шок 1-2 ст.(до 1 года) | 25 | 1 019 | 1 699 | 2 717 |  | T30.2 T31.1 R57.8 |
725 | 13307 | Ожоги 3 А,Б ст.(до 5%), шок 1 ст.(до 1 года) | 30 | 1 022 | 2 038 | 3 061 |  | T30.2 T31.1 R57.8 |
726 | 13308 | Ожоги лица и шеи 3 А,Б ст., ожог ВДП, шок 2-3 ст. | 45 | 2 153 | 3 057 | 5 211 |  | T30.2 T31.1 R57.8 |
727 | 13309 | Электроожоги 3 А,Б ст., шок 1-3 ст. | 30 | 1 666 | 2 038 | 3 704 |  | T30.2 T75.4 |
728 | 13310 | Электроожоги 1-2 ст. | 15 | 92 | 1 019 | 1 112 |  | T30.2 |
729 | 13311 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(старше 5 лет) | 35 | 2 307 | 2 378 | 4 685 |  | T30.3 T31.2 R57.8 |
730 | 13312 | Ожоги 3А ст.(до 20%), шок 2-3 ст.(старше 5 лет) | 30 | 3 266 | 2 038 | 5 304 |  | T30.3 T31.2 R57.8 |
731 | 13313 | Ожоги 3А,Б ст.(до 10%), шок 1-2 ст.(старше 5 лет) | 22 | 1 534 | 1 495 | 3 029 |  | T30.3 T31.0 R57.8 |
732 | 13314 | Ожоги лица 1-2 ст.,шок 1 ст., ожог ВДП | 18 | 1 333 | 1 223 | 2 556 |  | T20.2 T27 R57.8 |
733 | 13315 | Ожоги 2 ст.(до 10%), шок 1 ст.(старше 5 лет) | 15 | 399 | 1 019 | 1 418 |  | T30.2 T31.0 R57.8 |
734 | 13316 | Ожоги 2 ст.(до 20%), шок 1-2 ст.(старше 5 лет) | 16 | 573 | 1 087 | 1 660 |  | T30.2 T31.1 R57.8 |
735 | 13317 | Ожоги 2 ст.(до 10%), шок 1 ст.(от 1 до 5 лет) | 14 | 352 | 951 | 1 303 |  | T30.2 T31.0 R57.8 |
736 | 13318 | Термические ожоги 3Б-4 ст. пламенем с образованием вторичного струпа, шок 3 ст. | 70 | 2 388 | 4 756 | 7 144 |  | T30.3 R57.8 |
737 | 13319 | Циркулярные ожоги голеней и стоп или предплечий и кистей 3А,Б ст., ожоговый шок 2-3 ст. | 50 | 2 338 | 3 397 | 5 735 |  | T25 T23 R57.8 |
738 | 13320 | Электроожоги 4 ст., обширные, шок 1-3 ст. | 90 | 2 384 | 6 115 | 8 498 |  | T30 T75.4 | 29,775 | 3608,737 | 4177 | 19,7
 |  | профиль торакальной хирургии (детск.) |  |  |  |  |  |  |
738 | 13321 | Врожденный двухсторонний поликистоз легких (оперативное лечение) | 35 | 405 | 3 029 | 3 435 |  | Q33.0 |
739 | 13322 | Врожденный односторонний поликистоз легких, неосложненный | 24 | 406 | 2 077 | 2 483 |  | Q33.0 |
 |  | акушерство |  |  |  |  |  |  |
740 | 14001 | существовавшие ранее эссенциальная, периваскулярная гипертензии, осложняющие роды и послер.период | 12 | 47 | 657 | 704 |  |  |
741 | 14002 | существ.ранее почечная гипертензия, осложняющая роды и послерод.период | 12 | 204 | 657 | 861 |  |  |
742 | 14003 | существ.ранее гипертензия с присоединившейся протеинурией | 14 | 59 | 766 | 825 |  |  |
743 | 14004 | вызванная беременностью гипертензия без значительной протеинурии | 14 | 171 | 766 | 938 |  |  |
744 | 14005 | вызванная беременностью гипертензия со значительной протеинурией | 18 | 213 | 985 | 1 199 |  |  |
745 | 14006 | эклампсия | 14 | 166 | 766 | 932 |  |  |
746 | 14007 | рвота беременных, легкая умеренная | 12 | 36 | 657 | 693 |  |  |
747 | 14008 | неукротимая или тяжелая рвота беременных | 18 | 67 | 985 | 1 052 |  |  |
748 | 14009 | инфекция почек, мочеполовых путей при беременности | 11 | 157 | 602 | 759 |  |  |
749 | 14010 | инфекция половых путей при беременности | 7 | 167 | 383 | 550 |  |  |
750 | 14011 | существовавший ранее сахарный диабет инсулинозависимый | 12 | 23 | 657 | 680 |  |  |
751 | 14012 | существовавший ранее сахарный диабет инсулинонезависимый | 12 | 70 | 657 | 727 |  |  |
752 | 14013 | сахарный диабет, развившийся во время беременности | 14 | 211 | 766 | 978 |  |  |
753 | 14014 | привычное невынашивание беременности | 14 | 149 | 766 | 915 |  |  |
754 | 14015 | герпес беременных | 10 | 285 | 547 | 833 |  |  |
755 | 14016 | гипотензивный синдром у матери | 11 | 71 | 602 | 673 |  |  |
756 | 14017 | печеночные расстройства во время беременности | 12 | 95 | 657 | 751 |  |  |
757 | 14018 | отклонения от нормы, выявленные при питенатальном обследовании (волчаночный антикоагулянт, антитела к ХГ) | 10 | 163 | 547 | 711 |  |  |
758 | 14019 | врожденные аномалии матки | 10 | 155 | 547 | 702 |  |  |
759 | 14020 | истмико-цервикальная недостаточность, требующая предоставления мед.помощи матери |  | 349 | 0 | 349 |  |  |
760 | 14021 | мед.помощь матери при установленных или предполагаемых аномалиях и повреждениях плода | 10 | 95 | 547 | 643 |  |  |
761 | 14022 | плацнтарные нарушения | 12 | 267 | 657 | 924 |  |  |
762 | 14023 | роды, осложнившиеся появлением других признаков дистресса у плода | 10 | 184 | 547 | 731 |  |  |
763 | 14024 | роды, осложнившиеся выпадением пуповины, обвитием пуповины, короткой пуповиной | 10 | 115 | 547 | 662 |  |  |
764 | 14025 | роды, осложнившиеся предлежанием сосуда | 7 | 115 | 383 | 498 |  |  |
765 | 14026 | разрв промежности 1 ст.в процессе родоразрешения | 10 | 36 | 547 | 583 |  |  |
766 | 14027 | разрыв промежности 2 и 3 ст.в процессе родоразрешения | 10 | 36 | 547 | 583 |  |  |
767 | 14028 | разрыв матки до начала родовой деятельности или во время родов | 12 | 169 | 657 | 826 |  |  |
768 | 14029 | акушерский разрыв шейки матки | 7 | 78 | 383 | 462 |  |  |
769 | 14030 | акушерские травмы тазовых органов мочевого пузыря | 10 | 134 | 547 | 681 |  |  |
770 | 14031 | акушерские травмы тазовых суставов и связок | 18 | 19 | 985 | 1 004 |  |  |
771 | 14032 | гематома таза | 10 | 182 | 547 | 730 |  |  |
772 | 14033 | кровотечение в 3 периоде родов, связанное с задержкой, плотным прикреплением или ущемлением плаценты | 12 | 170 | 657 | 827 |  |  |
773 | 14034 | кровотечение после рождения плаценты, послеродовое атоническое кровотечение | 12 | 170 | 657 | 827 |  |  |
774 | 14035 | позднее или вторичное послеродовое кровотечение | 12 | 186 | 657 | 843 |  |  |
775 | 14036 | послеродовое нарушение свертываемости крови | 12 | 618 | 657 | 1 275 |  |  |
776 | 14037 | задержка плпценты без кровотечения | 7 | 73 | 383 | 456 |  |  |
777 | 14038 | задержка родов после искусственного разрыва плодных оболочек | 7 | 145 | 383 | 528 |  |  |
778 | 14039 | роды через влагалище после предшевствовавшего кровотечения | 12 | 330 | 657 | 987 |  |  |
779 | 14040 | самопроизвольные роды в затылочном предлежании | 6 | 42 | 328 | 371 |  |  |
780 | 14041 | самопроизвольные роды в ягодичном предлежании | 6 | 141 | 328 | 469 |  |  |
781 | 14042 | наложениевыходных акушерских щипцов, применение вакуум-экстрактора | 7 | 104 | 383 | 487 |  |  |
782 | 14043 | проведение кесарева сечения | 11 | 258 | 602 | 860 |  |  |
783 | 14044 | извлечение плода за тазовый конец | 7 | 178 | 383 | 561 |  |  |
784 | 14045 | родоразрешение живым ребенком при абломинальной беременности | 10 | 146 | 547 | 693 |  |  |
785 | 14046 | роды многоплодные полностью самопроизвольные | 7 | 252 | 383 | 635 |  |  |
786 | 14047 | роды многоплодные полностью с применением щипцов и вакуум-экстрактора | 7 | 87 | 383 | 471 |  |  |
787 | 14048 | роды многоплодные полностью путем кесарева сечения | 10 | 234 | 547 | 782 |  |  |
788 | 14049 | послеродовой эндометрит | 10 | 357 | 547 | 904 |  |  |
789 | 14050 | септимеция; септикопиемия | 18 | 513 | 985 | 1 498 |  |  |
790 | 14051 | перитонит | 18 | 172 | 985 | 1 158 |  |  |
791 | 14052 | инфекция хирургическая акушерской раны | 10 | 177 | 547 | 725 |  |  |
792 | 14053 | инфицированный шов промежности | 10 | 121 | 547 | 668 |  |  |
793 | 14054 | цервицит, вагинит после родов | 7 | 248 | 383 | 631 |  |  |
794 | 14055 | инфекция мочевых путей после родов (пиелонефрит) | 10 | 81 | 547 | 629 |  |  |
795 | 14056 | поверхностный тромбофлебит в послеродовом периоде | 10 | 265 | 547 | 813 |  |  |
796 | 14057 | тромбоз глубоких вен послеродовой | 10 | 233 | 547 | 781 |  |  |
797 | 14058 | тазовый тромбофлебит послеродовой | 10 | 184 | 547 | 731 |  |  |
798 | 14059 | геморрой в послеродовом периоде | 8 | 172 | 438 | 610 |  |  |
799 | 14060 | варикозное расширение половых органов в послеродовом периоде | 6 | 64 | 328 | 392 |  |  |
800 | 14061 | расхождение швов промежности и ушивание разрыва промежности | 8 | 114 | 438 | 552 |  |  |
801 | 14062 | гематома акушерской хирургической раны | 8 | 203 | 438 | 641 |  |  |
802 | 14063 | абсцесс молочной железы (гнойный мастит, субасолярный абсцесс) | 15 | 242 | 821 | 1 064 |  |  |
803 | 14064 | трещина соска, связанная с деторождением | 6 | 35 | 328 | 364 |  |  |
804 | 14066 | анемия, осложняющая беременность, деторождение и послеродовой период | 8 | 52 | 438 | 490 |  |  |
805 | 14067 | болезни эндокринной системы, осложняющие беременность | 10 | 297 | 547 | 844 |  |  | 10,45455 | 738 | 1207 | 7,2
 |  | психиатрия |  |  |  |  |  |  |
806 | 14101 | психозы и слабоумие пожилого и старческого возраста | 85 | 238 | 3 815 | 4 054 |  | F00 F01 F02 F03.1-F03.4 F05 F09 F22.02 F29 |
807 | 14102 | алкогольные (металкогольные) психозы | 21 | 174 | 943 | 1 116 |  | F10.4-F10.9 |
808 | 14103 | инксикационные психозы вследствие злоупотребления наркотическими и другими веществами | 35 | 156 | 1 571 | 1 727 |  | F9.4-F9.8 |
809 | 14104 | преходящие психотические состояния в результате органического паражения головного мозга (социально адаптированные в соотв.с благоприятным клиническим течением) | 35 | 220 | 1 571 | 1 791 |  | F05.10 F05.8 F06 F23.1-F23.9 |
810 | 14105 | психотические расстройства в результате органического паражения головного мозга (условно адаптированные, с неполной социальной адаптацией в индивидуально созданных условиях) | 75 | 184 | 3 366 | 3 551 |  | F05.1 F07 |
811 | 14106 | острые и подострые психотические состояния и слабоумие вследствие эпилепсии | 60 | 229 | 2 693 | 2 923 |  | F02.8 F04.2 F05.2 F06.2 |
812 | 14107 | шизофрения приступообразная и малопрогредиентная, социально адаптированные в обычных условиях с благоприятным клиническим течением, шизоаффективные расстройства | 70 | 185 | 3 142 | 3 327 |  | F20.03 F20.21 F20.23 F20.8 F21 F25 |
813 | 14108 | шизофрения приступообразная-прогредиентная (ограниченно адаптированные в обычных условиях в соответствии с неустойчивыми клиническими проявлениями) | 90 | 186 | 4 040 | 4 226 |  | F20.01 |
814 | 14109 | шизофрения параноидальная, непрерывно-прогредиентная (условно адаптированные) | 120 | 122 | 5 386 | 5 508 |  | F20.00 F20.x0 |
815 | 14110 | шизофрения ядерная, злокачественная | 120 | 138 | 5 386 | 5 525 |  | F20.3 F20.60 |
816 | 14111 | шизофрения, социально дезадаптированные пациенты | 365 | 158 | 16 384 | 16 542 |  | F20.5 F22 |
817 | 14112 | принудительное лечение по решению суда | 365 | 156 | 16 384 | 16 540 |  | F00-F39 |
818 | 14113 | аффективные психозы | 60 | 170 | 2 693 | 2 863 |  | F30 F31 F32 F33 F34 F38-39 |
819 | 14114 | аффективные субпсихотические состояния | 28 | 170 | 1 257 | 1 427 |  | F32.00 F34 F40 F41 |
820 | 14115 | реактивные психозы | 30 | 146 | 1 347 | 1 492 |  | F32.3 F33 F23.X1 F43-44 |
821 | 14116 | прочие неорганические психозы | 60 | 146 | 2 693 | 2 839 |  | F22 F24 F28 F29 |
822 | 14117 | симптоматические психозы | 40 | 245 | 1 795 | 2 040 |  | F05 F06 F1X5 |
823 | 14118 | непсихотические расстройства пожилого и старческого возраста | 35 | 169 | 1 571 | 1 740 |  | F40 F41 F45 F51 |
824 | 14119 | непсихотические расстройства (невротические расстройства, расстройства личности) | 30 | 524 | 1 347 | 1 870 |  | F40-F48 F60-F62 |
825 | 14120 | ипохондрические непсихотические состояния различной этиологии | 45 | 190 | 2 020 | 2 210 |  | F45.2 |
826 | 14121 | половые извращения и нарушения | 30 | 167 | 1 347 | 1 514 |  | F52 F64 F65 |
827 | 14122 | умственная отсталость | 30 | 193 | 1 347 | 1 540 |  | F70-F79 |
828 | 14123 | хронический алкоголизм 1, 2, 3 стадии | 30 | 197 | 1 347 | 1 544 |  | F10.2 F10.3 F10.6 F10.7 |
829 | 14124 | нарко- и токсикомании без психотических расстройств | 35 | 197 | 1 571 | 1 768 |  | F11 |
830 | 14125 | обследование по направлению мед.комиссии РВК для определения годности к службе, военно-псих., судеб.псих., трудовая экспертизы | 27 | 215 | 1 212 | 1 427 |  |  | 76,84 | 3 644 |  | 52,7


Справочник медико-экономических стандартов городского уровня |  |  |  |  |  |  |  |  |  |  |
Код | Наименование | Срок лече- ния | Процеду-ры, услуги, манипу-ляции (руб.) | Куриро-вание больного (руб.) | Общая сумма (руб.) | МКВ-9 | МКБ-10 | Средний срок по профилю, МЭС | Средний срок по профилю Прогр. | Средняя стоимость по профилю, МЭС | Средняя стоимость по профилю Прогр.
10101 | нестабильная стенокардия и другие острые и подострые формы ишемической болезни сердца | 18 | 372 | 885 | 1 257 | 411.00 | I20 |
10102 | острый неосложненный инфаркт миокарда | 22 | 552 | 1 081 | 1 633 | 410 | I21 |
10103 | лечение при осложнении острого инфаркта миокарда кардиогенным шоком | 26 | 397 | 1 278 | 1 675 | 410.00 | I21 |
10104 | лечение при осложнении острого инфаркта миокарда нарушением ритма cердца | 24 | 512 | 1 179 | 1 691 | 410.00 | I21 |
10105 | гипертоническая болезнь | 18 | 425 | 885 | 1 309 | 401.00-405.00 | I10-I15 |
10109 | стенокардия напряжения стабильная | 12 | 349 | 590 | 939 | 413.0 | I20.8 |
10110 | инфаркт миокарда осложненный сердечной недостаточностью | 28 | 556 | 1 376 | 1 932 | 410.00 | I21 |
10112 | кардиомиопатия, миокардиты | 18 | 289 | 885 | 1 174 | 425.00 | I40 I41 I 42 |
10113 | пароксизмальные нарушения ритма сердца и экстрасистония | 15 | 177 | 737 | 915 | 427.00 | I47,I48,I49 |
10114 | хроническая сердечная недостаточность | 18 | 229 | 885 | 1 113 | 414.00 | I50.0,I50.1,I50.9 |
10115 | первичная легочная гипертензия | 18 | 225 | 885 | 1 109 | 416.00 | I27.0 |
10116 | вегетососудистая дистония | 5 | 182 | 246 | 428 | 337.40 | G24 | 18,5 | 17,8 | 1 265 | 1755
10201 | железодефицитная анемия | 15 | 511 | 1 041 | 1 552 | 280.00 | D50,D50.1,D50.8,D50.9 |
10211 | группа миелопролиферативных заболеваний терминальной стадии | 50 | 1 420 | 3 470 | 4 889 | 207.8,205.1,206.1,238.4 | C92.1,C92.9,C92.7 |
10222 | лимфоаденопатия, спленомегалия;лейкемоидные реакции крови | 12 | 618 | 833 | 1 451 | 289.1,289.4,785.6 | D70-D72.8,D75.0,D75.1,D75.9,R59.1,R59.9,D73.1,D73.2,D73.9,L04,L04.0-L04.3,L04.8,L04.9 |
10223 | тромбоцитопатия, тромбоцитопения | 35 | 637 | 2 429 | 3 066 | 287.0 | D69-D69.9 |
10225 | лихорадка неясного генеза | 18 | 1 698 | 1 249 | 2 947 |  | R50.1,R50.9 | 26 |  | 2 781 |
10301 | эзофагит | 14 | 340 | 542 | 883 | 530.1,530.5,530.6 | K20 |
10302 | гастрит с повышенной кислотностью, дуоденит | 12 | 419 | 465 | 884 | 535.0,535.6,535.2,535.5 | K29 |
10303 | хронический гастрит с пониженной кислотообразующей функцией | 12 | 769 | 465 | 1 234 | 535.0 | K29.3 K29.4 K29.5 |
10304 | хронический некалькулезный холецистит | 12 | 726 | 465 | 1 191 | 575.1,575.8 | K81.1 |
10305 | хронический гепатит, цирроз печени | 20 | 421 | 775 | 1 196 | 571.4,571.5 | K73 K74 |
10306 | постхолицистэктомический синдром | 18 | 496 | 697 | 1 194 | 576.0 | K91.5 |
10307 | язвенная болезнь | 17 | 974 | 659 | 1 633 | 531.0,530.2,532.0,533.0 | K22.1 K25 K26 K27 K28 |
10308 | хронический панкреатит | 18 | 320 | 697 | 1 018 | 577.1 | K86.1 |
10309 | болезнь оперированного желудка | 18 | 430 | 697 | 1 127 | 564.2 |  |
10310 | описторхоз | 12 | 391 | 465 | 856 | 121.0 | B66.0 |
10311 | полипоз желудка, кишечника | 22 | 381 | 852 | 1 233 | 211.1 | D13.1 D13.3 |
10312 | язвенный колит, болезнь Крона | 18 | 679 | 697 | 1 377 | 556.0,555.9 | K50 K51 |
10313 | хронический энтерит | 18 | 747 | 697 | 1 444 | 555.0 | A04.5 |
10314 | хронический колит, синдром раздраженной толстой кишки | 12 | 949 | 465 | 1 414 | 558.0,564.1 | K55 K58 |
10320 | кишечные инфекции | 14 | 342 | 542 | 884 | 3.0-7.1,8.0 | A00-A09 |
10321 | отравления | 14 | 0 | 542 | 542 | 983.0 980.0 985.0 |  | 15,6875 | 17,4 | 1 132 | 1783
10401 | острый гломерулонефрит | 40 | 1 234 | 1 616 | 2 850 | 580.4 580.0 | N00 N05 |
10402 | нефротический синдром | 60 | 1 563 | 2 424 | 3 988 | 581.1 581.2 | N04.0 N04.9 |
10403 | хронический гломерулонефрит, смешанная форма | 60 | 1 289 | 2 424 | 3 713 | 582.1 582.2 | N03 |
10404 | изолированный мочевой синдром | 18 | 945 | 727 | 1 672 | 582 593.6 593 599.7 | N02 N03 N06-N08 N39.1 N89.2 N13.7 |
10405 | синдром артериальной гипертензии | 18 | 921 | 727 | 1 648 | 582 593 403 447.3 | N07 |
10407 | хронический пиелонефрит | 18 | 713 | 727 | 1 440 | 590 753.1 593.2 592 | N11.8 N11.9 |
10408 | хронический нитеретициальный нефрит | 18 | 863 | 727 | 1 590 | 588.1 588.8 583 274.1 | N11.8 N14 N11.9 N12 N14 N15 N16 |
10409 | вторичные нефропатии | 40 | 958 | 1 616 | 2 574 | 277.3 446 583.8 583.1 710 | N08.0-N08.8 |
10410 | острая почечная недостаточность | 30 | 1 561 | 1 212 | 2 773 | 584 | N17 N10 |
10411 | хроническая почечная недостаточность | 20 | 1 263 | 808 | 2 071 | 585 | N18.0 N18.9 N19 |
10412 | патогенетическая терапия, гломерулотерапия | 50 | 1 235 | 2 020 | 3 255 | 582 477 | N08.0-N08.8 |
10501 | заболевания мочевого пузыря | 10 | 211 | 515 | 726 | 595.00-595.8 223.3 | N30 |
10502 | острый пиелонефрит (консервативное лечение) | 18 | 334 | 928 | 1 262 | 590.0 | N10 N11 N12 |
10503 | острые воспалительные заболевания почек с нагноением | 34 | 2 353 | 1 752 | 4 105 | 753.1 590.1 590.2 646.6 | N15.1 N13.6 N28.0 N02.3 Q61 |
10504 | пиелонефрит беременных | 18 | 275 | 928 | 1 203 | 646.6 | N02.3 | 30,13333 | 13,2 | 2 325 | 1399
10505 | заболевания мошонки и полового члена | 14 | 217 | 722 | 938 | 603-605 607 | N43-N48.9 N44 N47 N45 N48.1 N48.2 N49 N50 |
10506 | заболевания половых органов | 21 | 451 | 1 082 | 1 533 | 600.0 601.0 607.0 752.5 709.4 | N49-N51.8 N40-N42 N44 N45 N48.0 N48.3-N49.9 N36 N34 Q53 Q55.2 |
10507 | мочекаменная болезнь(консервативное лечение) и хронический пиелонефрит | 18 | 302 | 928 | 1 230 | 592.1 592.9 590.0 594.0 | N20-N23 N10-N12 N39.0-N39.2 |
10508 | мочекаменная болезнь (оперативное лечение) | 28 | 1 267 | 1 443 | 2 710 | 592.0 592.1 | N20-N22 |
10509 | мочекаменная болезнь (оказание ургентной помощи) | 14 | 356 | 722 | 1 078 | 592.0 592.1 | N20-N22 |
10510 | аномалии мочевых органов (консервативное лечение) | 18 | 573 | 928 | 1 501 | 753.0 747.0 593.0 625.0 593.2 596.5 596.4 | Q60-Q64 Q27.1 Q27.2 N28.1 N28.8 N31 N39.3-N39.4 |
10511 | аномалии мочеполовых органов (оперативное лечение) | 24 | 921 | 1 237 | 2 158 | 747 753 625.6 593.0 593.2 223.0 596.3 596.4 | Q27.1 Q27.2 Q60-Q64 N28.1 N28.8 |
10513 | гидронефроз | 28 | 993 | 1 443 | 2 436 | 591.0 593.3 587.0 | N13 |
10514 | стриктура уретры (консервативное лечение) | 23 | 468 | 1 185 | 1 654 | 598.9 596.2 619 | N35 N32.0-N32.2 N82.0-N82.1 |
10515 | стриктура уретры (оперативное лечение) | 35 | 509 | 1 804 | 2 313 | 598 596 619 752.6 | Q54 Q64.0 N35 N32.0-N32.2 N82.0-N82.1 |
10516 | травмы мочеполовых органов (консервативное лечение) | 14 | 301 | 722 | 1 023 | 866 867 | S37 |
10517 | травмы мочеполовых органов (оперативное лечение почек, мочевого пузыря и уретры) | 30 | 874 | 1 546 | 2 420 | 866 867 | S37 |
10518 | травмы мочеполовых органов (полового члена и яичек) | 14 | 256 | 722 | 977 | 866 867 | S37.3 S37.4 S38.0 S38.2 | 21,61538 | 13,1 | 1 690 | 1355
10601 | размозжение, сдавление | 30 | 503 | 1 628 | 2 131 | 926.0 927.0 928.0 929.0 | S00.0 S01 S20 S28 S47 S48 S57 S67 S58 S67 S68 S77 S78 S87 S88 S97 S98 T04 T05 |
10602 | открытые раны туловища и конечностей | 15 | 90 | 814 | 904 | 874.0 875.0 876.0 879.0 880.0 881.0 882.0 890.0 | S11 S16 S21 S41 S51 S61 S71 S81 S91 T01 |
10603 | хронический остеомиелит | 45 | 700 | 2 442 | 3 142 | 730.0 905.0 | M86.2 M86.3 M86.4 M86.5 M86.6 M86.8 |
10604 | перелом костей верхней конечности | 24 | 319 | 1 302 | 1 621 | 812.0 813.0 814.0 810.0 811.0 815.0 | S42.0 S42.1 S42.2 S42.3 S42.4 S42.7 S52.0 S52.1 S52.2 S52.3 S52.4 S52.5 S52.6 S62 |
10605 | вывих | 25 | 354 | 1 357 | 1 711 | 831.0-833.0 839.0 | S43.0 S43.1 S43.2 S53.0 S53.1 S63.0 S63.1 S63.2 S73.0 S83.0 S83.1 S83.2 S93.0-S93.3 |
10606 | болезни костно-мышечной системы и соединительной ткани | 25 | 714 | 1 357 | 2 070 | 726.0 718.0 718.8 715.0 723.3 722.5 717.0 719.0 720.0 | M15-M25 M40-M54 M60-M63 M65-M68 M70-M79 M80-M94 M95-M99 |
10607 | перелом нижних конечностей | 40 | 375 | 2 171 | 2 545 | 820.0 821.0 823.0 827.0 | S72 S78 S82 S88 S92.0-S92.5 S92.7 S92.9 |
10609 | перелом костей таза | 48 | 525 | 2 605 | 3 130 | 808.0 | S32.1-S32.5 S32.7 S32.8 |
10610 | приобретенные костномышечные деформации | 35 | 763 | 1 899 | 2 662 | 715.3 718.6 736.3 754.3 | M16 Q65 |
10611 | перелом ребер,грудины,гортани,трахеи | 14 | 716 | 760 | 1 476 | 807.0 | S10.0 S22.2 S22.3 S22.4 |
10612 | Вывих бедра | 48 | 414 | 2 605 | 3 019 | 835.0 | S73.0 |
10613 | искривление позвоночника | 90 | 850 | 4 884 | 5 734 | 737.0 | M41 Q76.2 Q76.3 |
10614 | перелом позвоночника | 48 | 456 | 2 605 | 3 061 | 805.0 | S12 S22 S32 | 37,46154 | 15 | 2 554 | 1811
10701 | патология анального канала | 14 | 571 | 605 | 1 177 | 455.0-455.8 569.3 565 564.6 | K62.5 K60.0-K60.2 K60 K59.4 |
10702 | воспаления параректальной клетчатки, поверхностные | 16 | 445 | 692 | 1 137 | 566 565.1 685 | K60-K60.5 K61 L05.0 |
10703 | воспалительные заболевания параректальной клетчатки, глубокие | 28 | 873 | 1 210 | 2 083 | 566 565.1 685.1 | K60-K60.5 L05.0 |
10707 | заболевания толстого кишечника с нарушением проходимости | 30 | 3 482 | 1 297 | 4 779 | 154.0 153.0-153.9 | C18.0-C18.7 K59.3 C21 |
10708 | диагностика и реабилитация | 10 | 336 | 432 | 768 | 556 564.1 751.5 947.3 724.7 947.3 | K55 K58 K91.4 K56 K57.4 K51 |
10709 | заболевания и повреждения толстого кишечника с перитонитом | 40 | 3 786 | 1 729 | 5 515 | 877 867 863 569.6 560.9 562.1 556 164.7 | K91.4 K55 K58 K56 K54 K57.4 |
10710 | диагностика и реабилитация онкологических больных | 10 | 414 | 432 | 846 | 153-154.3 | K55 K58 K91.4 K56 K57.4 K51 | 23 | 14,6 | 2 576 | 1743
10801 | легкая черепно-мозговая травма | 18 | 152 | 967 | 1 120 | 850.0 851.0 873 | S00 S01 S06.0 S06.8 S06.6 |
10802 | тяжелая черепно-мозговая травма | 38 | 449 | 2 042 | 2 491 |  | S06.2 S06.3 S06.4 S06.5 S06.9 |
10803 | отдаленные последствия черепно-мозговой травмы | 26 | 199 | 1 397 | 1 597 |  | T90.0 T90.1 T90.2 T90.5 |
10804 | острая позвоночно-спинномозговая травма | 60 | 639 | 3 224 | 3 864 |  | S12 S13 S14 S22 S24 S32 S33 S34 T06.1 |
10805 | последствия позвоночно-спинномозговой травмы | 50 | 1 242 | 2 687 | 3 929 |  | T91.1 T91.3 |
10806 | травмы периферических нервов | 26 | 551 | 1 397 | 1 948 |  | S44 S54 S64 S74 S84 S94 S14.3 T06.2 T09.4 T11.3 T13.3 T14.4 T92.4 T93.4 T87.3 |
10807 | остеохондроз позвоночника | 30 | 1 654 | 1 612 | 3 266 |  | M42 M50 M51 M53 M54 M43 M47 Q76 Q05 |
10808 | заболевания позвоночника воспалительные | 30 | 691 | 1 612 | 2 303 |  | M45 M46 M49 M48 G06 G08 G41.2 C41.4 D16.6 D16.8 D18 |
10809 | заболевания спинного мозга | 40 | 1 713 | 2 150 | 3 863 |  | Q06.4 Q07.0 C70 C72 D32 D33 G04 G35 G95 |
10810 | заболевания головного мозга | 30 | 711 | 1 612 | 2 323 |  | G00 G01 G02 G04 G06 G08 G09 C70 C71 D32 D33 D42 D43 G91 G92 G93 G94 C79.3 D17.0 Q75.0 |
10811 | сосудистые заболевания головного мозга | 30 | 698 | 1 612 | 2 311 |  | I60-I67 I69 G45 G46 Q28.2 Q28.3 |
10812 | невриты и невралгии черепно-мозговых и периферических нервов, опухоли периферических нервов | 15 | 562 | 806 | 1 368 |  | C47 D36.1 G50.0 G51 G52 G54 G56-G58 T87.3 |
10813 | эпилепсия | 18 | 671 | 967 | 1 638 |  | G40 G41 |
10901 | хроническая патология магистральных артерий | 32 | 558 | 1 687 | 2 245 | 440 557.1 440.8 441 441.2 441.4 441.6 | I70-I72 I65 |
10902 | острая патология и травма магистральных артерий | 28 | 473 | 1 476 | 1 949 | 444 433.1 433.1 433.2 557.0 593.8 441.3 442.1 | I74 I77.2 |
10903 | хроническая патология периферических артерий | 24 | 592 | 1 265 | 1 857 | 440.2 443.0 443.1 442.0 447.0 447.1 | I73 I79.2 I77.3-I77.6 I77.9 |
10904 | острая патология и травма периферических артерий | 28 | 223 | 1 476 | 1 699 | 444.2 903 904 | I74.0 I74.9 I77.2 |
10905 | хроническая венозная патология | 18 | 245 | 949 | 1 194 | 454.0 545.2 451 451.1 451.8 459.1 | I83.0-I83.2 I83.2 I87.0 I87.0 I87.1 I87.2 I87.8 I87.9 |
10906 | острая венозная патология и травма | 21 | 162 | 1 107 | 1 269 | 453.2 453.8 900 901 902 903 904 | I80 I81 I82 |
10907 | патология лимфатической системы | 18 | 359 | 949 | 1 307 | 457.0 |  | 29 | 14,5 | 2 177 | 1645
11001 | новообразования щитовидной железы | 14 | 314 | 737 | 1 051 | 241 193 | C73 |
11002 | тиреотоксический зоб | 16 | 433 | 843 | 1 276 | 242.0 242.1 | E00-E07 |
11003 | тупая травма и проник. ранение брюшной полости без поврежд. внутр. органов | 10 | 240 | 527 | 766 | 922 863.0-869.0 | C36-C39 |
11004 | заболевания пищевода (стенозы, добр.и злок. опухоли) | 30 | 705 | 1 580 | 2 284 | 150.9 211.0 530.0 530.3 530.4 530.6 | K20 K22 K21 |
11005 | острый холецистит и хроническая желчекаменная болезнь | 20 | 587 | 1 053 | 1 640 | 575 574 574.1 | K80-K82 |
11006 | механическая желтуха | 40 | 722 | 2 106 | 2 828 | 574.3-574.5 155.0-157.0 | K17 |
11007 | желудочно-кишечное кровотечение | 20 | 659 | 1 053 | 1 713 | 531.4 532.4 151.9 152.9 | K92 |
11008 | Диагностика и реабилитация больных с заболеванием пищевода и желудка | 18 | 269 | 948 | 1 217 | 531.5 531.7 151 152 537.8 | K91 |
11009 | заболевания хронические желудка и ДПК | 25 | 640 | 1 317 | 1 957 | 531.7 532.7 151 152 | K25 K26 |
11010 | сформированные кишечные свищи | 18 | 359 | 948 | 1 307 | 537.4 | K63.2 |
11011 | гангрена атеросклеротическая и диабетическая газовая | 45 | 583 | 2 370 | 2 953 | 785.4 444.2 | I70.2 E10.5 A48.0 |
11012 | неущемленные грыжи всех локализаций | 10 | 211 | 527 | 738 | 553.0 553.1 553.8 | K40 K41 K42 |
11014 | послеоперационные грыжи | 20 | 390 | 1 053 | 1 443 | 553.2 551.0 | K43 |
11015 | неосложненные нагноительные заболевания мягких тканей | 10 | 189 | 527 | 716 | 680-680.9 683 678 681 | L00-04 |
11016 | осложненные гнойные заболевания мягких тканей | 20 | 676 | 1 053 | 1 729 | 681, G182682, 879 | L00-04 |
11017 | остеомиелит | 50 | 1 486 | 2 633 | 4 119 | 730 130.1 711 | M86 |
11018 | разлитой перитонит | 50 | 1 395 | 2 633 | 4 028 | 567 540 | K65 |
11019 | Заболевания и травмы живота, ограниченный перитонит | 30 | 1 474 | 1 580 | 3 054 | 540.1 567.2 531.5 532.5 151 152 863-865 574 | K65 |
11020 | сепсис | 50 | 2 554 | 2 633 | 5 187 | 38.0 38.9 | A40-A41 |
11021 | кишечная непроходимость | 20 | 536 | 1 053 | 1 589 | 560 444 444.2 555 550.0 551.0 552.0 | K56 |
11022 | острый и хронический аппендицит неосложненный | 9 | 224 | 474 | 698 | 540.9 543.0 | K35-K38 |
11023 | осложненный хр. панкреатит и новообразования поджелудочной железы | 30 | 1 182 | 1 580 | 2 762 | 157 577.1 567 | K86 C25 |
11024 | острый панкреатит | 40 | 850 | 2 106 | 2 956 | 577 856 | K85 |
11025 | пострезекционные и постваготомические синдромы | 25 | 844 | 1 317 | 2 160 | 537.8 531 532.7 | K91 |
11026 | отморожения | 120 | 1 732 | 6 319 | 8 052 | 991 | T33-T35 |
11027 | Эндоскопическая холицистэктомия | 10 | 833 | 527 | 1 360 | 575 574 574.1 |  |
11028 | Эндоскопическое грыжесечение | 6 | 349 | 316 | 665 | 540.9 543 |  |
11029 | Эндоскопическая аппендэктомия | 6 | 335 | 316 | 651 | 540.9 543.0 |  | 27,21429 | 12,7 | 2 175 | 1427
11101 | острый средний негнойный отит | 14 | 163 | 730 | 893 | 381.0 382.0 | H65 |
11102 | хронический средний гнойный отит | 17 | 324 | 886 | 1 210 | 382.1 382.2 382.3 | H66 |
11103 | острый наружный отит | 11 | 184 | 574 | 757 | 380.1 | H60 |
11104 | хронический наружный отит | 11 | 210 | 574 | 784 | 380.2 | H61 |
11105 | адгезивный отит с нарушением слуха | 12 | 224 | 626 | 850 | 385.1 | H65 |
11106 | кохлеарный неврит,нейросенсорн.тугоухость | 18 | 247 | 939 | 1 185 | 389 388 | H90 H91 |
11107 | отосклероз | 14 | 155 | 730 | 885 | 387 | H80 |
11108 | болезнь Меньера,вестибулопатия | 18 | 363 | 939 | 1 302 | 386.0 386.1 | H81 H82 |
11109 | острые, хронические отиты c отоген. внутричерепными осложнениями | 40 | 1 048 | 2 086 | 3 133 | 322.0 324.0 381.1 382.1 | H75 |
11110 | острый синуит | 12 | 71 | 626 | 697 | 461.0 | J01 |
11111 | хронический синуит | 10 | 222 | 521 | 743 | 473.0 | J32 |
11112 | острые и хронические риниты (аллерг. синусопатии) | 9 | 157 | 469 | 626 | 472.0 477.0 | J00 J31 |
11113 | острые, хронические риносинуиты с риногенными внутричерепными осложнениями | 20 | 783 | 1 043 | 1 826 | 322.0 324.0 461.0 473.0 |  |
11114 | острый ларингит и трахеит | 9 | 79 | 469 | 549 | 464.0 | J04 |
11115 | хронический ларингит и ларинготрахеит | 15 | 228 | 782 | 1 010 | 476.0 | J37 |
11116 | периферический паралич гортани | 16 | 474 | 834 | 1 309 | 478.3 | J38.0 |
11117 | хронический фарингит | 12 | 54 | 626 | 680 | 472.1 | J31 |
11118 | оперативные вмешательства на Лор-органах | 8 | 65 | 417 | 482 | 470.0 471.0 474.7 474.2 475.0 478.0 | J33 J36 J35 J34 |
11119 | ангина острая | 9 | 156 | 469 | 626 | 463.0 475.0 | J03 |
11120 | доброкачественные опухоли Лор-органов | 8 | 141 | 417 | 558 | 210.0 212.0 212.1 | D10 D14.0 |
11121 | ожег пищевода | 22 | 159 | 1 147 | 1 306 | 947.0 | K22.2 |
11122 | фурункул носа | 9 | 85 | 469 | 554 | 680.0 | C09 C10 C11 |
11123 | инородное тело пищевода | 3 | 79 | 156 | 236 | 42.1 | T18.0 T18.1 T18.2 |
11124 | инородное тело бронхов | 3 | 105 | 156 | 262 | 934.0 | T17.8 T17.4 T17.5 |
11127 | травмы носа и придаточных пазух | 13 | 123 | 678 | 801 | 802.0 |  |
11128 | травмы гортани | 13 | 123 | 678 | 801 | 807.0 |  |
11129 | носовое кровотечение | 10 | 254 | 521 | 776 | 788.0 |  | 13,18519 | 10,1 | 920 | 1036
11201 | функциональные заболевания нервной системы | 16 | 510 | 653 | 1 163 | 300 304 301 337 337.9 300.1 | G47 G90 |
11202 | отдаленные последствия сосудистых заболеваний головного и спинного мозга | 24 | 501 | 980 | 1 480 | 435 437 438 336.2 336.8 339 332 331.2 | G91-G93 G80 |
11204 | отдаленные последствия воспалительных заболеваний нервной системы, хронические воспалительные заболевания нервной сиситемы | 25 | 487 | 1 020 | 1 508 | 321 323 326 322.9 325 324 | G00-G09 |
11205 | болезни костно-мышечной системы | 24 | 568 | 980 | 1 548 | 722.4 722.5 723.0 724.4 | M40 M59 M42 M47.0 M47.2 M47.8 M48 M49 |
11206 | болезни периферической нервной системы | 21 | 1 912 | 857 | 2 769 | 350 351 351.1 352-359 | G50-G57 G60-G62 G64 |
11207 | дегенеративные и демиелинизирующие заболевания | 24 | 527 | 980 | 1 507 | 336 334-334.2 340 341 345 346 347 | G30-G32 G35-G37 |
11208 | вирусные заболевания нервной системы | 30 | 858 | 1 225 | 2 082 | 320.0 320.2 320.5 321 322 323.6 323.5 | G00-G09 |
11209 | болезни кровообращения | 30 | 1 295 | 1 225 | 2 520 | 430-437 | J60 J69 J70 G45 G46 |
11210 | гнойный бактериальный менингит | 30 | 974 | 1 225 | 2 198 | 320.0-320.3 320.5 | G00-G09 | 24,88889 | 17,5 | 1 864 | 1704
11301 | острые воспаления гениталий | 18 | 1 011 | 854 | 1 864 | 614.0 615.0 614.5 614.3 614.9 615.9 616.1 616.4 616.9 | N70-N77 N98 |
11302 | хронические воспаления гениталий | 16 | 664 | 759 | 1 423 | 614.1 614.4 614.6 614.7 614.8 615.1 616.8 624.0 624.9 | N70-N77 |
11303 | эктопические формы беременности; перекруты, гематома широкой связки брюшины | 14 | 1 019 | 664 | 1 683 | 620.8 633.0 633.1 633.2 633.8 620.5 620.6 620.7 620.8 | O00 N83.7 N83 |
11304 | доброкачественные образования матки, придатков | 21 | 1 236 | 996 | 2 232 | 218.0 219.0 621 | N84.0 N85 N83 N84 |
11305 | доброкачественные опухоли, влагалища, вульвы, промежности | 14 | 656 | 664 | 1 320 | 616.2 622 623 | N86-N90 |
11306 | эндометриоз матки и придатков; синдром боли | 21 | 771 | 996 | 1 767 | 617 625.0 625.2 625.3 625.9 | N80 |
11307 | недостаточность мышц тазового дна, свищи, опущение | 21 | 990 | 996 | 1 987 | 618 622.6 619 622.3 622.4 622.5 622.6 623.4 624.4 | N81 N82.9 |
11308 | осложнение аборта; пузырный занос | 21 | 686 | 996 | 1 682 | 630 | O01 O08.9 |
11309 | осложнения, вызванные внематочной беременностью | 11 | 2 872 | 522 | 3 394 | 639 639 | O00 O08 |
11310 | неудачный аборт, попытка аборта | 12 | 278 | 569 | 848 | 362 634 635 636 637 638 646.3 640 621.1 | O07 |
11311 | бесплодие женское | 21 | 1 307 | 996 | 2 303 | 628 621.5 | N97 |
11312 | аномалии женских половых органов | 25 | 840 | 1 186 | 2 026 | 622.4 623.2 623.3 752.0 752.1 752.2 752.3 752.4 752.8 752.9 |  |
11314 | нарушение менструального цикла | 21 | 681 | 996 | 1 677 | 256, 626, 627 | N91 N92 N93 N94 N95 N85 |
11316 | искусственный аборт | 13 | 144 | 617 | 761 | 635 | O04 |
11317 | кровотечения в ранние сроки беременности | 21 | 219 | 996 | 1 216 | 640.0 640.8-640.9 | O20 |
11318 | беременность и ОАА | 18 | 205 | 854 | 1 059 | 650-661 | O26.9 |
11319 | беременность и заболевания органов дыхания | 21 | 684 | 996 | 1 680 | 493 | O99.5 |
11320 | беременность и инфекция мочевых путей; пиелонефрит | 18 | 397 | 854 | 1 251 | 646.6 590.0 | O26.8 O23 |
11321 | беременность и неинфекционная патология почек; гломерулонефрит | 28 | 637 | 1 328 | 1 965 | 646.6 580 582 | O26.8 |
11322 | беременность и сахарный диабет | 30 | 411 | 1 423 | 1 834 | 648.0 250.0 | O24 |
11323 | беременность и болезни ССС, гипертоническая болезнь | 28 | 366 | 1 328 | 1 695 | 642.0 648.5-648.6 401.0 | O10 O99.4 |
11324 | беременность и анемия | 21 | 376 | 996 | 1 372 | 648.2 280.0 285.0 | O99.1 O99.0 |
11325 | беременность и заболевания печени; описторхоз | 21 | 237 | 996 | 1 233 | 646.7 121.0 535.0 575.1 | O99.6 O26.6 |
11326 | беременность и болезни костно-мышечной системы | 21 | 159 | 996 | 1 156 | 648.7 390.0 | O99.8 O26.9 |
11327 | беременность и другие неуточненные энтеритные осложнения при беременности | 21 | 202 | 996 | 1 198 | 646.8 648.1 | O99.2 O24 O25 O26 O26.9 |
11328 | чрезменная рвота беременных | 20 | 454 | 949 | 1 402 | 643.0 643.1 643.2 643.8 643.9 | O21 |
11329 | другие акушерские травмы | 30 | 4 714 | 1 423 | 6 137 | 665.9 665.7 | O71 O70 |
11330 | послеродовой сепсис, перитомит, несостоятельность швов | 30 | 2 562 | 1 423 | 3 985 | 38.0 567.0 670.0 674.1 | O85 O86 O87 |
11331 | послеродовой период (осложненный), ОПН, ДВС, шок, кровотечение, эклампсия | 30 | 4 352 | 1 423 | 5 775 | 669.1 662.2 666.3 669.3 642.6 669.4 674.9 | O67 O72 O74 O75 O88 O89 O90 O15 | 20,93103 | 8,4 | 1 997 | 935
11401 | ревматоидный полиартрит и др. реактивные полиартриты | 24 | 479 | 926 | 1 405 | 714.0,714.9,716,711,719 | M05,M06,M02.8,M02.9 |
11402 | деформирующий полиостеоартроз и др. заболевания суставов, позвон. | 24 | 420 | 926 | 1 346 | 715.0,715.9,38,721 | M15.0,M15.1,M15.3,M16,M16.9,M17 |
11403 | системная красная волчанка | 28 | 584 | 1 081 | 1 664 | 710 | M32 |
11404 | системная склеродермия | 28 | 550 | 1 081 | 1 631 | 710.1 | M34 |
11405 | дерматомиозит и др. смешанные заболевания соединительной ткани | 35 | 810 | 1 351 | 2 160 | 710.3,710.9 | M33,M35.0,M35.1,M35.1,M35.9 |
11406 | системные васкулиты | 32 | 643 | 1 235 | 1 878 | 443.0,446.1-446.5.446.7,695.2 | M30,M31,D69.0 |
11407 | ревматизм с пороками сердца | 21 | 362 | 811 | 1 173 | 391,392,398 | I01,I05,I06,I07,I08,I09 |
11408 | бактериальный эндокардит | 35 | 1 071 | 1 351 | 2 422 | 421 | I33 |
11409 | болезнь Рейтера, синдром Рейтера, др. урогенитальные артриты | 30 | 802 | 1 158 | 1 960 | 99.3,711.1 | M02.3 |
11410 | болезнь Бехтерева и др. серонегативные артриты | 24 | 589 | 926 | 1 515 | 720,713 | L40,M45 |
11411 | микрокристаллические артриты | 24 | 314 | 926 | 1 240 | 712 | M10,M11 | 27,72727 | 20,3 | 1 672 | 1676
11501 | сахарный диабет без упоминания об осложнениях | 16 | 267 | 591 | 858 | 250.0,251.3 | E10-E14 |
11502 | сахарный диабет с комой | 23 | 432 | 850 | 1 282 | 250.1,250.2,251.0,251.3 | E10-E14 |
11503 | сахарный диабет с осложнением | 28 | 524 | 1 035 | 1 559 | 250.3-250.7,250.9 | E10.0-E10.8 |
11504 | сахарный диабет беременных | 18 | 266 | 665 | 932 | 648.0 | O24 |
11505 | гиперинсулинизм | 21 | 199 | 776 | 975 | 251.0-251.9 | E15 |
11506 | зоб эутиреоидный | 21 | 160 | 776 | 937 | 240.0 226.0 245.2 245.4 | E04 E06.3 |
11507 | зоб тиреотоксический | 30 | 202 | 1 109 | 1 311 | 242.0 242.2 | E05 |
11508 | зоб гипотиреозный | 21 | 248 | 776 | 1 024 | 243.0 244.0-244.9 | E00.0-E00.2 E01 E02 E03 E04 |
11509 | послеоперационный гипотиреоз | 21 | 88 | 776 | 864 | 244.0 | E03.2 E03.8 |
11510 | острый тиреоидит | 30 | 234 | 1 109 | 1 343 | 245.0 | E06.0 |
11511 | подострый тиреоидит | 30 | 210 | 1 109 | 1 319 | 245.1 | E06.1 |
11512 | гиперпаратиреоз | 28 | 213 | 1 035 | 1 248 | 252.0 252.8 588.0 | E21 |
11513 | гипопаратиреоз | 20 | 106 | 739 | 845 | 352.1 352.8 352.9 | E20 |
11514 | нарушение гипоталамогипофизарной | 28 | 642 | 1 035 | 1 677 | 253.0-253.4 253.7-253.9 242.8 258.1 | E22 E23 E24 |
11515 | гиперфункция надпочечников | 25 | 221 | 924 | 1 145 | 255.0 255.1 255.6 255.8 | E26 E24 E27.0 E27.5 |
11516 | климактерический синдром | 22 | 438 | 813 | 1 251 | 627.2 256.2 256.3 |  |
11517 | гирсутизм | 20 | 121 | 739 | 860 | 256.4 | E28.1 E25 L68 |
11518 | задержка физического и полового развития | 24 | 205 | 887 | 1 093 | 257.2 257.8 259.0 253.3 259.0 259.4 259.8 | E29.1 E30.0 E34.3 |
11519 | несахарный диабет | 15 | 94 | 555 | 648 | 253.1 588.1 | E23.2 | 23,21053 | 18,1 | 1 114 | 2285
11601 | саркоидоз легких и внутригрудных лимфатических узлов | 28 | 796 | 1 528 | 2 324 | 135.0 | D86.2,D86,D86.0-D86.9 |
11605 | альвеолиты | 30 | 1 032 | 1 637 | 2 669 | 495.0,516.0 | J84.1,J84.8 |
11606 | бронхоэктатическая болезнь | 21 | 1 417 | 1 146 | 2 563 | 494.0 | J47 |
11607 | бронхоэктатическая болезнь впервые выявленная | 21 | 1 074 | 1 146 | 2 220 | 494.0 | J47 |
11608 | пневмонии осложненные | 24 | 1 344 | 1 310 | 2 654 | 482.0 | J18 |
11609 | пневмонии неосложненные | 16 | 621 | 873 | 1 494 | 482.9 | J18 |
11610 | бронхиальная астма | 16 | 492 | 873 | 1 365 | 493.0 | J45 |
11611 | бронхиальная астма впервые выявленная | 18 | 674 | 982 | 1 657 | 493.9 | J45 |
11612 | астматический статус | 18 | 470 | 982 | 1 452 | 493.0 | J46 |
11613 | хронический абсцесс легкого | 40 | 2 250 | 2 183 | 4 434 | 513.0 | J85 |
11614 | хронический бронхит, впервые выявленный | 20 | 641 | 1 092 | 1 732 | 491.8 | J40-J42 |
11616 | хронический обструктивный бронхит | 21 | 1 045 | 1 146 | 2 191 | 491.2 | J44 |
11617 | хронический бронхит | 21 | 473 | 1 146 | 1 619 | 491.1 | J41 |
11618 | долевая пневмония, неуточненная | 26 | 966 | 1 419 | 2 385 | 481.0 | J18.1 |
11619 | острая респираторная инфекция нижних дыхательных путей, неуточненная | 14 | 318 | 764 | 1 082 | 486.0 | J22 |
11620 | аномалии развития легких неосложненные | 18 | 642 | 982 | 1 624 | 748.0 | Q32,Q33 |
11621 | эксудативный плеврит | 24 | 1 386 | 1 310 | 2 696 | 511.1 | J90 | 22,11765 | 17,1 | 2 127 | 1831
11701 | болезни век и коньюнктивы, склерных путей и глазницы | 21 | 243 | 912 | 1 155 | 372.4 372.6 373.2 374.0-374.3 374.8 | H00-H01.3 |
11702 | болезни склеры, роговицы, радужной оболочки и цилиарного тела | 27 | 269 | 1 172 | 1 441 | 379.0 379.1 | H15-H22 |
11703 | глаукома | 18 | 345 | 781 | 1 126 | 365.0-365.6 365.5 365.6 365.8 743.4 | H40-H42 |
11704 | травмы глаза и их последствия | 27 | 446 | 1 172 | 1 619 | 870.0 871.0 980 918 940 930 906 360.3 | S00.1 S00.2 S01.0 S02.3 S05 |
11705 | болезни слезных органов | 17 | 265 | 738 | 1 003 | 375.0 375.3 375.4 375.8 | H04 |
11706 | болезни роговицы | 25 | 434 | 1 085 | 1 519 | 370-370.2 370.4-370.6 371 | H16-H19 |
11707 | болезни сосудистой оболочки и сетчатки | 24 | 486 | 1 042 | 1 527 | 363.0-363.3 363.6-363.8 364.0-364.2 364.5 364.8 | H30-H36 |
11708 | болезни хрусталика | 14 | 300 | 608 | 908 | 366.0-336.4 366.8 | H25-H28 |
11710 | болезни зрительного нерва и зрительных путей | 21 | 316 | 912 | 1 227 | 377.0-377.3 377.5 377.9 | H46-H48 |
11711 | болезни мышц глаза, нарушения содружественного движения глаз, аккомодации и рефракции | 18 | 180 | 781 | 961 | 367.0 367.1 368.0 378.0 379.5 | H49-H52 |
11712 | доброкачественные новообразования глаза и его придаточного аппарата | 24 | 589 | 1 042 | 1 631 | 224.0 224.3 224.4 224.7 224.9 | D31 |
11715 | болезни стекловидного тела | 28 | 345 | 1 215 | 1 561 | 379.2 360.0 360.1 362.2 | H25-H28 |
11716 | заболевания орбиты | 21 | 425 | 912 | 1 337 | 376.0-376.4 376.8 |  | 21,92308 | 11,5 | 1 309 | 1769
11801 | аллергические болезни кожи | 18 | 793 | 798 | 1 591 | 691.8 962.0-692.7 693 695 689 | L20-L30 L51-L53 L56 D69.0 |
11802 | крапивници | 16 | 738 | 710 | 1 448 | 708.0-708.5 708.8 708.9 995.0 | L50-L50.8 T78.9 |
11803 | лекарственная аллергия | 15 | 2 128 | 665 | 2 793 | 905 | L27-L27.1 T78.0 T80.5 T78.2 T88.6 |
11804 | поллинозы | 10 | 351 | 444 | 795 | 477, 493, 372, 692 | J30.0-J30.4 |
11805 | сывороточная болезнь | 18 | 1 273 | 798 | 2 071 | 999.5 999.1 | T80.6 |
11806 | аллергические заболевания бронхо-легочной системы | 17 | 1 598 | 754 | 2 352 | 493 493.1 493.9 518.3 491 | J45-J46 J67.0-J67.9 J40-J42 |
11809 | диагностика | 7 | 311 | 310 | 621 | 493.0 493.1 493.9 768.0 995.0 | J30.0-J30.4 J45-J46 | 14,42857 | 15,8 | 1 667 | 1229
12201 | злокачественные новообразования трахеи, бронхов и легкого | 40,00 | 1 219 | 3 151 | 4 371 | 162.0 162.2-162.8 231.1 231.2 231.8 | C33 C34 |
12202 | злокачественные новообразования плевры | 40 | 675 | 3 151 | 3 826 |  |  |
12203 | злокачественные новообразования средостения | 40 | 696 | 3 151 | 3 847 |  |  |
12204 | доброкачественные образования и врожд.заб-я легкого,плевры,средостений | 30 | 1 307 | 2 364 | 3 670 |  |  |
12205 | гнойно-деструктивные заболевания легкого,плевры и средостений | 60 | 1 639 | 4 727 | 6 366 |  |  |
12206 | травматические поражения органов грудной клетки | 20 | 712 | 1 576 | 2 287 |  |  | 38,33 | 20,4 | 4061,29 | 4091
12301 | отравление медикаментами тяжелой степени | 9 | 1 564 | 1 248 | 2 813 | 960-979 | T36.0-T50.9(кроме T40.1 T40.7 T40.8) F13-F19 |
12302 | отравление медикаментами средней тяжести | 4 | 338 | 555 | 893 | 960-979 | T36-T39 T41-T50 F13-F19 |
12303 | отравления медикаментами легкой степени | 2 | 140 | 277 | 417 | 960-979 | T36-T39 T41-T50 F13-F19 |
12304 | подозрение на отравление | 1 | 85 | 139 | 224 |  | Z03.6 |
12305 | отравления прижигающими ядами тяжелой степени | 40 | 2 091 | 5 547 | 7 638 | 983 | T54-T54.9 T27-T28 |
12306 | отравления прижигающими ядами средней тяжести | 25 | 316 | 3 467 | 3 783 | 983 | T54 T27-T28 |
12307 | отравления прижигающими ядами легкой степени | 12 | 117 | 1 664 | 1 781 | 983 | T54 T27-T28 |
12308 | отравления фосфорорганическими веществами тяж.степени | 10 | 1 480 | 1 387 | 2 866 | 989 | T60.0 |
12309 | отравления фосфорорганическими веществами средней тяжести | 6 | 560 | 832 | 1 393 | 989 | T60.0 |
12310 | отравления фосфорорганическими веществами легкой степени | 4 | 112 | 555 | 666 | 989 | T60.0 |
12311 | отравления алкоголем,его суррогатами,технич.жидкостями,осложненные | 15 | 719 | 2 080 | 2 800 | 980 981 982 989 | T51-T53.9 F10 G31.2 G62.1 G72.1 J42.6 K29.2 K86.0 K85 K78.0 |
12312 | отравления алкоголем,его суррогатами,техн.жидкостями неосложненные | 3 | 80 | 416 | 496 | 980 981 982 989 | T51-T53.9 F10 G31.2 G62.1 G72.1 J42.6 K29.2 K86.0 K85 K78.0 |
12313 | отравления продуктами горения,угарным газом,ослож. | 10 | 871 | 1 387 | 2 258 | 986, 987 | T58 T59.8 T59.9 |
12314 | отравления продуктами горения ,угарным газом легкой и средней тяжести | 2 | 101 | 277 | 378 | 986 987 | T58 T59.8 T59.9 |
12315 | прочие отравления тяж.степени | 7 | 464 | 971 | 1 435 | 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
12316 | прочие отравления средней тяжести | 3 | 134 | 416 | 550 | 981 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
12317 | прочие отравления легкой степени | 2 | 43 | 277 | 321 | 981 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
12318 | психозы | 7 | 373 | 971 | 1 344 | 291.0 292.0 | F05.8 F05.9 |
12319 | синдром сдавления | 20 | 1 230 | 2 774 | 4 004 | 925.0-929.0 | S47 S57 S67 S77 S87 S97 T04 |
12320 | острая почечная и печеночная недостаточности | 20 | 1 074 | 2 774 | 3 848 | 570 571 571.1-671.3 572.2 572.4 573.3 580 | N10 N14 N17 K72 K76.7 K71 T52-T65.9 K70 | 10,1 | 10,8 | 1 995 | 1402
12401 | кишечные инфекции | 17 | 246 | 680 | 926 |  | A00 |
12402 | тиф и паратифы | 30 | 733 | 1 200 | 1 933 |  | A01 |
12403 | сальмонеллезные инфекции | 15 | 312 | 600 | 912 |  | A02 |
12404 | шигеллез | 12 | 237 | 480 | 717 |  | A03 |
12405 | бактериальные кишечные инфекции | 11 | 168 | 440 | 608 |  | A04 |
12406 | бактериальные кишечные отравления | 11 | 127 | 440 | 567 |  | A05 |
12407 | ботулизм | 25 | 116 | 1 000 | 1 116 |  | A05.1 |
12408 | амебиаз | 17 | 158 | 680 | 838 |  | A06 |
12409 | вирусные кишечные инфекции | 6 | 14 | 240 | 254 |  | A08 |
12410 | диарея и гастроэнтерит предположительно инфекционного происхождения | 11 | 149 | 440 | 589 |  | A09 |
12411 | острые респираторные инфекции | 7 | 17 | 280 | 297 |  | J00-J06 |
12412 | некоторые бактериальные зоонозы | 35 | 374 | 1 400 | 1 774 |  | A20 |
12413 | туляремия | 25 | 442 | 1 000 | 1 442 |  | A21 |
12414 | сибирская язва | 20 | 43 | 800 | 842 |  | A22 |
12415 | бруцеллез | 45 | 171 | 1 800 | 1 971 |  | A23 |
12416 | сап и мелоидоз | 24 | 58 | 960 | 1 018 |  | A24 |
12417 | лептоспироз | 22 | 190 | 880 | 1 070 |  | A27 |
12418 | экстраинтестинальный иерсинеоз | 17 | 214 | 680 | 894 |  | A28.2 |
12419 | носительство коринебактерий дифтерии | 15 | 13 | 600 | 613 |  | Z22.2 |
12420 | листериоз | 18 | 36 | 720 | 756 |  | A32 |
12421 | столбняк | 22 | 79 | 880 | 958 |  | A33 A34 A35 |
12422 | дифтерия | 35 | 157 | 1 400 | 1 557 |  | A36 |
12423 | коклюш и паракоклюш | 20 | 45 | 800 | 845 |  | A37 |
12424 | скарлатина | 10 | 41 | 400 | 441 |  | A38 |
12425 | менингококковая инфекция | 16 | 258 | 640 | 898 |  | A39 |
12426 | септимеция | 20 | 445 | 800 | 1 245 |  | A40 A41 |
12427 | рожа | 13 | 27 | 520 | 547 |  | A46 |
12428 | инфекция, вызванная chlamydia psittasi | 15 | 48 | 600 | 648 |  | A70 A74 |
12429 | сыпной тиф | 30 | 161 | 1 200 | 1 361 |  | A75 |
12430 | лихорадка КУ | 30 | 67 | 1 200 | 1 267 |  | A78 |
12431 | острый полиомиелит | 25 | 119 | 1 000 | 1 118 |  | A80 |
12432 | бешенство | 14 | 37 | 560 | 597 |  | A82 |
12433 | клещевой вирусный энцефалит | 18 | 168 | 720 | 888 |  | A84 |
12434 | вирусные геморрагические лихорадки | 22 | 148 | 880 | 1 028 |  | A95 A96 A98 |
12435 | инфекциии, вызванные вирусом герпеса | 15 | 21 | 600 | 621 |  | B00 |
12436 | ветряная оспа | 10 | 3 | 400 | 403 |  | B01 |
12437 | опоясывающий лишай | 15 | 25 | 600 | 625 |  | B02 |
12438 | корь | 15 | 10 | 600 | 610 |  | B05 |
12439 | краснуха | 10 | 5 | 400 | 405 |  | B06 |
12440 | вирусный гепатит | 22 | 222 | 880 | 1 102 |  | B15 |
12441 | энтеровирусная инфекция | 21 | 18 | 840 | 858 |  | A08.3 A85.0 G05.1 A87.0 G02.0 A88.0 A08.4 A08.5 B30.3 H13.1 B33.0 B97.1-I40.0 B34.1 |
12443 | цитомегаловирусная инфекция | 15 | 68 | 600 | 668 |  | B25 |
12444 | эпидемический паротит | 11 | 9 | 440 | 449 |  | B26 |
12445 | инфекционный мононуклеоз | 10 | 39 | 400 | 439 |  | B27 |
12446 | малярия | 17 | 60 | 680 | 740 |  | B50 B51 B52 |
12447 | токсоплазмоз | 25 | 78 | 1 000 | 1 078 |  | B58 |
12448 | пневмоцистоз | 15 | 26 | 600 | 626 |  | B59 |
12449 | болезнь Лайма (клещевой боррелиоз) | 30 | 27 | 1 200 | 1 226 |  | B99 |
12450 | описторхоз | 21 | 36 | 840 | 876 |  | B66 | 18,87755 | 10,8 | 883 | 1162
12501 | злоупотребление алкоголем | 10 | 215 | 336 | 551 |  | F10.1 |
12502 | алкоголизм, начальная стадия, фаза обострения | 20 | 320 | 672 | 992 |  | F10.2.4.1 |
12503 | алкоголизм, начальная стадия, фаза поддерживающего лечения | 60 | 435 | 2 015 | 2 450 |  | F10.2.2.1 |
12504 | алкоголизм, средняя стадия, фаза обострения, легкой степени тяжести | 20 | 218 | 672 | 890 |  | F10.2.4.2-F10.3 |
12505 | алкоголизм, средняя стадия, фаза обострения, АС, средней степени тяжести | 2 | 226 | 67 | 293 |  | F10.2.4.2-F10.3 |
12506 | алкоголизм, средняя стадия, фаза обострения, АС, тяжелой степени тяжести | 6 | 242 | 202 | 443 |  | F10.2.4.2-F10.3 |
12507 | алкоголизм, средняя стадия, период поддерживающего лечения | 25 | 14 | 840 | 854 |  | F10.2 |
12508 | алкоголизм, конечная стадия, фаза обострения,АС, тяжелой степени тяжести | 11 | 279 | 369 | 649 |  | F10.2.4.3-F10.3 |
12509 | алкоголизм, конечная стадия, терапевтическая ремиссия | 15 | 319 | 504 | 823 |  | F10.2.3.3 |
12510 | алкогольный делирий | 11 | 505 | 369 | 874 |  | F10.4 |
12511 | алкогольный галлюциноз | 21 | 79 | 705 | 784 |  | F10.5.2 |
12512 | акогольный параноид | 30 | 65 | 1 008 | 1 072 |  | F10.5.1 |
12513 | алкогольная энцефалопатия | 40 | 79 | 1 343 | 1 423 |  | F10.5.3 F10.6 |
12514 | опийная интоксикация тяжелой степени тяжести | 3 | 55 | 101 | 155 |  | F11.0 |
12515 | потребление препаратов опийной группы | 90 | 215 | 3 023 | 3 237 |  | F11.1 |
12516 | опийная наркомания, АС, легкой степени тяжести | 4 | 6 | 134 | 141 |  | F11.4.2 |
12517 | опийная наркомания, АС, средней степени тяжести | 7 | 240 | 235 | 475 |  | F11.2.4 |
12518 | опийная наркомания, АС, тяжелой степени тяжести | 11 | 35 | 369 | 404 |  | F11.24 F11.3 |
12519 | опийная наркомания, постабстинентное сосотояние, вторая фаза | 21 | 310 | 705 | 1 015 |  | F11.21 F11.3 |
12520 | гашишная наркомания, острый АС | 7 | 223 | 235 | 458 |  | F12.24 F12.30 |
12521 | гашишная наркомания, фаза ремиссии | 30 | 226 | 1 008 | 1 234 |  | F12.20 |
12522 | интоксикация седативными и снотворными препаратами тяжелой степени тяжести | 5 | 290 | 168 | 458 |  | F13.0 |
12523 | наркомания и токсикомания вследствие употребления седативных и снотворных препаратов АС | 11 | 290 | 369 | 659 |  | F13.24 F13.3 |
12524 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ.АС с делерием и судорожными припадками | 14 | 290 | 470 | 760 |  | F13.21 F13.3 |
12525 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, постабстинентный синдром, вторая фаза АС | 25 | 399 | 840 | 1 238 |  | F13.21 F13.3 |
12526 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, конечная стадия, деменции | 90 | 238 | 3 023 | 3 261 |  | F13.223 F13.73 |
12527 | наркомания и токсикомания вследствие употребления седативных снотворных веществ, стадия ремисси | 30 | 247 | 1 008 | 1 255 |  | F13.2 |
12528 | эпизодическое употребление седативных и снотворных веществ | 30 | 217 | 1 008 | 1 225 |  | F13.1 |
12529 | эпизодическое употреребление стимуляторов без признаков зависимости | 30 | 229 | 1 008 | 1 237 |  | F15.1 |
12530 | наркомания, вследствие употребления стимуляторов, АС | 10 | 237 | 336 | 573 |  | F15.24 F15.3 |
12532 | интоксикация летучими растворителями | 2 | 26 | 67 | 93 |  | F18.0 |
12533 | потребление летучих растворителей без явлений зависимости | 60 | 318 | 2 015 | 2 333 |  | F18.1 |
12534 | токсикомания, вследствие употребления летучих растворителей | 20 | 401 | 672 | 1 072 |  | F18.24 F18.3 |
12535 | токсикомания, вследствие употребления летучих органических растворителей, фаза ремисси | 90 | 296 | 3 023 | 3 319 |  | F18.20 | 127,1074 | 20,6 | 1 079 | 1984
12601 | сифилис первичный серонегативный, серопозитивный, вторичный свежий | 18 | 100 | 827 | 927 |  | A51.0-A51.2 A51.3 |
12602 | сифилис вторичный рецидивный | 30 | 45 | 1 378 | 1 423 |  | A51.3 |
12603 | сифилис третичный | 80 | 75 | 3 675 | 3 750 |  | A52.0-A52.7 |
12604 | свежая гонорея верхних и нижних отделов мочеполовых путей | 6 | 275 | 276 | 551 |  | A54.0 A54.2 |
12605 | хроническая гонорея верхних и нижних отделов мочеполовых путей | 21 | 386 | 965 | 1 351 |  | A54.0 A54.2 |
12606 | генитальный герпес | 15 | 33 | 689 | 722 |  | A60.0 |
12607 | урогенитальный хламидиоз | 9 | 14 | 413 | 428 |  | A56.0-A56.1 |
12608 | генитальный кандидоз | 12 | 220 | 551 | 771 |  | B37.3-B37.4 |
12609 | мочеполовой трихомониаз | 5 | 164 | 230 | 393 |  | A59.0-A59.8 |
12610 | урогенитальный микоплазмоз, острая и хроническая форма | 5 | 164 | 230 | 393 |  | B96.0 |
12612 | остроконечные кондиломы, папилломавирусная инфекция слизистых оболочек гениталий | 9 | 49 | 413 | 462 |  | B97.7 |
12613 | хронический простатит | 21 | 142 | 965 | 1 107 |  | N51.0 | 19,25 | 19,1 | 1 023 | 1706
12614 | крапивница | 30 | 36 | 1 378 | 1 414 |  |  |
12615 | красная волчанка | 21 | 52 | 965 | 1 017 |  | L50.0-L50.9 |
12616 | фурункул | 9 | 18 | 413 | 432 |  | L93.0-L93.2 |
12617 | хроническая пиодерма | 45 | 97 | 2 067 | 2 164 |  | L02.0-L02.9 |
12618 | псориаз, псориатическая артропатия | 30 | 45 | 1 378 | 1 423 |  | L08.8 L40.0-L40.4 L40.8-L40.9 L40.5 |
12619 | параториаз | 21 | 32 | 965 | 996 |  | L41.0-L41.9 L43.0-L43.9 |
12620 | красный плоский лишай | 30 | 28 | 1 378 | 1 406 |  | L20.8 L20.9 L23.9 |
12621 | атопический дерматит, экзема, пруриго | 30 | 108 | 1 378 | 1 486 |  |  |
12622 | врожденный ихтиоз | 21 | 40 | 965 | 1 004 |  | Q80.0 |
12623 | дерматиты | 15 | 37 | 689 | 726 |  | L24.0-L24.9 L25.1-L25.9 L27.1-L27.9 |
12624 | грибовидный микоз | 40 | 179 | 1 837 | 2 016 |  | C84.0 |
12625 | дерматомикозы | 30 | 29 | 1 378 | 1 407 |  | B35.0 B35.2 B35.4 B35.0 B35.2 B35.4 | 26,83333 | 16,2 | 1 291 | 1447
12701 | гемолитическая болезнь плода или новорожденного, обусловленная изоиммуникацией | 17 | 159 | 805 | 963 |  | P55 |
12702 | другие виды перинатальной желтухи | 22 | 180 | 1 041 | 1 221 |  | P59 |
12703 | гемморагическая болезнь новорожденного | 17 | 95 | 805 | 900 |  | P53 |
12704 | врожденная пневмония | 22 | 334 | 1 041 | 1 375 |  | P23 |
12705 | пневмония новорожденного | 22 | 339 | 1 041 | 1 380 |  | P28 P24 J15.9 |
12706 | тяжелая асфиксия при рождении | 22 | 306 | 1 041 | 1 347 |  | P21.0 |
12707 | средняя или умеренная асфиксия при рождении | 17 | 144 | 805 | 949 |  | P21.1 |
12708 | неуточненная асфиксия при рождении у новорожденного ребенка | 18 | 285 | 852 | 1 137 |  |  |
12709 | синдром респираторного расстройства (дистресса) | 23 | 449 | 1 089 | 1 537 |  |  |
12710 | замедление роста и недостаточность питания плода | 24 | 167 | 1 136 | 1 302 |  | P05 |
12711 | расстройства, связанные с укорочением срока бер-сти, с низкой массой тела при рождении | 24 | 167 | 1 136 | 1 302 |  | P07 |
12712 | сепсис новорожденного | 45 | 309 | 2 130 | 2 438 |  | P36 |
12713 | врожденная краснуха | 60 | 309 | 2 840 | 3 148 |  | P35.0 |
12714 | врожденная цитомегаловирусная инфекция | 60 | 315 | 2 840 | 3 155 |  | P35.1 |
12715 | врожденная герпесвирусная инфекция | 33 | 325 | 1 562 | 1 887 |  | P35.2 |
12716 | врожденный гепатит "В" | 40 | 249 | 1 893 | 2 142 |  | P35.3 |
12717 | врожденная ветряная оспа | 40 | 37 | 1 893 | 1 930 |  | P35.8 |
12718 | врожденная энтеровирусная инфекция | 31 | 225 | 1 467 | 1 692 |  | P35.8 |
12719 | респираторные вирусные инфекции | 31 | 250 | 1 467 | 1 717 |  | J06 J20 J21 |
12720 | врожденный токсоплазмоз | 60 | 312 | 2 840 | 3 151 |  | P37.1 |
12721 | врожденный хламидиоз | 24 | 62 | 1 136 | 1 198 |  | P37.8 |
12722 | врожденный микоплазмоз | 45 | 241 | 2 130 | 2 371 |  | P37.8 |
12723 | врожденный листериоз | 45 | 368 | 2 130 | 2 498 |  | P37.8 |
12724 | врожденный сифилис | 45 | 137 | 2 130 | 2 267 |  | A50 | 32,79167 | 18,1 | 1 792 | 2343
12831 | миома тела матки | 14 | 272 | 560 | 832 |  | D25 |
12832 | кистомы яичников | 10 | 690 | 400 | 1 090 |  | D27 |
12836 | перинатальные остроконечные кондиломы | 9 | 334 | 360 | 694 |  | D12 |
12837 | доброкачественные опухоли молочной железы | 10 | 200 | 400 | 600 |  | D24 |
13001 | Бронхиальная астма | 26 | 287 | 1 157 | 1 444 |  | J45 |
13002 | Аллергический бронхит | 18 | 294 | 801 | 1 095 |  | J45 |
13003 | Аллергический риносинусит | 14 | 182 | 623 | 805 |  | J30 |
13004 | Аллегический конъюктивит | 14 | 77 | 623 | 700 |  |  |
13005 | Крапивница, отеки Квинке | 14 | 359 | 623 | 982 |  | L50,L50,9 |
13006 | Атопический дерматит | 18 | 360 | 801 | 1 161 |  | L20,L23 |
13007 | Анафилактический шок | 14 | 177 | 623 | 800 |  |  |
13008 | Сывороточная болезнь | 21 | 377 | 935 | 1 312 |  |  |
13009 | Аллергический гастрит(гастроэнтерит,гастроэнтероколит) | 23 | 400 | 1 024 | 1 424 |  | 29,1 |
13010 | Острый гломерулонефрит | 52,5 | 807 | 2 121 | 2 929 |  | 560 |
13011 | Гломерулонефрит хронический | 50 | 818 | 2 020 | 2 839 |  | 582 |
13012 | Амилоидоз почек | 38,5 | 889 | 1 556 | 2 445 |  | 277.3 |
13013 | Хроническая почечная недостаточность | 39 | 1 212 | 1 576 | 2 788 | 585 | N18 |
13014 | Наследственный нефрит | 30 | 857 | 1 212 | 2 069 |  |  |
13015 | Тубулопатия | 19,5 | 809 | 788 | 1 597 |  |  |
13016 | Острая почечная недостаточность | 47 | 1 419 | 1 899 | 3 318 | 584.5 584.6 584.7 584.8 584.9 | N17.0 N17.1 N17.2 N17.8 N17.9 |
13017 | Хроническая почечная недостаточность | 26 | 722 | 1 051 | 1 772 | 586 587 | N18.9 |
13018 | Хронический, острый пиелонефрит; инфекция почек неуточненная | 21 | 1 209 | 849 | 2 058 | 590 590.9 590.1 | N11 N10 |
13019 | Хронический интерстициальный нефрит | 28 | 294 | 1 131 | 1 426 | 583.8 | N11.9 |
13020 | Цистит острый, хронический, тригонит, другие формы цистита | 10 | 479 | 404 | 883 | 595.0 595.1 595.2 595.3 595.8 | N30.0 N30.1 N30.2 N30.3 N30.8 |
13021 | Мочекислый диатез, подагра, мочекаменная болезнь, интерстициальный нефрит | 14 | 319 | 566 | 885 | 274.9 274.1 595.0 592.1 595.9 583.8 | R82.9 N20 N20.1 N20.9 N12 |
13022 | Острый миокардит(неревматический) | 60 | 109 | 2 949 | 3 057 |  | 140,1;140,8;140,9 |
13023 | Кардиомиопатия гипертрофическая | 38 | 129 | 1 867 | 1 997 |  | 142,1 |
13024 | Кардиомиопатия дилатационная | 53 | 101 | 2 605 | 2 705 |  | 142 |
13025 | Кардиомиопатия рестриктивная | 68 | 106 | 3 342 | 3 448 |  | 142,5 |
13026 | Перикардиты острый(серозный и экссудативный) | 38 | 326 | 1 867 | 2 194 |  | 130,0;130,8;130,9 |
13027 | Перикардит хронический(экссудативный) | 105 | 448 | 5 160 | 5 608 |  | 131 |
13028 | Перикардит констриктивный | 38 | 223 | 1 867 | 2 091 |  | 131,1 |
13029 | Инфекционный эндокардит | 21 | 354 | 1 032 | 1 386 |  | 133 |
13030 | Острая сердечная недостаточность | 45 | 20 | 2 211 | 2 231 |  | 150,1;150,9 |
13031 | Хроническая сердечная недостаточность | 66 | 288 | 3 243 | 3 531 |  |  |
13032 | Пароксизмальная тахикардия, суправентрикулярная форма(ортодромная) | 4 | 28 | 197 | 225 |  | 147 |
13033 | Пароксизмальная тахикардия(антидромная форма) | 2 | 26 | 98 | 124 |  | 147 |
13034 | Пароксизмальная желудочковая форма | 3 | 26 | 147 | 173 |  | 147,2 |
13035 | Экстрасистолическая аритмия(идиопатическая форма) | 21 | 86 | 1 032 | 1 118 |  | 149,4 |
13036 | Мерцательная аритмия | 57 | 179 | 2 801 | 2 981 |  | 149,9 |
13037 | Антриовентрикулярная блокада высокой степени или полная (врожденная) | 18 | 148 | 885 | 1 033 |  | 149,4 |
13038 | Синдром слабости синусового узла | 18 | 21 | 885 | 906 |  | 149,5 |
13039 | Острое легочное сердце | 47 | 28 | 2 310 | 2 338 |  |  |
13040 | Хроническое легочное сердце | 60 | 69 | 2 949 | 3 017 |  |  |
13041 | Системная красная волчанка (диссеминированная) | 60 | 799 | 2 301 | 3 100 | 710.0 | М32 |
13042 | Системная склеродермия (системный склероз) | 37,5 | 434 | 1 438 | 1 873 | 710.1 | М34 |
13043 | Дерматомиозит, полимиозит | 60 | 509 | 2 301 | 2 811 | 710.3 710.4 | М33.0 М33.1 М33.2 |
13044 | Аллергическая пурпура-болезнь Шенлейна-Геноха, геморрагический васкулит | 66 | 450 | 2 531 | 2 981 | 287.0 | М36.4 |
13045 | Узелковый периартериит и близкие состояния | 30 | 612 | 1 151 | 1 763 | 446 446.0 446.1 446.2 446.3 446.4 446.7 | М30.1 М30.3 М31.2 М33.3 М34.4 |
13046 | Ювенильный ревматоидный артрит (суставная форма) | 30 | 254 | 1 151 | 1 404 | 714.0 | М30.2 |
13047 | Ювенальный ревматоидный артрит с вовлечением внутренних органов, в т.ч. аллерго-септический вариант | 45 | 294 | 1 726 | 2 020 | 714.2 | М08.0 |
13048 | Реактивный артрит | 30 | 500 | 1 151 | 1 651 | 711.3 711.8 711.1 711.4 | М02.3 М02.8 М02.9 |
13049 | Артрит (артралгия),связанный с нарушениями обмена | 30 | 175 | 1 151 | 1 326 | 712 |  |
13050 | Ревматизм в активной фазе без вовлечения сердца или мин.изменениями в сердце | 30 | 263 | 1 151 | 1 414 | 390 | 100 |
13051 | Ревматизм в активной фазе с вовлечением сердца | 45 | 317 | 1 726 | 2 043 | 391 391.1 391.2 391.0 | 101 101.1 101.2 101.0 |
13052 | Ревматоидный артрит, хронический полиартрит | 51 | 814 | 1 956 | 2 770 | 714.0 714.3 |  |
13053 | Псориатический артрит | 31,5 | 695 | 1 208 | 1 903 | 713.3 |  |
13054 | Периодическая болезнь | 31,5 | 686 | 1 208 | 1 894 | 710.8 |  |
13055 | Артропатия,связанная с инфекцией, неактивные артриты | 31,5 | 700 | 1 208 | 1 908 | 711 711.4 |  |
13056 | Болезнь Рейтера, артропатия при болезни Рейтера | 31,5 | 851 | 1 208 | 2 059 | 099.3 711.1 |  |
13057 | Болезнь и синдром Шегрена | 29 | 697 | 1 112 | 1 809 | 710.2 |  |
13058 | Ювенильный анкилозирующий спондио-артрит | 31,5 | 956 | 1 208 | 2 164 | 720 |  |
13059 | Ревматизм в активной без вовлечения сердца, ревматическая хорея | 51 | 745 | 1 956 | 2 701 | 390 392.9 |  |
13060 | Острые респираторные инфекции | 10,5 | 76 | 560 | 635 |  | J00-J06 J05.0 J10 J11 J20-J22 J20.0 J20.4-20.9 J21 |
13061 | Острй бронхит | 10 | 222 | 533 | 755 | 466 | J20 |
13062 | Хронический бронхит | 14 | 372 | 746 | 1 118 | 491 | J41 |
13063 | Хронический обструктивный бронхит | 25 | 275 | 1 332 | 1 607 |  | J44 |
13064 | Бронхоэктатическая болезнь | 25 | 474 | 1 332 | 1 806 |  | J47 |
13065 | Плеврит | 49 | 386 | 2 612 | 2 997 | 511 | J90 |
13066 | Пневмония | 14 | 192 | 746 | 938 | 486 | J13-18 |
13067 | Аспирация инородного тела | 10 | 114 | 533 | 647 | 934.0 | Т16-Т17 |
13068 | Хроническая пневмония | 41,5 | 136 | 2 212 | 2 348 | 494.0 | J44 |
13069 | Муковисцидоз | 40 | 368 | 2 132 | 2 500 | 277.0 | Е84.9 |
13070 | Экзогенный аллегрический альвеолит | 25 | 257 | 1 332 | 1 589 |  |  |
13071 | Эзофагит,язва пищевода,дискинезия и пр.болезни пищевода | 21 | 137 | 814 | 951 | 530,1;530,2;530,5;530,7;564,2;750,4;750,6 | К20,К22,1,К22,6,К22,9 |
13072 | Язвенная болезнь желудка(вт.ч.эрозия) | 30 | 224 | 1 162 | 1 387 | 531,7 | К25 |
13073 | Язвенная болезнь двенадцатиперстной кишки(в т.ч.эрозия) | 30 | 224 | 1 162 | 1 387 | 532,7 | К26 |
13074 | Гастрит,гастродуоденит,дуоденит хр.гиперацидный и пр. | 21 | 280 | 814 | 1 093 | 535,2;535,4;535,6 | К29 |
13075 | Гастрит, гастродуоденит (дуоденит) хр.гипоацидный (атрофический) | 21 | 280 | 814 | 1 093 | 535,1 | К29,3;К29,3 |
13076 | Хронический энтерит,энтероколит,колит | 20 | 650 | 775 | 1 425 | 558 | К52;К55; |
13077 | Неспецифический язвенный колит | 29,5 | 677 | 1 143 | 1 820 | 556 | К50 |
13078 | Дивертикул кишечника в т.ч.с явлением дивертикулита | 23,5 | 664 | 911 | 1 575 | 562,1 | К55 |
13079 | Функциональные нарушения кишечника,раздражение кишки | 19,5 | 650 | 756 | 1 406 | 564;564,1 |  |
13080 | Атония кишки,колодискинезия гипомоторная,атония ободочной кишки | 19,5 | 650 | 756 | 1 406 | 564,8 |  |
13081 | Хронический активный гепатит,цирроз печени | 30 | 557 | 1 162 | 1 719 | 571,4;571,5 | К75,К74 |
13082 | Хр.персистирующий гепатит | 30 | 557 | 1 162 | 1 719 | 571,4 | К73 |
13083 | Функциональная гипербилирубинемия(синдром Жильбера) | 22,5 | 155 | 872 | 1 027 |  | Р59 |
13084 | Хронический панкреатит | 22,5 | 298 | 872 | 1 170 | 577,1 | К86;К86,1 |
13085 | Хронический холецистит,дискинезия желчевыводящих путей | 22,5 | 298 | 872 | 1 170 | 575,1;575,8 | К81 |
13086 | Желчнокаменная болезнь | 21 | 298 | 814 | 1 112 | 574 | К80 | 31,38372 | 15,5 | 1 778 | 1688
13087 | глубокая рана стопы с повреждением сосудов, нервов | 30 | 387 | 1 505 | 1 892 | 892 | S91;S96 |
13088 | глубокая рана кисти с повреждением сосудов, нерва | 30 | 389 | 1 505 | 1 894 | 882 | S61;S66 |
13089 | рана верхней конечности с повреждением сосудисто-нервного пучка | 30 | 318 | 1 505 | 1 823 | 880;881 | S44;Т01.2 |
13090 | рана нижней конечности с повреждением сосудисто-нервного пучка | 30 | 402 | 1 505 | 1 907 | 890;891 | S81;S84 |
13091 | рана голени с повреждением сухожилия | 35 | 324 | 1 756 | 2 080 | 891 | S81 |
13092 | рана предплечья с повреждением сухожилия |  | 326 | 0 | 326 | 882 | S51 |
13093 | рана стопы с повреждением сухожилия | 35 | 324 | 1 756 | 2 080 | 892 | S91;S96 |
13094 | рана кисти с повреждением сухожилия | 35 | 326 | 1 756 | 2 082 | 882;883 | S61;S66 |
13095 | поверхностная рана стопы | 10 | 139 | 502 | 641 | 892 | S90 |
13096 | поверхностная рана кисти | 10 | 139 | 502 | 641 | 882 | S60 |
13097 | глубокая рана кисти | 14 | 162 | 702 | 865 | 882 | S61 |
13098 | глубокая рана стопы | 14 | 162 | 702 | 865 | 892 | S91 |
13099 | скальпированная рана нижней конечности без некроза тканей | 21 | 95 | 1 054 | 1 149 | 890;891 | S71;S91 |
13100 | скальпированная рана верхней конечности с некрозом тканей | 30 | 126 | 1 505 | 1 631 | 880;881 | S40 |
13101 | скальпированная рана нижней конечности с некрозом тканей | 40 | 260 | 2 007 | 2 267 | 890;891 | S81;S96 |
13102 | глубокая рана нижней конечности | 14 | 88 | 702 | 790 | 890;891 | S81;S96 |
13103 | поверхностная рана нижней конечности | 10 | 64 | 502 | 566 | 890;891 | S80 |
13104 | поверхностная рана верхней конечности | 10 | 64 | 502 | 566 | 880;881 | S40;S50;S60 |
13105 | скальпированная рана шеи и туловища без некроза тканей | 14 | 170 | 702 | 872 | 875;877 | S11 |
13106 | глубокая рана верхней конечности | 14 | 88 | 702 | 790 | 881;880 | S41 |
13107 | обширные укушенные раны головы,лица;геморрагический шок | 14 | 219 | 702 | 921 | 873.3;01 | S01;T14.1;Т79.4 |
13108 | глубокая рана шеи, туловища | 14 | 162 | 702 | 865 | 875.3 | S11;S31 |
13109 | поверхностная рана шеи, туловища | 10 | 139 | 502 | 641 | 875.4 | S10;S30 |
13110 | рана шеи с повреждением трахеи | 30 | 378 | 1 505 | 1 883 | 875.2 | S11 |
13111 | рана шеи с повреждением пищевода | 30 | 534 | 1 505 | 2 039 | 875.1 | S11;К22.3 |
13112 | скальпированная рана шеи,туловища с некрозом тканей | 30 | 339 | 1 505 | 1 844 | 875 | S11;S31 |
13113 | рана шеи с повреждением сосудисто-нервного пучка | 30 | 256 | 1 505 | 1 762 | 900 | S11;S14 |
13114 | обширные ушибленные раны мягких тканей головы,лица | 10 | 94 | 502 | 596 | 873 | S01 |
13115 | обширные ушибленные раны мягких тканей головы,лица;геморрагический шок | 14 | 218 | 702 | 920 | 873.1 | S01;Т79.4 |
13116 | обширные укушенные раны головы,лица | 14 | 165 | 702 | 867 | 873.2 | S01;Т14.1 |
13117 | инородное тело в мягких тканях головы | 18 | 257 | 903 | 1 161 | 873.4 | S01;M60.2 |
13118 | проникающее ранение брюшной полости с повреждением паренхиматозных органов | 30 | 344 | 1 505 | 1 850 |  | S31;S36 |
13119 | тупая травма живота с повреждением полых органов | 30 | 459 | 1 505 | 1 964 |  | S36;S37 |
13120 | проникающее ранение брюшной полости с повреждением магистрального сосуда | 21 | 647 | 1 054 | 1 701 |  | S31.3;I77.2 |
13121 | проникающее ранение брюшной полости с повреждением кишечника | 30 | 435 | 1 505 | 1 940 |  | S31;S36.4 |
13122 | остеохондропатия головки бедренной кости II степени | 50 | 495 | 2 508 | 3 003 | 3 | М87,9 |
13123 | остеохондропатия головки бедренной кости 1 степени | 30 | 464 | 1 505 | 1 969 | 8 | М87,9 |
13124 | остеохондропатия головки бедренной кости II степени | 30 | 478 | 1 505 | 1 983 | 2 | М87,9 |
13125 | остеохондропатия головки бедренной кости II степени с патологической антиторсией | 60 | 497 | 3 010 | 3 507 | 6 | М87,9;Q65,8 |
13126 | остеохондропатия головки бедренной кости I степени | 40 | 393 | 2 007 | 2 400 | 7 | М87,9 |
13127 | остеохондропатия головки бедренной кости 1 степени,патологическая антиторсия головки бедренной кости | 70 | 456 | 3 512 | 3 967 |  | М87,9;Q65,8 |
13128 | остеохондропатия головки бедренной кости 1 степени | 40 | 482 | 2 007 | 2 489 | 5 | М87,9 |
13130 | врожденный вывих бедра (консервативное лечение) | 18 | 386 | 903 | 1 289 |  | Q65 |
13132 | перелом позвоночного столба с ушибом спинного мозга(консервативное) | 60 | 369 | 3 010 | 3 380 | 806,1 | S32;S34 |
13133 | солитарная костная киста с патологическим переломом | 14 | 181 | 702 | 883 |  | М84,4 |
13134 | солитарная костная киста трубчатой кости | 24 | 286 | 1 204 | 1 490 |  | Д16 |
13135 | разрыв магистральных сосудов | 30 | 807 | 1 505 | 2 312 |  | I 77,2 |
13140 | Ложный сустав ключицы | 30 | 377 | 1 505 | 1 883 |  | S42.0 M84.1 |
13141 | Врожденный или посттравматический ложный сустав трубчатой кости | 60 | 362 | 3 010 | 3 372 |  | M84.1 |
13142 | Поднадкостничный перелом костей таза | 21 | 250 | 1 054 | 1 304 |  | S32 |
13143 | Закрытый перелом копчика | 20 | 292 | 1 003 | 1 296 |  | S32.2 |
13144 | Подвывих шейного позвонка | 7 | 196 | 351 | 548 |  | S13 |
13145 | Остеоэпифизболиз костей предплечья, поднакостный перелом,перелом головки луча | 5 | 226 | 251 | 477 |  | S52 |
13146 | Эпифизболиз плечевой кости (внутрисуставный), отрыв подмыщелка | 14 | 359 | 702 | 1 062 |  | S42 |
13147 | Перелом ключицы | 14 | 210 | 702 | 913 |  | S42.0 |
13148 | Родовой закрытый перелом трубчатых костей новорожденного | 14 | 116 | 702 | 818 |  | P13.0 |
13149 | Слоновость нижних конечностей (Элефантиаз) | 30 | 382 | 1 505 | 1 887 |  | I89.0 |
13152 | Посттравматическая косорукость | 30 | 366 | 1 505 | 1 871 |  | M72.0 |
13154 | Фиксированная посттравматическая контрактура пальцев кисти | 30 | 314 | 1 505 | 1 819 |  | M67.1 |
13156 | Гигрома | 12 | 224 | 602 | 826 |  | M8800/0 |
13157 | Двухсторонняя дисплазия тазобедренных суставов с явлениями подвывиха | 24 | 292 | 1 204 | 1 496 |  | Q65.8 65.6 |
13158 | Рубленые, раздавленные раны конечностей (субампутация) | 30 | 751 | 1 505 | 2 256 |  | S41 S71 S61 |
13159 | Травматическая ампутация бедра, голени | 35 | 1 071 | 1 756 | 2 827 |  | S98.4 | 25,69355 | 12,7 | 1 587 | 1427
13160 | Эпилепсия (посттравматическая) | 20 | 249 | 1 003 | 1 252 |  | C40 |
13164 | Травма периферических нервов (полный и частичный разрыв на протяжении) | 75 | 347 | 3 763 | 4 110 |  | S44 S54 S14 |
13165 | Реабилитация больных с нейрохирургической патологией (отдаленные последствия н/х патологии) | 21 | 401 | 1 054 | 1 454 |  | S06.2 |
13166 | Обследование нейрохирургическое | 14 | 351 | 702 | 1 054 |  | G93.3 |
13167 | Энцефалит эпидемический (вирусный) стволовой | 35 | 385 | 1 756 | 2 141 |  | G04.9 |
13168 | Дисплазия тазобедренного суства, подвывих головки бедра | 35 | 298 | 1 756 | 2 054 |  | Q65.8 65.6 |
13170 | Синдром длительного (позиционного) сдавления конечностей | 40 | 570 | 2 007 | 2 576 |  | Т04.3 |
13172 | Гигрома подколенной области (киста Беккера) | 18 | 166 | 903 | 1 069 |  | M8800/0 |
13175 | Внутрижелудочковые кровоизлияния у плода и новорожденных | 30 | 555 | 1 505 | 2 060 |  | P52.3 |
13177 | Врожденная деформация голеностопного сустава и стопы | 120 | 761 | 6 020 | 6 782 |  | Q68.8 Q66 |
13178 | Врожденная деформацияколенного сустава | 120 | 913 | 6 020 | 6 933 |  | Q68.8 |
13179 | Повреждение коленного сустава | 60 | 596 | 3 010 | 3 607 |  | S80.0 |
13183 | Врожденная гидроцефалия | 40 | 533 | 2 007 | 2 540 |  | Q03 |
13184 | Перелом позвоночного столба без неврологических расстройств (консерв.) | 60 | 274 | 3 010 | 3 285 |  | S32 |
13185 | Перелом костей таза (консервативное) | 60 | 287 | 3 010 | 3 297 |  | S32 |
13186 | Перелом костей таза со смещением отломков (оперативное) | 60 | 444 | 3 010 | 3 454 |  | S32 |
13187 | Другие аномалии верхней, нижней конечности | 30 | 330 | 1 505 | 1 835 |  | Q77 |
13188 | Полидактелия, синдактелия | 21 | 191 | 1 054 | 1 245 |  | Q69 Q70 | 63,44444 | 20,5 | 3 664 | 2475
13189 | Врожденная мышечная кривошея (оперативное) | 14 | 214 | 702 | 916 |  | Q68.0 |
13193 | Остеохондропатия головки бедренной кости III-IY ст. | 50 | 517 | 2 508 | 3 025 |  | M87.9 |
13194 | Остеохондропатия головки бедренной кости III-IY ст.с признаками патологической антиторсии | 65 | 715 | 3 261 | 3 976 |  | M87.9 Q65.8 |
13195 | Остеохондропатия головки бедренной кости III-IY ст.с укорочением нижней конечности | 100 | 726 | 5 017 | 5 743 |  | M87.9 Q72 |
13196 | Перелом ключицы с нарушением трофики тканей | 30 | 452 | 1 505 | 1 957 |  | S42.0 |
13197 | Врожденная косолапость | 30 | 278 | 1 505 | 1 783 |  | Q66 |
13198 | Закрытый (открытый) перелом бедренной и б/берцовой кости (оперативное лечение) | 60 | 495 | 3 010 | 3 505 |  | S72 S82 |
13199 | Перелом костей кисти (закрытый) | 30 | 370 | 1 505 | 1 875 |  | S62.8 |
13200 | Перелом длинных трубчатых костей нижней конечности со смещением отломков (консерв.лечение) | 30 | 429 | 1 505 | 1 934 |  | S72 S82 |
13201 | Остеохондропатия б/берцовой кости (Осгуд-Шляттера) | 18 | 232 | 903 | 1 135 |  | Q78.9 |
13203 | Остеохондропатия позвоночника (болезнь Шойерман-Мау) | 45 | 417 | 2 258 | 2 674 |  | M42 |
13204 | Ушиб (разрыв) лонного сочленение с повреждением уретры | 24 | 400 | 1 204 | 1 604 |  | S30 S37 S37.3 |
13205 | Ушиб (разрыв) лонного сочленение без повреждения уретры | 24 | 400 | 1 204 | 1 604 |  | S31 S32 |
13206 | Воронкообразная или килевидная деформация грудной клетки | 35 | 563 | 1 848 | 2 412 |  | Q76.7 |
13207 | Кифосколиоз III-IY ст. (клиническое обследование) | 21 | 315 | 1 109 | 1 424 |  | M40 M41 |
13208 | Менингоэнцефалит вирусный (клещевой и др..) | 33 | 482 | 1 743 | 2 225 |  | G04 |
13209 | Менингоэнцефалит бактериальный | 35 | 347 | 1 848 | 2 195 |  | G04.9 |
13210 | Разрыв лонного сочленения (без повреждения уретры) | 24 | 410 | 1 267 | 1 677 |  | S31 S32 |
13211 | Глубокие раны конечностей, туловища с явлениями некроза и воспаления | 30 | 398 | 1 584 | 1 983 |  | T01 |
13212 | Кортинальный абсцесс (абсцесс Броди) | 21 | 408 | 1 109 | 1 517 |  | M86.8 |
13213 | Остеомиелит бедра, патологический вывих в тазобедренном суставе | 40 | 399 | 2 112 | 2 511 |  | M86 M24.3 |
13214 | Острый гематогенный остеомиелит плоских костей (септико-пиемическая форма с переходом в хроническую) | 60 | 863 | 3 168 | 4 031 |  | V86.5 |
13215 | Острый гематогенный остеомиелит плоских костей (локальные формы) | 30 | 761 | 1 584 | 2 345 |  | M86.0 |
13216 | Острый гематогенный остемиелит коротких костей (кисти, стопы) | 30 | 847 | 1 584 | 2 432 |  | M86.0 |
13217 | Межмышечная флегмона | 18 | 402 | 951 | 1 353 |  | Z03 |
13218 | Острый панкреонекроз | 30 | 508 | 1 584 | 2 092 |  | K85 |
13219 | Хронический парапроктит | 21 | 321 | 1 109 | 1 430 |  | K60.4 |
13220 | Гнойный парапсоит | 18 | 276 | 951 | 1 227 |  | Z03 |
13221 | Острый гематогенный остеомиелит длинных трубчатых костей | 47 | 1 008 | 2 482 | 3 490 |  | M86.0 |
13222 | Острый гематогенный остеомиелит трубчатой кости | 40 | 660 | 2 112 | 2 773 |  | M86.0 |
13223 | Остемиелит позвоночника | 60 | 460 | 3 168 | 3 628 |  | M86 |
13224 | Мастит новорожденного | 10 | 184 | 528 | 712 |  | P39.0 |
13225 | Дивертикулит деструктивный | 24 | 551 | 1 267 | 1 818 |  | K57.8 |
13226 | Флегмона новорожденного | 24 | 178 | 1 267 | 1 445 |  | Z03 |
13227 | Пиодермия новорожденных | 18 | 256 | 951 | 1 206 |  | Z08.0 |
13228 | Гнойные раны мягких тканей верхней конечности, туловища | 15 | 148 | 792 | 940 |  | T01 |
13229 | Рожа (флегмонозная форма) | 10 | 64 | 528 | 592 |  | A46 |
13230 | Острый гнойный артрит | 20 | 814 | 1 056 | 1 870 |  | M00.9 |
13231 | Панариций костный | 20 | 329 | 1 056 | 1 385 |  | Z03.0 |
13232 | Панариций подкожный, паронихий | 7 | 142 | 370 | 511 |  | Z03.0 |
13233 | Разлитой гнойный перитонит,парез кишечника 3 ст. (до 3 лет) | 40 | 692 | 2 112 | 2 804 |  | K65.0 K56.0 |
13234 | Разлитой гнойный перитонит, парез кишечника 3 ст. | 40 | 494 | 2 112 | 2 606 |  | K65.0 K56.0 |
13235 | Разлитой гнойный перитонит (до 3 лет) | 35 | 1 488 | 1 848 | 3 337 |  | K65.0 |
13236 | Разлитой гнойный перитонит | 30 | 730 | 1 584 | 2 315 |  | K65.0 |
13237 | Острый парапроктит | 10 | 67 | 528 | 595 |  | K61 |
13238 | Первичный перитонит (криптогенный, диплококковый) | 18 | 361 | 951 | 1 312 |  | K65.0 |
13239 | Септический перитонит новорожденного | 21 | 281 | 1 109 | 1 390 |  | K65.0 |
13240 | Теминальный илеит | 18 | 312 | 951 | 1 263 |  | K50.0 |
13241 | Гнойный перикардит | 30 | 762 | 1 584 | 2 346 |  | J30.1 |
13242 | Острый аппендицит, местный перитонит (до 3 лет) | 21 | 1 455 | 1 109 | 2 564 |  | K35.1 |
13243 | Острый аппендицит, местный перитонит | 18 | 592 | 951 | 1 542 |  | K35.1 |
13244 | Острый аппендицит (неосложненный) | 10 | 281 | 528 | 809 |  | K35.9 |
13245 | Некротический язвенный колит | 35 | 533 | 1 848 | 2 382 |  | K51 P77 |
13246 | Абсцесс мягких тканей, лимфаденит | 10 | 146 | 528 | 674 |  | Z02 Z04 |
13247 | Фурункулез | 14 | 191 | 739 | 930 |  | Z02 |
13248 | Вросший ноготь | 14 | 183 | 739 | 922 |  | Z60.0 |
13249 | Мегауретер односторонний, двухсторонний 2-3 ст. | 30 | 505 | 1 546 | 2 051 |  | Q62.2 |
13250 | Эписпадия, стволовая форма; эписпадия головки полового члена | 20 | 362 | 1 031 | 1 393 |  | Q64.0 |
13251 | Эписпадия, стволовая форма; недержание мочи 1 этап | 20 | 398 | 1 031 | 1 429 |  | Q64.0 |
13252 | Эписпадия, стоволовая форма; состояние после пластики уретры, недержание мочи | 30 | 484 | 1 546 | 2 030 |  | Q64.0 |
13253 | Парафимоз | 10 | 597 | 515 | 1 113 |  | N47 |
13254 | Фимоз | 10 | 813 | 515 | 1 328 |  | N47 |
13255 | Кисты почек | 30 | 238 | 1 546 | 1 784 |  | Q61.0 |
13256 | Водянка оболочек яичка; киста семенного канатика | 10 | 266 | 515 | 781 |  | P83.5 |
13257 | Киста семенного кагатика островозникшая | 10 | 251 | 515 | 766 |  | N43.0 |
13258 | Баланостит острый | 5 | 1 453 | 258 | 1 710 |  | N48.1 |
13259 | Меатостеноз | 7 | 169 | 361 | 530 |  | N35 |
13260 | Свищ уретры | 20 | 309 | 1 031 | 1 340 |  |  |
13261 | Острое заболевание яичка; перекрут яичка (без некроза) | 10 | 236 | 515 | 751 |  | N44 |
13262 | Варикоцеле | 12 | 187 | 618 | 805 |  | I86.1 |
13263 | Тупая травма мошонки, разрыв яичка | 12 | 162 | 618 | 780 |  | S31.3 |
13264 | Тупая травма мошонки, ушиб яичка | 5 | 78 | 258 | 335 |  | S31.3 |
13265 | Экстрофия мочевого пузыря | 45 | 287 | 2 319 | 2 606 |  | Q64.1 |
13266 | Карбункул почки | 30 | 514 | 1 546 | 2 061 |  |  |
13267 | Острый уретрит | 7 | 174 | 361 | 535 |  | N34.1 |
13268 | Крипторхизм | 17 | 397 | 876 | 1 274 |  | Q53.0 |
13269 | Синдром Фрейли | 24 | 374 | 1 237 | 1 611 |  | Q63.8 |
13270 | Нефроптоз 2-3 ст. одно-, двухсторонний | 30 | 466 | 1 546 | 2 012 |  | N28.8 |
13271 | Пиелонефрит острый | 21 | 415 | 1 082 | 1 497 |  | N10 |
13272 | Пузырно-мочеточный рефлюкс 3-4 ст., хронический пиелонефрит | 35 | 1 234 | 1 804 | 3 038 |  | Q62.7 |
13273 | Пузырно-мочеточный рефлюкс, хронический пиелонефрит, консервативное лечение | 20 | 818 | 1 031 | 1 849 |  | Q62.7 |
13274 | Клиническое обследование урологическое | 10 | 283 | 515 | 799 |  |  |
13275 | Гипоспадия, 1 этап | 14 | 291 | 722 | 1 013 |  | Q54 |
13276 | Гипоспадия, 2 этап | 20 | 362 | 1 031 | 1 393 |  | Q54.0 |
13277 | Гидронефроз врожденный 2-3 ст., одно-, двухсторонний | 30 | 590 | 1 546 | 2 136 |  | Q62.0 |
13278 | Ушиб почки (гематурия) | 14 | 324 | 722 | 1 046 |  | S37.0 |
13279 | Разрыв почки | 24 | 325 | 1 237 | 1 562 |  | S37.0 |
13280 | Мультикистоз почки | 24 | 431 | 1 237 | 1 668 |  | Q61.1 | 18,9375 | 13,1 | 1 407 | 1355
13281 | Послеожоговые рубцовые контрактуры | 30 | 235 | 2 038 | 2 274 |  | T95 |
13282 | Послеожоговые гранулирующие раны с избыточными грануляциями после ожога 3 ст. | 20 | 558 | 1 359 | 1 917 |  | T95 |
13283 | Ожоги 2 ст., шок 1-3 ст.(до года) | 18 | 491 | 1 223 | 1 714 |  | T30.2 T31.1 R57.8 |
13284 | Ожоги 2 ст. (до 30%), шок 3 ст.(до 1 года) | 21 | 609 | 1 427 | 2 036 |  | T30.2 T31.1 R57.8 |
13285 | Ожоги 2 ст.(до 40%), шок 3 ст.(до 1 года) | 24 | 758 | 1 631 | 2 389 |  | T30.2 T31.1 R57.8 |
13286 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(до 1 года) | 30 | 844 | 2 038 | 2 882 |  | T30.2 T31.1 R57.8 |
13287 | Ожоги 3 ст.(до 40%), шок 3 ст.(старше 5 лет) | 40 | 3 251 | 2 718 | 5 969 |  | T30.2 T31.1 R57.8 |
13288 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(старше 5 лет) | 40 | 3 320 | 2 718 | 6 037 |  | T30.2 T31.1 R57.8 |
13289 | Ожоги 2 ст. (до 30%), шок 3 ст.(старше 5 лет) | 21 | 578 | 1 427 | 2 005 |  | T30.2 T31.1 R57.8 |
13290 | Ожоги 2 ст.(до 40%), шок 3 ст.(старше 5 лет) | 20 | 1 426 | 1 359 | 2 785 |  | T30.2 T31.1 R57.8 |
13291 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(старше 5 лет) | 24 | 907 | 1 631 | 2 537 |  | T30.2 T31.1 R57.8 |
13292 | Ожоги 3 А,Б ст.(до 10%); шок 1 ст.(от 1года до 5 лет) | 25 | 1 317 | 1 699 | 3 016 |  | T30.2 T31.1 R57.8 |
13293 | Ожоги 3 А,Б ст.(до 20%), шок 1-2 ст. (от 1 года до 5 лет) | 30 | 1 699 | 2 038 | 3 737 |  | T30.2 T31.1 R57.8 |
13294 | Ожоги 3А,Б ст.(до 30%), шок 3 ст.(от 1 года до 5 лет) | 35 | 2 087 | 2 378 | 4 465 |  | T30.2 T31.1 R57.8 |
13295 | Ожоги 3А,Б ст.(до 40%), шок 3 ст.(от 1 года до 5 лет) | 37 | 3 744 | 2 514 | 6 258 |  | T30.2 T31.1 R57.8 |
13296 | Ожоги 3А,Б ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет) | 40 | 4 285 | 2 718 | 7 003 |  | T30.2 T31.1 R57.8 |
13297 | Ожоги 2 ст.(до 20%), шок 2-3 ст.(от 1 года до 5 лет) | 20 | 1 193 | 1 359 | 2 552 |  | T30.2 T31.1 R57.8 |
13298 | Ожоги 2 ст.(до 30%), шок 3 ст.(от 1 года до 5 лет) | 20 | 1 436 | 1 359 | 2 795 |  | T30.2 T31.1 R57.8 |
13299 | Ожоги 2 ст.(до 40%), шок 3 ст.(от 1 года до 5 лет) | 20 | 746 | 1 359 | 2 104 |  | T30.2 T31.1 R57.8 |
13300 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет) | 20 | 1 082 | 1 359 | 2 441 |  | T30.2 T31.1 R57.8 |
13301 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(до 1 года) | 40 | 2 775 | 2 718 | 5 492 |  | T30.2 T31.1 R57.8 |
13302 | Ожоги 2 ст.(до 10%), шок 1-2 ст.(до 1 года) | 14 | 938 | 951 | 1 889 |  | T30.2 T31.1 R57.8 |
13303 | Ожоги 3 А,Б ст.(до 40%), шок 3 ст.(до 1 года) | 32 | 2 276 | 2 174 | 4 450 |  | T30.2 T31.1 R57.8 |
13304 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(до 1 года) | 35 | 1 739 | 2 378 | 4 116 |  | T30.2 T31.1 R57.8 |
13305 | Ожоги 3 А,Б ст.(до 20%), шок 2-3 ст. (до 1 года) | 30 | 1 547 | 2 038 | 3 585 |  | T30.2 T31.1 R57.8 |
13306 | Ожоги 3 А,Б ст.(до 10%); шок 1-2 ст.(до 1 года) | 25 | 1 019 | 1 699 | 2 717 |  | T30.2 T31.1 R57.8 |
13307 | Ожоги 3 А,Б ст.(до 5%), шок 1 ст.(до 1 года) | 30 | 1 022 | 2 038 | 3 061 |  | T30.2 T31.1 R57.8 |
13308 | Ожоги лица и шеи 3 А,Б ст., ожог ВДП, шок 2-3 ст. | 45 | 2 109 | 3 057 | 5 166 |  | T30.2 T31.1 R57.8 |
13309 | Электроожоги 3 А,Б ст., шок 1-3 ст. | 30 | 1 636 | 2 038 | 3 674 |  | T30.2 T75.4 |
13310 | Электроожоги 1-2 ст. | 15 | 92 | 1 019 | 1 112 |  | T30.2 |
13311 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(старше 5 лет) | 35 | 2 277 | 2 378 | 4 655 |  | T30.3 T31.2 R57.8 |
13312 | Ожоги 3А ст.(до 20%), шок 2-3 ст.(старше 5 лет) | 30 | 3 266 | 2 038 | 5 304 |  | T30.3 T31.2 R57.8 |
13313 | Ожоги 3А,Б ст.(до 10%), шок 1-2 ст.(старше 5 лет) | 22 | 1 534 | 1 495 | 3 029 |  | T30.3 T31.0 R57.8 |
13314 | Ожоги лица 1-2 ст.,шок 1 ст., ожог ВДП | 18 | 1 333 | 1 223 | 2 556 |  | T20.2 T27 R57.8 |
13315 | Ожоги 2 ст.(до 10%), шок 1 ст.(старше 5 лет) | 15 | 399 | 1 019 | 1 418 |  | T30.2 T31.0 R57.8 |
13316 | Ожоги 2 ст.(до 20%), шок 1-2 ст.(старше 5 лет) | 16 | 573 | 1 087 | 1 660 |  | T30.2 T31.1 R57.8 |
13317 | Ожоги 2 ст.(до 10%), шок 1 ст.(от 1 до 5 лет) | 14 | 352 | 951 | 1 303 |  | T30.2 T31.0 R57.8 |
13318 | Термические ожоги 3Б-4 ст. пламенем с образованием вторичного струпа, шок 3 ст. | 70 | 2 343 | 4 756 | 7 099 |  | T30.3 R57.8 |
13319 | Циркулярные ожоги голеней и стоп или предплечий и кистей 3А,Б ст., ожоговый шок 2-3 ст. | 50 | 2 260 | 3 397 | 5 657 |  | T25 T23 R57.8 |
13320 | Электроожоги 4 ст., обширные, шок 1-3 ст. | 90 | 2 333 | 6 115 | 8 448 |  | T30 T75.4 | 29,775 | 19,7 | 3 583 | 4177
13321 | Врожденный двухсторонний поликистоз легких (оперативное лечение) | 35 | 397 | 3 029 | 3 426 |  | Q33.0 |
13322 | Врожденный односторонний поликистоз легких, неосложненный | 24 | 392 | 2 077 | 2 469 |  | Q33.0 |
14001 | существовавшие ранее эссенциальная, периваскулярная гипертензии, осложняющие роды и послер.период | 12 | 16 | 657 | 673 |  |  |
14002 | существ.ранее почечная гипертензия, осложняющая роды и послерод.период | 12 | 174 | 657 | 831 |  |  |
14003 | существ.ранее гипертензия с присоединившейся протеинурией | 14 | 59 | 766 | 825 |  |  |
14004 | вызванная беременностью гипертензия без значительной протеинурии | 14 | 171 | 766 | 938 |  |  |
14005 | вызванная беременностью гипертензия со значительной протеинурией | 18 | 213 | 985 | 1 199 |  |  |
14006 | эклампсия | 14 | 166 | 766 | 932 |  |  |
14007 | рвота беременных, легкая умеренная | 12 | 36 | 657 | 693 |  |  |
14008 | неукротимая или тяжелая рвота беременных | 18 | 67 | 985 | 1 052 |  |  |
14009 | инфекция почек, мочеполовых путей при беременности | 11 | 157 | 602 | 759 |  |  |
14010 | инфекция половых путей при беременности | 7 | 161 | 383 | 544 |  |  |
14011 | существовавший ранее сахарный диабет инсулинозависимый | 12 | 23 | 657 | 680 |  |  |
14012 | существовавший ранее сахарный диабет инсулинонезависимый | 12 | 70 | 657 | 727 |  |  |
14013 | сахарный диабет, развившийся во время беременности | 14 | 211 | 766 | 978 |  |  |
14014 | привычное невынашивание беременности | 14 | 149 | 766 | 915 |  |  |
14015 | герпес беременных | 10 | 262 | 547 | 810 |  |  |
14016 | гипотензивный синдром у матери | 11 | 71 | 602 | 673 |  |  |
14017 | печеночные расстройства во время беременности | 12 | 95 | 657 | 751 |  |  |
14018 | отклонения от нормы, выявленные при питенатальном обследовании (волчаночный антикоагулянт, антитела к ХГ) | 10 | 157 | 547 | 704 |  |  |
14020 | истмико-цервикальная недостаточность, требующая предоставления мед.помощи матери |  | 349 | 0 | 349 |  |  |
14021 | мед.помощь матери при установленных или предполагаемых аномалиях и повреждениях плода | 10 | 60 | 547 | 607 |  |  |
14022 | плацнтарные нарушения | 12 | 232 | 657 | 889 |  |  |
14023 | роды, осложнившиеся появлением других признаков дистресса у плода | 10 | 184 | 547 | 731 |  |  |
14024 | роды, осложнившиеся выпадением пуповины, обвитием пуповины, короткой пуповиной | 10 | 115 | 547 | 662 |  |  |
14025 | роды, осложнившиеся предлежанием сосуда | 7 | 115 | 383 | 498 |  |  |
14026 | разрв промежности 1 ст.в процессе родоразрешения | 10 | 36 | 547 | 583 |  |  |
14027 | разрыв промежности 2 и 3 ст.в процессе родоразрешения | 10 | 36 | 547 | 583 |  |  |
14028 | разрыв матки до начала родовой деятельности или во время родов | 12 | 169 | 657 | 826 |  |  |
14029 | акушерский разрыв шейки матки | 7 | 78 | 383 | 462 |  |  |
14030 | акушерские травмы тазовых органов мочевого пузыря | 10 | 134 | 547 | 681 |  |  |
14031 | акушерские травмы тазовых суставов и связок | 18 | 19 | 985 | 1 004 |  |  |
14032 | гематома таза | 10 | 182 | 547 | 730 |  |  |
14033 | кровотечение в 3 периоде родов, связанное с задержкой, плотным прикреплением или ущемлением плаценты | 12 | 170 | 657 | 827 |  |  |
14034 | кровотечение после рождения плаценты, послеродовое атоническое кровотечение | 12 | 170 | 657 | 827 |  |  |
14035 | позднее или вторичное послеродовое кровотечение | 12 | 186 | 657 | 843 |  |  |
14036 | послеродовое нарушение свертываемости крови | 12 | 618 | 657 | 1 275 |  |  |
14037 | задержка плпценты без кровотечения | 7 | 73 | 383 | 456 |  |  |
14038 | задержка родов после искусственного разрыва плодных оболочек | 7 | 145 | 383 | 528 |  |  |
14039 | роды через влагалище после предшевствовавшего кровотечения | 12 | 330 | 657 | 987 |  |  |
14040 | самопроизвольные роды в затылочном предлежании | 6 | 42 | 328 | 371 |  |  |
14041 | самопроизвольные роды в ягодичном предлежании | 6 | 141 | 328 | 469 |  |  |
14042 | наложениевыходных акушерских щипцов, применение вакуум-экстрактора | 7 | 104 | 383 | 487 |  |  |
14043 | проведение кесарева сечения | 11 | 258 | 602 | 860 |  |  |
14044 | извлечение плода за тазовый конец | 7 | 178 | 383 | 561 |  |  |
14046 | роды многоплодные полностью самопроизвольные | 7 | 252 | 383 | 635 |  |  |
14047 | роды многоплодные полностью с применением щипцов и вакуум-экстрактора | 7 | 87 | 383 | 471 |  |  |
14048 | роды многоплодные полностью путем кесарева сечения | 10 | 234 | 547 | 782 |  |  |
14049 | послеродовой эндометрит | 10 | 357 | 547 | 904 |  |  |
14050 | септимеция; септикопиемия | 18 | 448 | 985 | 1 434 |  |  |
14051 | перитонит | 18 | 172 | 985 | 1 158 |  |  |
14052 | инфекция хирургическая акушерской раны | 10 | 177 | 547 | 725 |  |  |
14053 | инфицированный шов промежности | 10 | 121 | 547 | 668 |  |  |
14054 | цервицит, вагинит после родов | 7 | 242 | 383 | 625 |  |  |
14055 | инфекция мочевых путей после родов (пиелонефрит) | 10 | 81 | 547 | 629 |  |  |
14056 | поверхностный тромбофлебит в послеродовом периоде | 10 | 252 | 547 | 799 |  |  |
14057 | тромбоз глубоких вен послеродовой | 10 | 98 | 547 | 646 |  |  |
14058 | тазовый тромбофлебит послеродовой | 10 | 170 | 547 | 718 |  |  |
14059 | геморрой в послеродовом периоде | 8 | 172 | 438 | 610 |  |  |
14060 | варикозное расширение половых органов в послеродовом периоде | 6 | 64 | 328 | 392 |  |  |
14061 | расхождение швов промежности и ушивание разрыва промежности | 8 | 114 | 438 | 552 |  |  |
14062 | гематома акушерской хирургической раны | 8 | 203 | 438 | 641 |  |  |
14063 | абсцесс молочной железы (гнойный мастит, субасолярный абсцесс) | 15 | 229 | 821 | 1 050 |  |  |
14064 | трещина соска, связанная с деторождением | 6 | 35 | 328 | 364 |  |  |
14066 | анемия, осложняющая беременность, деторождение и послеродовой период | 8 | 52 | 438 | 490 |  |  |
14067 | болезни эндокринной системы, осложняющие беременность | 10 | 297 | 547 | 844 |  |  | 10,63492 | 7,2 | 733 | 983
14101 | психозы и слабоумие пожилого и старческого возраста | 85 | 232 | 3 815 | 4 047 | 290 296.13 297.21 297.29 298.96 | F00 F01 F02 F03.1-F03.4 F05 F09 F22.02 F29 |
14102 | алкогольные (металкогольные) психозы | 21 | 174 | 943 | 1 116 | 291 | F10.4-F10.9 |
14103 | инксикационные психозы вследствие злоупотребления наркотическими и другими веществами | 35 | 156 | 1 571 | 1 727 | 292 | F9.4-F9.8 |
14104 | преходящие психотические состояния в результате органического паражения головного мозга (социально адаптированные в соотв.с благоприятным клиническим течением) | 35 | 220 | 1 571 | 1 791 | 293.01-293.04 294.81-294.81-294.84 | F05.10 F05.8 F06 F23.1-F23.9 |
14105 | психотические расстройства в результате органического паражения головного мозга (условно адаптированные, с неполной социальной адаптацией в индивидуально созданных условиях) | 75 | 184 | 3 366 | 3 551 | 293.91-94 293.98-293.99 294.01-294.09 294.11-294.13 294.18-294.19 81-84 88 89 91-93 98 99 | F05.1 F07 |
14106 | острые и подострые психотические состояния и слабоумие вследствие эпилепсии | 60 | 229 | 2 693 | 2 923 | 293.05 15 85 95 294.14 84 94 | F02.8 F04.2 F05.2 F06.2 |
14107 | шизофрения приступообразная и малопрогредиентная, социально адаптированные в обычных условиях с благоприятным клиническим течением, шизоаффективные расстройства | 70 | 185 | 3 142 | 3 327 | 295.23 41 42 71 72 73 79 51-54 59 | F20.03 F20.21 F20.23 F20.8 F21 F25 |
14108 | шизофрения приступообразная-прогредиентная (ограниченно адаптированные в обычных условиях в соответствии с неустойчивыми клиническими проявлениями) | 90 | 186 | 4 040 | 4 226 | 295.23 24 33 41 42 60 81 297.0-9 | F20.01 |
14109 | шизофрения параноидальная, непрерывно-прогредиентная (условно адаптированные) | 120 | 122 | 5 386 | 5 508 | 295.32 295.39 | F20.00 F20.x0 |
14110 | шизофрения ядерная, злокачественная | 120 | 138 | 5 386 | 5 525 | 295.1 1 21 22 29 31 | F20.3 F20.60 |
14111 | шизофрения, социально дезадаптированные пациенты | 365 | 158 | 16 384 | 16 542 | 295 | F20.5 F22 |
14113 | аффективные психозы | 60 | 170 | 2 693 | 2 863 | 296.01 296.09 296.11 296.19 296.20 296.3 296.4 296.5 296.61 296.60 296.89 296.9 | F30 F31 F32 F33 F34 F38-39 |
14114 | аффективные субпсихотические состояния | 28 | 170 | 1 257 | 1 427 | 296.02 296.12 296.81 | F32.00 F34 F40 F41 |
14115 | реактивные психозы | 30 | 146 | 1 347 | 1 492 | 298.0-89 300.12 | F32.3 F33 F23.X1 F43-44 |
14116 | прочие неорганические психозы | 60 | 146 | 2 693 | 2 839 | 297.0 297.1 297.3 297.8 297.9 | F22 F24 F28 F29 |
14117 | симптоматические психозы | 40 | 245 | 1 795 | 2 040 | 298.91-95 | F05 F06 F1X5 |
14118 | непсихотические расстройства пожилого и старческого возраста | 35 | 169 | 1 571 | 1 740 | 300.96 97 300.96 97 311.7 | F40 F41 F45 F51 |
14119 | непсихотические расстройства (невротические расстройства, расстройства личности) | 30 | 521 | 1 347 | 1 868 | 300-300.6 307.01-09 300.8 300.97 99 301.5 6 7 301.82-90 301.92-97 308-310.16 310.19-86 310.89-97 311.81,3 | F40-F48 F60-F62 |
14120 | ипохондрические непсихотические состояния различной этиологии | 45 | 190 | 2 020 | 2 210 | 300.7 300.98 301.6 301.81 301.98 310.18 310.88,96 | F45.2 |


Справочник медико-экономических стандартов районного уровня |  |  |  |  |  |  |  |  |  |  |
Код | Наименование | Срок лече- ния | Процеду-ры, услуги, манипу-ляции (руб.) | Куриро-вание больного (руб.) | Общая сумма (руб.) | МКВ-9 | МКБ-10 | Средний срок по профилю МЭС | Средний срок по Прогр.Г.Г. | Средняя стоимость по профилю МЭС | Средняя стоимость по Прогр.Г.Г
 | кардиологический профиль |  |  |  |  |  |  |
10101 | нестабильная стенокардия и другие острые и подострые формы ишемической болезни сердца | 18 | 358 | 808 | 1 166 | 411.00 | I20 |
10102 | острый неосложненный инфаркт миокарда | 22 | 526 | 988 | 1 514 | 410 | I21 |
10103 | лечение при осложнении острого инфаркта миокарда кардиогенным шоком | 26 | 389 | 1 167 | 1 556 | 410.00 | I21 |
10104 | лечение при осложнении острого инфаркта миокарда нарушением ритма cердца | 24 | 499 | 1 078 | 1 576 | 410.00 | I21 |
10105 | гипертоническая болезнь | 18 | 385 | 808 | 1 193 | 401.00-405.00 | I10-I15 |
10109 | стенокардия напряжения стабильная | 12 | 334 | 539 | 872 | 413.0 | I20.8 |
10110 | инфаркт миокарда осложненный сердечной недостаточностью | 28 | 551 | 1 257 | 1 808 | 410.00 | I21 |
10112 | кардиомиопатия, миокардиты | 18 | 287 | 808 | 1 095 | 425.00 | I40 I41 I 42 |
10113 | пароксизмальные нарушения ритма сердца и экстрасистония | 15 | 171 | 673 | 845 | 427.00 | I47,I48,I49 |
10114 | хроническая сердечная недостаточность | 18 | 226 | 808 | 1 034 | 414.00 | I50.0,I50.1,I50.9 |
10116 | вегетососудистая дистония | 5 | 160 | 224 | 384 | 337.40 | G24 | 18,54545 | 17,8 | 1 186 | 1755
 | гематологический профиль |  |  |  |  |  |  |
10201 | железодефицитная анемия | 15 | 403 | 944 | 1 346 | 280.00 | D50,D50.1,D50.8,D50.9 |
10211 | группа миелопролиферативных заболеваний терминальной стадии | 50 | 1 349 | 3 145 | 4 495 | 207.8,205.1,206.1,238.4 | C92.1,C92.9,C92.7 |
10222 | лимфоаденопатия, спленомегалия;лейкемоидные реакции крови | 12 | 521 | 755 | 1 275 | 289.1,289.4,785.6 | D70-D72.8,D75.0,D75.1,D75.9,R59.1,R59.9,D73.1,D73.2,D73.9,L04,L04.0-L04.3,L04.8,L04.9 |
10223 | тромбоцитопатия, тромбоцитопения | 35 | 559 | 2 202 | 2 760 | 287.0 | D69-D69.9 |
10225 | лихорадка неясного генеза | 18 | 1 459 | 1 132 | 2 591 |  | R50.1,R50.9 | 26 | 18,6 | 2 494 | 2454
 | гастроэнтерологический профиль |  |  |  |  |  |  |
10301 | эзофагит | 14 | 272 | 505 | 777 | 530.1,530.5,530.6 | K20 |
10302 | гастрит с повышенной кислотностью, дуоденит | 12 | 166 | 433 | 599 | 535.0,535.6,535.2,535.5 | K29 |
10303 | хронический гастрит с пониженной кислотообразующей функцией | 12 | 496 | 433 | 929 | 535.0 | K29.3 K29.4 K29.5 |
10304 | хронический некалькулезный холецистит | 12 | 498 | 433 | 931 | 575.1,575.8 | K81.1 |
10305 | хронический гепатит, цирроз печени | 20 | 221 | 721 | 942 | 571.4,571.5 | K73 K74 |
10306 | постхолицистэктомический синдром | 18 | 402 | 649 | 1 051 | 576.0 | K91.5 |
10307 | язвенная болезнь | 17 | 805 | 613 | 1 417 | 531.0,530.2,532.0,533.0 | K22.1 K25 K26 K27 K28 |
10308 | хронический панкреатит | 18 | 182 | 649 | 831 | 577.1 | K86.1 |
10309 | болезнь оперированного желудка | 18 | 220 | 649 | 869 | 564.2 |  |
10310 | описторхоз | 12 | 201 | 433 | 634 | 121.0 | B66.0 |
10311 | полипоз желудка, кишечника | 22 | 255 | 793 | 1 048 | 211.1 | D13.1 D13.3 |
10312 | язвенный колит, болезнь Крона | 18 | 433 | 649 | 1 082 | 556.0,555.9 | K50 K51 |
10313 | хронический энтерит | 18 | 614 | 649 | 1 263 | 555.0 | A04.5 |
10314 | хронический колит, синдром раздраженной толстой кишки | 12 | 606 | 433 | 1 039 | 558.0,564.1 | K55 K58 |
10320 | кишечные инфекции | 14 | 273 | 505 | 778 | 3.0-7.1,8.0 | A00-A09 |
10321 | отравления | 14 | 0 | 505 | 505 | 983.0 980.0 985.0 |  | 15,6875 | 17,4 | 918 | 1783
 | нефрологический профиль |  |  |  |  |  |  |
10401 | острый гломерулонефрит | 40 | 1 170 | 1 508 | 2 678 | 580.4 580.0 | N00 N05 |
10402 | нефротический синдром | 60 | 1 471 | 2 263 | 3 734 | 581.1 581.2 | N04.0 N04.9 |
10403 | хронический гломерулонефрит, смешанная форма | 60 | 1 233 | 2 263 | 3 496 | 582.1 582.2 | N03 |
10404 | изолированный мочевой синдром | 18 | 919 | 679 | 1 598 | 582 593.6 593 599.7 | N02 N03 N06-N08 N39.1 N89.2 N13.7 |
10405 | синдром артериальной гипертензии | 18 | 880 | 679 | 1 559 | 582 593 403 447.3 | N07 |
10407 | хронический пиелонефрит | 18 | 707 | 679 | 1 385 | 590 753.1 593.2 592 | N11.8 N11.9 |
10408 | хронический нитеретициальный нефрит | 18 | 831 | 679 | 1 510 | 588.1 588.8 583 274.1 | N11.8 N14 N11.9 N12 N14 N15 N16 |
10409 | вторичные нефропатии | 40 | 864 | 1 508 | 2 373 | 277.3 446 583.8 583.1 710 | N08.0-N08.8 |
10410 | острая почечная недостаточность | 30 | 1 511 | 1 131 | 2 642 | 584 | N17 N10 |
10411 | хроническая почечная недостаточность | 20 | 1 226 | 754 | 1 981 | 585 | N18.0 N18.9 N19 |
10412 | патогенетическая терапия, гломерулотерапия | 50 | 1 209 | 1 886 | 3 095 | 582 477 | N08.0-N08.8 | 33,81818 | 13,2 | 2 368 | 1399
 | урологический профиль |  |  |  |  |  |  |
10501 | заболевания мочевого пузыря | 10 | 205 | 473 | 678 | 595.00-595.8 223.3 | N30 |
10502 | острый пиелонефрит (консервативное лечение) | 18 | 334 | 851 | 1 185 | 590.0 | N10 N11 N12 |
10503 | острые воспалительные заболевания почек с нагноением | 34 | 2 270 | 1 608 | 3 878 | 753.1 590.1 590.2 646.6 | N15.1 N13.6 N28.0 N02.3 Q61 |
10504 | пиелонефрит беременных | 18 | 259 | 851 | 1 111 | 646.6 | N02.3 |
10505 | заболевания мошонки и полового члена | 14 | 193 | 662 | 855 | 603-605 607 | N43-N48.9 N44 N47 N45 N48.1 N48.2 N49 N50 |
10506 | заболевания половых органов | 21 | 411 | 993 | 1 404 | 600.0 601.0 607.0 752.5 709.4 | N49-N51.8 N40-N42 N44 N45 N48.0 N48.3-N49.9 N36 N34 Q53 Q55.2 |
10507 | мочекаменная болезнь(консервативное лечение) и хронический пиелонефрит | 18 | 293 | 851 | 1 144 | 592.1 592.9 590.0 594.0 | N20-N23 N10-N12 N39.0-N39.2 |
10509 | мочекаменная болезнь (оказание ургентной помощи) | 14 | 344 | 662 | 1 006 | 592.0 592.1 | N20-N22 |
10513 | гидронефроз | 28 | 882 | 1 324 | 2 206 | 591.0 593.3 587.0 | N13 |
10516 | травмы мочеполовых органов (консервативное лечение) | 14 | 286 | 662 | 948 | 866 867 | S37 |
10518 | травмы мочеполовых органов (полового члена и яичек) | 14 | 245 | 662 | 907 | 866 867 | S37.3 S37.4 S38.0 S38.2 | 18,45455 | 13,1 | 1 393 | 1355
 | травматологический профиль |  |  |  |  |  |  |
10601 | размозжение, сдавление | 30 | 501 | 1 451 | 1 952 | 926.0 927.0 928.0 929.0 | S00.0 S01 S20 S28 S47 S48 S57 S67 S58 S67 S68 S77 S78 S87 S88 S97 S98 T04 T05 |
10602 | открытые раны туловища и конечностей | 15 | 90 | 726 | 816 | 874.0 875.0 876.0 879.0 880.0 881.0 882.0 890.0 | S11 S16 S21 S41 S51 S61 S71 S81 S91 T01 |
10603 | хронический остеомиелит | 45 | 700 | 2 177 | 2 877 | 730.0 905.0 | M86.2 M86.3 M86.4 M86.5 M86.6 M86.8 |
10604 | перелом костей верхней конечности | 24 | 227 | 1 161 | 1 388 | 812.0 813.0 814.0 810.0 811.0 815.0 | S42.0 S42.1 S42.2 S42.3 S42.4 S42.7 S52.0 S52.1 S52.2 S52.3 S52.4 S52.5 S52.6 S62 |
10605 | вывих | 25 | 306 | 1 209 | 1 516 | 831.0-833.0 839.0 | S43.0 S43.1 S43.2 S53.0 S53.1 S63.0 S63.1 S63.2 S73.0 S83.0 S83.1 S83.2 S93.0-S93.3 |
10606 | болезни костно-мышечной системы и соединительной ткани | 25 | 627 | 1 209 | 1 836 | 726.0 718.0 718.8 715.0 723.3 722.5 717.0 719.0 720.0 | M15-M25 M40-M54 M60-M63 M65-M68 M70-M79 M80-M94 M95-M99 |
10607 | перелом нижних конечностей | 40 | 375 | 1 935 | 2 309 | 820.0 821.0 823.0 827.0 | S72 S78 S82 S88 S92.0-S92.5 S92.7 S92.9 |
10611 | перелом ребер,грудины,гортани,трахеи | 14 | 666 | 677 | 1 343 | 807.0 | S10.0 S22.2 S22.3 S22.4 |
10613 | искривление позвоночника | 90 | 840 | 4 353 | 5 193 | 737.0 | M41 Q76.2 Q76.3 |
10614 | перелом позвоночника | 48 | 369 | 2 322 | 2 691 | 805.0 | S12 S22 S32 | 35,6 | 15,1 | 2 192 | 1817
 | проктологический профиль |  |  |  |  |  |  |
10701 | патология анального канала | 14 | 188 | 567 | 755 | 455.0-455.8 569.3 565 564.6 | K62.5 K60.0-K60.2 K60 K59.4 |
10702 | воспаления параректальной клетчатки, поверхностные | 16 | 244 | 648 | 893 | 566 565.1 685 | K60-K60.5 K61 L05.0 |
10703 | воспалительные заболевания параректальной клетчатки, глубокие | 28 | 510 | 1 134 | 1 644 | 566 565.1 685.1 | K60-K60.5 L05.0 |
10707 | заболевания толстого кишечника с нарушением проходимости | 30 | 2 888 | 1 215 | 4 103 | 154.0 153.0-153.9 | C18.0-C18.7 K59.3 C21 |
10708 | диагностика и реабилитация | 10 | 217 | 405 | 622 | 556 564.1 751.5 947.3 724.7 947.3 | K55 K58 K91.4 K56 K57.4 K51 |
10709 | заболевания и повреждения толстого кишечника с перитонитом | 40 | 3 663 | 1 620 | 5 283 | 877 867 863 569.6 560.9 562.1 556 164.7 | K91.4 K55 K58 K56 K54 K57.4 |
10710 | диагностика и реабилитация онкологических больных | 10 | 258 | 405 | 663 | 153-154.3 | K55 K58 K91.4 K56 K57.4 K51 | 21,14286 | 14,6 | 1 995 | 1743
 | нейрохирургический профиль |  |  |  |  |  |  |
10801 | легкая черепно-мозговая травма | 18 | 140 | 897 | 1 037 | 850.0 851.0 873 | S00 S01 S06.0 S06.8 S06.6 |
10807 | остеохондроз позвоночника | 30 | 1 443 | 1 495 | 2 938 |  | M42 M50 M51 M53 M54 M43 M47 Q76 Q05 |
10808 | заболевания позвоночника воспалительные | 30 | 683 | 1 495 | 2 178 |  | M45 M46 M49 M48 G06 G08 G41.2 C41.4 D16.6 D16.8 D18 |
10811 | сосудистые заболевания головного мозга | 30 | 535 | 1 495 | 2 030 |  | I60-I67 I69 G45 G46 Q28.2 Q28.3 |
10812 | невриты и невралгии черепно-мозговых и периферических нервов, опухоли периферических нервов | 15 | 552 | 748 | 1 300 |  | C47 D36.1 G50.0 G51 G52 G54 G56-G58 T87.3 |
10813 | эпилепсия | 18 | 357 | 897 | 1 254 |  | G40 G41 | 23,5 | 14,5 | 1 790 | 1645
 | профиль хирургии сосудов |  |  |  |  |  |  |
10903 | хроническая патология периферических артерий | 24 | 255 | 1 187 | 1 442 | 440.2 443.0 443.1 442.0 447.0 447.1 | I73 I79.2 I77.3-I77.6 I77.9 |
10904 | острая патология и травма периферических артерий | 28 | 215 | 1 385 | 1 599 | 444.2 903 904 | I74.0 I74.9 I77.2 |
10905 | хроническая венозная патология | 18 | 172 | 890 | 1 062 | 454.0 545.2 451 451.1 451.8 459.1 | I83.0-I83.2 I83.2 I87.0 I87.0 I87.1 I87.2 I87.8 I87.9 | 23,33333 | 18 | 1 368 | 2899
 | общехирургический профиль |  |  |  |  |  |  |
11003 | тупая травма и проник. ранение брюшной полости без поврежд. внутр. органов | 10 | 194 | 492 | 686 | 922 863.0-869.0 | C36-C39 |
11005 | острый холецистит и хроническая желчекаменная болезнь | 20 | 479 | 984 | 1 463 | 575 574 574.1 | K80-K82 |
11006 | механическая желтуха | 40 | 412 | 1 967 | 2 379 | 574.3-574.5 155.0-157.0 | K17 |
11007 | желудочно-кишечное кровотечение | 20 | 546 | 984 | 1 530 | 531.4 532.4 151.9 152.9 | K92 |
11008 | Диагностика и реабилитация больных с заболеванием пищевода и желудка | 18 | 231 | 885 | 1 117 | 531.5 531.7 151 152 537.8 | K91 |
11009 | заболевания хронические желудка и ДПК | 25 | 586 | 1 230 | 1 815 | 531.7 532.7 151 152 | K25 K26 |
11010 | сформированные кишечные свищи | 18 | 335 | 885 | 1 221 | 537.4 | K63.2 |
11011 | гангрена атеросклеротическая и диабетическая газовая | 45 | 562 | 2 213 | 2 775 | 785.4 444.2 | I70.2 E10.5 A48.0 |
11012 | неущемленные грыжи всех локализаций | 10 | 205 | 492 | 697 | 553.0 553.1 553.8 | K40 K41 K42 |
11014 | послеоперационные грыжи | 20 | 348 | 984 | 1 332 | 553.2 551.0 | K43 |
11015 | неосложненные нагноительные заболевания мягких тканей | 10 | 183 | 492 | 675 | 680-680.9 683 678 681 | L00-04 |
11016 | осложненные гнойные заболевания мягких тканей | 20 | 669 | 984 | 1 653 | 681, 682, 879 | L00-04 |
11017 | остеомиелит | 50 | 1 262 | 2 459 | 3 722 | 730 130.1 711 | M86 |
11018 | разлитой перитонит | 50 | 1 131 | 2 459 | 3 590 | 567 540 | K65 |
11019 | Заболевания и травмы живота, ограниченный перитонит | 30 | 1 443 | 1 476 | 2 918 | 540.1 567.2 531.5 532.5 151 152 863-865 574 | K65 |
11020 | сепсис | 50 | 2 134 | 2 459 | 4 593 | 38.0 38.9 | A40-A41 |
11021 | кишечная непроходимость | 20 | 516 | 984 | 1 500 | 560 444 444.2 555 550.0 551.0 552.0 | K56 |
11022 | острый и хронический аппендицит неосложненный | 9 | 175 | 443 | 617 | 540.9 543.0 | K35-K38 |
11023 | осложненный хр. панкреатит и новообразования поджелудочной железы | 30 | 912 | 1 476 | 2 387 | 157 577.1 567 | K86 C25 |
11024 | острый панкреатит | 40 | 766 | 1 967 | 2 733 | 577 856 | K85 |
11025 | пострезекционные и постваготомические синдромы | 25 | 523 | 1 230 | 1 753 | 537.8 531 532.7 | K91 |
11026 | отморожения | 120 | 1 647 | 5 902 | 7 549 | 991 | T33-T35 | 30,90909 | 12,7 | 2 214 | 1423
 | отоларингологический профиль |  |  |  |  |  |  |
11101 | острый средний негнойный отит | 14 | 95 | 668 | 763 | 381.0 382.0 | H65 |
11102 | хронический средний гнойный отит | 17 | 235 | 811 | 1 045 | 382.1 382.2 382.3 | H66 |
11103 | острый наружный отит | 11 | 91 | 525 | 615 | 380.1 | H60 |
11104 | хронический наружный отит | 11 | 125 | 525 | 650 | 380.2 | H61 |
11105 | адгезивный отит с нарушением слуха | 12 | 136 | 572 | 708 | 385.1 | H65 |
11106 | кохлеарный неврит,нейросенсорн.тугоухость | 18 | 199 | 859 | 1 057 | 389 388 | H90 H91 |
11107 | отосклероз | 14 | 88 | 668 | 755 | 387 | H80 |
11108 | болезнь Меньера,вестибулопатия | 18 | 152 | 859 | 1 011 | 386.0 386.1 | H81 H82 |
11110 | острый синуит | 12 | 66 | 572 | 638 | 461.0 | J01 |
11111 | хронический синуит | 10 | 156 | 477 | 633 | 473.0 | J32 |
11112 | острые и хронические риниты (аллерг. синусопатии) | 9 | 150 | 429 | 579 | 472.0 477.0 | J00 J31 |
11114 | острый ларингит и трахеит | 9 | 71 | 429 | 500 | 464.0 | J04 |
11115 | хронический ларингит и ларинготрахеит | 15 | 225 | 715 | 941 | 476.0 | J37 |
11116 | периферический паралич гортани | 16 | 367 | 763 | 1 130 | 478.3 | J38.0 |
11117 | хронический фарингит | 12 | 50 | 572 | 622 | 472.1 | J31 |
11119 | ангина острая | 9 | 156 | 429 | 586 | 463.0 475.0 | J03 |
11121 | ожег пищевода | 22 | 119 | 1 049 | 1 168 | 947.0 | K22.2 |
11122 | фурункул носа | 9 | 83 | 429 | 512 | 680.0 | C09 C10 C11 |
11123 | инородное тело пищевода | 3 | 79 | 143 | 222 | 42.1 | T18.0 T18.1 T18.2 |
11124 | инородное тело бронхов | 3 | 105 | 143 | 248 | 934.0 | T17.8 T17.4 T17.5 |
11127 | травмы носа и придаточных пазух | 13 | 124 | 620 | 744 | 802.0 |  |
11128 | травмы гортани | 13 | 108 | 620 | 728 | 807.0 |  |
11129 | носовое кровотечение | 10 | 250 | 477 | 727 | 788.0 |  | 12,17391 | 10,1 | 721 | 1036
 | неврологический профиль |  |  |  |  |  |  |
11201 | функциональные заболевания нервной системы | 16 | 339 | 6 868 | 7 206 | 300 304 301 337 337.9 300.1 | G47 G90 |
11202 | отдаленные последствия сосудистых заболеваний головного и спинного мозга | 24 | 339 | 10 301 | 10 640 | 435 437 438 336.2 336.8 339 332 331.2 | G91-G93 G80 |
11204 | отдаленные последствия воспалительных заболеваний нервной системы, хронические воспалительные заболевания нервной сиситемы | 25 | 351 | 10 730 | 11 082 | 321 323 326 322.9 325 324 | G00-G09 |
11205 | болезни костно-мышечной системы | 24 | 433 | 10 301 | 10 734 | 722.4 722.5 723.0 724.4 | M40 M59 M42 M47.0 M47.2 M47.8 M48 M49 |
11206 | болезни периферической нервной системы | 21 | 1 820 | 9 014 | 10 833 | 350 351 351.1 352-359 | G50-G57 G60-G62 G64 |
11207 | дегенеративные и демиелинизирующие заболевания | 24 | 426 | 10 301 | 10 727 | 336 334-334.2 340 341 345 346 347 | G30-G32 G35-G37 |
11208 | вирусные заболевания нервной системы | 30 | 815 | 12 877 | 13 691 | 320.0 320.2 320.5 321 322 323.6 323.5 | G00-G09 |
11209 | болезни кровообращения | 30 | 1 229 | 12 877 | 14 106 | 430-437 | J60 J69 J70 G45 G46 |
11210 | гнойный бактериальный менингит | 30 | 898 | 12 877 | 13 774 | 320.0-320.3 320.5 | G00-G09 | 24,88889 | 17,5 | 11 421 | 1704
 | гинекологический профиль |  |  |  |  |  |  |
11301 | острые воспаления гениталий | 18 | 696 | 781 | 1 477 | 614.0 615.0 614.5 614.3 614.9 615.9 616.1 616.4 616.9 | N70-N77 N98 |
11302 | хронические воспаления гениталий | 16 | 599 | 694 | 1 294 | 614.1 614.4 614.6 614.7 614.8 615.1 616.8 624.0 624.9 | N70-N77 |
11303 | эктопические формы беременности; перекруты, гематома широкой связки брюшины | 14 | 948 | 608 | 1 556 | 620.8 633.0 633.1 633.2 633.8 620.5 620.6 620.7 620.8 | O00 N83.7 N83 |
11304 | доброкачественные образования матки, придатков | 21 | 1 150 | 911 | 2 062 | 218.0 219.0 621 | N84.0 N85 N83 N84 |
11305 | доброкачественные опухоли, влагалища, вульвы, промежности | 14 | 474 | 608 | 1 082 | 616.2 622 623 | N86-N90 |
11306 | эндометриоз матки и придатков; синдром боли | 21 | 619 | 911 | 1 531 | 617 625.0 625.2 625.3 625.9 | N80 |
11308 | осложнение аборта; пузырный занос | 21 | 677 | 911 | 1 589 | 630 | O01 O08.9 |
11309 | осложнения, вызванные внематочной беременностью | 11 | 2 710 | 477 | 3 187 | 639 639 | O00 O08 |
11310 | неудачный аборт, попытка аборта | 12 | 269 | 521 | 790 | 362 634 635 636 637 638 646.3 640 621.1 | O07 |
11314 | нарушение менструального цикла | 21 | 569 | 911 | 1 481 | 256, 626, G214627 | N91 N92 N93 N94 N95 N85 |
11316 | искусственный аборт | 13 | 144 | 564 | 708 | 635 | O04 |
11317 | кровотечения в ранние сроки беременности | 21 | 205 | 911 | 1 117 | 640.0 640.8-640.9 | O20 |
11318 | беременность и ОАА | 18 | 191 | 781 | 972 | 650-661 | O26.9 |
11319 | беременность и заболевания органов дыхания | 21 | 635 | 911 | 1 546 | 493 | O99.5 |
11320 | беременность и инфекция мочевых путей; пиелонефрит | 18 | 370 | 781 | 1 152 | 646.6 590.0 | O26.8 O23 |
11321 | беременность и неинфекционная патология почек; гломерулонефрит | 28 | 586 | 1 215 | 1 801 | 646.6 580 582 | O26.8 |
11322 | беременность и сахарный диабет | 30 | 393 | 1 302 | 1 695 | 648.0 250.0 | O24 |
11323 | беременность и болезни ССС, гипертоническая болезнь | 28 | 330 | 1 215 | 1 546 | 642.0 648.5-648.6 401.0 | O10 O99.4 |
11324 | беременность и анемия | 21 | 358 | 911 | 1 269 | 648.2 280.0 285.0 | O99.1 O99.0 |
11325 | беременность и заболевания печени; описторхоз | 21 | 237 | 911 | 1 148 | 646.7 121.0 535.0 575.1 | O99.6 O26.6 |
11326 | беременность и болезни костно-мышечной системы | 21 | 159 | 911 | 1 071 | 648.7 390.0 | O99.8 O26.9 |
11327 | беременность и другие неуточненные энтеритные осложнения при беременности | 21 | 185 | 911 | 1 096 | 646.8 648.1 | O99.2 O24 O25 O26 O26.9 |
11328 | чрезменная рвота беременных | 20 | 431 | 868 | 1 299 | 643.0 643.1 643.2 643.8 643.9 | O21 |
11329 | другие акушерские травмы | 30 | 4 599 | 1 302 | 5 901 | 665.9 665.7 | O71 O70 |
11330 | послеродовой сепсис, перитомит, несостоятельность швов | 30 | 2 541 | 1 302 | 3 843 | 38.0 567.0 670.0 674.1 | O85 O86 O87 |
11331 | послеродовой период (осложненный), ОПН, ДВС, шок, кровотечение, эклампсия | 30 | 4 337 | 1 302 | 5 639 | 669.1 662.2 666.3 669.3 642.6 669.4 674.9 | O67 O72 O74 O75 O88 O89 O90 O15 | 20,76923 | 8,4 | 1 840 | 826,4
 | ревматологический профиль |  |  |  |  |  |  |
11401 | ревматоидный полиартрит и др. реактивные полиартриты | 24 | 446 | 867 | 1 313 | 714.0,714.9,716,711,719 | M05,M06,M02.8,M02.9 |
11402 | деформирующий полиостеоартроз и др. заболевания суставов, позвон. | 24 | 397 | 867 | 1 264 | 715.0,715.9,38,721 | M15.0,M15.1,M15.3,M16,M16.9,M17 |
11403 | системная красная волчанка | 28 | 541 | 1 011 | 1 552 | 710 | M32 |
11404 | системная склеродермия | 28 | 479 | 1 011 | 1 490 | 710.1 | M34 |
11405 | дерматомиозит и др. смешанные заболевания соединительной ткани | 35 | 759 | 1 264 | 2 023 | 710.3,710.9 | M33,M35.0,M35.1,M35.1,M35.9 |
11406 | системные васкулиты | 32 | 574 | 1 156 | 1 730 | 443.0,446.1-446.5.446.7,695.2 | M30,M31,D69.0 |
11407 | ревматизм с пороками сердца | 21 | 358 | 759 | 1 116 | 391,392,398 | I01,I05,I06,I07,I08,I09 |
11408 | бактериальный эндокардит | 35 | 1 058 | 1 264 | 2 322 | 421 | I33 |
11409 | болезнь Рейтера, синдром Рейтера, др. урогенитальные артриты | 30 | 776 | 1 084 | 1 860 | 99.3,711.1 | M02.3 |
11410 | болезнь Бехтерева и др. серонегативные артриты | 24 | 565 | 867 | 1 432 | 720,713 | L40,M45 |
11411 | микрокристаллические артриты | 24 | 290 | 867 | 1 157 | 712 | M10,M11 | 27,72727 | 20,3 | 1 569 | 1676
 | эндокринологический профиль |  |  |  |  |  |  |
11501 | сахарный диабет без упоминания об осложнениях | 16 | 247 | 553 | 800 | 250.0,251.3 | E10-E14 |
11502 | сахарный диабет с комой | 23 | 424 | 795 | 1 218 | 250.1,250.2,251.0,251.3 | E10-E14 |
11503 | сахарный диабет с осложнением | 28 | 468 | 967 | 1 435 | 250.3-250.7,250.9 | E10.0-E10.8 |
11504 | сахарный диабет беременных | 18 | 258 | 622 | 879 | 648.0 | O24 |
11505 | гиперинсулинизм | 21 | 148 | 726 | 874 | 251.0-251.9 | E15 |
11506 | зоб эутиреоидный | 21 | 112 | 726 | 837 | 240.0 226.0 245.2 245.4 | E04 E06.3 |
11507 | зоб тиреотоксический | 30 | 135 | 1 036 | 1 171 | 242.0 242.2 | E05 |
11508 | зоб гипотиреозный | 21 | 184 | 726 | 910 | 243.0 244.0-244.9 | E00.0-E00.2 E01 E02 E03 E04 |
11509 | послеоперационный гипотиреоз | 21 | 65 | 726 | 790 | 244.0 | E03.2 E03.8 |
11510 | острый тиреоидит | 30 | 153 | 1 036 | 1 190 | 245.0 | E06.0 |
11511 | подострый тиреоидит | 30 | 141 | 1 036 | 1 177 | 245.1 | E06.1 |
11512 | гиперпаратиреоз | 28 | 184 | 967 | 1 151 | 252.0 252.8 588.0 | E21 |
11513 | гипопаратиреоз | 20 | 85 | 691 | 776 | 352.1 352.8 352.9 | E20 |
11514 | нарушение гипоталамогипофизарной | 28 | 281 | 967 | 1 249 | 253.0-253.4 253.7-253.9 242.8 258.1 | E22 E23 E24 |
11515 | гиперфункция надпочечников | 25 | 168 | 864 | 1 032 | 255.0 255.1 255.6 255.8 | E26 E24 E27.0 E27.5 |
11516 | климактерический синдром | 22 | 327 | 760 | 1 087 | 627.2 256.2 256.3 |  |
11517 | гирсутизм | 20 | 94 | 691 | 785 | 256.4 | E28.1 E25 L68 |
11518 | задержка физического и полового развития | 24 | 173 | 829 | 1 002 | 257.2 257.8 259.0 253.3 259.0 259.4 259.8 | E29.1 E30.0 E34.3 |
11519 | несахарный диабет | 15 | 76 | 518 | 594 | 253.1 588.1 | E23.2 | 23,21053 | 18,1 | 998 | 2285
 | пульмонологический профиль |  |  |  |  |  |  |
11601 | саркоидоз легких и внутригрудных лимфатических узлов | 28 | 775 | 1 390 | 2 165 | 135.0 | D86.2,D86,D86.0-D86.9 |
11605 | альвеолиты | 30 | 1 011 | 1 489 | 2 500 | 495.0,516.0 | J84.1,J84.8 |
11606 | бронхоэктатическая болезнь | 21 | 1 396 | 1 042 | 2 438 | 494.0 | J47 |
11608 | пневмонии осложненные | 24 | 1 283 | 1 191 | 2 474 | 482.0 | J18 |
11609 | пневмонии неосложненные | 16 | 608 | 794 | 1 402 | 482.9 | J18 |
11610 | бронхиальная астма | 16 | 457 | 794 | 1 251 | 493.0 | J45 |
11611 | бронхиальная астма впервые выявленная | 18 | 625 | 893 | 1 519 | 493.9 | J45 |
11612 | астматический статус | 18 | 449 | 893 | 1 342 | 493.0 | J46 |
11613 | хронический абсцесс легкого | 40 | 2 230 | 1 986 | 4 215 | 513.0 | J85 |
11614 | хронический бронхит, впервые выявленный | 20 | 628 | 993 | 1 621 | 491.8 | J40-J42 |
11616 | хронический обструктивный бронхит | 21 | 1 010 | 1 042 | 2 052 | 491.2 | J44 |
11617 | хронический бронхит | 21 | 473 | 1 042 | 1 516 | 491.1 | J41 |
11618 | долевая пневмония, неуточненная | 26 | 955 | 1 291 | 2 246 | 481.0 | J18.1 |
11619 | острая респираторная инфекция нижних дыхательных путей, неуточненная | 14 | 307 | 695 | 1 002 | 486.0 | J22 |
11620 | аномалии развития легких неосложненные | 18 | 642 | 893 | 1 535 | 748.0 | Q32,Q33 |
11621 | эксудативный плеврит | 24 | 1 355 | 1 191 | 2 546 | 511.1 | J90 | 22,1875 | 17,1 | 1 989 | 1831
 | офтальмохирургический профиль |  |  |  |  |  |  |
11701 | болезни век и коньюнктивы, склерных путей и глазницы | 21 | 229 | 851 | 1 081 | 372.4 372.6 373.2 374.0-374.3 374.8 | H00-H01.3 |
11702 | болезни склеры, роговицы, радужной оболочки и цилиарного тела | 27 | 256 | 1 095 | 1 351 | 379.0 379.1 | H15-H22 |
11703 | глаукома | 18 | 318 | 730 | 1 048 | 365.0-365.6 365.5 365.6 365.8 743.4 | H40-H42 | 22 | 11,5 | 1 160 | 1769
 | аллергологический профиль |  |  |  |  |  |  |
11801 | аллергические болезни кожи | 18 | 734 | 735 | 1 469 | 691.8 962.0-692.7 693 695 689 | L20-L30 L51-L53 L56 D69.0 |
11802 | крапивници | 16 | 608 | 653 | 1 261 | 708.0-708.5 708.8 708.9 995.0 | L50-L50.8 T78.9 |
11803 | лекарственная аллергия | 15 | 2 109 | 612 | 2 721 | 905 | L27-L27.1 T78.0 T80.5 T78.2 T88.6 |
11804 | поллинозы | 10 | 336 | 408 | 744 | 477, 493,372 | J30.0-J30.4 |
11805 | сывороточная болезнь | 18 | 1 273 | 735 | 2 008 | 999.5 999.1 | T80.6 |
11806 | аллергические заболевания бронхо-легочной системы | 17 | 1 406 | 694 | 2 100 | 493 493.1 493.9 518.3 491 | J45-J46 J67.0-J67.9 J40-J42 | 15,66667 | 15,8 | 1 717 | 1229
 | профиль торакальной хирургии |  |  |  |  |  |  |
12205 | гнойно-деструктивные заболевания легкого,плевры и средостений | 60 | 1 531 | 5 741 | 7 272 |  |  |
12206 | травматические поражения органов грудной клетки | 20 | 561 | 1 430 | 1 991 |  |  | 40 | 20,4 | 4 631 | 4091
 | детоксикационный профиль |  |  |  |  |  |  |
12301 | отравление медикаментами тяжелой степени | 9 | 1 167 | 1 108 | 2 275 | 960-979 | T36.0-T50.9(кроме T40.1 T40.7 T40.8) F13-F19 |
12302 | отравление медикаментами средней тяжести | 4 | 202 | 492 | 694 | 960-979 | T36-T39 T41-T50 F13-F19 |
12303 | отравления медикаментами легкой степени | 2 | 102 | 246 | 348 | 960-979 | T36-T39 T41-T50 F13-F19 |
12304 | подозрение на отравление | 1 | 54 | 123 | 177 |  | Z03.6 |
12305 | отравления прижигающими ядами тяжелой степени | 40 | 1 809 | 4 923 | 6 733 | 983 | T54-T54.9 T27-T28 |
12306 | отравления прижигающими ядами средней тяжести | 25 | 274 | 3 077 | 3 351 | 983 | T54 T27-T28 |
12307 | отравления прижигающими ядами легкой степени | 12 | 111 | 1 477 | 1 588 | 983 | T54 T27-T28 |
12308 | отравления фосфорорганическими веществами тяж.степени | 10 | 1 240 | 1 231 | 2 471 | 989 | T60.0 |
12309 | отравления фосфорорганическими веществами средней тяжести | 6 | 398 | 739 | 1 137 | 989 | T60.0 |
12310 | отравления фосфорорганическими веществами легкой степени | 4 | 42 | 492 | 534 | 989 | T60.0 |
12311 | отравления алкоголем,его суррогатами,технич.жидкостями,осложненные | 15 | 487 | 1 846 | 2 333 | 980 981 982 989 | T51-T53.9 F10 G31.2 G62.1 G72.1 J42.6 K29.2 K86.0 K85 K78.0 |
12312 | отравления алкоголем,его суррогатами,техн.жидкостями неосложненные | 3 | 53 | 369 | 422 | 980 981 982 989 | T51-T53.9 F10 G31.2 G62.1 G72.1 J42.6 K29.2 K86.0 K85 K78.0 |
12313 | отравления продуктами горения,угарным газом,ослож. | 10 | 714 | 1 231 | 1 945 | 986, 987 | T58 T59.8 T59.9 |
12314 | отравления продуктами горения ,угарным газом легкой и средней тяжести | 2 | 78 | 246 | 324 | 986 987 | T58 T59.8 T59.9 |
12315 | прочие отравления тяж.степени | 7 | 343 | 862 | 1 205 | 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
12316 | прочие отравления средней тяжести | 3 | 106 | 369 | 476 | 981 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
12317 | прочие отравления легкой степени | 2 | 26 | 246 | 272 | 981 982 984 985 987 988 989 | T54-T57.9 T59 T40.1 T40.7 T40.8 T60.1 T65.9 F11-F12 |
12318 | психозы | 7 | 311 | 862 | 1 172 | 291.0 292.0 | F05.8 F05.9 |
12319 | синдром сдавления | 20 | 1 123 | 2 462 | 3 585 | 925.0-929.0 | S47 S57 S67 S77 S87 S97 T04 |
12320 | острая почечная и печеночная недостаточности | 20 | 968 | 2 462 | 3 430 | 570 571 571.1-671.3 572.2 572.4 573.3 580 | N10 N14 N17 K72 K76.7 K71 T52-T65.9 K70 | 10,1 | 10,7 | 1 724 | 1402
 | инфекционный профиль |  |  |  |  |  |  |
12401 | кишечные инфекции | 17 | 230 | 680 | 909 |  | A00 |
12402 | тиф и паратифы | 30 | 729 | 1 200 | 1 929 |  | A01 |
12403 | сальмонеллезные инфекции | 15 | 308 | 600 | 908 |  | A02 |
12404 | шигеллез | 12 | 194 | 480 | 674 |  | A03 |
12405 | бактериальные кишечные инфекции | 11 | 168 | 440 | 608 |  | A04 |
12406 | бактериальные кишечные отравления | 11 | 110 | 440 | 550 |  | A05 |
12407 | ботулизм | 25 | 105 | 1 000 | 1 105 |  | A05.1 |
12408 | амебиаз | 17 | 127 | 680 | 807 |  | A06 |
12409 | вирусные кишечные инфекции | 6 | 13 | 240 | 253 |  | A08 |
12410 | диарея и гастроэнтерит предположительно инфекционного происхождения | 11 | 148 | 440 | 588 |  | A09 |
12411 | острые респираторные инфекции | 7 | 15 | 280 | 295 |  | J00-J06 |
12412 | некоторые бактериальные зоонозы | 35 | 200 | 1 400 | 1 600 |  | A20 |
12413 | туляремия | 25 | 436 | 1 000 | 1 435 |  | A21 |
12414 | сибирская язва | 20 | 25 | 800 | 825 |  | A22 |
12415 | бруцеллез | 45 | 144 | 1 800 | 1 944 |  | A23 |
12416 | сап и мелоидоз | 24 | 57 | 960 | 1 017 |  | A24 |
12417 | лептоспироз | 22 | 152 | 880 | 1 032 |  | A27 |
12418 | экстраинтестинальный иерсинеоз | 17 | 214 | 680 | 894 |  | A28.2 |
12419 | носительство коринебактерий дифтерии | 15 | 13 | 600 | 613 |  | Z22.2 |
12420 | листериоз | 18 | 36 | 720 | 756 |  | A32 |
12421 | столбняк | 22 | 68 | 880 | 947 |  | A33 A34 A35 |
12422 | дифтерия | 35 | 157 | 1 400 | 1 557 |  | A36 |
12423 | коклюш и паракоклюш | 20 | 42 | 800 | 842 |  | A37 |
12424 | скарлатина | 10 | 40 | 400 | 440 |  | A38 |
12425 | менингококковая инфекция | 16 | 247 | 640 | 886 |  | A39 |
12426 | септимеция | 20 | 190 | 800 | 990 |  | A40 A41 |
12427 | рожа | 13 | 27 | 520 | 547 |  | A46 |
12428 | инфекция, вызванная chlamydia psittasi | 15 | 43 | 600 | 643 |  | A70 A74 |
12429 | сыпной тиф | 30 | 37 | 1 200 | 1 237 |  | A75 |
12430 | лихорадка КУ | 30 | 21 | 1 200 | 1 221 |  | A78 |
12431 | острый полиомиелит | 25 | 76 | 1 000 | 1 076 |  | A80 |
12432 | бешенство | 14 | 37 | 560 | 597 |  | A82 |
12433 | клещевой вирусный энцефалит | 18 | 46 | 720 | 765 |  | A84 |
12434 | вирусные геморрагические лихорадки | 22 | 140 | 880 | 1 020 |  | A95 A96 A98 |
12435 | инфекциии, вызванные вирусом герпеса | 15 | 17 | 600 | 617 |  | B00 |
12436 | ветряная оспа | 10 | 2 | 400 | 402 |  | B01 |
12437 | опоясывающий лишай | 15 | 9 | 600 | 609 |  | B02 |
12438 | корь | 15 | 10 | 600 | 610 |  | B05 |
12439 | краснуха | 10 | 5 | 400 | 405 |  | B06 |
12440 | вирусный гепатит | 22 | 91 | 880 | 971 |  | B15 |
12441 | энтеровирусная инфекция | 21 | 17 | 840 | 857 |  | A08.3 A85.0 G05.1 A87.0 G02.0 A88.0 A08.4 A08.5 B30.3 H13.1 B33.0 B97.1-I40.0 B34.1 |
12443 | цитомегаловирусная инфекция | 15 | 49 | 600 | 649 |  | B25 |
12444 | эпидемический паротит | 11 | 9 | 440 | 449 |  | B26 |
12445 | инфекционный мононуклеоз | 10 | 39 | 400 | 439 |  | B27 |
12446 | малярия | 17 | 60 | 680 | 740 |  | B50 B51 B52 |
12447 | токсоплазмоз | 25 | 78 | 1 000 | 1 078 |  | B58 |
12448 | пневмоцистоз | 15 | 25 | 600 | 625 |  | B59 |
12449 | болезнь Лайма (клещевой боррелиоз) | 30 | 27 | 1 200 | 1 226 |  | B99 |
12450 | описторхоз | 21 | 36 | 840 | 876 |  | B66 | 18,87755 | 10,7 | 858 | 1058
 | наркологический профиль |  |  |  |  |  |  |
12501 | злоупотребление алкоголем | 10 | 5 | 336 | 341 |  | F10.1 |
12502 | алкоголизм, начальная стадия, фаза обострения | 20 | 5 | 672 | 676 |  | F10.2.4.1 |
12503 | алкоголизм, начальная стадия, фаза поддерживающего лечения | 60 | 0 | 2 015 | 2 015 |  | F10.2.2.1 |
12504 | алкоголизм, средняя стадия, фаза обострения, легкой степени тяжести | 20 | 8 | 672 | 680 |  | F10.2.4.2-F10.3 |
12505 | алкоголизм, средняя стадия, фаза обострения, АС, средней степени тяжести | 2 | 16 | 67 | 83 |  | F10.2.4.2-F10.3 |
12506 | алкоголизм, средняя стадия, фаза обострения, АС, тяжелой степени тяжести | 6 | 31 | 202 | 233 |  | F10.2.4.2-F10.3 |
12507 | алкоголизм, средняя стадия, период поддерживающего лечения | 25 | 0 | 840 | 840 |  | F10.2 |
12508 | алкоголизм, конечная стадия, фаза обострения,АС, тяжелой степени тяжести | 11 | 69 | 369 | 438 |  | F10.2.4.3-F10.3 |
12509 | алкоголизм, конечная стадия, терапевтическая ремиссия | 15 | 3 | 504 | 507 |  | F10.2.3.3 |
12510 | алкогольный делирий | 11 | 84 | 369 | 454 |  | F10.4 |
12511 | алкогольный галлюциноз | 21 | 65 | 705 | 770 |  | F10.5.2 |
12512 | акогольный параноид | 30 | 65 | 1 008 | 1 072 |  | F10.5.1 |
12513 | алкогольная энцефалопатия | 40 | 65 | 1 343 | 1 409 |  | F10.5.3 F10.6 |
12514 | опийная интоксикация тяжелой степени тяжести | 3 | 50 | 101 | 150 |  | F11.0 |
12515 | потребление препаратов опийной группы | 90 | 4 | 3 023 | 3 027 |  | F11.1 |
12516 | опийная наркомания, АС, легкой степени тяжести | 4 | 5 | 134 | 139 |  | F11.4.2 |
12517 | опийная наркомания, АС, средней степени тяжести | 7 | 30 | 235 | 265 |  | F11.2.4 |
12518 | опийная наркомания, АС, тяжелой степени тяжести | 11 | 30 | 369 | 399 |  | F11.24 F11.3 |
12519 | опийная наркомания, постабстинентное сосотояние, вторая фаза | 21 | 86 | 705 | 791 |  | F11.21 F11.3 |
12520 | гашишная наркомания, острый АС | 7 | 7 | 235 | 242 |  | F12.24 F12.30 |
12521 | гашишная наркомания, фаза ремиссии | 30 | 0 | 1 008 | 1 008 |  | F12.20 |
12522 | интоксикация седативными и снотворными препаратами тяжелой степени тяжести | 5 | 57 | 168 | 224 |  | F13.0 |
12523 | наркомания и токсикомания вследствие употребления седативных и снотворных препаратов АС | 11 | 57 | 369 | 426 |  | F13.24 F13.3 |
12524 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ.АС с делерием и судорожными припадками | 14 | 57 | 470 | 527 |  | F13.21 F13.3 |
12525 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, постабстинентный синдром, вторая фаза АС | 25 | 151 | 840 | 991 |  | F13.21 F13.3 |
12526 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, конечная стадия, деменции | 90 | 14 | 3 023 | 3 037 |  | F13.223 F13.73 |
12527 | наркомания и токсикомания вследствие употребления седативных снотворных веществ, стадия ремисси | 30 | 0 | 1 008 | 1 008 |  | F13.2 |
12528 | эпизодическое употребление седативных и снотворных веществ | 30 | 7 | 1 008 | 1 014 |  | F13.1 |
12529 | эпизодическое употреребление стимуляторов без признаков зависимости | 30 | 1 | 1 008 | 1 009 |  | F15.1 |
12530 | наркомания, вследствие употребления стимуляторов, АС | 10 | 27 | 336 | 363 |  | F15.24 F15.3 |
12532 | интоксикация летучими растворителями | 2 | 26 | 67 | 93 |  | F18.0 |
12533 | потребление летучих растворителей без явлений зависимости | 60 | 79 | 2 015 | 2 094 |  | F18.1 |
12534 | токсикомания, вследствие употребления летучих растворителей | 20 | 176 | 672 | 848 |  | F18.24 F18.3 |
12535 | токсикомания, вследствие употребления летучих органических растворителей, фаза ремисси | 90 | 72 | 3 023 | 3 094 |  | F18.20 |
 | дерматовенерологический профиль |  |  |  |  |  |  |
12601 | сифилис первичный серонегативный, серопозитивный, вторичный свежий | 18 | 99 | 827 | 926 |  | A51.0-A51.2 A51.3 |
12602 | сифилис вторичный рецидивный | 30 | 45 | 1 378 | 1 423 |  | A51.3 |
12603 | сифилис третичный | 80 | 75 | 3 675 | 3 750 |  | A52.0-A52.7 |
12604 | свежая гонорея верхних и нижних отделов мочеполовых путей | 6 | 275 | 276 | 551 |  | A54.0 A54.2 |
12605 | хроническая гонорея верхних и нижних отделов мочеполовых путей | 21 | 386 | 965 | 1 351 |  | A54.0 A54.2 |
12606 | генитальный герпес | 15 | 33 | 689 | 722 |  | A60.0 |
12607 | урогенитальный хламидиоз | 9 | 14 | 413 | 428 |  | A56.0-A56.1 |
12608 | генитальный кандидоз | 12 | 220 | 551 | 771 |  | B37.3-B37.4 |
12609 | мочеполовой трихомониаз | 5 | 164 | 230 | 393 |  | A59.0-A59.8 |
12610 | урогенитальный микоплазмоз, острая и хроническая форма | 5 | 164 | 230 | 393 |  | B96.0 |
12612 | остроконечные кондиломы, папилломавирусная инфекция слизистых оболочек гениталий | 9 | 49 | 413 | 462 |  | B97.7 |
12613 | хронический простатит | 21 | 106 | 965 | 1 070 |  | N51.0 |
12614 | крапивница | 30 | 36 | 1 378 | 1 414 |  |  |
12615 | красная волчанка | 21 | 52 | 965 | 1 017 |  | L50.0-L50.9 |
12616 | фурункул | 9 | 18 | 413 | 432 |  | L93.0-L93.2 |
12617 | хроническая пиодерма | 45 | 97 | 2 067 | 2 164 |  | L02.0-L02.9 |
12618 | псориаз, псориатическая артропатия | 30 | 45 | 1 378 | 1 423 |  | L08.8 L40.0-L40.4 L40.8-L40.9 L40.5 |
12619 | параториаз | 21 | 32 | 965 | 996 |  | L41.0-L41.9 L43.0-L43.9 |
12620 | красный плоский лишай | 30 | 21 | 1 378 | 1 399 |  | L20.8 L20.9 L23.9 |
12621 | атопический дерматит, экзема, пруриго | 30 | 101 | 1 378 | 1 479 |  |  |
12622 | врожденный ихтиоз | 21 | 40 | 965 | 1 004 |  | Q80.0 |
12623 | дерматиты | 15 | 37 | 689 | 726 |  | L24.0-L24.9 L25.1-L25.9 L27.1-L27.9 |
12624 | грибовидный микоз | 40 | 163 | 1 837 | 2 000 |  | C84.0 |
12625 | дерматомикозы | 30 | 21 | 1 378 | 1 399 |  | B35.0 B35.2 B35.4 B35.0 B35.2 B35.4 |
 | болезни периода новорожденности |  |  |  |  |  |  |
12701 | гемолитическая болезнь плода или новорожденного, обусловленная изоиммуникацией | 17 | 120 | 805 | 925 |  | P55 |
12702 | другие виды перинатальной желтухи | 22 | 108 | 1 041 | 1 150 |  | P59 |
12703 | гемморагическая болезнь новорожденного | 17 | 95 | 805 | 900 |  | P53 |
12704 | врожденная пневмония | 22 | 159 | 1 041 | 1 200 |  | P23 |
12705 | пневмония новорожденного | 22 | 164 | 1 041 | 1 205 |  | P28 P24 J15.9 |
12706 | тяжелая асфиксия при рождении | 22 | 130 | 1 041 | 1 172 |  | P21.0 |
12707 | средняя или умеренная асфиксия при рождении | 17 | 114 | 805 | 918 |  | P21.1 |
12708 | неуточненная асфиксия при рождении у новорожденного ребенка | 18 | 242 | 852 | 1 094 |  |  |
12709 | синдром респираторного расстройства (дистресса) | 23 | 449 | 1 089 | 1 537 |  |  |
12710 | замедление роста и недостаточность питания плода | 24 | 120 | 1 136 | 1 256 |  | P05 |
12711 | расстройства, связанные с укорочением срока бер-сти, с низкой массой тела при рождении | 24 | 120 | 1 136 | 1 256 |  | P07 |
12712 | сепсис новорожденного | 45 | 166 | 2 130 | 2 296 |  | P36 |
12719 | респираторные вирусные инфекции | 31 | 131 | 1 467 | 1 599 |  | J06 J20 J21 |
12724 | врожденный сифилис | 45 | 64 | 2 130 | 2 194 |  | A50 |
 | онкологический профиль |  |  |  |  |  |  |
12831 | миома тела матки | 14 | 215 | 560 | 775 |  | D25 |
12832 | кистомы яичников | 10 | 565 | 400 | 965 |  | D27 |
12836 | перинатальные остроконечные кондиломы | 9 | 235 | 360 | 595 |  | D12 |
12837 | доброкачественные опухоли молочной железы | 10 | 136 | 400 | 536 |  | D24 |
 | аллергологический профиль (педиатр.) |  |  |  |  |  |  |
13001 | Бронхиальная астма | 26 | 196 | 1 157 | 1 354 |  | J45 |
13002 | Аллергический бронхит | 18 | 179 | 801 | 980 |  | J45 |
13003 | Аллергический риносинусит | 14 | 142 | 623 | 765 |  | J30 |
13004 | Аллегический конъюктивит | 14 | 42 | 623 | 665 |  | 10,1 |
13005 | Крапивница, отеки Квинке | 14 | 278 | 623 | 901 |  | L50,L50,9 |
13006 | Атопический дерматит | 18 | 264 | 801 | 1 065 |  | L20,L23 |
13007 | Анафилактический шок | 14 | 137 | 623 | 760 |  |  |
13008 | Сывороточная болезнь | 21 | 327 | 935 | 1 262 |  |  |
13009 | Аллергический гастрит(гастроэнтерит,гастроэнтероколит) | 23 | 256 | 1 024 | 1 280 |  | 29,1 |
 | нефрологический профиль (педиатр.) |  |  |  |  |  |  |
13010 | Острый гломерулонефрит | 52,5 | 770 | 2 121 | 2 891 | 560 | N00 N003 N04 N04.3 N04.0 N04.8 N04.9 |
13011 | Гломерулонефрит хронический | 50 | 770 | 2 020 | 2 790 | 582 | N03.3 N03.8 N08.5 D69.0 N08.9 |
13012 | Амилоидоз почек | 38,5 | 820 | 1 556 | 2 375 | 277.3 |  |
13013 | Хроническая почечная недостаточность | 39 | 1 113 | 1 576 | 2 689 | 585 | N18 |
13014 | Наследственный нефрит | 30 | 795 | 1 212 | 2 008 |  |  |
13015 | Тубулопатия | 19,5 | 729 | 788 | 1 517 |  |  |
13016 | Острая почечная недостаточность | 47 | 1 368 | 1 899 | 3 267 | 584.5 584.6 584.7 584.8 584.9 | N17.0 N17.1 N17.2 N17.8 N17.9 |
13017 | Хроническая почечная недостаточность | 26 | 540 | 1 051 | 1 591 | 586 587 | N18.9 |
13018 | Хронический, острый пиелонефрит; инфекция почек неуточненная | 21 | 1 180 | 849 | 2 029 | 590 590.9 590.1 | N11 N10 |
13019 | Хронический интерстициальный нефрит | 28 | 263 | 1 131 | 1 394 | 583.8 | N11.9 |
13020 | Цистит острый, хронический, тригонит, другие формы цистита | 10 | 367 | 404 | 771 | 595.0 595.1 595.2 595.3 595.8 | N30.0 N30.1 N30.2 N30.3 N30.8 |
13021 | Мочекислый диатез, подагра, мочекаменная болезнь, интерстициальный нефрит | 14 | 291 | 566 | 857 | 274.9 274.1 595.0 592.1 595.9 583.8 | R82.9 N20 N20.1 N20.9 N12 |
 | кардиологический профиль (педиатр.) |  |  |  |  |  |  |
13022 | Острый миокардит(неревматический) | 60 | 63 | 2 949 | 3 011 |  | 140,1;140,8;140,9 |
13023 | Кардиомиопатия гипертрофическая | 38 | 70 | 1 867 | 1 937 |  | 142,1 |
13024 | Кардиомиопатия дилатационная | 53 | 54 | 2 605 | 2 659 |  | 142 |
13025 | Кардиомиопатия рестриктивная | 68 | 60 | 3 342 | 3 402 |  | 142,5 |
13026 | Перикардиты острый(серозный и экссудативный) | 38 | 322 | 1 867 | 2 189 |  | 130,0;130,8;130,9 |
13027 | Перикардит хронический(экссудативный) | 105 | 402 | 5 160 | 5 562 |  | 131 |
13028 | Перикардит констриктивный | 38 | 177 | 1 867 | 2 045 |  | 131,1 |
13029 | Инфекционный эндокардит | 21 | 308 | 1 032 | 1 340 |  | 133 |
13030 | Острая сердечная недостаточность | 45 | 20 | 2 211 | 2 231 |  | 150,1;150,9 |
13031 | Хроническая сердечная недостаточность | 66 | 288 | 3 243 | 3 531 |  |  |
13032 | Пароксизмальная тахикардия, суправентрикулярная форма(ортодромная) | 4 | 28 | 197 | 225 |  | 147 |
13033 | Пароксизмальная тахикардия(антидромная форма) | 2 | 26 | 98 | 124 |  | 147 |
13034 | Пароксизмальная желудочковая форма | 3 | 26 | 147 | 173 |  | 147,2 |
13035 | Экстрасистолическая аритмия(идиопатическая форма) | 21 | 81 | 1 032 | 1 113 |  | 149,4 |
13036 | Мерцательная аритмия | 57 | 133 | 2 801 | 2 934 |  | 149,9 |
13037 | Антриовентрикулярная блокада высокой степени или полная (врожденная) | 18 | 102 | 885 | 986 |  | 149,4 |
13038 | Синдром слабости синусового узла | 18 | 21 | 885 | 906 |  | 149,5 |
13039 | Острое легочное сердце | 47 | 27 | 2 310 | 2 337 |  |  |
13040 | Хроническое легочное сердце | 60 | 57 | 2 949 | 3 005 |  |  |
 | ревматологический профиль (педиатр.) |  |  |  |  |  |  |
13041 | Системная красная волчанка (диссеминированная) | 60 | 685 | 2 301 | 2 986 | 710.0 | М32 |
13042 | Системная склеродермия (системный склероз) | 37,5 | 370 | 1 438 | 1 809 | 710.1 | М34 |
13044 | Аллергическая пурпура-болезнь Шенлейна-Геноха, геморрагический васкулит | 66 | 331 | 2 531 | 2 862 | 287.0 | М36.4 |
13045 | Узелковый периартериит и близкие состояния | 30 | 510 | 1 151 | 1 661 | 446 446.0 446.1 446.2 446.3 446.4 446.7 | М30.1 М30.3 М31.2 М33.3 М34.4 |
13046 | Ювенильный ревматоидный артрит (суставная форма) | 30 | 240 | 1 151 | 1 390 | 714.0 | М30.2 |
13047 | Ювенальный ревматоидный артрит с вовлечением внутренних органов, в т.ч. аллерго-септический вариант | 45 | 294 | 1 726 | 2 020 | 714.2 | М08.0 |
13048 | Реактивный артрит | 30 | 408 | 1 151 | 1 559 | 711.3 711.8 711.1 711.4 | М02.3 М02.8 М02.9 |
13049 | Артрит (артралгия),связанный с нарушениями обмена | 30 | 161 | 1 151 | 1 312 | 712 |  |
13050 | Ревматизм в активной фазе без вовлечения сердца или мин.изменениями в сердце | 30 | 263 | 1 151 | 1 414 | 390 | 100 |
13051 | Ревматизм в активной фазе с вовлечением сердца | 45 | 317 | 1 726 | 2 043 | 391 391.1 391.2 391.0 | 101 101.1 101.2 101.0 |
13052 | Ревматоидный артрит, хронический полиартрит | 51 | 631 | 1 956 | 2 587 | 714.0 714.3 |  |
13053 | Псориатический артрит | 31,5 | 513 | 1 208 | 1 721 | 713.3 |  |
13054 | Периодическая болезнь | 31,5 | 504 | 1 208 | 1 712 | 710.8 |  |
13055 | Артропатия,связанная с инфекцией, неактивные артриты | 31,5 | 518 | 1 208 | 1 726 | 711 711.4 |  |
13056 | Болезнь Рейтера, артропатия при болезни Рейтера | 31,5 | 654 | 1 208 | 1 862 | 099.3 711.1 |  |
13057 | Болезнь и синдром Шегрена | 29 | 514 | 1 112 | 1 627 | 710.2 |  |
13058 | Ювенильный анкилозирующий спондио-артрит | 31,5 | 759 | 1 208 | 1 967 | 720 |  |
13059 | Ревматизм в активной без вовлечения сердца, ревматическая хорея | 51 | 686 | 1 956 | 2 642 | 390 392.9 |  |
 | пульмологический профиль (педиатр.) |  |  |  |  |  |  |
13060 | Острые респираторные инфекции | 10,5 | 69 | 560 | 629 |  | J00-J06 J05.0 J10 J11 J20-J22 J20.0 J20.4-20.9 J21 |
13061 | Острй бронхит | 10 | 220 | 533 | 753 | 466 | J20 |
13062 | Хронический бронхит | 14 | 362 | 746 | 1 108 | 491 | J41 |
13063 | Хронический обструктивный бронхит | 25 | 234 | 1 332 | 1 566 |  | J44 |
13064 | Бронхоэктатическая болезнь | 25 | 433 | 1 332 | 1 765 |  | J47 |
13065 | Плеврит | 49 | 345 | 2 612 | 2 956 | 511 | J90 |
13066 | Пневмония | 14 | 181 | 746 | 928 | 486 | J13-18 |
13067 | Аспирация инородного тела | 10 | 102 | 533 | 635 | 934.0 | Т16-Т17 |
13068 | Хроническая пневмония | 41,5 | 100 | 2 212 | 2 312 | 494.0 | J44 |
13069 | Муковисцидоз | 40 | 346 | 2 132 | 2 478 | 277.0 | Е84.9 |
13070 | Экзогенный аллегрический альвеолит | 25 | 230 | 1 332 | 1 562 |  |  |
 | гастроэнтерологический профиль (педиатр.) |  |  |  |  |  |  |
13071 | Эзофагит,язва пищевода,дискинезия и пр.болезни пищевода | 21 | 81 | 814 | 895 | 530,1;530,2;530,5;530,7;564,2;750,4;750,6 | К20,К22,1,К22,6,К22,9 |
13072 | Язвенная болезнь желудка(вт.ч.эрозия) | 30 | 159 | 1 162 | 1 321 | 531,7 | К25 |
13073 | Язвенная болезнь двенадцатиперстной кишки(в т.ч.эрозия) | 30 | 159 | 1 162 | 1 321 | 532,7 | К26 |
13074 | Гастрит,гастродуоденит,дуоденит хр.гиперацидный и пр. | 21 | 204 | 814 | 1 018 | 535,2;535,4;535,6 | К29 |
13075 | Гастрит, гастродуоденит (дуоденит) хр.гипоацидный (атрофический) | 21 | 204 | 814 | 1 018 | 535,1 | К29,3;К29,3 |
13076 | Хронический энтерит,энтероколит,колит | 20 | 526 | 775 | 1 301 | 558 | К52;К55; |
13077 | Неспецифический язвенный колит | 29,5 | 540 | 1 143 | 1 683 | 556 | К50 |
13078 | Дивертикул кишечника в т.ч.с явлением дивертикулита | 23,5 | 540 | 911 | 1 451 | 562,1 | К55 |
13079 | Функциональные нарушения кишечника,раздражение кишки | 19,5 | 526 | 756 | 1 282 | 564;564,1 |  |
13080 | Атония кишки,колодискинезия гипомоторная,атония ободочной кишки | 19,5 | 526 | 756 | 1 282 | 564,8 |  |
13081 | Хронический активный гепатит,цирроз печени | 30 | 480 | 1 162 | 1 643 | 571,4;571,5 | К75,К74 |
13082 | Хр.персистирующий гепатит | 30 | 459 | 1 162 | 1 622 | 571,4 | К73 |
13083 | Функциональная гипербилирубинемия(синдром Жильбера) | 22,5 | 107 | 872 | 979 |  | Р59 |
13084 | Хронический панкреатит | 22,5 | 242 | 872 | 1 114 | 577,1 | К86;К86,1 |
13085 | Хронический холецистит,дискинезия желчевыводящих путей | 22,5 | 242 | 872 | 1 114 | 575,1;575,8 | К81 |
13086 | Желчнокаменная болезнь | 21 | 242 | 814 | 1 056 | 574 | К80 |
 | ортопедический, травматологический, нейрохирургический профиль (детск.) |  |  |  |  |  |  |
13087 | глубокая рана стопы с повреждением сосудов, нервов | 30 | 387 | 1 505 | 1 892 | 892 | S91;S96 |
13088 | глубокая рана кисти с повреждением сосудов, нерва | 30 | 389 | 1 505 | 1 894 | 882 | S61;S66 |
13089 | рана верхней конечности с повреждением сосудисто-нервного пучка | 30 | 318 | 1 505 | 1 823 | 880;881 | S44;Т01.2 |
13090 | рана нижней конечности с повреждением сосудисто-нервного пучка | 30 | 402 | 1 505 | 1 907 | 890;891 | S81;S84 |
13091 | рана голени с повреждением сухожилия | 35 | 324 | 1 756 | 2 080 | 891 | S81 |
13092 | рана предплечья с повреждением сухожилия |  | 326 | 0 | 326 | 882 | S51 |
13093 | рана стопы с повреждением сухожилия | 35 | 324 | 1 756 | 2 080 | 892 | S91;S96 |
13094 | рана кисти с повреждением сухожилия | 35 | 326 | 1 756 | 2 082 | 882;883 | S61;S66 |
13095 | поверхностная рана стопы | 10 | 139 | 502 | 641 | 892 | S90 |
13096 | поверхностная рана кисти | 10 | 139 | 502 | 641 | 882 | S60 |
13097 | глубокая рана кисти | 14 | 162 | 702 | 865 | 882 | S61 |
13098 | глубокая рана стопы | 14 | 162 | 702 | 865 | 892 | S91 |
13099 | скальпированная рана нижней конечности без некроза тканей | 21 | 88 | 1 054 | 1 141 | 890;891 | S71;S91 |
13100 | скальпированная рана верхней конечности с некрозом тканей | 30 | 103 | 1 505 | 1 608 | 880;881 | S40 |
13101 | скальпированная рана нижней конечности с некрозом тканей | 40 | 252 | 2 007 | 2 259 | 890;891 | S81;S96 |
13102 | глубокая рана нижней конечности | 14 | 88 | 702 | 790 | 890;891 | S81;S96 |
13103 | поверхностная рана нижней конечности | 10 | 64 | 502 | 566 | 890;891 | S80 |
13104 | поверхностная рана верхней конечности | 10 | 64 | 502 | 566 | 880;881 | S40;S50;S60 |
13105 | скальпированная рана шеи и туловища без некроза тканей | 14 | 162 | 702 | 865 | 875;877 | S11 |
13106 | глубокая рана верхней конечности | 14 | 88 | 702 | 790 | 881;880 | S41 |
13107 | обширные укушенные раны головы,лица;геморрагический шок | 14 | 219 | 702 | 921 | 873.3;01 | S01;T14.1;Т79.4 |
13108 | глубокая рана шеи, туловища | 14 | 162 | 702 | 865 | 875.3 | S11;S31 |
13109 | поверхностная рана шеи, туловища | 10 | 139 | 502 | 641 | 875.4 | S10;S30 |
13110 | рана шеи с повреждением трахеи | 30 | 378 | 1 505 | 1 883 | 875.2 | S11 |
13112 | скальпированная рана шеи,туловища с некрозом тканей | 30 | 317 | 1 505 | 1 822 | 875 | S11;S31 |
13113 | рана шеи с повреждением сосудисто-нервного пучка | 30 | 247 | 1 505 | 1 752 | 900 | S11;S14 |
13114 | обширные ушибленные раны мягких тканей головы,лица | 10 | 94 | 502 | 596 | 873 | S01 |
13115 | обширные ушибленные раны мягких тканей головы,лица;геморрагический шок | 14 | 218 | 702 | 920 | 873.1 | S01;Т79.4 |
13116 | обширные укушенные раны головы,лица | 14 | 165 | 702 | 867 | 873.2 | S01;Т14.1 |
13117 | инородное тело в мягких тканях головы | 18 | 257 | 903 | 1 161 | 873.4 | S01;M60.2 |
13118 | проникающее ранение брюшной полости с повреждением паренхиматозных органов | 30 | 344 | 1 505 | 1 850 |  | S31;S36 |
13119 | тупая травма живота с повреждением полых органов | 30 | 459 | 1 505 | 1 964 |  | S36;S37 |
13120 | проникающее ранение брюшной полости с повреждением магистрального сосуда | 21 | 390 | 1 054 | 1 444 |  | S31.3;I77.2 |
13121 | проникающее ранение брюшной полости с повреждением кишечника | 30 | 435 | 1 505 | 1 940 |  | S31;S36.4 |
13122 | остеохондропатия головки бедренной кости II степени | 50 | 491 | 2 508 | 2 999 | 3 | М87,9 |
13123 | остеохондропатия головки бедренной кости 1 степени | 30 | 460 | 1 505 | 1 965 | 8 | М87,9 |
13124 | остеохондропатия головки бедренной кости II степени | 30 | 473 | 1 505 | 1 978 | 2 | М87,9 |
13125 | остеохондропатия головки бедренной кости II степени с патологической антиторсией | 60 | 488 | 3 010 | 3 498 | 6 | М87,9;Q65,8 |
13126 | остеохондропатия головки бедренной кости I степени | 40 | 389 | 2 007 | 2 396 | 7 | М87,9 |
13127 | остеохондропатия головки бедренной кости 1 степени,патологическая антиторсия головки бедренной кости | 70 | 445 | 3 512 | 3 957 |  | М87,9;Q65,8 |
13128 | остеохондропатия головки бедренной кости 1 степени | 40 | 478 | 2 007 | 2 485 | 5 | М87,9 |
13130 | врожденный вывих бедра (консервативное лечение) | 18 | 386 | 903 | 1 289 |  | Q65 |
13133 | солитарная костная киста с патологическим переломом | 14 | 181 | 702 | 883 |  | М84,4 |
13134 | солитарная костная киста трубчатой кости | 24 | 286 | 1 204 | 1 490 |  | Д16 |
13135 | разрыв магистральных сосудов | 30 | 499 | 1 505 | 2 004 |  | I 77,2 |
13142 | Поднадкостничный перелом костей таза | 21 | 250 | 1 054 | 1 304 |  | S32 |
13143 | Закрытый перелом копчика | 20 | 292 | 1 003 | 1 296 |  | S32.2 |
13144 | Подвывих шейного позвонка | 7 | 196 | 351 | 548 |  | S13 |
13145 | Остеоэпифизболиз костей предплечья, поднакостный перелом,перелом головки луча | 5 | 226 | 251 | 477 |  | S52 |
13146 | Эпифизболиз плечевой кости (внутрисуставный), отрыв подмыщелка | 14 | 359 | 702 | 1 062 |  | S42 |
13147 | Перелом ключицы | 14 | 206 | 702 | 908 |  | S42.0 |
13148 | Родовой закрытый перелом трубчатых костей новорожденного | 14 | 116 | 702 | 818 |  | P13.0 |
13154 | Фиксированная посттравматическая контрактура пальцев кисти | 30 | 314 | 1 505 | 1 819 |  | M67.1 |
13156 | Гигрома | 12 | 224 | 602 | 826 |  | M8800/0 |
13158 | Рубленые, раздавленные раны конечностей (субампутация) | 30 | 565 | 1 505 | 2 070 |  | S41 S71 S61 |
13159 | Травматическая ампутация бедра, голени | 35 | 885 | 1 756 | 2 641 |  | S98.4 |
13160 | Эпилепсия (посттравматическая) | 20 | 240 | 1 003 | 1 243 |  | C40 |
13164 | Травма периферических нервов (полный и частичный разрыв на протяжении) | 75 | 347 | 3 763 | 4 110 |  | S44 S54 S14 |
13165 | Реабилитация больных с нейрохирургической патологией (отдаленные последствия н/х патологии) | 21 | 361 | 1 054 | 1 415 |  | S06.2 |
13170 | Синдром длительного (позиционного) сдавления конечностей | 40 | 375 | 2 007 | 2 382 |  | Т04.3 |
13172 | Гигрома подколенной области (киста Беккера) | 18 | 162 | 903 | 1 065 |  | M8800/0 |
13175 | Внутрижелудочковые кровоизлияния у плода и новорожденных | 30 | 432 | 1 505 | 1 937 |  | P52.3 |
13177 | Врожденная деформация голеностопного сустава и стопы | 120 | 761 | 6 020 | 6 782 |  | Q68.8 Q66 |
13178 | Врожденная деформацияколенного сустава | 120 | 913 | 6 020 | 6 933 |  | Q68.8 |
13179 | Повреждение коленного сустава | 60 | 550 | 3 010 | 3 560 |  | S80.0 |
13183 | Врожденная гидроцефалия | 40 | 503 | 2 007 | 2 509 |  | Q03 |
13184 | Перелом позвоночного столба без неврологических расстройств (консерв.) | 60 | 274 | 3 010 | 3 285 |  | S32 |
13185 | Перелом костей таза (консервативное) | 60 | 287 | 3 010 | 3 297 |  | S32 |
13186 | Перелом костей таза со смещением отломков (оперативное) | 60 | 444 | 3 010 | 3 454 |  | S32 |
13187 | Другие аномалии верхней, нижней конечности | 30 | 330 | 1 505 | 1 835 |  | Q77 |
13188 | Полидактелия, синдактелия | 21 | 191 | 1 054 | 1 245 |  | Q69 Q70 |
13189 | Врожденная мышечная кривошея (оперативное) | 14 | 213 | 702 | 916 |  | Q68.0 |
13193 | Остеохондропатия головки бедренной кости III-IY ст. | 50 | 517 | 2 508 | 3 025 |  | M87.9 |
13194 | Остеохондропатия головки бедренной кости III-IY ст.с признаками патологической антиторсии | 65 | 715 | 3 261 | 3 976 |  | M87.9 Q65.8 |
13195 | Остеохондропатия головки бедренной кости III-IY ст.с укорочением нижней конечности | 100 | 726 | 5 017 | 5 743 |  | M87.9 Q72 |
13196 | Перелом ключицы с нарушением трофики тканей | 30 | 452 | 1 505 | 1 957 |  | S42.0 |
13197 | Врожденная косолапость | 30 | 261 | 1 505 | 1 766 |  | Q66 |
13198 | Закрытый (открытый) перелом бедренной и б/берцовой кости (оперативное лечение) | 60 | 495 | 3 010 | 3 505 |  | S72 S82 |
13199 | Перелом костей кисти (закрытый) | 30 | 370 | 1 505 | 1 875 |  | S62.8 |
13200 | Перелом длинных трубчатых костей нижней конечности со смещением отломков (консерв.лечение) | 30 | 429 | 1 505 | 1 934 |  | S72 S82 |
13201 | Остеохондропатия б/берцовой кости (Осгуд-Шляттера) | 18 | 232 | 903 | 1 135 |  | Q78.9 |
13203 | Остеохондропатия позвоночника (болезнь Шойерман-Мау) | 45 | 407 | 2 258 | 2 665 |  | M42 |
13204 | Ушиб (разрыв) лонного сочленение с повреждением уретры | 24 | 279 | 1 204 | 1 483 |  | S30 S37 S37.3 |
13205 | Ушиб (разрыв) лонного сочленение без повреждения уретры | 24 | 279 | 1 204 | 1 483 |  | S31 S32 |
13206 | Воронкообразная или килевидная деформация грудной клетки | 35 | 377 | 1 848 | 2 225 |  | Q76.7 |
13207 | Кифосколиоз III-IY ст. (клиническое обследование) | 21 | 275 | 1 109 | 1 384 |  | M40 M41 |
13208 | Менингоэнцефалит вирусный (клещевой и др..) | 33 | 406 | 1 743 | 2 148 |  | G04 |
13209 | Менингоэнцефалит бактериальный | 35 | 316 | 1 848 | 2 164 |  | G04.9 |
13210 | Разрыв лонного сочленения (без повреждения уретры) | 24 | 318 | 1 267 | 1 585 |  | S31 S32 |
 | травматологический профиль гнойной хирургии (детск.) |  |  |  |  |  |  |
13211 | Глубокие раны конечностей, туловища с явлениями некроза и воспаления | 30 | 368 | 1 584 | 1 953 |  | T01 |
13212 | Кортинальный абсцесс (абсцесс Броди) | 21 | 314 | 1 109 | 1 423 |  | M86.8 |
13213 | Остеомиелит бедра, патологический вывих в тазобедренном суставе | 40 | 354 | 2 112 | 2 466 |  | M86 M24.3 |
13214 | Острый гематогенный остеомиелит плоских костей (септико-пиемическая форма с переходом в хроническую) | 60 | 863 | 3 168 | 4 031 |  | V86.5 |
13215 | Острый гематогенный остеомиелит плоских костей (локальные формы) | 30 | 761 | 1 584 | 2 345 |  | M86.0 |
13216 | Острый гематогенный остемиелит коротких костей (кисти, стопы) | 30 | 847 | 1 584 | 2 432 |  | M86.0 |
13217 | Межмышечная флегмона | 18 | 402 | 951 | 1 353 |  | Z03 |
13218 | Острый панкреонекроз | 30 | 328 | 1 584 | 1 912 |  | K85 |
13219 | Хронический парапроктит | 21 | 321 | 1 109 | 1 430 |  | K60.4 |
13220 | Гнойный парапсоит | 18 | 276 | 951 | 1 227 |  | Z03 |
13221 | Острый гематогенный остеомиелит длинных трубчатых костей | 47 | 1 008 | 2 482 | 3 490 |  | M86.0 |
13222 | Острый гематогенный остеомиелит трубчатой кости | 40 | 660 | 2 112 | 2 773 |  | M86.0 |
13223 | Остемиелит позвоночника | 60 | 387 | 3 168 | 3 555 |  | M86 |
 | профиль гнойно-септической хирургии (детск.) |  |  |  |  |  |  |
13224 | Мастит новорожденного | 10 | 184 | 528 | 712 |  | P39.0 |
13225 | Дивертикулит деструктивный | 24 | 521 | 1 267 | 1 788 |  | K57.8 |
13226 | Флегмона новорожденного | 24 | 178 | 1 267 | 1 445 |  | Z03 |
13227 | Пиодермия новорожденных | 18 | 256 | 951 | 1 206 |  | Z08.0 |
13228 | Гнойные раны мягких тканей верхней конечности, туловища | 15 | 148 | 792 | 940 |  | T01 |
13229 | Рожа (флегмонозная форма) | 10 | 64 | 528 | 592 |  | A46 |
13230 | Острый гнойный артрит | 20 | 814 | 1 056 | 1 870 |  | M00.9 |
13231 | Панариций костный | 20 | 329 | 1 056 | 1 385 |  | Z03.0 |
13232 | Панариций подкожный, паронихий | 7 | 142 | 370 | 511 |  | Z03.0 |
13233 | Разлитой гнойный перитонит,парез кишечника 3 ст. (до 3 лет) | 40 | 692 | 2 112 | 2 804 |  | K65.0 K56.0 |
13234 | Разлитой гнойный перитонит, парез кишечника 3 ст. | 40 | 494 | 2 112 | 2 606 |  | K65.0 K56.0 |
13235 | Разлитой гнойный перитонит (до 3 лет) | 35 | 1 488 | 1 848 | 3 337 |  | K65.0 |
13236 | Разлитой гнойный перитонит | 30 | 730 | 1 584 | 2 315 |  | K65.0 |
13237 | Острый парапроктит | 10 | 67 | 528 | 595 |  | K61 |
13238 | Первичный перитонит (криптогенный, диплококковый) | 18 | 317 | 951 | 1 268 |  | K65.0 |
13239 | Септический перитонит новорожденного | 21 | 259 | 1 109 | 1 368 |  | K65.0 |
13240 | Теминальный илеит | 18 | 312 | 951 | 1 263 |  | K50.0 |
13242 | Острый аппендицит, местный перитонит (до 3 лет) | 21 | 1 455 | 1 109 | 2 564 |  | K35.1 |
13243 | Острый аппендицит, местный перитонит | 18 | 592 | 951 | 1 542 |  | K35.1 |
13244 | Острый аппендицит (неосложненный) | 10 | 281 | 528 | 809 |  | K35.9 |
13245 | Некротический язвенный колит | 35 | 502 | 1 848 | 2 350 |  | K51 P77 |
13246 | Абсцесс мягких тканей, лимфаденит | 10 | 146 | 528 | 674 |  | Z02 Z04 |
13247 | Фурункулез | 14 | 191 | 739 | 930 |  | Z02 |
13248 | Вросший ноготь | 14 | 183 | 739 | 922 |  | Z60.0 |
 | урологический профиль (детск.) |  |  |  |  |  |  |
13253 | Парафимоз | 10 | 597 | 515 | 1 113 |  | N47 |
13254 | Фимоз | 10 | 813 | 515 | 1 328 |  | N47 |
13256 | Водянка оболочек яичка; киста семенного канатика | 10 | 266 | 515 | 781 |  | P83.5 |
13257 | Киста семенного кагатика островозникшая | 10 | 251 | 515 | 766 |  | N43.0 |
13258 | Баланостит острый | 5 | 1 453 | 258 | 1 710 |  | N48.1 |
13259 | Меатостеноз | 7 | 169 | 361 | 530 |  | N35 |
13261 | Острое заболевание яичка; перекрут яичка (без некроза) | 10 | 236 | 515 | 751 |  | N44 |
13262 | Варикоцеле | 12 | 187 | 618 | 805 |  | I86.1 |
13263 | Тупая травма мошонки, разрыв яичка | 12 | 162 | 618 | 780 |  | S31.3 |
13264 | Тупая травма мошонки, ушиб яичка | 5 | 78 | 258 | 335 |  | S31.3 |
13266 | Карбункул почки | 30 | 497 | 1 546 | 2 043 |  |  |
13267 | Острый уретрит | 7 | 166 | 361 | 527 |  | N34.1 |
13268 | Крипторхизм | 17 | 156 | 876 | 1 032 |  | Q53.0 |
13271 | Пиелонефрит острый | 21 | 415 | 1 082 | 1 497 |  | N10 |
13272 | Пузырно-мочеточный рефлюкс 3-4 ст., хронический пиелонефрит | 35 | 1 225 | 1 804 | 3 029 |  | Q62.7 |
13273 | Пузырно-мочеточный рефлюкс, хронический пиелонефрит, консервативное лечение | 20 | 818 | 1 031 | 1 849 |  | Q62.7 |
13278 | Ушиб почки (гематурия) | 14 | 324 | 722 | 1 046 |  | S37.0 |
13279 | Разрыв почки | 24 | 325 | 1 237 | 1 562 |  | S37.0 |
 | комбустиология (детск.) |  |  |  |  |  |  |
13282 | Послеожоговые гранулирующие раны с избыточными грануляциями после ожога 3 ст. | 20 | 558 | 1 359 | 1 917 |  | T95 |
13283 | Ожоги 2 ст., шок 1-3 ст.(до года) | 18 | 491 | 1 223 | 1 714 |  | T30.2 T31.1 R57.8 |
13284 | Ожоги 2 ст. (до 30%), шок 3 ст.(до 1 года) | 21 | 609 | 1 427 | 2 036 |  | T30.2 T31.1 R57.8 |
13285 | Ожоги 2 ст.(до 40%), шок 3 ст.(до 1 года) | 24 | 758 | 1 631 | 2 389 |  | T30.2 T31.1 R57.8 |
13286 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(до 1 года) | 30 | 844 | 2 038 | 2 882 |  | T30.2 T31.1 R57.8 |
13287 | Ожоги 3 ст.(до 40%), шок 3 ст.(старше 5 лет) | 40 | 3 251 | 2 718 | 5 969 |  | T30.2 T31.1 R57.8 |
13288 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(старше 5 лет) | 40 | 3 320 | 2 718 | 6 037 |  | T30.2 T31.1 R57.8 |
13289 | Ожоги 2 ст. (до 30%), шок 3 ст.(старше 5 лет) | 21 | 578 | 1 427 | 2 005 |  | T30.2 T31.1 R57.8 |
13290 | Ожоги 2 ст.(до 40%), шок 3 ст.(старше 5 лет) | 20 | 1 426 | 1 359 | 2 785 |  | T30.2 T31.1 R57.8 |
13291 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(старше 5 лет) | 24 | 907 | 1 631 | 2 537 |  | T30.2 T31.1 R57.8 |
13292 | Ожоги 3 А,Б ст.(до 10%); шок 1 ст.(от 1года до 5 лет) | 25 | 1 317 | 1 699 | 3 016 |  | T30.2 T31.1 R57.8 |
13293 | Ожоги 3 А,Б ст.(до 20%), шок 1-2 ст. (от 1 года до 5 лет) | 30 | 1 699 | 2 038 | 3 737 |  | T30.2 T31.1 R57.8 |
13294 | Ожоги 3А,Б ст.(до 30%), шок 3 ст.(от 1 года до 5 лет) | 35 | 2 041 | 2 378 | 4 419 |  | T30.2 T31.1 R57.8 |
13295 | Ожоги 3А,Б ст.(до 40%), шок 3 ст.(от 1 года до 5 лет) | 37 | 3 713 | 2 514 | 6 227 |  | T30.2 T31.1 R57.8 |
13296 | Ожоги 3А,Б ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет) | 40 | 4 285 | 2 718 | 7 003 |  | T30.2 T31.1 R57.8 |
13297 | Ожоги 2 ст.(до 20%), шок 2-3 ст.(от 1 года до 5 лет) | 20 | 1 193 | 1 359 | 2 552 |  | T30.2 T31.1 R57.8 |
13298 | Ожоги 2 ст.(до 30%), шок 3 ст.(от 1 года до 5 лет) | 20 | 1 436 | 1 359 | 2 795 |  | T30.2 T31.1 R57.8 |
13299 | Ожоги 2 ст.(до 40%), шок 3 ст.(от 1 года до 5 лет) | 20 | 746 | 1 359 | 2 104 |  | T30.2 T31.1 R57.8 |
13300 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет) | 20 | 1 082 | 1 359 | 2 441 |  | T30.2 T31.1 R57.8 |
13301 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(до 1 года) | 40 | 2 775 | 2 718 | 5 492 |  | T30.2 T31.1 R57.8 |
13302 | Ожоги 2 ст.(до 10%), шок 1-2 ст.(до 1 года) | 14 | 938 | 951 | 1 889 |  | T30.2 T31.1 R57.8 |
13303 | Ожоги 3 А,Б ст.(до 40%), шок 3 ст.(до 1 года) | 32 | 2 276 | 2 174 | 4 450 |  | T30.2 T31.1 R57.8 |
13304 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(до 1 года) | 35 | 1 739 | 2 378 | 4 116 |  | T30.2 T31.1 R57.8 |
13305 | Ожоги 3 А,Б ст.(до 20%), шок 2-3 ст. (до 1 года) | 30 | 1 547 | 2 038 | 3 585 |  | T30.2 T31.1 R57.8 |
13306 | Ожоги 3 А,Б ст.(до 10%); шок 1-2 ст.(до 1 года) | 25 | 1 019 | 1 699 | 2 717 |  | T30.2 T31.1 R57.8 |
13307 | Ожоги 3 А,Б ст.(до 5%), шок 1 ст.(до 1 года) | 30 | 1 022 | 2 038 | 3 061 |  | T30.2 T31.1 R57.8 |
13308 | Ожоги лица и шеи 3 А,Б ст., ожог ВДП, шок 2-3 ст. | 45 | 2 109 | 3 057 | 5 166 |  | T30.2 T31.1 R57.8 |
13309 | Электроожоги 3 А,Б ст., шок 1-3 ст. | 30 | 1 590 | 2 038 | 3 628 |  | T30.2 T75.4 |
13310 | Электроожоги 1-2 ст. | 15 | 92 | 1 019 | 1 112 |  | T30.2 |
13311 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(старше 5 лет) | 35 | 2 277 | 2 378 | 4 655 |  | T30.3 T31.2 R57.8 |
13312 | Ожоги 3А ст.(до 20%), шок 2-3 ст.(старше 5 лет) | 30 | 3 266 | 2 038 | 5 304 |  | T30.3 T31.2 R57.8 |
13313 | Ожоги 3А,Б ст.(до 10%), шок 1-2 ст.(старше 5 лет) | 22 | 1 534 | 1 495 | 3 029 |  | T30.3 T31.0 R57.8 |
13314 | Ожоги лица 1-2 ст.,шок 1 ст., ожог ВДП | 18 | 1 333 | 1 223 | 2 556 |  | T20.2 T27 R57.8 |
13315 | Ожоги 2 ст.(до 10%), шок 1 ст.(старше 5 лет) | 15 | 399 | 1 019 | 1 418 |  | T30.2 T31.0 R57.8 |
13316 | Ожоги 2 ст.(до 20%), шок 1-2 ст.(старше 5 лет) | 16 | 573 | 1 087 | 1 660 |  | T30.2 T31.1 R57.8 |
13317 | Ожоги 2 ст.(до 10%), шок 1 ст.(от 1 до 5 лет) | 14 | 352 | 951 | 1 303 |  | T30.2 T31.0 R57.8 |
13318 | Термические ожоги 3Б-4 ст. пламенем с образованием вторичного струпа, шок 3 ст. | 70 | 2 297 | 4 756 | 7 053 |  | T30.3 R57.8 |
13319 | Циркулярные ожоги голеней и стоп или предплечий и кистей 3А,Б ст., ожоговый шок 2-3 ст. | 50 | 2 260 | 3 397 | 5 657 |  | T25 T23 R57.8 |
13320 | Электроожоги 4 ст., обширные, шок 1-3 ст. | 90 | 2 333 | 6 115 | 8 448 |  | T30 T75.4 |
 | акушерство |  |  |  |  |  |  |
14001 | существовавшие ранее эссенциальная, периваскулярная гипертензии, осложняющие роды и послер.период | 12 | 16 | 657 | 673 |  |  |
14002 | существ.ранее почечная гипертензия, осложняющая роды и послерод.период | 12 | 171 | 657 | 828 |  |  |
14003 | существ.ранее гипертензия с присоединившейся протеинурией | 14 | 57 | 766 | 824 |  |  |
14004 | вызванная беременностью гипертензия без значительной протеинурии | 14 | 161 | 766 | 928 |  |  |
14005 | вызванная беременностью гипертензия со значительной протеинурией | 18 | 203 | 985 | 1 189 |  |  |
14006 | эклампсия | 14 | 156 | 766 | 923 |  |  |
14007 | рвота беременных, легкая умеренная | 12 | 36 | 657 | 693 |  |  |
14008 | неукротимая или тяжелая рвота беременных | 18 | 66 | 985 | 1 051 |  |  |
14009 | инфекция почек, мочеполовых путей при беременности | 11 | 157 | 602 | 759 |  |  |
14010 | инфекция половых путей при беременности | 7 | 154 | 383 | 538 |  |  |
14011 | существовавший ранее сахарный диабет инсулинозависимый | 12 | 23 | 657 | 680 |  |  |
14012 | существовавший ранее сахарный диабет инсулинонезависимый | 12 | 67 | 657 | 724 |  |  |
14013 | сахарный диабет, развившийся во время беременности | 14 | 211 | 766 | 978 |  |  |
14014 | привычное невынашивание беременности | 14 | 149 | 766 | 915 |  |  |
14015 | герпес беременных | 10 | 216 | 547 | 764 |  |  |
14016 | гипотензивный синдром у матери | 11 | 71 | 602 | 673 |  |  |
14017 | печеночные расстройства во время беременности | 12 | 92 | 657 | 749 |  |  |
14018 | отклонения от нормы, выявленные при питенатальном обследовании (волчаночный антикоагулянт, антитела к ХГ) | 10 | 151 | 547 | 698 |  |  |
14020 | истмико-цервикальная недостаточность, требующая предоставления мед.помощи матери |  | 349 | 0 | 349 |  |  |
14021 | мед.помощь матери при установленных или предполагаемых аномалиях и повреждениях плода | 10 | 60 | 547 | 607 |  |  |
14022 | плацнтарные нарушения | 12 | 232 | 657 | 889 |  |  |
14023 | роды, осложнившиеся появлением других признаков дистресса у плода | 10 | 184 | 547 | 731 |  |  |
14024 | роды, осложнившиеся выпадением пуповины, обвитием пуповины, короткой пуповиной | 10 | 109 | 547 | 656 |  |  |
14025 | роды, осложнившиеся предлежанием сосуда | 7 | 109 | 383 | 492 |  |  |
14026 | разрв промежности 1 ст.в процессе родоразрешения | 10 | 36 | 547 | 583 |  |  |
14027 | разрыв промежности 2 и 3 ст.в процессе родоразрешения | 10 | 36 | 547 | 583 |  |  |
14028 | разрыв матки до начала родовой деятельности или во время родов | 12 | 164 | 657 | 821 |  |  |
14029 | акушерский разрыв шейки матки | 7 | 53 | 383 | 437 |  |  |
14030 | акушерские травмы тазовых органов мочевого пузыря | 10 | 18 | 547 | 566 |  |  |
14031 | акушерские травмы тазовых суставов и связок | 18 | 19 | 985 | 1 004 |  |  |
14032 | гематома таза | 10 | 182 | 547 | 730 |  |  |
14033 | кровотечение в 3 периоде родов, связанное с задержкой, плотным прикреплением или ущемлением плаценты | 12 | 170 | 657 | 827 |  |  |
14034 | кровотечение после рождения плаценты, послеродовое атоническое кровотечение | 12 | 170 | 657 | 827 |  |  |
14035 | позднее или вторичное послеродовое кровотечение | 12 | 186 | 657 | 843 |  |  |
14036 | послеродовое нарушение свертываемости крови | 12 | 604 | 657 | 1 261 |  |  |
14037 | задержка плпценты без кровотечения | 7 | 73 | 383 | 456 |  |  |
14038 | задержка родов после искусственного разрыва плодных оболочек | 7 | 139 | 383 | 522 |  |  |
14039 | роды через влагалище после предшевствовавшего кровотечения | 12 | 224 | 657 | 881 |  |  |
14040 | самопроизвольные роды в затылочном предлежании | 6 | 36 | 328 | 365 |  |  |
14041 | самопроизвольные роды в ягодичном предлежании | 6 | 141 | 328 | 469 |  |  |
14042 | наложениевыходных акушерских щипцов, применение вакуум-экстрактора | 7 | 104 | 383 | 487 |  |  |
14043 | проведение кесарева сечения | 11 | 252 | 602 | 854 |  |  |
14044 | извлечение плода за тазовый конец | 7 | 172 | 383 | 555 |  |  |
14046 | роды многоплодные полностью самопроизвольные | 7 | 246 | 383 | 629 |  |  |
14047 | роды многоплодные полностью с применением щипцов и вакуум-экстрактора | 7 | 82 | 383 | 465 |  |  |
14048 | роды многоплодные полностью путем кесарева сечения | 10 | 229 | 547 | 776 |  |  |
14049 | послеродовой эндометрит | 10 | 357 | 547 | 904 |  |  |
14050 | септимеция; септикопиемия | 18 | 447 | 985 | 1 432 |  |  |
14051 | перитонит | 18 | 170 | 985 | 1 155 |  |  |
14052 | инфекция хирургическая акушерской раны | 10 | 177 | 547 | 725 |  |  |
14053 | инфицированный шов промежности | 10 | 121 | 547 | 668 |  |  |
14054 | цервицит, вагинит после родов | 7 | 234 | 383 | 617 |  |  |
14055 | инфекция мочевых путей после родов (пиелонефрит) | 10 | 81 | 547 | 629 |  |  |
14056 | поверхностный тромбофлебит в послеродовом периоде | 10 | 139 | 547 | 686 |  |  |
14057 | тромбоз глубоких вен послеродовой | 10 | 90 | 547 | 637 |  |  |
14058 | тазовый тромбофлебит послеродовой | 10 | 161 | 547 | 709 |  |  |
14059 | геморрой в послеродовом периоде | 8 | 110 | 438 | 548 |  |  |
14060 | варикозное расширение половых органов в послеродовом периоде | 6 | 55 | 328 | 383 |  |  |
14061 | расхождение швов промежности и ушивание разрыва промежности | 8 | 114 | 438 | 552 |  |  |
14062 | гематома акушерской хирургической раны | 8 | 203 | 438 | 641 |  |  |
14063 | абсцесс молочной железы (гнойный мастит, субасолярный абсцесс) | 15 | 229 | 821 | 1 050 |  |  |
14064 | трещина соска, связанная с деторождением | 6 | 35 | 328 | 364 |  |  |
14066 | анемия, осложняющая беременность, деторождение и послеродовой период | 8 | 52 | 438 | 490 |  |  |
14067 | болезни эндокринной системы, осложняющие беременность | 10 | 291 | 547 | 838 |  |  |
 | психиатрия |  |  |  |  |  |  |
14101 | психозы и слабоумие пожилого и старческого возраста | 85 | 199 | 3 815 | 4 014 | 290 296.13 297.21 297.29 298.96 | F00 F01 F02 F03.1-F03.4 F05 F09 F22.02 F29 |
14102 | алкогольные (металкогольные) психозы | 21 | 160 | 943 | 1 103 | 291 | F10.4-F10.9 |
14103 | инксикационные психозы вследствие злоупотребления наркотическими и другими веществами | 35 | 146 | 1 571 | 1 717 | 292 | F9.4-F9.8 |
14104 | преходящие психотические состояния в результате органического паражения головного мозга (социально адаптированные в соотв.с благоприятным клиническим течением) | 35 | 183 | 1 571 | 1 754 | 293.01-293.04 294.81-294.81-294.84 | F05.10 F05.8 F06 F23.1-F23.9 |
14105 | психотические расстройства в результате органического паражения головного мозга (условно адаптированные, с неполной социальной адаптацией в индивидуально созданных условиях) | 75 | 153 | 3 366 | 3 520 | 293.91-94 293.98-293.99 294.01-294.09 294.11-294.13 294.18-294.19 81-84 88 89 91-93 98 99 | F05.1 F07 |
14106 | острые и подострые психотические состояния и слабоумие вследствие эпилепсии | 60 | 183 | 2 693 | 2 876 | 293.05 15 85 95 294.14 84 94 | F02.8 F04.2 F05.2 F06.2 |
14107 | шизофрения приступообразная и малопрогредиентная, социально адаптированные в обычных условиях с благоприятным клиническим течением, шизоаффективные расстройства | 70 | 166 | 3 142 | 3 308 | 295.23 41 42 71 72 73 79 51-54 59 | F20.03 F20.21 F20.23 F20.8 F21 F25 |
14108 | шизофрения приступообразная-прогредиентная (ограниченно адаптированные в обычных условиях в соответствии с неустойчивыми клиническими проявлениями) | 90 | 170 | 4 040 | 4 210 | 295.23 24 33 41 42 60 81 297.0-9 | F20.01 |
14109 | шизофрения параноидальная, непрерывно-прогредиентная (условно адаптированные) | 120 | 122 | 5 386 | 5 508 | 295.32 295.39 | F20.00 F20.x0 |
14110 | шизофрения ядерная, злокачественная | 120 | 138 | 5 386 | 5 525 | 295.1 1 21 22 29 31 | F20.3 F20.60 |
14111 | шизофрения, социально дезадаптированные пациенты | 365 | 158 | 16 384 | 16 542 | 295 | F20.5 F22 |
14113 | аффективные психозы | 60 | 150 | 2 693 | 2 843 | 296.01 296.09 296.11 296.19 296.20 296.3 296.4 296.5 296.61 296.60 296.89 296.9 | F30 F31 F32 F33 F34 F38-39 |
14114 | аффективные субпсихотические состояния | 28 | 150 | 1 257 | 1 407 | 296.02 296.12 296.81 | F32.00 F34 F40 F41 |
14115 | реактивные психозы | 30 | 120 | 1 347 | 1 466 | 298.0-89 300.12 | F32.3 F33 F23.X1 F43-44 |
14116 | прочие неорганические психозы | 60 | 120 | 2 693 | 2 813 | 297.0 297.1 297.3 297.8 297.9 | F22 F24 F28 F29 |
14117 | симптоматические психозы | 40 | 191 | 1 795 | 1 987 | 298.91-95 | F05 F06 F1X5 |
14118 | непсихотические расстройства пожилого и старческого возраста | 35 | 153 | 1 571 | 1 724 | 300.96 97 300.96 97 311.7 | F40 F41 F45 F51 |
14119 | непсихотические расстройства (невротические расстройства, расстройства личности) | 30 | 499 | 1 347 | 1 846 | 300-300.6 307.01-09 300.8 300.97 99 301.5 6 7 301.82-90 301.92-97 308-310.16 310.19-86 310.89-97 311.81,3 | F40-F48 F60-F62 |
14120 | ипохондрические непсихотические состояния различной этиологии | 45 | 168 | 2 020 | 2 188 | 300.7 300.98 301.6 301.81 301.98 310.18 310.88,96 | F45.2 |


Цены на медицинские услуги |  |  |  |  |
Наименование услуги |  | Применение на уровнях |  |  |
 | клинические анализы | Городской | ЦРБ | Амбулатории | Цена
1001 | Гемоглобин |  |  |  | 10,44
1002 | Эритроциты |  |  |  | 10,40
1003 | Лейкоциты |  |  |  | 12,86
1004 | Соэ |  |  |  | 0,92
1005 | LE-клетки |  |  | * | 19,46
1006 | Формула крови |  |  |  | 14,13
1007 | Тромбоциты |  |  | * | 17,12
1008 | Ретикулоциты |  |  | * | 14,22
1009 | Цитохимия | * | * | * | 44,35
1010 | миелограмма |  | * | * | 18,89
1011 | время свертывания крови |  |  |  | 3,75
1012 | длительность кровотечения |  |  |  | 2,63
1013 | группа крови+резус факт. |  |  |  | 6,14
1014 | гематокрит |  |  | * | 1,45
1015 | осмотическая резистентность |  | * | * | 18,95
1016 | свободный HB |  |  | * | 10,44
1017 | проба хема |  | * | * | 11,59
1018 | физические свойства мочи |  |  |  | 0,33
1019 | удельный вес |  |  |  | 0,33
1020 | PH-мочи |  |  |  | 0,33
1021 | белок качественный анализ |  |  |  | 0,40
1022 | белок количественный анализ |  |  |  | 1,21
1023 | сахар качественный анализ |  |  |  | 0,18
1024 | сахар количественный анализ |  |  | * | 0,63
1025 | микроскопия осадка |  |  |  | 10,25
1026 | вк-мочи |  |  |  | 5,98
1027 | белок бенс-джонса |  |  | * | 0,27
1028 | желчные пигменты |  |  |  | 0,74
1029 | ацетон |  |  |  | 0,63
1030 | гломерулярные эритроциты мочи |  |  |  | 15,28
1031 | анализ мочи по Нечипоренко |  |  | * | 13,69
1032 | Анализ мочи по Адис-Каковскому |  |  | * | 2,01
1033 | Амбурже |  |  | * | 14,19
1034 | глюкозурический профиль |  |  | * | 8,93
1035 | проба Зимницкого |  |  | * | 1,79
1036 | кал на яйца глистов |  |  |  | 2,48
1037 | общий анализ мокроты |  |  |  | 5,33
1038 | кал на энтеробиоз |  |  |  | 2,99
1039 | кал на скрытую кровь |  |  |  | 0,67
1040 | копрология |  |  |  | 2,02
1041 | кал на стеркобилин |  |  | * | 0,67
1042 | сок простаты |  |  | * | 2,35
1043 | кольпоцитология |  |  | * | 6,08
1044 | общий анализ ликвора |  |  | * | 7,68
1045 | иссл.транс. и экс |  |  | * | 6,45
1046 | исследование желудочного сока |  |  | * | 2,56
1047 | активность аспартат-трансаминазы и аланин-трансаминазы в сыворотке крови |  |  | * | 0,87
1048 | активность амилазы в моче |  |  | * | 1,38
1049 | а-амилаза крови |  |  | * | 1,38
1050 | щелочная фосфотаза |  |  | * | 0,40
1051 | к-киназа |  | * | * | 0,52
1052 | лдг |  | * | * | 0,52
1053 | гамма гт |  | * | * | 0,52
1054 | кислая ф-за |  |  | * | 0,45
1055 | K+ |  |  | * | 2,43
1056 | NA+ |  |  | * | 2,43
1057 | CA+ |  |  | * | 0,69
1058 | CL+ |  | * | * | 1,36
1059 | H.фосфор |  |  | * | 1,14
1060 | FE |  |  | * | 1,36
1061 | ожсс |  |  | * | 9,99
1062 | медь |  | * | * | 2,23
1063 | общий белок |  |  | * | 0,76
1064 | белковые фракции |  |  | * | 5,37
1065 | тимоловая проба |  |  | * | 0,69
1066 | Mg |  | * | * | 0,51
1067 | гликолизированный Hb |  | * | * | 1,12
1068 | сиаловая проба |  |  | * | 0,00
1069 | дфа |  |  | * | 1,85
1070 | билирубин(кдл) |  |  | * | 0,80
1071 | мочевина |  |  | * | 1,27
1072 | креатинин (кдл) |  |  | * | 1,42
1073 | проба Реберга |  |  | * | 1,19
1074 | мочевая кислота |  |  | * | 0,92
1075 | глюкоза |  |  | * | 1,14
1076 | серомукоиды |  |  | * | 0,45
1077 | срб |  |  | * | 3,69
1078 | липаза |  | * | * | 2,75
1079 | холестерин (кдл) |  |  | * | 3,32
1080 | A-холестерин |  |  | * | 1,03
1081 | B-липопротеиды |  |  | * | 3,51
1082 | триглицириды |  | * | * | 10,92
1083 | средние молекулы |  | * | * | 2,98
1084 | осмолярность крови |  | * | * | 3,48
1085 | осмоляльность мочи |  | * | * | 4,92
1086 | газы крови |  |  | * | 1,12
1087 | алкоголь |  |  |  | 7,27
1088 | холинэстераза |  | * | * | 8,29
1089 | 17-кс |  | * | * | 7,53
1090 | 17-окс |  | * | * | 11,88
1091 | вмк |  | * | * | 1,16
1092 | RW |  |  | * | 0,43
1093 | протромбиновый индекс |  |  | * | 0,98
1094 | птв |  |  | * | 1,52
1095 | общ. фибриноген |  |  | * | 1,32
1096 | фибриноген "B" |  |  | * | 1,32
1097 | этаноловый тест |  |  | * | 5,13
1098 | акт на 8 и 10' |  |  | * | 1,65
1099 | активированное частичное тромбопластиновое время |  |  | * | 4,92
1100 | тсс |  |  | * | 4,17
1101 | офт |  |  | * | 6,13
1102 | миоглобин |  | * | * | 1,13
1103 | тв |  |  | * | 0,89
1104 | кв |  |  | * | 8,11
1105 | а(III) |  | * | * | 10,42
1106 | тпг |  | * | * | 14,13
1107 | вр | * | * | * | 7,06
1108 | ядовые тесты | * | * | * | 13,93
1109 | тромбоэластограмма | * | * | * | 1,24
1110 | Формула осадка |  |  |  | 10,62
1111 | Кристаллы Шарко-Лейдена,эозинофилы,спирали Куршмана |  |  |  | 5,12
1112 | Исследование плевральной жидкости |  |  | * | 16,68
1113 | Проба Ривольта |  |  | * | 11,81
1114 | фибринолитическая активность плазмы |  |  | * | 24,51
1115 | Определение амилазы мочи по Шелогурову |  |  | * | 12,52
1116 | Биохимия желчи |  | * | * | 11,50
1117 | pH-метрия желудка |  | * | * | 8,30
1118 | Сахарная кривая с двойной нагрузкой |  |  | * | 12,08
1120 | хламидии |  | * | * | 5,80
1121 | гемолитическая палочка |  |  | * | 10,96
1122 | вк-ликвора |  |  |  | 8,51
1123 | вк-мокроты |  |  | * | 6,49
1124 | мазок на ст.чист. |  |  | * | 4,09
1125 | экспресс метод на беременность по моче |  | * | * | 4,98
1126 | общий анализ мочи |  |  |  | 1,46
1127 | общий анализ крови |  |  |  | 3,35
1128 | агрегация тромбоцитов |  | * | * | 8,93
1129 | опеределение "люпус"-антикоагулянта | * | * | * | 0,00
1130 | определение фактора крови 13 |  | * | * | 13,43
1131 | определение фактора крови 7 | * | * | * | 13,43
1132 | ПДФ |  |  |  | 1,12
1133 | трипсин |  | * | * | 0,74
1134 | изоферменты ЛДГ |  | * | * | 0,74
1135 | изоферменты КК |  | * | * | 0,74
1136 | исследование дуоденального содержимого |  |  | * | 0,74
1137 | PH крови | * | * | * | 0,33
1138 | исследование кислотно-щелочного состояния |  | * | * | 4,06
1139 | определение суточной экскреции уратов, оксалатов |  | * | * | 13,15
1140 | определение клиренса эндогенного креатинина | * | * | * | 4,35
1141 | потовая проба | * | * | * | 8,93
1142 | определение бактерицидной активности нейрофилов | * | * | * | 1,61
1143 | проба Форристова | * | * | * | 0,00
1144 | содержание лития в крови | * | * | * | 0,00
1145 | фенилпировиноградная кислота | * | * | * | 0,00
 | микробактериологичес-кие исследования |  |  |  |
2001 | исследования фекалий на дисбактериоз |  |  | * | 194,84
2002 | исследования мокроты на микрофлору |  |  | * | 128,19
2003 | иссл. мочи,желчи,отделен.пол-х органов,ран,ушей,глаз на микрофлору |  |  | * | 96,14
2004 | исследования пунктатов на анаэробную инфекцию |  | * | * | 96,14
2005 | исследования крови на стерильность |  |  | * | 48,27
2006 | исследования фекалий на дизгруппу, тифы-паратифы |  |  | * | 50,96
2007 | определение чувствительности к антибиотикам |  |  | * | 13,91
2008 | исследования на дифтерию |  |  | * | 29,42
2009 | рпга с одним эритроциторным диагностикумом |  |  | * | 13,40
2010 | развернутая пробирочная реакция с одним антигеном |  |  | * | 8,01
2011 | посев на туберкулез |  |  | * | 32,05
2012 | исследование мазков из зева и носа на носительство стафилокка |  |  | * | 30,52
2013 | исследования на коклюш и паракоклюш |  |  | * | 26,92
2014 | исследования на менингококковую инфекцию |  |  | * | 40,06
2015 | смывы на БГКБ |  |  | * | 16,02
2016 | смывы на стафилокок |  |  | * | 20,32
2017 | смывы на патогенную микрофлору |  |  | * | 45,38
2018 | смывы на условно-патогенную флору |  |  | * | 16,02
2019 | исследование обсемененности воздуха помещений |  |  | * | 32,05
2020 | исследования перевязочного материала на стерильность |  |  | * | 37,43
2021 | исследование инструментария; стерильных растворов на стерильность |  |  | * | 37,43
2022 | исследование шовного материала на стерильность |  |  | * | 48,07
2023 | исследование дистиллированной воды в аптеке |  |  | * | 42,95
2024 | исследование глазных капель. инъекц.р-ров до стерилиз. |  |  | * | 21,34
2025 | исследование сухих лекарственных веществ |  |  | * | 32,05
2026 | исследование аптечной посуды |  |  | * | 21,34
2027 | посев мочи на грибы |  |  | * | 96,14
2028 | посев кала на условно-патогенную флору |  |  | * | 184,60
2029 | бактериологический посев плевральной жидкости |  |  | * | 96,14
 | функциональная диагностика |  |  |  |
3001 | ЭКГ с функциональными пробами |  |  | * | 12,26
3002 | с дополнительными отведениями |  |  | * | 7,34
3003 | велоэргометрия |  |  | * | 26,38
3004 | фонография с узи сердца (M-режим) | * | * | * | 30,27
3005 | чрезпищеводная электрокардиостимуляция | * | * | * | 35,67
3006 | холтеровское мониторирование | * | * | * | 30,27
3007 | реовазография |  | * | * | 8,55
3008 | реография печени | * | * | * | 7,34
3009 | реография органов малого таза | * | * | * | 7,34
3010 | спирография |  | * | * | 10,41
3011 | Спирография с лекарственными пробами |  | * | * | 20,81
3012 | Реовазогрфия слекарственными пробами |  | * | * | 8,55
3013 | Э К Г динамика в кабинете |  |  |  | 7,99
3014 | Э К Г в палате |  |  | * | 9,76
3015 | реоэнцефалография |  | * | * | 9,20
3016 | электроэнцефалография |  | * | * | 30,66
3017 | электромиография | * | * | * | 76,65
3018 | ЭКГ |  |  |  | 6,13
3019 | эхоэнцефалография |  | * | * | 4,92
3020 | нейросонография | * | * | * | 42,36
3021 | исслед.функций нервной системы по обычной схеме и по Войта | * | * | * | 9,20
3022 | кардиотокография |  | * | * | 0,00
3023 | кардиотокография в динамике |  | * | * | 0,00
3024 | остеотонометрия | * | * | * | 0,00
3025 | остеомедуллография | * | * | * | 0,00
3026 | цистотонометрия |  |  |  | 0,00
3027 | урофлоуметрия |  |  |  | 0,00
3028 | профилометрия |  |  |  | 0,00
 | физиотерапевтическое лечение |  |  |  |
4001 | гальванизация взрослым |  |  |  | 7,10
4002 | гальванизация детям |  |  |  | 7,69
4003 | электрофорез взрослым |  |  |  | 8,28
4004 | электрофорез детям |  |  |  | 8,86
4005 | амплипульстерапия |  |  |  | 7,69
4006 | сMT-форез взрослым |  |  |  | 8,86
4007 | сМТ-форез детям |  |  |  | 8,86
4008 | диадинамотерапия взрослым |  |  |  | 7,69
4009 | диадинамотерапия детям |  |  |  | 8,86
4010 | ддт-форез взрослым |  |  |  | 8,86
4011 | ддт-форез детям |  |  | * | 8,86
4012 | интерференционные токи |  |  | * | 8,86
4013 | электростимуляция |  |  | * | 8,86
4014 | электросон |  |  |  | 8,86
4015 | магнитотерапия взрослым |  |  | * | 1,17
4016 | магнитотерапия детям |  |  | * | 2,34
4017 | ультразвуковая терапия взрослым |  |  |  | 3,52
4018 | ультразвуковая терапия детям |  |  |  | 2,93
4019 | ультрафонофорез лекарственных веществ взрослым |  |  |  | 3,52
4020 | ультрафонофорез лекаоственных веществ детям |  |  |  | 3,52
4021 | увч терапия взрослым |  |  |  | 2,34
4022 | увч терапия детям |  |  |  | 2,34
4023 | квч терапия |  | * | * | 7,03
4024 | микроволновая терапия смв взрослым |  |  |  | 2,34
4025 | микроволновая терапия детям |  |  |  | 2,93
4026 | микроволновая терапия дмв взрослым |  |  |  | 2,34
4027 | микроволновая терапи дмв детям |  |  | * | 2,93
4028 | ультратонотерапия |  |  | * | 2,93
4029 | дарсонвализация местн. увзрослых и детей |  |  | * | 2,93
4030 | индуктотермия взрослых |  |  | * | 2,34
4031 | индуктотермия детям |  |  | * | 2,93
4032 | Гальванизация, электрофорез полостные взрослым | * | * | * | 3,52
4033 | Дарсонвализация полостная | * | * | * | 2,93
4034 | Франклинизация общая взрослым | * | * | * | 1,17
4035 | Франклинизация общая детям | * | * | * | 1,17
4036 | Франклинизация местная взр, детям | * | * | * | 1,17
4037 | Парафиновые аппликации взрослым | * | * | * | 3,52
4038 | Парафиновые аппликации детям | * | * | * | 3,52
4039 | Определение биодозы |  |  |  | 2,34
4040 | ультрафиолетовое облучение взрослым |  |  |  | 2,34
4041 | ультрафиолетовое облучение детям |  |  |  | 2,34
4042 | светолечение видимым светом взрослым |  |  |  | 2,34
4043 | светолечение видимым светом детям |  |  |  | 2,93
4044 | инфракрасное излучение |  |  |  | 2,34
4045 | лазеротерапия |  |  | * | 2,34
4046 | магнитолазеротерапия |  |  | * | 2,34
4047 | местная баротерапия |  |  | * | 8,28
4048 | вакуумный массаж |  |  | * | 8,28
4049 | вибромассаж |  |  |  | 8,86
4050 | Массаж головы взрослым |  |  | * | 6,52
4051 | Массаж лица взрослым с лобной окологлазочной, |  |  | * | 1,13
4052 | Массаж воротниковой зоны |  |  | * | 6,90
4053 | Массаж верхней конечности, и, надплечной области(или всех суставов) |  |  | * | 7,51
4054 | Массаж верхней конечности |  |  | * | 7,67
4055 | Массаж плечевого сустава или локтевого с-ва |  |  | * | 6,56
4057 | Массаж грудной клетки |  |  | * | 8,77
4058 | Массаж спины |  |  | * | 6,56
4059 | Массаж п-кр, области |  |  | * | 7,17
4060 | Массаж шейно-грудного отдела позвоночника |  |  | * | 8,28
4061 | Массаж нижней конечности |  |  | * | 7,15
4062 | Массаж нижней конечности,и поясницы |  |  | * | 8,59
4063 | Массаж тазобедренных суставов |  |  | * | 7,10
4064 | Массаж голеностопных суставов |  |  | * | 6,59
4065 | Массаж голени и стопы |  |  | * | 6,33
4066 | механический массаж на кресле |  |  | * | 7,67
4067 | электропунктура |  | * | * | 8,86
4068 | лазеропунктура |  |  | * | 15,55
4069 | аэрозольтерапия взрослым |  |  | * | 6,52
4070 | аэрозольтерапия детям |  |  | * | 7,08
4071 | минеральные ванны |  | * | * | 7,69
4072 | ароматические ванны |  | * | * | 7,74
4073 | кислородно-жемчужные ванны |  | * | * | 9,14
4074 | подводный душ-массаж |  | * | * | 9,90
4075 | Л Ф К групп с терапевтическими больными |  |  | * | 8,79
4076 | Л Ф К индивидуальная с терапевтическими больными |  |  | * | 8,25
4077 | Л Ф К индив. с послеоперац. больными |  |  | * | 7,69
4078 | Л Ф К групп. с травм.больными |  |  | * | 8,86
4079 | Л Ф К индив.с неврол.больными |  |  | * | 10,60
4080 | Л Ф К индив.с травм.больными |  |  | * | 7,17
4081 | механотерапия |  |  | * | 9,97
4082 | иглорефлексотерапия |  |  | * | 15,15
4083 | душ Шарко |  | * | * | 7,74
 | рентгенологические исследования |  |  |  |
5001 | рентгеноскопия грудной клетки |  |  | * | 10,13
5002 | рентгенография грудной клетки в 1 проекции |  |  | * | 6,65
5003 | рентгенография грудной клетки в 2 проекциях |  |  | * | 13,30
5004 | рентгенография грудной клетки в палате |  |  | * | 29,45
5005 | рентгенография сердца с контрастированием пищевода |  |  | * | 26,59
5006 | томография легких и средостения |  |  | * | 33,24
5007 | рентгенографическое исследование гортани |  |  | * | 33,24
5008 | пункция внутрилегочного образования под контролем просвечивания |  |  | * | 26,91
5009 | плеврография |  |  | * | 50,65
5010 | бронхография |  |  | * | 107,63
5011 | рентгенография глотки |  |  | * | 10,13
5012 | р-исследов. глотки в усл. искусст. гипотонии с функц. пробами |  |  | * | 20,26
5013 | рентгенологические исследования пищевода |  |  | * | 16,78
5014 | рентгенологические исследования желудка |  |  | * | 30,39
5015 | рентгенолог. исслед. желудка в усл. гипотонии и 2го контрастир. |  |  | * | 50,65
5016 | зондовая дуоденография |  |  | * | 70,91
5017 | пероральная холецистография |  |  | * | 30,39
5018 | холангиография внутривенная |  |  | * | 53,19
5019 | холангиография интраоперационная |  |  | * | 49,08
5020 | холангиография антеградная |  |  | * | 19,95
5021 | рентгеноскопия бр.полости обзорная, пассаж бария |  |  | * | 10,13
5022 | рентгенография бр.полости обзорная в палате |  |  | * | 29,45
5023 | ирригоскопия |  |  | * | 43,69
5024 | ирригоскопия в усл. гипотонии и 2го контрастирования |  |  | * | 50,65
5025 | пневмоперитонеум |  |  | * | 60,78
5026 | пневморетроперитонеум |  |  | * | 46,54
5027 | рентгенография черепа в стандартных проекциях |  |  | * | 19,95
5028 | прицельный снимок черепа |  |  | * | 13,30
5029 | рентгенография черепа в аксиальной проекции |  |  | * | 13,30
5030 | рентгенография в полуаксиальной проекции и снимок затылочной кости |  |  | * | 13,30
5031 | прицельный снимок турецкого седла |  |  | * | 13,30
5032 | рентген-ия орбит по Резе,вис. костей по, Шюллеру, Mайеру, Cтенверсу |  |  | * | 39,89
5033 | рентгенография придаточных пазух носа |  |  | * | 13,30
5034 | томография черепа |  | * | * | 26,59
5035 | рентгенография шейного отдела позвоночника |  |  | * | 19,95
5036 | рентгенография шейного отдела позвоночника с функц. нагрузками |  |  | * | 33,24
5037 | рентгенография грудного отдела позвоночника |  |  | * | 19,95
5038 | рентгенография поясничнокрестцового отдела позвоночника |  |  | * | 19,95
5039 | рентген-ия поясничнокрест. отдела позвоночн. с функц. нагрузками |  |  | * | 33,24
5040 | томография позвоночника |  |  | * | 26,59
5041 | рентгенография таза |  |  | * | 6,65
5042 | рентгенография плечевого и тазобедр. суставов |  |  | * | 13,30
5043 | рентгенография бедра |  |  | * | 9,97
5044 | рентгенография голени, плеча или предплечья |  |  | * | 9,97
5045 | рентгенография коленного или локтевого суставов |  |  | * | 9,97
5046 | рентгенография лучезапястья, голеностопного суст., кисти, стопы |  |  | * | 9,97
5047 | фистулография костей |  |  | * | 26,59
5048 | рентгенография зубов |  |  | * | 13,30
5049 | пневмоэнцефалография |  |  | * | 93,08
5050 | ангиоэнцефалография, каротидная ангиография |  | * | * | 146,27
5051 | аортография транслюмбальная |  | * | * | 93,08
5052 | аортография по Сельдингеру |  | * | * | 178,85
5053 | артериография |  | * | * | 113,02
5054 | венография |  | * | * | 73,13
5055 | обзорная урография |  |  | * | 6,65
5056 | экскреторная урография |  |  | * | 33,24
5057 | нефрозонография |  |  | * | 13,30
5058 | ретроградная пиелография |  |  | * | 33,24
5059 | антеградная пиелография |  |  | * | 19,95
5060 | цистография |  |  | * | 33,24
5061 | уретрография |  |  | * | 30,39
5062 | мсг |  |  | * | 26,59
5063 | вентрикулография |  | * | * | 106,38
5064 | дискография |  | * | * | 106,38
5065 | миелография |  | * | * | 73,13
5066 | пмг |  | * | * | 73,13
5067 | пцг |  | * | * | 106,38
5068 | пэг |  | * | * | 93,08
5069 | флюорография грудной клетки |  |  | * | 3,32
5070 | компьютерная томография | * | * | * | 39,89
5071 | рентген.исследование прямой и толстой кишки методом двойного контрастирования |  |  | * | 50,65
5072 | рентгенография молочной железы |  | * | * | 20,26
5073 | рентгенография костей и суставов |  |  |  | 26,59
5074 | зоннография БДУ |  |  | * | 0,00
5075 | ангиография печени |  | * | * | 0,00
5076 | компьютерная томография поджелудочной железы | * | * | * | 26,59
5077 | компьютерная осевая томография печени | * | * | * | 26,59
5078 | компьютерная осевая томография забрюшинного пространства | * | * | * | 26,59
5079 | компьютерная осевая томография желчного пузыря | * | * | * | 26,59
5080 | рентгенография позвоночника детям |  |  | * | 9,97
5081 | рентгенография мягких тканей |  |  | * | 0,00
5082 | компьютерная осевая томография легких | * | * | * | 26,59
5083 | компьютерная осевая томография области расположения опухоли | * | * | * | 26,59
5084 | рентгенотерапия | * | * | * | 13,30
5085 | фистулография (при наличии наружного свища) |  | * | * | 26,59
 | эндоскопические исследования |  |  |  |
6001 | эзофагоскопия диагностическая |  |  |  | 18,29
6002 | эзофагоскопия лечебная |  |  | * | 36,58
6003 | эзофагогастроскопия диагностическая |  | * | * | 26,13
6004 | эзофагогастроскопия лечебная |  |  | * | 36,58
6005 | эзофагогастродуоденоскопия диагностическая |  | * | * | 41,80
6006 | эзофагогастродуоденоскопия лечебная |  |  | * | 52,25
6007 | ректоскопия диагностическая |  | * | * | 15,68
6008 | ректоскопия лечебная |  |  | * | 26,13
6009 | ректосигмаскопия диагностическая |  | * | * | 31,35
6010 | ректосигмаскопия лечебная |  |  | * | 47,03
6011 | ректосигмаколоноскопия диагностическая |  | * | * | 62,70
6012 | ректосигмаколоноскопия лечебная |  |  | * | 104,50
6013 | эпифаринго-ларингоскопия | * | * | * | 23,51
6014 | бронхофиброскопия диагностическая |  |  | * | 33,96
6015 | бронхофиброскопия лечебная |  |  | * | 78,38
6016 | ригидная бронхоскопия (под наркозом) лечебная |  | * | * | 104,50
6017 | артроскопия (под наркозом) в операционной |  | * | * | 36,58
6018 | холедохоскопия интраоперационная под наркозом | * | * | * | 31,35
6019 | холедохоскопия интраоперационная лечебная |  | * | * | 47,03
6020 | лапароскопия диагностическая в операционной |  | * | * | 78,38
6021 | лапараскопия лечебная |  | * | * | 104,50
6022 | торакоскопия диагностическая в операционной |  | * | * | 104,50
6023 | торакоскопия лечебная в операционной |  | * | * | 209,00
6024 | медиастиноскопия в операционной. интубационный наркоз |  | * | * | 104,50
6025 | РХПГ | * | * | * | 100,38
6026 | ЭПСТ |  | * | * | 235,75
6027 | Полип.эктомия | * | * | * | 151,32
 | детоксикационные манипуляции |  | * | * |
7001 | гемосорбция |  |  |  | 77,35
7002 | гемодиализ |  |  | * | 103,13
7003 | плазмоферез | * | * | * | 64,46
7004 | ультрафиолетовое облучение крови, лимфы |  |  | * | 19,34
7005 | магнитная гемотерапия, лимфотерапия |  |  | * | 19,34
7006 | тромбоцитоферез | * | * | * | 77,35
7007 | эритроцитоферез | * | * | * | 77,35
7008 | лейкоферез |  |  | * | 77,35
7009 | ультрафильтрация | * | * | * | 77,35
7010 | кишечный лаваж |  |  | * | 412,52
7011 | перитонеальный диализ | * | * | * | 412,52
7012 | лимфосорбция | * | * | * | 618,78
7013 | лимфодиализ | * | * | * | 618,78
7014 | лимфофильтрация | * | * | * | 618,78
7015 | спленосорбция | * | * | * | 412,52
7016 | сутки пребывания в реанимационной палате токсикологии | * | * | * | 249,03
7017 | вено-артериальная перфузия с оксигенацией |  |  | * | 103,13
7018 | непрямое электрохимическое окисление | * | * | * | 51,57
7019 | перекисная оксигенация крови |  | * | * | 25,78
7020 | операция замещения крови | * | * | * | 51,57
7021 | операция наложения артерио-венозного шунта |  |  | * | 39,99
7022 | операция трахеотомия |  | * | * | 30,08
7023 | операция бужирования и катетеризации пупочной вены |  |  | * | 38,67
7024 | операция дренирования грудного лимфатического протока |  |  | * | 77,35
7025 | хроматографическое определение ядов в биосредах |  | * | * | 56,84
7026 | спектрофотометрическое определение ядов в биосредах | * | * | * | 82,90
7027 | катетеризация подключительной вены | * | * | * | 14,82
7028 | загрудинное введение растворов |  |  | * | 10,52
7029 | электрокардиостимуляция | * | * | * | 85,94
7030 | коагулограмма |  |  | * | 42,97
7031 | определение КЩР |  |  | * | 4,30
7032 | катетеризация перидурального пространства |  |  | * | 25,78
7033 | купирование алкогольного абстинентного синдрома |  |  | * | 618,78
7034 | купирование наркотического абстинентного синдрома |  |  | * | 4331,49
 | ультразвуковая диагностика |  |  | * |
8001 | УЗИ плода |  |  | * | 10,09
8002 | эхокг с гемодинамикой | * | * | * | 20,19
8003 | эхокг с допплером | * | * | * | 30,28
8004 | УЗИ мочевого пузыря |  |  | * | 10,09
8005 | УЗИ печени |  |  | * | 6,73
8006 | УЗИ желчного пузыря |  |  | * | 6,73
8007 | УЗИ желчных протоков |  |  | * | 6,73
8008 | УЗИ желчного пузыря с определением функции |  |  | * | 20,19
8009 | УЗИ желчного пузыря в условиях гипотонии |  |  | * | 13,46
8010 | УЗИ поджелудочной железы |  |  | * | 6,73
8011 | УЗИ селезенки |  |  | * | 6,73
8012 | УЗИ желудка | * | * | * | 6,73
8013 | УЗИ кишечника | * | * | * | 6,73
8014 | УЗИ подпеченочного пространства |  |  | * | 6,73
8015 | УЗИ поддиафрагмального пространства |  |  | * | 6,73
8016 | УЗИ лимфатических узлов | * | * | * | 6,73
8017 | УЗИ исследование сосудов | * | * | * | 20,19
8018 | УЗИ (обзорное) брюшной полости |  |  |  | 6,73
8019 | УЗИ функциональное почек с лазиксом |  |  | * | 20,19
8020 | УЗИ надпочечников |  |  | * | 3,36
8021 | УЗИ мочевого пузыря |  |  | * | 3,36
8022 | УЗИ мочевого пузыря с определением остаточной мочи |  |  | * | 10,09
8023 | УЗИ предстательной железы |  | * | * | 6,73
8024 | УЗИ мягкой ткани | * | * | * | 6,73
8025 | УЗИ плевральной полости | * | * | * | 5,05
8026 | УЗИ- пункция печени | * | * | * | 13,46
8027 | УЗИ-пункция брюшной полости | * | * | * | 23,55
8028 | УЗИ-пункция брюшной и плевральной полости | * | * | * | 30,28
8029 | допплерография | * | * | * | 13,46
8030 | ультразвуковые снимки | * | * | * | 6,73
8031 | УЗИ яичников и матки |  |  | * | 11,78
8032 | эхокг |  |  | * | 8,22
8033 | УЗИ щитовидной железы |  | * | * | 5,05
8034 | УЗИ молочной железы | * | * | * | 6,73
8035 | УЗИ исследование почек |  |  | * | 6,73
8036 | УЗИ предстательной железы |  | * | * | 6,73
8037 | УЗИ забрюшинных лимфатических узлов | * | * | * | 3,75
8038 | УЗИ опухоли |  |  | * | 6,73
 | радиоизотопная диагностика |  |  |  |
9001 | сканирование( сцинтиграфия) щитовидной железы | * | * | * | 17,21
9002 | сканирование ( сцинтиграфия ) печени, селезенки | * | * | * | 28,47
9003 | сканирование( сцинтиграфия ) почек | * | * | * | 17,21
9004 | функциональные исследования почек-ренография | * | * | * | 11,86
9005 | функциональные исследования щитовидной железы-йодопоглощение | * | * | * | 26,92
9006 | функциональные исследования мочевого пузыря-опр.остаточн.мочи | * | * | * | 10,87
9007 | определение уровня эстрадиола | * | * | * | 10,09
9008 | определение уровня прогестерона | * | * | * | 4,75
9009 | определение уровня тестостерона | * | * | * | 10,09
9010 | определение уровня фсг | * | * | * | 7,12
9011 | определение уровня лг | * | * | * | 10,09
9012 | определение уровня пролактина | * | * | * | 7,12
9013 | определение уровня стг | * | * | * | 10,09
9014 | определение уровня ттг | * | * | * | 7,12
9015 | определение уровня актг | * | * | * | 10,09
9016 | определение уровня инсулина | * | * | * | 7,12
9017 | определение уровня глюкагона | * | * | * | 10,09
9018 | определение уровня с-пептида | * | * | * | 7,12
9019 | определение уровня кортизола | * | * | * | 10,09
9020 | определение уровня альдестерона | * | * | * | 7,12
9021 | определение уровня раково-эмбрионального антигена | * | * | * | 10,09
9022 | определение уровня трииодтиронина(Т з) | * | * | * | 8,41
9023 | сцинтиграфия миокарда | * | * | * | 50,47
9024 | радиоизотопная вентрикулография | * | * | * | 20,19
9025 | радиоизотопная ангиопульмонография ( сцинтиграфия легких ) | * | * | * | 40,38
9026 | радиоизотопная аортография | * | * | * | 20,19
9027 | сцинтиграфия почек | * | * | * | 20,19
9028 | сканирование легочной перфузии | * | * | * | 20,19
9029 | сцинтиграфия легких в гамма-камере | * | * | * | 40,38
9030 | исслед.в гамма-камере крови на уровень кортизола | * | * | * | 5,05
 | иммунoлогические исследования |  |  |  |
10001 | иммунологический статус 1-го уровня |  |  | * | 72,74
10002 | циркулирующие иммунные комплексы |  |  | * | 5,88
10003 | сывороточные иммуноглобулины A,M,G,E |  |  | * | 46,12
10004 | иммуноглобулины легкие цепи |  | * | * | 46,12
10005 | криоглобулины |  | * | * | 5,88
10006 | реакция Kумбса |  | * | * | 5,88
10007 | фагоцитоз (NCT-тест) |  |  | * | 24,45
10008 | электрофорез сыворотки и мочи |  | * | * | 11,76
10009 | иммуноэлектрофорез сыворотки и мочи |  | * | * | 14,86
10010 | антистрептолизин |  |  | * | 23,52
10011 | ревматоидный фактор |  |  | * | 23,52
10012 | реакция бластотрансформаций лимфоцитов |  | * | * | 60,98
10013 | определение антител против антигенов ВИЧ методом иммуноферментного анализа |  |  |  | 5,88
10014 | HBSAG |  | * | * | 5,88
10015 | антитела к антигену гепатита B |  | * | * | 5,88
10016 | антитела к антигену гепатита C |  | * | * | 5,88
10017 | антитела к антигену гепатита A | * | * | * | 5,88
10018 | антитела к антигену гепатита дельта | * | * | * | 17,64
10019 | иммуноглобулин-E общий |  | * | * | 5,88
10020 | иммуноглобулин-E специфический |  | * | * | 13,00
10021 | антитела к днк | * | * | * | 5,88
10022 | тиреоглобулин |  | * | * | 5,88
10023 | антитела к тиреоглобулину |  | * | * | 5,88
10024 | миоглобин | * | * | * | 5,88
10025 | лейкоциты |  |  | * | 2,35
10026 | лейкоцитарная формула |  |  | * | 4,21
10027 | розеткообразующ.лимфоциты(поп.уляц.ТВ лимфоцит.),теофилин |  |  | * | 17,64
 | комплексные исследования |  |  |  |
11001 | рпхг(рентген-часть) |  | * | * | 20,22
11002 | рпхг(эндоскопическая часть) |  | * | * | 80,78
11003 | рпхг+папиллосфинктеротомия (эндоскопическая часть) |  | * | * | 169,50
11004 | пневмомедиастинография | * | * | * | 11,93
 | консультации специалистов |  |  |  |
12001 | Амбулаторный прием |  |  |  | 5,61
12002 | Консультация амбулаторно |  |  |  | 9,36
12003 | Консультация на дому с автотранспортом |  |  |  | 16,37
12004 | Консультация на дому без автотранспорта |  |  |  | 23,39
12005 | Профосмотр амбулаторно |  |  | * | 3,74
12006 | Оформление документации |  |  |  | 2,91
12007 | Оформление документов на МСЭК и санаторно-курортное лечение |  |  | * | 14,57
12008 | консультация терапевта |  |  |  | 14,04
12009 | консультация гастроэнтеролога |  |  | * | 9,36
12010 | консультация кардиолога |  |  | * | 14,04
12011 | консультация ревматолога |  |  | * | 14,04
12012 | консультация эндокринолога |  | * | * | 18,71
12013 | консультация невропатолога |  |  | * | 14,04
12014 | консультация отоневролога | * | * | * | 14,04
12015 | консультация психотерапевта |  | * | * | 21,05
12016 | консультация психолога |  | * | * | 14,04
12017 | консультация отоларинголога |  |  | * | 7,02
12018 | консультация офтальмолога |  |  | * | 7,02
12019 | консультация генетика | * | * | * | 14,04
12020 | консультация аллерголога |  | * | * | 14,04
12021 | консультация сурдолога | * | * | * | 14,04
12022 | консультация сурдопедагога |  | * | * | 14,04
12023 | консультация логопеда |  |  | * | 14,04
12024 | консультация слухопротезиста | * | * | * | 14,04
12025 | консультация уролога |  |  | * | 7,49
12026 | консультация стоматолога |  |  | * | 7,02
12027 | консультация гематолога | * | * | * | 9,36
12028 | консультация пульмонолога |  | * | * | 11,70
12029 | консультация торакального хирурга | * | * | * | 14,04
12030 | консультация хирурга-нефролога | * | * | * | 16,64
12031 | консультация нефролога |  | * | * | 14,57
12032 | консультация эндоскописта |  |  | * | 14,04
12033 | консультация педиатра |  |  |  | 14,04
12034 | консультация бактериолога |  | * | * | 4,68
12035 | консультация инфекциониста |  |  | * | 14,04
12036 | консультация психиатра |  |  | * | 14,04
12037 | консультация рентгенолога |  |  | * | 7,02
12038 | консультация радиолога | * | * | * | 4,68
12039 | консультация физиотерапевта |  |  | * | 4,68
12040 | консультация токсиколога | * | * | * | 14,04
12041 | консультация диетолога |  | * | * | 4,68
12042 | консультация паталогоанатома |  |  | * | 9,36
12043 | консультация цитолога |  |  | * | 4,68
12044 | консультация эпидемиолога |  |  | * | 4,68
12045 | консультация врача функциональной диагностики |  |  | * | 9,36
12046 | консультация проктолога |  |  | * | 14,04
12047 | консультация травматолога |  |  | * | 14,04
12048 | консультация сосудистого хирурга | * | * | * | 14,04
12049 | консультация провизора |  |  | * | 9,36
12050 | консультация нейрохирурга | * | * | * | 28,07
12051 | консультация акушера-гинеколога |  |  | * | 9,36
12052 | консультация дерматолога |  |  | * | 9,36
12053 | консультация иммунолога |  | * | * | 4,68
12054 | консультация хирурга |  |  | * | 14,04
12055 | консультация сердечно-сосудистого хирурга | * | * | * | 14,04
12056 | консультация онколога |  |  | * | 14,04
12057 | консультация ортопеда |  | * | * | 14,04
12058 | консультация анестезиолога |  |  | * | 9,36
12059 | консультация анестезиолога-реаниматора |  |  | * | 9,36
12060 | консультация иглорефлексотерапевта |  | * | * | 9,36
12061 | консультация психоневролога |  | * | * | 14,04
12062 | консультация фтизиохирурга |  |  | * | 14,04
12063 | консультация фтизиатра |  |  | * | 14,04
12064 | консультация кардиохирурга | * | * | * | 14,04
12065 | консультация химиотерапевта | * | * | * | 14,04
12066 | консультация мамолога | * | * | * | 14,04
 | реанимационно-анестезиологические манипуляции |  |  |  |
13001 | сутки пребывания в реанимации |  |  | * | 447,29
13002 | один час наркоза , пред. и посленаркозное наблюдение |  |  | * | 74,44
13003 | пред и посленаркозное наблюдение |  |  | * | 75,23
13003 | инфузионная и трансфузионная терапия |  |  | * | 76,30
13004 | катеризация центральных вен |  |  | * | 6,23
13005 | И В Л |  |  | * | 90,28
13006 | мониторное наблюдение |  |  | * | 123,00
13007 | катеризация мочевого пузыря |  |  | * | 2,32
13008 | профилактика легочных осложнений |  |  | * | 41,81
13009 | переливание крови и кровезаменителей |  |  | * | 22,02
13010 | электростимуляция сердца |  |  | * | 15,05
13011 | анестезиологическое пособие при манипуляциях |  |  | * | 30,09
13012 | наблюдение при транспортировке |  |  |  | 22,02
13013 | парентеральное питание |  |  | * | 55,75
13014 | наложение вакуумных отсосов |  |  | * | 63,82
13015 | желудочные зонды |  |  | * | 5,02
13016 | уход за больным |  |  |  | 44,03
 | операции торакальной хирургии |  |  |  |
14001 | пневмонэктомия |  | * | * | 175,98
14002 | лобэктомия, билобэктомия, сегментэктомия |  | * | * | 175,98
14003 | краевая, клиновидная резекция легких |  | * | * | 117,32
14004 | диагностическая, пробная торакотомия |  | * | * | 117,32
14005 | торакотомия, стернотомия.удаление опухоли средостения,гр.полости | * | * | * | 175,98
14006 | плеврэктомия |  | * | * | 175,98
14007 | торактомия.шов легкого |  |  | * | 117,32
14008 | трахео-,бронхопластические операции | * | * | * | 175,98
14009 | пневмотомия |  | * | * | 85,58
14010 | дренирование плевральной полости |  |  | * | 13,46
14011 | торакоскопия диагностичессая |  | * | * | 13,46
14012 | торакоскопия лечебная |  | * | * | 26,92
14013 | абсцессоскопия лечебная |  | * | * | 26,92
14014 | торакоцентез диагностический |  |  | * | 8,97
14015 | торакоцентез лечебный |  |  | * | 13,46
14016 | торакопластика |  | * | * | 175,98
14017 | парастернальная медиастинотомия |  | * | * | 64,18
14018 | торакотомия. шов сердца, сосудов |  | * | * | 117,32
14019 | дренирование средостения |  | * | * | 21,39
14020 | дренирование грудного лимфатического протока |  | * | * | 42,79
14021 | пневмомедиастинография |  | * | * | 10,81
14022 | медиастиноскопия |  | * | * | 17,95
 | проктологические операции |  |  |  |
15001 | иссечение патологического участка |  |  |  | 36,08
15002 | иссечение гнойника, свища |  |  |  | 36,08
15003 | иссечение очага |  |  | * | 36,08
15004 | электрокоогуляция |  | * | * | 8,95
15005 | иссечение с пластикой |  | * | * | 54,12
15006 | резекция кишки к МЭСу N110706 |  | * | * | 253,12
15007 | резекция кишки к МЭСу N110707 |  | * | * | 99,50
15008 | операция к МЭСу N110709 |  | * | * | 81,18
15009 | перевязки послеоперационных |  |  |  | 4,48
15010 | ректороманоскопия диагностическая |  | * | * | 41,78
 | гематолоческие манипуляции |  |  |  |
16001 | стернальная пункция | * | * | * | 10,48
16002 | трепанобиопсия подвздошной кости | * | * | * | 13,98
16003 | люмбальная пункция гематологического отделения | * | * | * | 13,98
16004 | плевральная пункция |  |  | * | 17,47
16005 | пункция селезенки | * | * | * | 10,48
16006 | катетеризация центральных вен |  |  | * | 13,98
 | операции хирургии сосудов |  |  |  |
17001 | аорто-бедренного шунтирования | * | * | * | 359,91
17002 | бедренно-подколенное шунтирование | * | * | * | 269,93
17003 | поясничная симпатэктомия |  | * | * | 101,23
17004 | Р О Т |  | * | * | 44,99
17005 | резекция бедренной артерии,операция Лериша,артериализация венозного русла | * | * | * | 202,45
17006 | эндартэриоэктомия из внутренной сонной артерии | * | * | * | 101,23
17007 | иммплантация подключичной артерии в сонную | * | * | * | 202,45
17008 | резекция первого ребра | * | * | * | 134,97
17009 | грудная симпатэктомия | * | * | * | 101,23
17010 | стелэктомия | * | * | * | 101,23
17011 | иссечение аневризмы и аортобедренное шунтирование | * | * | * | 539,87
17012 | флебэктомия без коррекции |  |  | * | 101,23
17013 | флеэктомия с коррекцией | * | * | * | 168,71
17014 | флебэктомия сабтурацией | * | * | * | 168,71
17015 | софено-бедренное,софено-подколенное шунтирование | * | * | * | 269,93
17016 | операция Пальма | * | * | * | 269,93
17017 | тромбэктомия | * | * | * | 134,97
17018 | эндартериоэктомия | * | * | * | 134,97
 | операции гинекологии |  |  |  |
18001 | радикальная операция (экстирпация с придатками) |  | * | * | 113,91
18002 | удаление брюшной беременности |  |  | * | 45,56
18003 | ампутация матки |  |  | * | 31,57
18004 | вылущение миоматозных узлов |  | * | * | 42,09
18005 | экстирпация матки через влагалище | * | * | * | 63,13
18006 | удаление придатков матки при абсцессах |  |  | * | 63,13
18007 | выскабливание полости матки |  |  | * | 7,01
18008 | удаление трубной беременности |  |  | * | 28,06
18009 | исскуственный аборт |  |  | * | 14,03
18010 | пластические операции на трубах | * | * | * | 63,13
18011 | клиновидная резекция яичников |  | * | * | 21,04
18012 | вылущение кисты яичника |  | * | * | 21,04
18013 | ушивание перфоративного отверстия матки |  |  | * | 31,57
18014 | лапароскопия диагностическая |  | * | * | 21,04
18015 | аномалии женских половых органов. пластические операции.МЭС 111312 | * | * | * | 63,13
18016 | аномалии женских половых органов. пластические операции. МЭС 111307 | * | * | * | 126,26
18017 | экстрипция матки с придатками при маточном варианте,ампутация с придатками с резекцией сальника при раке | * | * | * | 63,13
18018 | стерилизация маточных труб |  |  | * | 21,04
18019 | удаление маточной трубы,яичника |  |  | * | 31,57
18020 | Операционная лапараскопия |  | * | * | 52,61
18021 | пункция заднего свода |  |  | * | 10,52
18022 | биопсия шейки матки,влагалища,промежности |  |  |  | 10,52
18023 | кольпоскопия |  |  |  | 31,57
18024 | эндолимфатическое введение антибиотика |  | * | * | 7,01
18025 | лимфотропное введение антибиотика |  | * | * | 21,04
18026 | ампутация шейки матки,пересадка сводов | * | * | * | 48,83
18027 | манчестерская операция | * | * | * | 57,00
18028 | передняя пластика влагалища | * | * | * | 40,65
18029 | задняя пластика, леваторопластика | * | * | * | 44,74
18030 | гистероскопия диагностическая | * | * | * | 38,61
18031 | гистероскопия хирургическая | * | * | * | 57,00
18032 | метросальпингография |  |  |  | 25,43
18033 | диатермоэлектрокаргуляция |  |  |  | 12,57
18034 | диатермоэкссцизия шейки матки |  |  |  | 14,61
18035 | забор материалов на исследование |  |  |  | 19,30
18036 | новокаиновая блокада внутри тазовая |  |  | * | 21,04
18037 | восстановление целосности стенок влагалища |  | * | * | 24,98
18038 | восстановление целостности мочевого пузыря урерты |  | * | * | 115,65
18039 | лигирование сосудов и ушивание ложа гематомы |  |  | * | 0,00
18040 | ручное или инструментальное обследование стенок послеродовой матки |  |  | * | 15,78
18041 | прижатие аорты по Бирюкову |  | * | * | 0,00
18042 | экстирпация матки, перевязка подчревных сосудов |  |  | * | 399,65
18043 | ручное отделение и выделение последа |  |  | * | 15,78
18044 | восстановление целостности промежности |  |  | * | 15,78
18045 | лапаротомия: надвлагалищная ампутация матки, экстирпация матки |  | * | * | 106,32
18046 | рассечение промежности с последующим восстановлением ее целостности |  |  | * | 15,78
18047 | зашивание разрывов шейки матки и стенок влагалища |  |  | * | 15,78
18048 | оказание ручного пособия по Цовьянову |  |  | * | 0,00
18049 | акушерские щипцы полостные |  |  | * | 0,00
18050 | акушерские щипцы выходные |  |  | * | 0,00
18051 | экстракция плода за тазовый конец |  |  | * | 0,00
18052 | лапаротомия |  |  | * | 0,00
18053 | комбинированный акушерский поворот за ножку с последующей экстракцией плода за тазовый конец |  |  | * | 0,00
18054 | восстановление целостности прямой кишки |  |  | * | 86,74
18055 | кесарево сечение |  |  | * | 45,56
18056 | плодоразрушающая операция |  |  | * | 136,69
18057 | хирургичнская обработка раны с иссечением некротических тканей |  |  | * | 33,30
18058 | дренирование раны для перфузионной терапии |  |  | * | 16,65
18059 | обработка раны с применением антисептиков |  |  | * | 21,04
18060 | операция по поводу геморроя в послеродовом периоде |  |  | * | 0,00
18061 | санация раны промежности |  |  |  | 5,26
18062 | наложение вторичных швов |  |  | * | 12,26
18063 | вскрытие гематомы и хирургическая обработка раны |  |  | * | 21,04
18064 | вскрытие гнойников и дренирование раны |  |  | * | 33,30
 | аллергологические манипуляции |  |  |  |
19001 | специфическая иммунотерапия домашней пылью |  | * | * | 248,22
19002 | специфическая иммунотерапия пыльцевыми аллергенами |  | * | * | 248,22
19003 | специфическая иммунотерапия по Блауматье |  | * | * | 8,27
19004 | кожное тестирование |  | * | * | 8,27
19005 | провокационные пробы |  | * | * | 8,27
19006 | апликационные пробы с косметическими пробами (кремы, мази ) |  | * | * | 24,82
19007 | лечение демодикоза | * | * | * | 20,12
19008 | почечный массаж фитопрепаратами | * | * | * | 24,60
19009 | элиминационный метод по Васильевой | * | * | * | 29,52
19010 | провакационные пробы ( назальный,глазной ) с лекарственными и косметическими аллергенами | * | * | * | 30,19
19011 | тест естественной миграции лейкоцитов с лекарственными аллергенами | * | * | * | 41,57
19012 | лечение аспириновой астмы методом десенситизации | * | * | * | 205,66
19013 | разгрузочно-диетическая терапия в лечении бронхиальной астмы и кожной аллергии | * | * | * | 215,94
19014 | консультации больных с наследственными синдромами | * | * | * | 10,73
19015 | консультации больных с аллергопатологией |  | * | * | 7,15
19016 | аппликационные пробы |  | * | * | 8,27
 | отоларингологические операции |  |  |  |
20001 | парацентез |  |  | * | 7,34
20002 | полипотомия |  |  | * | 33,05
20003 | антротомия |  |  | * | 103,19
20004 | удаление экзостоза в области наружного слухового прохода | * | * | * | 68,79
20005 | мастоидэктомия |  | * | * | 103,19
20006 | эндауральная аттикоантротомия | * | * | * | 103,19
20007 | радикальная операция на ухе |  | * | * | 103,19
20008 | операция по Найману при менингите | * | * | * | 171,98
20009 | пластика ушной раковины | * | * | * | 68,79
20010 | тимпанопластика | * | * | * | 171,98
20011 | тимпанотомия | * | * | * | 34,40
20012 | стапедопластика | * | * | * | 51,59
20013 | шунтирование барабанной полости | * | * | * | 34,40
20014 | удаление доброкачественного новообр. наружного слухового прохода |  | * | * | 17,20
20015 | вскрытие фурункула наружного слухового прохода |  |  |  | 5,73
20016 | вскрытие перитонзиллярного абсцесса |  |  | * | 11,02
20017 | тонзиллэктомия |  |  | * | 33,05
20018 | абсцесс тонзиллэктомии |  |  | * | 33,05
20019 | аденоидотомия |  |  | * | 15,85
20020 | удаление папиллом,кист из глотки |  |  | * | 11,02
20021 | удаление фибромы или полипа гортани |  | * | * | 22,03
20022 | трахеостомия |  |  | * | 51,59
20023 | операция по поводу ларингоцеле |  | * | * | 68,79
20024 | хордэктомия эндоларингеальная | * | * | * | 51,59
20025 | хордэктомия через ларингофиссуру |  | * | * | 68,79
20026 | ларингэктомия | * | * | * | 155,86
20027 | операция типа Крайля односторонняя | * | * | * | 155,86
20028 | операция типа Крайля двусторонняя | * | * | * | 206,37
20029 | пластика трахеостомы |  | * | * | 85,99
20030 | пластика ларингостомы |  | * | * | 93,52
20031 | удаление кисты гортани | * | * | * | 68,79
20032 | формирование трахеостомы |  | * | * | 51,59
20033 | резекция гортани | * | * | * | 127,91
20034 | пункция (трепанопункция) лобной пазухи |  |  | * | 22,03
20035 | пункция верхнечелюстной пазухи |  |  | * | 11,02
20036 | пункция и дренирование клиновидной пазухи |  | * | * | 14,69
20037 | вскрытие фурункула носа |  |  |  | 7,34
20038 | обработка и ушивание раны носа |  |  |  | 22,03
20039 | подслизистая резекция носовой перегородки |  |  | * | 44,07
20040 | септопластика |  | * | * | 33,05
20041 | септопластика с коррекцией внутренних структур |  | * | * | 44,07
20042 | конхотомия (с одной стороны) |  |  | * | 22,03
20043 | ультразвуковая дезинтеграция носовых раковин (с одной стороны) |  |  | * | 11,02
20044 | лазерная коагуляция носовых раковин | * | * | * | 7,34
20045 | подслизистая вазотомия, латеропозиция раковин (с одной стороны) |  | * | * | 11,02
20046 | ринопластика | * | * | * | 68,79
20047 | риносептопластика | * | * | * | 85,99
20048 | эндоскопическая инфундибулотомия, операция на гайморовой пазухе |  | * | * | 33,05
20049 | эндоскопическое удаление кисты верхнечелюстной пазухи | * | * | * | 33,05
20050 | эндоназальная операция на гайморовой пазухе |  | * | * | 22,03
20051 | эндоназальная операция на лобной пазухе | * | * | * | 22,03
20052 | радикальная операция на гайморовой пазухе |  |  | * | 51,59
20053 | радикальная операция на лобной пазухе |  |  | * | 68,79
20054 | медиофасуиальная резекция по Муру |  | * | * | 85,99
20055 | операция по поводу остеомы с этмоидально-фронтальной локализацией | * | * | * | 68,79
20056 | удаление доброкачественных новообразований из полости носа |  |  | * | 14,69
20057 | закрытая репозиция переломов костей носа |  |  | * | 11,02
20058 | операция по поводу свища и срединной кисты шеи |  | * | * | 68,79
20059 | открытая репозиция переломов костей лицевого скелета |  |  | * | 68,79
20060 | декомпрессия лицевого нерва | * | * | * | 85,99
20061 | устранение косметических дефектов Лор-органов | * | * | * | 68,79
20062 | отомикроскопия |  | * | * | 14,69
20063 | тональная пороговая аудиметрия |  | * | * | 14,69
20064 | акуметрия |  |  | * | 9,40
20065 | надпороговая аудиметрия |  | * | * | 16,75
20066 | речевая аудиметрия |  | * | * | 23,64
20067 | ультразвуковой тест |  | * | * | 11,02
20068 | глицероловый тест |  | * | * | 88,13
20069 | калорический тест с электронистагмографией | * | * | * | 110,16
20070 | вестибулометрия -калорический тест | * | * | * | 22,03
20071 | вестибулометрия - вращательный тест | * | * | * | 22,03
20072 | исследование барофункции слуховой трубы |  |  | * | 22,03
20073 | оптическая эндоскопия полости носа,придат.п. н. |  | * | * | 66,10
20074 | операция реконструктивная |  | * | * | 66,10
20075 | дренирование верхней челюстной пазухи |  |  | * | 18,36
20076 | криовоздействие на лор органы | * | * | * | 44,07
20077 | промывание лакун небных миндалин |  |  | * | 3,67
20078 | промывание серных пробок |  |  | * | 11,02
20079 | промывание аттика |  |  | * | 7,34
20080 | вливание масла в гортань |  |  | * | 3,67
20081 | внутриносовые новакаиновые блокады |  |  | * | 3,67
20082 | внутрикожные шейные блокады |  |  |  | 3,67
20083 | операционная биопсия |  |  | * | 44,07
20084 | передняя тампонада |  |  | * | 11,02
20085 | стробоскопия | * | * | * | 22,03
20086 | процедура лечения аппаратом тонзилл-Лор |  |  | * | 11,02
20087 | процедура лазеротерапии (эндоурально,эндоназально,эндофаринголарингеально) |  | * | * | 7,34
20088 | зондирование придаточных пазух носа |  | * | * | 22,03
20089 | анемизация слизистой полости носа |  |  | * | 7,34
20090 | продувание слуховых труб по Политцеру |  |  | * | 3,67
20091 | катетеризация слуховых труб |  | * | * | 11,02
20092 | вибромассаж барабанных перепонок |  |  | * | 3,67
20093 | ольфактометрия | * | * | * | 11,02
20094 | консультация |  |  |  | 11,02
20095 | первичный осмотр |  |  |  | 18,81
20096 | задняя тампонада |  |  | * | 22,03
 | травматологические операции |  |  |  |
21001 | санация очага поражения,аппарат внешней фиксации |  |  | * | 85,44
21002 | открытая репозиция костей таза. остеосинтез |  | * | * | 91,86
21003 | открытое выровнение вывиха |  | * | * | 47,73
21004 | артротомия,хейлэктомия,синовэктомия |  | * | * | 34,90
21005 | открытые репоз. металлоостеосинтез или аппарат внешней фиксации |  |  | * | 82,63
21006 | врожденные аномалии костно-мышечной системы | * | * | * | 71,60
21007 | открытая репозиция костей таза |  | * | * | 95,46
21008 | Коррегирующая остеотомия , эндопротезирование тазобедренного сустава |  | * | * | 139,59
21009 | эндокорекция позвоночника | * | * | * | 238,65
21010 | операция на переднем отделе позвоночника |  | * | * | 130,36
21011 | операция на заднем отделе позвоночника |  | * | * | 23,27
21012 | операция на сухожилиях |  |  | * | 34,90
21013 | наложение гипсовых повязок |  |  |  | 16,59
21014 | пункция суставов |  |  |  | 5,52
21015 | первичная хирургическая обработка раны |  |  |  | 5,52
 | неврологические манипуляции |  |  |  |
22001 | люмбальная пункция неврологического отделения |  |  | * | 10,96
22002 | блокады |  |  |  | 10,96
22003 | пневмоэнцефалография | * | * | * | 21,91
 | пульмонологические манипуляции |  |  |  |
23001 | плевральные пункции |  |  |  | 20,14
23002 | Процедуры на " Флаустрине " | * | * | * | 26,65
23003 | эндобронхиальное вливание лекарственных препаратов | * | * | * | 5,33
23004 | ингаляционная терапия |  |  |  | 0,00
 | нефрологические манипуляции |  |  |  |
24001 | чрескожная пункционная диагностическая нефробиопсия | * | * | * | 29,77
 | нейрохирургические операции |  |  |  |
25001 | спинномозговая пункция |  |  | * | 3,58
25002 | спирт-новокаиновая блокада |  |  | * | 3,91
25003 | новокаиновая блокада |  |  |  | 3,91
25004 | трепанация черепа к МЭСу 110813 | * | * | * | 82,99
25005 | гидротермическая деструкция Гассерова узла | * | * | * | 31,21
25006 | трепанация черепа к МЭСу 110811 | * | * | * | 179,68
25007 | трепанация черепа к МЭСу 110810 | * | * | * | 99,58
25008 | удаление опухоли спинного мозга | * | * | * | 82,99
25009 | удаление опухоли позвоночника передним, боковым и задним доступом | * | * | * | 99,58
25010 | удаление грыжи диска задним доступом | * | * | * | 66,39
25011 | удаление грыжи диска передним доступом | * | * | * | 134,76
25012 | удаление грыжи диска боковым доступом | * | * | * | 132,78
25013 | невролиз, эпиневральный шов нерва | * | * | * | 82,99
25014 | невролиз, периневральный шов нерва | * | * | * | 132,78
25015 | декомремирующие стабилизирующие операции | * | * | * | 99,58
25016 | декомпрессивная ламинэктомия | * | * | * | 99,58
25017 | пластика дефекта черепа | * | * | * | 66,39
25018 | декомпрессивная трепанация черепа, удаление внутричерепной гематомы |  |  | * | 66,39
25019 | пневмоэнцефалография | * | * | * | 21,47
25020 | пневмоцистернография | * | * | * | 21,47
25021 | йодмиелография | * | * | * | 14,31
25022 | ангиография каротидная | * | * | * | 21,47
25023 | вентрикулография | * | * | * | 28,63
25024 | пневмомиелография | * | * | * | 21,47
25025 | пхоран головы |  |  |  | 10,73
 | гастроэнтерологические манипуляции |  |  |  |
26001 | желудочное зондирование |  |  | * | 12,54
26002 | дуоденальное зондирование |  |  | * | 16,72
26003 | чрезкожная биопсия печени | * | * | * | 12,52
26004 | зондирование по Виноградову | * | * | * | 16,72
26005 | лечебные микроклизмы |  |  |  | 4,18
26006 | беззондовый иммуно-ферментный метод определения описторхоза |  | * | * | 0,70
26007 | гомеопатическое лечение ЖКТ | * | * | * | 4,87
26008 | Отравление |  |  |  | 185,19
26009 | рН-метрия желудка |  | * | * | 12,54
 | офтальмологические манипуляции и операции |  |  |  |
 | Операции 1 категории сложности |  |  |  |
27001 | вазо-реконструктивная операция | * | * | * | 59,22
27002 | хирургическая коррекция близорукости | * | * | * | 403,22
27003 | лазерные вмешательства при заболеваниях роговицы,кистах, новообразованиях сосудов,фотомидриаз | * | * | * | 26,88
27004 | операции на мыщцах | * | * | * | 44,41
27005 | стимуляция зрительного нерва | * | * | * | 44,41
27006 | склеропластика | * | * | * | 44,41
27007 | криопексия сетчатки | * | * | * | 44,41
27008 | ультрапексия | * | * | * | 44,41
27009 | алкоголизация зрительного нерва | * | * | * | 26,88
27010 | снятие шва | * | * | * | 17,92
27011 | операции на веках | * | * | * | 66,62
27012 | задняя склерэктомия | * | * | * | 56,10
27013 | удаление холязиона,птеригиума | * | * | * | 26,88
27014 | лазерная стимуляция роговицы, радужки, сетчатки | * | * | * | 9,35
27015 | криопексия детям | * | * | * | 44,41
27016 | удаление инородного тела из глубоких слоев роговицы, склеры | * | * | * | 44,41
27017 | глубокое зондирование слезных путей у детей до 2-х лет | * | * | * | 26,88
 | Операции 2 группы сложности |  |  |  |
27018 | кератопластика послойная | * | * | * | 84,15
27019 | хирургическая дисцизия вторичной катаракты | * | * | * | 32,72
27020 | антиглаукоматозные операции (исключая 3 категорию) | * | * | * | 79,47
27021 | пластические операции на глазном яблоке и его придатках | * | * | * | 84,15
27022 | энуклеация, эвисцерация глазного яблока | * | * | * | 56,10
27023 | хирургическая коррекция миопии высокой степени | * | * | * | 84,15
27024 | хирургическая коррекция дальнозоркости | * | * | * | 84,15
27025 | лазерные операции при глаукоме, нарушении кровообращения, вторичной катаракте, отслойке сетчатки, коррекция аномалий рефракции (лечение одного глаза) | * | * | * | 43,63
27026 | ограничительная лазер-коагуляция, паравазальная, периферическая | * | * | * | 43,63
27027 | лазерный барраж области желтого пятна при дистрофиях сетчатки | * | * | * | 32,72
27028 | первичная хирургическая обработка проникающих ранений роговицы склеры | * | * | * | 84,15
27029 | лечение доброкачественных образований роговицы, век, коньюктивы более 5 мм, требующих дальнейшей пластики | * | * | * | 32,72
27030 | криопексия на одном глазу | * | * | * | 56,10
 | Операции 3 группы сложности |  |  |  |
27031 | удаление травматической катаракты с имплантацией ИОЛ | * | * | * | 135,57
27032 | ленсэктомия | * | * | * | 135,57
27033 | экстракция катаракты на единственном глазу | * | * | * | 101,68
27034 | экстракция катаракты прозрачного хрусталика при миопии | * | * | * | 101,68
27035 | экстракция катаракты при глаукомной, увенальной этиологии | * | * | * | 135,57
27036 | введение ИОЛ | * | * | * | 101,68
27037 | витрэктомия | * | * | * | 135,57
27038 | операции при отслойке сетчатки | * | * | * | 203,35
27039 | удаление внутриглазного инородного тела | * | * | * | 203,35
27040 | антиглаукоматозные операции на единственном глазу | * | * | * | 135,57
27041 | антиглаукоматозные операции далекозашедшей степени глаукомы | * | * | * | 135,57
27042 | антиглаукоматозные операции при вторичной глаукоме | * | * | * | 101,68
27043 | операции детям | * | * | * | 135,57
27044 | лазерные коагуляции при диабете, артифакии, миопии высокой степени (лечение каждого глаза) | * | * | * | 57,85
27045 | интрастромальная кератопластика | * | * | * | 135,57
27046 | трансвитреальная пункционная биопсия опухоли сосудистой оболочки | * | * | * | 101,68
27047 | замена ИОЛ | * | * | * | 135,57
27048 | имплантация электрода для стимуляции зрительного нерва | * | * | * | 101,68
27049 | факоэмульсификация | * | * | * | 135,57
27050 | дакриоцисториностомия | * | * | * | 203,35
27051 | энуклеация по поводу опухоли | * | * | * | 101,68
27052 | метаболическая хирургия заднего полюса глаза | * | * | * | 67,78
27053 | лазерная коагуляция новообразований | * | * | * | 57,85
27054 | панманкулярная, панретинальная лазерокоагуляция сетчатки | * | * | * | 57,85
27055 | лазер-барраж макулярной области при афакии | * | * | * | 57,85
27056 | коагуляция сетчатки у детей на единственном глазу | * | * | * | 77,14
27057 | кератопластика субтотальная, сквозная | * | * | * | 203,35
27058 | резекция цилиарного тела |  |  | * | 135,57
27059 | удаление новообразования орбиты |  | * | * | 203,35
27060 | эндовитриальные вмешательства (эксцизия опухоли, удаление инородного тела, ленсэктомия и т. д | * | * | * | 169,46
27061 | ленсэктомия + ИОЛ |  | * | * | 203,35
27062 | операции при отслойках сетчатки различной этиологии (в т ч у детей) | * | * | * | 203,35
27063 | экстракция катаракты + ИОЛ | * | * | * | 135,57
27064 | экстракция катаракты + антиглаукоматозная | * | * | * | 135,57
27065 | склеропластика без стоимости трансплантанта | * | * | * | 106,35
27066 | пластика коньюктивы без стоимости трансплантанта | * | * | * | 135,57
27067 | имплантация ИОЛ без стоимости ИОЛ | * | * | * | 106,35
27068 | пластика роговицы без стоимости трансплантанта | * | * | * | 135,57
27069 | косметологическая операция | * | * | * | 101,68
 | Прочие процедуры |  |  |  |
27070 | кератопластика к МЭСу 11706 | * | * | * | 49,09
27071 | криопексия роговицы | * | * | * | 14,03
27072 | задняя склерэктомия | * | * | * | 32,72
27073 | тонометрия глаза |  |  |  | 4,68
27074 | биомикроскопия |  |  |  | 10,91
27075 | биоофтальмоскопия |  | * | * | 22,21
27076 | визометрия |  |  |  | 8,57
27077 | эхобиометрия |  | * | * | 16,36
27078 | тонография |  | * | * | 16,36
27079 | ЭФИ |  | * | * | 16,36
27080 | гониоскопия |  |  |  | 21,04
27081 | офтальмоскопия глазного дна |  |  |  | 11,69
27082 | зондирование слезных путей |  |  |  | 14,03
27083 | вскрытие абсцесса (флегмоны) слезного мешка |  | * | * | 21,04
27084 | рефрактометрия |  |  |  | 11,69
27085 | периметрия |  |  |  | 7,79
27086 | офтальмометрия |  | * | * | 5,84
27087 | коррекция амметропии |  |  |  | 11,69
27088 | диафаноскопия |  | * | * | 11,69
27089 | бинокулярная офтальмоскопия |  | * | * | 11,69
27090 | кампиметрия |  | * | * | 11,69
27091 | вазореконструкция |  | * | * | 31,16
 | общехирургические манипуляции и операции |  |  |  |
28001 | резекция щитовидной железы |  |  | * | 37,60
28002 | субтотальная резекция щитовидной железы |  | * | * | 75,20
28003 | лапаротомия, ревизия брюшной полости |  |  | * | 25,07
28004 | лапаротомия, ушивание дефекта |  |  | * | 128,20
28005 | холицистэктомия |  |  | * | 102,56
28006 | лапаротомия, дренирование желчных путей | * | * | * | 128,20
28007 | резекция желудка |  |  | * | 153,84
28008 | ушивание прободной язвы |  |  | * | 51,28
28009 | резекция желудка |  |  | * | 153,84
28010 | иссечение, закрытие свища |  |  | * | 102,56
28011 | ампутация кишечника |  |  | * | 37,60
28012 | грыжесечение неущемленных грыж всех локализаций |  |  | * | 37,60
28015 | вскрытие абсцесса |  |  | * | 7,97
28016 | операция при гнойных заболеваниях мягких тканей |  |  | * | 18,80
28017 | секвестрэктомия, наложение компрессионно-дистракционного аппарата |  | * | * | 205,12
28018 | лапаротомия, устранение причины перитонита, дренирование брюшной полости |  |  | * | 102,56
28019 | вскрытие, дренирование абсцесса |  |  | * | 85,47
28020 | вскрытие очагов воспаления |  |  |  | 85,47
28021 | устранение непроходимости |  |  | * | 128,20
28022 | аппендэктомия |  |  | * | 23,92
28023 | резекция поджелудочной железы |  |  | * | 128,20
28024 | лапаротомия, дренирование сальниковой сумки |  |  | * | 128,20
28025 | реконструктивная резекция желудка |  | * | * | 205,12
28026 | реконструктивно-восстановительные операции, кожная пластика |  | * | * | 76,92
28027 | резекция пищевода |  | * | * | 160,63
28028 | пластика пищевода |  | * | * | 153,84
28029 | резекция пищевода с пластикой |  | * | * | 241,00
28030 | эндоскопическая холицистэктомия |  | * | * | 246,20
28031 | эндоскопическая аппендэктомия |  | * | * | 111,68
28032 | эндоскопическое грыжесечение |  | * | * | 125,36
28033 | эндоскопическая ваготомия |  | * | * | 246,20
 | урологические операции |  |  |  |
29001 | везикулография |  | * | * | 22,12
29002 | инстилляции мочевого пузыря |  | * |  | 3,69
29003 | цистостомия |  |  | * | 11,06
29004 | цистоскопия |  |  | * | 6,26
29005 | пресакральный ретропневмоперитонеум |  | * | * | 30,96
29006 | декапсуляция почки |  |  | * | 73,12
29007 | иссечение гнойных кист почки |  |  | * | 41,34
29008 | катетеризация мочеточника |  |  | * | 11,06
29009 | хромоцистоскопия |  |  | * | 8,11
29010 | установка Stent-катетера |  | * | * | 12,17
29011 | диафаноскопия |  |  | * | 1,11
29012 | ректальный осмотр |  |  |  | 1,11
29013 | Винкельмана операция |  |  | * | 23,62
29014 | обрезание крайней плоти |  |  | * | 11,06
29015 | операция Иванисевича |  |  | * | 26,43
29016 | заболевания половых органов ( биопсии и эпицистостомии) |  | * | * | 17,72
29017 | массаж уретры на буже |  | * | * | 1,84
29018 | терапия на аппарате "Интратон" |  | * | * | 7,37
29019 | уретроскопия |  | * | * | 8,11
29020 | блокада семенного канатика |  |  | * | 6,26
29021 | тракция конкремента из мочеточника |  | * | * | 16,59
29022 | дробление камня в мочевом пузыре |  | * | * | 14,75
29023 | нефролитостомия |  |  | * | 97,49
29024 | пиелолитотомия |  |  |  | 48,75
29025 | уретеролитотомия |  | * | * | 48,75
29026 | иссечение кист почки |  | * | * | 56,87
29027 | операция при недержании мочи |  | * | * | 97,49
29028 | репозиционная артериопексия с нефропексией |  | * | * | 89,37
29029 | нефропексия |  | * | * | 60,93
29030 | репозиционная артериопексия |  | * | * | 64,99
29031 | резекция почки |  | * | * | 64,99
29032 | пластические операции на пузырно-мочеточниковом сегменте |  | * | * | 105,62
29033 | нефростомия |  |  | * | 48,75
29034 | пластические операции на лоханке и мочеточнике |  | * | * | 97,49
29035 | уретерокутанеостомия |  | * | * | 70,86
29036 | цистэктомия |  | * | * | 194,98
29037 | гемицистэктомия |  | * | * | 129,99
29038 | резекция мочевого пузыря |  | * | * | 73,12
29039 | трансуретральная коагуляция папилломы |  | * | * | 11,06
29040 | биопсия опухоли мочевого пузыря |  | * | * | 8,11
29041 | бужирование уретры |  |  | * | 9,95
29042 | введение лекарственных ср-в в уретру |  |  |  | 1,47
29043 | пластика уретры |  | * | * | 113,74
29044 | трансуретральная резекция |  | * | * | 33,18
29045 | фистулография |  | * | * | 146,24
29046 | операция по поводу б-ни Пейрони |  | * | * | 59,05
29047 | операция по поводу бесплодия |  | * | * | 94,49
29048 | травмы мочеполовых органов |  |  | * | 41,34
29049 | ушивание раны почки |  |  | * | 73,12
29050 | ушивание раны мочевого пузыря |  |  | * | 73,12
29051 | аденомэктомия |  | * | * | 73,12
29052 | уретеросигмоанастомоз |  | * | * | 129,99
29053 | нефрэктомия |  | * | * | 60,93
29054 | цистолитотомия |  | * | * | 11,06
29055 | орхопексия |  | * | * | 54,62
29056 | пластика шейки мочевого пузыря |  | * | * | 42,80
29057 | орхэпидидимэктомия |  |  | * | 23,62
29058 | аутотрансплантация почки |  | * | * | 186,18
29059 | иссечение полипа уретры |  |  | * | 7,37
29060 | адреналэктомия |  | * | * | 121,86
29061 | уретротомия |  |  | * | 11,06
29062 | ушивание белочной оболочки |  |  | * | 14,75
29063 | ушивание кавернозных тел |  |  | * | 44,24
29064 | дистанционная литотрипсия (Д Л Т ) |  | * | * | 22,12
29065 | вазорезекция |  | * | * | 14,75
29066 | смена цистостомы |  |  | * | 9,22
29067 | пресакральная блокада |  |  | * | 9,22
29068 | имплантация искусственного яичка |  | * | * | 29,53
29069 | цистофлуометрия |  | * | * | 0,00
 | общие манипуляции и процедуры |  |  |  |
30001 | подкожные, внутримышечные иньекции |  |  |  | 0,75
30002 | подкожные, внутримышечные иньекции на дому |  |  |  | 5,25
30003 | внутрикожные иньекции |  |  |  | 1,13
30004 | внутрикожные иньекции на дому |  |  |  | 5,63
30005 | внутривенные иньекции |  |  |  | 3,00
30006 | внутривенные иньекции на дому |  |  |  | 7,51
30007 | внутривенное вливание капельно |  |  |  | 9,01
30008 | внутривенное вливание капельно на дому |  |  |  | 13,51
30009 | взятие крови из вены на исследование |  |  |  | 3,00
30010 | аутогемотерапия |  |  |  | 4,50
30011 | аутогемотерапия на дому |  |  |  | 9,01
30012 | взятие мазков на исследование ЛОР |  |  |  | 2,25
30013 | взятие мазков на исследование МПС |  |  |  | 2,40
30014 | дуоденальное зондирование |  |  |  | 27,02
30015 | взятие желудочного сока зондом |  |  |  | 13,51
30016 | постановка очистительной клизмы |  |  |  | 4,50
30017 | постановка очистительной клизмы на дому |  |  |  | 9,01
30018 | постановка микроклизмы |  |  |  | 1,50
30019 | перевязка чистая |  |  |  | 4,50
30020 | перевязка чистая на дому |  |  |  | 9,01
30021 | перевязка гнойных ран |  |  |  | 7,51
30022 | перевязка гнойных ран на дому |  |  |  | 12,01
 | ГБО |  |  |  |
31001 | сеанс гипербарической оксигенации | * | * | * | 37,03
 | стоматологические операции |  |  |  |
32001 | первичная хирургическая обработка |  |  |  | 29,03
32002 | вскрытие флегмон и абсцессов |  |  |  | 25,62
32003 | удаление зуба |  |  |  | 9,68
32004 | секвестрэктомия |  |  |  | 83,73
32005 | шинирование |  |  |  | 57,51
32006 | репозиция скуловой кости крючком Лимберга |  |  |  | 25,62
32007 | гайморотомия с пластикой свища |  |  |  | 66,63
32008 | гайморотомия |  |  |  | 54,10
32009 | удаление кисты, иссечение свища |  |  |  | 102,53
32010 | удаление гемангиом и лимфангиом |  |  |  | 66,63
32011 | удаление фибромы, атеромы, липомы,папиломы, невуса |  |  |  | 46,13
32012 | частичная резекция нижней челюсти, пластика аутотрансплатантом |  |  |  | 158,92
32013 | удаление одонтомы |  |  |  | 66,63
32014 | биопсия |  |  |  | 46,13
32015 | удаление смешанной муко-эпидермоидной опухоли |  |  |  | 83,73
32016 | вертикальная двусторонняя остеотомия нижней челюсти |  |  |  | 157,22
32017 | кровавая репозиция верхней челюсти |  |  |  | 157,22
32018 | костная пластика аутотрансплантантом |  |  |  | 172,60
32019 | пластика Филатовским стеблем челюстно-лицевой области |  |  |  | 152,10
32020 | пластика местными тканями мягких тканей лица, шеи |  |  |  | 64,93
32021 | цистотомия |  |  |  | 83,73
32022 | цистэктомия |  |  |  | 46,13
32023 | цистэктомия с резекцией верхушки корня |  |  |  | 64,93
32024 | хейлопластика |  |  |  | 83,73
32025 | пластика твердого и мягкого неба |  |  |  | 121,32
32026 | пластика дефектов твердого неба, языка, губы местными тканями |  |  |  | 83,73
32027 | удаление подчелюстной слюнной железы |  |  |  | 102,53
32028 | пластика свища |  |  |  | 66,63
32029 | остеотомия ветви нижней челюсти |  |  |  | 121,32
32030 | остеотомия ветви нижней челюсти с миопластикой |  |  |  | 157,22
32031 | кровавая репозиция скуловой кости с гайморотомией |  |  |  | 66,63
32032 | пластика мягкого неба |  |  |  | 102,53
32033 | остеосинтез челюстей |  |  |  | 108,79
 | паталогоанатомические манипуляции |  |  |  |
 | гистологическое исследование 1 категории сложности |  |  |  |
33001 | гистология червеобразного отростка |  |  | * | 10,46
33002 | гистология грыжевого мешка |  |  | * | 10,46
33003 | гистология желудка при язве ДПК |  |  | * | 10,46
33004 | гистология кишечника при кишечной непроходимости,инвагинации |  |  | * | 10,46
33005 | гистология атеросклеротической диабетической гангрены конечностей |  |  | * | 10,46
33006 | гистология дивертикулитов жкт |  |  | * | 10,46
33007 | гистология геморроидальных узлов |  |  | * | 10,46
33008 | гистология жкт при травмах,ожогах |  |  | * | 10,46
33009 | гистология аденоидов, полипов носа |  |  | * | 10,46
33010 | гистология ячников без опухоли при раке молочной железы |  |  | * | 10,46
33011 | гистология свищевых ходов |  |  | * | 10,46
33012 | гистология грануляций при нагноительных процессах |  |  | * | 10,46
33013 | гистология стриктуры носовых органов |  | * | * | 10,46
 | гистологическое исследование 2 категории сложности |  |  |  |
33014 | гистологическое исследование материала биопсии слизистой оболочки желудка |  |  | * | 21,47
33015 | гистология толстого кишечника при болезни Крона,НЯКе |  |  | * | 21,47
33016 | гистология кости при остеомиелите |  |  | * | 21,47
33017 | гистолгия миомы матки |  |  | * | 21,47
33018 | гистология миндалин |  |  | * | 21,47
33019 | гистология при гнойных процессах в трубах ,яичниках |  |  | * | 21,47
33020 | гистология кисты почек |  |  | * | 21,47
33021 | гистология при нодулярной гиперплазии простаты |  |  | * | 21,47
33022 | биопсии 1 категории,требующие дополнительной обзорной окраски |  |  | * | 21,47
 | гистологическое исследование 3 категории сложности |  |  |  |
33023 | гистологическое эндоскопическое исследование (весь материал ) |  |  | * | 16,44
33024 | гистология соскоба эндометрия |  |  | * | 16,44
33025 | гистология рака и прочих опухолей любых локаликализаций |  |  | * | 16,44
33026 | гистология кист и поликистозов яичников |  |  | * | 16,44
33027 | гистолгия кист шеи и средостения |  |  | * | 16,44
33028 | гистология атером и дермоидных кист |  |  | * | 16,44
33029 | гистология плаценты |  | * | * | 16,44
33030 | гистология биопсии яичек при бесплодии |  | * | * | 16,44
33031 | гистологическая консультация |  | * | * | 16,44
33032 | гистологические цитовые биопсии |  | * | * | 16,44
33033 | гистологические биопсии 1 и 2 категории сложности |  | * | * | 16,44
33034 | гистология с применением гистохимических окрасок |  | * | * | 16,44
 | гистологическое исследование 4 категории сложности |  |  |  |
33036 | биопсии и операционный материал+C1152 |  | * | * | 55,76
33037 | шейки матки |  |  | * | 55,76
33038 | кожа(опухоли и системные заболевания) |  | * | * | 55,76
33040 | пункционные биопсии почек,печени,простаты |  | * | * | 55,76
33041 | лимфоузлы и трепанобиопсии |  | * | * | 55,76
33042 | биопсии,операционный материал легких |  | * | * | 55,76
33043 | глазные яблоки |  | * | * | 55,76
33044 | опухоли мягких тканей |  | * | * | 55,76
33045 | опухоли головного мозга |  | * | * | 55,76
33046 | опухоли костей |  | * | * | 55,76
33047 | биопсия щитовидной железы |  | * | * | 55,76
33048 | биопсии яичек(опухоли) |  | * | * | 55,76
33049 | злокачественные опухоли яичников |  | * | * | 55,76
33050 | тератомы,мезенхиомы |  | * | * | 55,76
33051 | консультации лимфоузлов, трепанобиоптатов, пункционных биопсий печени и почек |  | * | * | 55,76
 | Цитологические исследования 1 категории сложности |  |  |  |
33052 | Профилактические исследования у здоровых лиц: |  | * | * | 2,60
33053 | соскобы с миндалин |  | * | * | 2,60
33054 | шейки матки и цервикального канала |  | * | * | 2,60
33055 | прямой кишки |  | * | * | 2,60
33056 | осадок мочи |  | * | * | 2,60
33057 | Цитологические исследования 2 категории сложности |  |  |  |
33058 | цитология материала, взятого при воспалит. и дистрофич. процессах |  | * | * | 5,19
33059 | шейка матки |  | * | * | 5,19
33060 | выделения из молочных желез |  | * | * | 5,19
33061 | выделения из свищевого хода |  | * | * | 5,19
33062 | исследования мокроты |  | * | * | 5,19
33063 | моча |  | * | * | 5,19
 | Цитологические исследования 3 категории сложности |  |  |  |
33064 | эндоскопические исследования при неопухолевых процессах |  | * | * | 6,97
33065 | аспираты из полости матки |  | * | * | 6,97
33066 | жидкости из серозных полостей |  | * | * | 6,97
33067 | пункционная цитология при неопухолевых процессах любых локализаций |  | * | * | 6,97
33068 | соскобы кожи и слизистых оболочек при неопухолевых процессах |  | * | * | 6,97
 | Цитологические исследования 4 категории сложности |  |  |  |
33069 | цитологические исследования любых локализаций при клиническом или цитологическом диагнозе дисплазии эпителия,прединвазивного или инвазивного рака и других злокачественных опухолях |  | * | * | 13,95
 | Цитологические исследования 5 категории сложности |  | * | * |
33070 | интраоперационные исследования |  | * | * | 13,23
33071 | цитологияческие срочные исследования 5 кат.сложности |  | * | * | 13,23
33072 | пункционные биопсии печени,селезенки,почек,надпочечников,паращитовидных и поджелудочных желез,легких,средостения,забрюшинного пространства,головного и спинного мозга,лимфатических узлов |  | * | * | 13,23
 | манипуляции и процедуры отделения планирования семьи и репродукции |  |  |  |
34001 | Аспирация эндометрия при малых сроках беременности |  |  | * | 6,21
34002 | Забор материала на исследование |  |  | * | 1,14
34003 | Мазок на степень чистоты |  |  | * | 2,17
34004 | Мазок на GN и TR |  |  | * | 2,17
34005 | Мазок на гарднерелез |  | * | * | 2,17
34006 | Мазок на хламидии |  | * | * | 6,04
34007 | Мазок на вирус герпеса | * | * | * | 6,04
34008 | Забор семенной жидкости | * | * | * | 0,56
34009 | Спермограмма | * | * | * | 5,91
34010 | микроскопия нативного препарата | * | * | * | 1,47
34011 | физические свойства | * | * | * | 0,45
34012 | определение рH | * | * | * | 0,23
34013 | качественный анализ семенной жидкости | * | * | * | 2,05
34014 | количественный анализ семенной жидкости | * | * | * | 1,71
34015 | Микроскопия сока предстательной железы - нативного препарата | * | * | * | 0,68
34016 | - окрашенного препарата | * | * | * | 2,17
34017 | Иммуноцитотерапия | * | * | * | 7,78
34018 | Определение антиспермальных антител в сыворотке крови | * | * | * | 4,80
34019 | в семенной жидкости | * | * | * | 3,09
34020 | в цервикальной жидкости | * | * | * | 4,80
34021 | ИФА хламидиоза тест системами | * | * | * | 4,91
34022 | ИФА ЦМВ тест системами | * | * | * | 4,91
34023 | ИФА на ХГТ | * | * | * | 6,15
34024 | Посткоитальный тест | * | * | * | 2,73
34025 | Тест контакт цервикальной слизи | * | * | * | 2,73
34026 | Кольпоскопия шейки матки |  |  | * | 4,14
34027 | Диатермоэлектрокоагуляция шейки матки |  |  | * | 4,14
34028 | Диатермоэлектроконизация шейки матки |  |  | * | 4,14
34029 | Гистеросальпингография |  | * | * | 8,28
34030 | Инсеминация спермой донора без стоимости эякулята | * | * | * | 54,72
34031 | УЗИ исследование органов малого таза ТАЭ |  |  | * | 5,18
34032 | УЗИ исследование органов малого таза ТВЭ |  |  | * | 5,18
34033 | Исследование молочных желез |  |  | * | 4,14
34034 | УЗИ щитовидной железы |  |  | * | 3,11
34035 | УЗИ предстательнлй железы |  | * | * | 4,14
34036 | Консультация гинеколога эндокринолога |  | * | * | 4,14
34037 | Консультация гинеколога по бесплодию |  | * | * | 6,21
34038 | Консультация гинеколога по невынашиванию беременности |  | * | * | 4,97
34039 | Консультация гинеколога по планированию семьи и контрацепции |  |  | * | 6,21
34040 | Консультация гинеколога по приему сельских жителей |  |  |  | 4,97
34041 | Консультация андролога по мужскому бесплодию |  | * | * | 4,14
34042 | Консультация андролога по искусственной инсеминации | * | * | * | 4,14
34043 | Консультация сексопатолога | * | * | * | 8,28
34044 | лечение простаты амбулаторно |  | * | * | 58,01
34045 | Лечение простаты с применением лазеротерапии или ПеМП амбулаторно |  | * | * | 54,82
34046 | Лечение уретрита амбулаторно |  | * | * | 58,01
34047 | Лечение уретрита амбулаторно с проведением лазеротерапии |  | * | * | 54,82
34048 | Лечение болезни Пейрони |  | * | * | 36,28
 | реконструктивные и пластические,эстетичес-кие микрохирургические операции |  |  |  |
35001 | отрыв первого пальца | * | * | * | 1697,37
35002 | отрыв длинного пальца кисти | * | * | * | 1697,37
35003 | отрыв сегмента верхней конечности | * | * | * | 1697,37
35004 | ложный сустав длинной трубчатой кости |  | * | * | 848,68
35005 | рубцовая приводящая контрактура крупных суставов | * | * | * | 848,68
35006 | дефект длинной трубчатой кости | * | * | * | 1697,37
35007 | дефект кости лицевого черепа | * | * | * | 1697,37
35008 | дефект кости мозгового отдела головы | * | * | * | 1273,03
35009 | полный отрыв сегмента верхней и нижней конечности | * | * | * | 3394,74
35010 | пересадка пальца со стопы на кисть | * | * | * | 1697,37
35011 | обширная рана | * | * | * | 1273,03
35012 | повреждение периферических нервов |  | * | * | 1697,37
35013 | травма лицевого нерва |  | * | * | 2121,71
35014 | плекситы и параличи | * | * | * | 848,68
35015 | послеожоговые дефомирующие рубцы | * | * | * | 1060,86
35016 | трофическая язва после отморожения |  | * | * | 1060,86
35017 | лучевая язва | * | * | * | 1060,86
35018 | келлоидный рубец | * | * | * | 1060,86
35019 | злокачественые опухоли мягких тканей |  | * | * | 1060,86
35020 | варикозная болезнь |  |  | * | 804,94
35021 | лимфостаз | * | * | * | 626,06
35022 | женское трубное бесплодие | * | * | * | 626,06
35023 | мужское обтурационное бесплодие | * | * | * | 715,50
35024 | травмы кисти без повреждения |  |  | * | 141,45
35025 | травмы кисти с повреждением сухожилий |  |  | * | 424,34
35026 | травма кисти с повреждением сосудов |  | * | * | 424,34
35027 | травма кисти сповреждением нервных стволов |  | * | * | 424,34
35028 | обширная рана кисти сдефектом мягких тканей не осложненная |  | * | * | 424,34
35029 | обширная рана кисти мягких тканей осложненная | * | * | * | 848,68
35030 | контрактура ДЮПЮИТРЕНА 1 и 2 стадии |  |  | * | 106,09
35031 | контрактура ДЮПЮТРЕНА 3 и4 |  | * | * | 212,17
35032 | контрактура кисти и пальцев | * | * | * | 106,09
35033 | врожденное недоразвитие кисти | * | * | * | 212,17
35034 | ишемические контрактуры кисти | * | * | * | 106,09
35035 | мягкотканные опухоли кисти |  | * | * | 70,72
35036 | синдром торзального канала | * | * | * | 35,36
35037 | стенозирующий лигоментит | * | * | * | 35,36
35038 | крепитирующий паратенонит | * | * | * | 17,68
35039 | эпикондилит | * | * | * | 17,68
35040 | инородное тело кисти |  |  | * | 35,36
35041 | синдактелия | * | * | * | 111,10
35042 | поперечные рубцы кисти | * | * | * | 147,68
35043 | послеожоговая контрактура пальцев | * | * | * | 147,68
35044 | застарелые повреждения сухожилий и нервов | * | * | * | 147,68
35045 | дефект сухожилий сгибателей | * | * | * | 353,62
35046 | отморожения кисти разной степени сложности |  |  |  | 141,45
35047 | ожоги кисти разной степени тяжести |  | * | * | 141,45
35048 | электротравмы |  |  | * | 106,09
 | манипуляции ревматологии |  |  |  |
36001 | Внутрисуставное введение лекарственных препаратов в крупный сустав (без стоимости лекарств) |  |  | * | 8,47
36002 | Внутрисуставное введение лекарственных препаратов в суставы мелких кистей , стоп (без стоимости лекарств) |  | * | * | 8,47
36003 | Миофасциальная блокада |  |  | * | 8,69
36004 | Занятие по кинезиотерапии с плечелопаточным периартритом |  | * | * | 8,47
 | педиатрические процедуры и манипуляции |  |  |  |
37001 | иммунные групповые антитела в сыворотке матери | * | * | * | 14,52
37002 | иммунные групповые антитела в грудном молоке | * | * | * | 2,39
37003 | определение размеров эритроцитов |  | * | * | 7,90
37004 | исследование ферментов эритроцитов | * | * | * | 5,98
37005 | бактериологическое исследование |  | * | * | 32,62
37006 | исслед.на внутриутробные инфекции ребенка | * | * | * | 28,58
37007 | опред.в крови незавершенных предшественников витамин-к-зависимых плазменных факторов свертывания (PIVKA) | * | * | * | 11,03
37008 | тест Апта | * | * | * | 11,73
37009 | морфологическое исследование плаценты |  |  | * | 1,98
37010 | опред.антител в IgM и IgG у матери и ребенка в динамике |  | * | * | 10,54
37011 | посев смыва со слизистых рта на эмбриональную ткань | * | * | * | 18,95
37012 | обнаружение цитомегалов в осадках мочи, слюны, спинномозговой жидкости |  | * | * | 29,52
37013 | серологический(РИФ,РСК,вIgM) |  | * | * | 39,93
37014 | вирусологический(посев на культуру фибробластов) | * | * | * | 32,39
37015 | ДНК полимеразный | * | * | * | 82,28
37016 | осмотр глазного дна |  |  |  | 9,55
37017 | иммунофлюоресцентный метод с антисывороткой | * | * | * | 82,65
37018 | посев отделяемого слиз.обол.матери и ребенка на среду Ченока | * | * | * | 30,71
37019 | посев на кровяную среду матерала от матери и ребенка |  | * | * | 23,90
37020 | прямая микроскопия мазка с пораженной кожи, слизистых |  |  | * | 44,71
37021 | обнаружение антител в РСК,РНГА, реакции преципитации |  | * | * | 77,44
37022 | фаготипирование возбудителя |  |  | * | 182,54
37023 | прямое обнаружение спирохеты в серозном экссудате пемфигоидных элементов | * | * | * | 13,02
37024 | исследование мазков язв эрозий,кала, окрашенных по Романовскому-Гимзе |  |  | * | 1,71
37025 | гистологическое исследование плаценты | * | * | * | 25,95
37026 | флюоресцентно-абсорбционный тест |  | * | * | 47,54
37027 | биопсия лимфоузла |  | * | * | 19,02
 | токсикологические исследования |  |  |  |
38001 | определение алкоголя |  |  | * | 12,62
38002 | определение опия в крови |  | * | * | 5,18
38003 | определение гашиша в крови |  | * | * | 1,74
38004 | определение седативных и снотворных препаратов в крови |  | * | * | 22,83
 | манипуляции, исследования, процедуры кожвенерологии |  |  |  |
39001 | бактериологическое исследование отделяемого уретры |  |  |  | 56,38
39002 | бактериологическое исследование отделяемого шейки матки |  |  |  | 18,41
39003 | бактериоскопия бледной спирохеты |  |  | * | 11,62
39004 | РИБТ | * | * | * | 2,89
39005 | иммуноферментный анализ |  | * | * | 3,23
39006 | ИФА |  |  | * | 3,71
39007 | иммунофлюоресцентный метод | * | * | * | 6,71
39008 | флюорисцентная динамика отделяемого уретры с использ.моноклон.антител | * | * | * | 68,45
39009 | микроскопическое исслед.на грибы |  |  | * | 58,43
39010 | массаж простаты |  | * | * | 3,29
39011 | определение чувствительности м/о раны |  |  | * | 3,35
39012 | ПУВА-терапия с пуваленом | * | * | * | 0,00
39013 | РеПУВА - терапия | * | * | * | 0,00
39014 | селективная фототерапия |  | * | * | 0,00
39015 | серологические тесты на сифилис |  |  |  | 10,60
39016 | микроскопические исследования неокрашенных препаратов |  |  | * | 6,77
39017 | культивирование на специальных средах |  | * | * | 8,22
39018 | обнаружение грибов с помощью лампы Вуда |  |  | * | 0,00
39019 | прижигание остроконечной кондиломы |  |  |  | 0,00
 | инфекционные манипуляции, исследования |  |  |  |
40001 | КОС |  | * | * |
40002 | бактериологическое исследование кала на холерный вирион |  |  | * |
40003 | бактериологическое исследование рвотных масс на холерный вирион |  |  | * |
40004 | посев крови на желчный бульон тифо-паратифозную инфекцию |  |  | * |
40005 | посев кала на тифо-паратифозную инфекцию |  |  | * |
40006 | реакция агглюцинации при тифо-паратифозной инфекции |  |  | * |
40007 | реакция Видаля |  |  | * |
40008 | РНГА с O,H, и Vi антителами |  |  | * |
40009 | серологическое исследование крови (РПГА) с сальмонеллезным диагностикумом |  |  | * |
40010 | бактериологичское исследование ликвора на сальмонел.инфекцию |  |  | * |
40011 | исследование миклофлоры кишечника на дизбактериоз |  |  | * |
40012 | серолог.исследование крови (РПГА) с дизентерийным диагностикумом |  |  | * |
40013 | серолог.исслед.крови (РА,РПГА)для выявления специфич.АТ и АГ на киш.инфекцию |  |  | * |
40014 | исследование крови на ботулотоксин |  | * | * |
40015 | исслед.рвотных масс или промывн.вод желудка, продуктов на ботулотоксин |  | * | * |
40016 | посев кала на ботулиническую палочку при ботулизме грудных детей |  |  | * |
40017 | РПГА на вирус кишечной инфекции |  |  | * |
40018 | люмбальнная пункция при лептоспирозе |  |  | * |
40019 | серотест на специфические антитела (РСК, РПГА) к вирусам |  | * | * |
40020 | серотест на антигены вирусов, микоплазм и др. | * | * | * |
40021 | иммунофлюоресцентное исслед.слизи носоглотки на антиген вируса и др. | * | * | * |
40022 | серолог.исследование крови (РПГА, ИФА) на туляремию |  |  | * |
40023 | внутрикожная проба с тулярином |  | * | * |
40024 | микроскопия мазка из содержимого карбункула на сибирскую язву |  | * | * |
40025 | бак.исслед.кала на УПФ |  |  | * |
40026 | бак.исслед.рвотных масс на пат.флору |  |  | * |
40027 | проба Бюрне |  | * | * |
40028 | бактериологичское исследование выделений из носа на САП | * | * | * |
40029 | бактериологическое исслед.мокроты на САП | * | * | * |
40030 | бак.исслед.отделяемого язв на САП | * | * | * |
40031 | бак.исслед.пунктата абсцессов на САП | * | * | * |
40032 | бактерископическое исслед.крови на лептоспироз | * | * | * |
40033 | посев крови на псевдотуберкулез |  |  | * |
40034 | посев мочи на псевдотуберкулез |  |  | * |
40035 | посев кала на псевдотуберкулез |  |  | * |
40036 | серологическое исслед.на САП | * | * | * |
40037 | бак.исследование мазка на листериоз | * | * | * |
40038 | посев мокроты на паракоклюш и коклюш |  |  | * |
40039 | посев с миндалин на патогенную флору |  |  | * |
40040 | серотест на псевдотуберкулез |  |  | * |
40041 | бак.исслед.ликвора |  |  | * |
40042 | определение антител к описторхам |  | * | * |
40043 | бак.исслед.кала на сальмонеллез |  |  | * |
40044 | бак.исслед.рвотных масс на сальмонеллез |  |  | * |
40045 | бак.исслед.рвотных масс на E.coli |  |  | * |
40046 | бак.исслед.крови на чуму |  | * | * |
40047 | бак.исслед.пунктата бубона на чуму |  | * | * |
40048 | бак.исслед.мокроты на чуму |  | * | * |
40049 | серологическое исслед.крови(РПГА)на чуму |  | * | * |
40050 | бак.исслед.крови на туляремию |  |  | * |
40051 | бак.исслед.пунктата бубона на туляремию |  |  | * |
40052 | бак.исслед.слизи из зева на туляремию |  |  | * |
40053 | бак.исслед.крови на сибирскую язву |  | * | * |
40054 | бак.исслед.мокроты на сибирскую язву |  | * | * |
40055 | бак.исслед.содержимого карбункула на сибирскую язву |  | * | * |
40056 | бак.исслед.плевральной жидкости на сибирскую язву |  | * | * |
40057 | кожная проба с антраксином |  | * | * |
40058 | исслед.сыв-ки крови на антитела(реакция Райта, Хеддльсона) |  | * | * |
40059 | бак.исслед.(кровь, моча, ликвор) на лептоспироз | * | * | * |
40060 | серологическое исслед.крови на лептоспироз | * | * | * |
40061 | уровень анатоксина в сыворотке (РПГА) на дифтерию |  |  | * |
40062 | серотесты на специф.антитела к коклюшу и паракоклюшу |  | * | * |
40063 | серол.исслед.крови на менингококковую инфекцию |  |  | * |
40064 | бак.исслед.мазка из ротоглотки на менингококк |  |  | * |
40065 | серолог.исслед.(РСК)на сыпной тиф |  | * | * |
40066 | серолог.исслед.(РПГА)на сыпной тиф |  | * | * |
40067 | серолог.исслед. РСК с Q антигеном |  | * | * |
40068 | серолог.исслед. РНИФ с Q антигеном |  | * | * |
40069 | вирусолог.исслед.фекалий, носоглоточных смывов |  |  | * |
40070 | серолог.исслед.(РСК) для выявления полиомиелита |  | * | * |
40071 | вирусологич.исслед.слюны, ликвора на бешенство |  |  |  |
40072 | вирусолог.исслед.крови на клещевой энцефалит | * | * | * |
40073 | вирусолог.исслед.ликвора на клещевой энцефалит | * | * | * |
40074 | серолог.исслед.крови(РПГА,РСК,нейтрализации), спец.антитела к клещевому энцефалиту |  | * | * |
40075 | серолог.иссдед.крови(РПГА,РСК,ИФА и др.)для выявления антител к лихорадкам | * | * | * |
40076 | вирусолог.исслед.ликвора на вирус герпеса | * | * | * |
40077 | серолог.исслед.(РСК,ИФА,нейтрал.) на антитела к вирусу герпеса | * | * | * |
40078 | серотест на антитела к ветряной оспе | * | * | * |
40079 | вирусолог.исслед.при опоясывающем лишае | * | * | * |
40080 | серолог.исслед.на антитела к опоясывающему лишаю | * | * | * |
40081 | серотест на антитела к кори | * | * | * |
40082 | маркер вир.гепатита А-антиHAVJgM |  | * | * |
40083 | маркер вир.гепатита B-HBSAg |  |  | * |
40084 | маркер вир.гепатита антиHBSAg |  | * | * |
40085 | маркер вир.гепатита антиHBCorJgM |  | * | * |
40086 | маркер вир.гепатита HBeAg |  | * | * |
40087 | маркер вир.гепатита антиHBeAg |  | * | * |
40088 | маркер вир.гепатита C |  | * | * |
40089 | маркер вир.гепатита D | * | * | * |
40090 | серолог.исслед.крови на антитела к энтеровирусным инфекциям | * | * | * |
40091 | серолог.исслед.крови(ИФА)на антитела к ВИЧ-инфекции |  |  | * |
40092 | серотесты на антитела к цитомегаловирусной инфекции(РСК,РН,РПГА,ДНК-зондир.,МИФ) | * | * | * |
40093 | иммунотесты при цитомегаловирусной ифекции | * | * | * |
40094 | обнаружение цитомегаловирусного возбудителя в моче, слюне | * | * | * |
40095 | исслед.мазков мочи и слюны на цитомегаловирусные включения | * | * | * |
40096 | серотесты на мононуклеоз | * | * | * |
40097 | реакция гетероагглютинации (Пауля-Буннеля-Давидсона и др.) | * | * | * |
40098 | серотесты на антигены ЭБВ(РСК,ИФА) | * | * | * |
40099 | исслед.крови на малярийные плазмодии |  |  | * |
40100 | исслед.сыворотки крови на токсоплазмоз | * | * | * |
40101 | РСК на токсоплазмоз | * | * | * |
40102 | РНИФ на токсоплазмоз | * | * | * |
40103 | ИФА на токсоплазмоз | * | * | * |
40104 | серотесты на антитела к пневмоцистозу | * | * | * |
40105 | обнаружение антигенов пневмоцитоза в крови | * | * | * |
 | онкологические исследования, манипуляции |  |  |  |
41001 | пункционная биопсия лимфатического узла |  |  | * | 13,23
41002 | биопсия опухоли желудка |  |  | * | 16,72
41003 | реакция связывания комплемента с трепонемным и кардиолипиновым атигеном | * | * | * | 71,42
41004 | опорожняющая выделительная, экскреторная цитоуретерография | * | * | * | 1,07
41005 | наружное облучение с операцией, предоперационной терапией | * | * | * | 1,46
41006 | пункция опухоли молочной железы | * | * | * | 13,75
41007 | дистанционная лучевая терапия | * | * | * | 17,09
41008 | биопсия опухоли молочной железы | * | * | * | 31,30
41009 | наружное облучение с операцией, послеоперационной терапией | * | * | * | 10,00
41010 | биопсия полового члена | * | * | * | 14,49
41011 | исследование мазка-отпечатка с поверхности опухоли |  | * | * | 16,72
41012 | биопсия после эзофагогастродуоденоскопии |  | * | * | 27,52
41013 | опухолевые антитела | * | * | * | 0,00
41014 | интраоперационная биопсия | * | * | * | 2,79
41015 | пункционная биопсия опухоли | * | * | * | 0,00
41016 | открытая (операционная) биопсия опухоли | * | * | * | 16,48
41017 | хирургическая биопсия кожи и подкожной ткани | * | * | * | 0,00
41018 | исследование соскоба с поверхности опухоли | * | * | * | 1,82
41019 | выскабливание канала шейки матки |  | * | * | 25,18
41020 | кольцевая биопсия шейки матки |  | * | * | 0,69
41021 | прицельная ножевая биопсия шейки матки (под контр.кольпоскопии |  | * | * | 0,46
41022 | расширенная кольпоскопия |  | * | * | 0,00
41023 | наружное облучение с внутритканевой и (или) внутриполостной радиотерапией | * | * | * | 0,00
41024 | мазок (поверхностный соскоб) с шейки матки и шеечного канала |  |  | * | 0,86
41025 | забор аспирата из полости матки |  |  | * | 9,83
41026 | забор материала с измененного участка слизистой влагалища (для цитологич.исслед.) |  |  | * | 5,71
41027 | исследование морфологии опухоли |  |  | * | 0,00
41028 | колоноскопия с биопсией |  | * | * | 4,61
41029 | колоноскопия |  | * | * | 4,32
 | онкологические операции |  |  |  |
41030 | резекция кардиальной части желудка | * | * | * | 17,06
41031 | проксизмальная (субтотальная) резекция желудка | * | * | * | 20,29
41032 | резекция желудка с анастозмозом в двенадцатиперстную кишку |  | * | * | 83,47
41033 | дистальная резекция желудка с гастроеюноанастозмозом |  | * | * | 61,43
41034 | тотальная гастрэктомия с эзофагоеюностомией |  | * | * | 36,98
41035 | экстирпация оперированного желудка |  | * | * | 252,48
41036 | еюностома по Майдлю |  | * | * | 191,75
41037 | пробная лапароскопия |  |  | * | 188,62
41038 | дистальная субтотальная резекция желудка |  | * | * | 198,39
41039 | паллиативная резекция желудка |  | * | * | 257,18
41040 | пробная лапаротомия |  |  | * | 280,76
41041 | обходной гастроэтероанастозмоз |  |  | * | 94,22
41042 | постоянная гастростомия |  | * | * | 74,51
41043 | гастроэнтероанастазмоз |  | * | * | 235,92
41044 | иссечение толстой кишки, частичное |  | * | * | 221,48
41045 | иссечение толстой кишки с анастозмозом конец в конец |  | * | * | 74,85
41046 | резекция толстой кишки субтотальная |  | * | * | 115,34
41047 | другие операции на кишечнике |  |  | * | 27,02
41048 | левосторонняя гемиколэктомия с брюшно-анальной резекцией прямой кишки |  | * | * | 14,81
41049 | колостомия |  |  | * | 45,45
41050 | брюшнопромежностное иссечение прямой кишки | * | * | * | 160,94
41051 | секторальная резекция молочной железы с подмышечной лимфаденэктомией |  |  | * | 110,68
41052 | расширенная простая мастэктомия |  | * | * | 240,25
41053 | радикальная мастэктомия с иссечением региональных лимф.узлов и грудных мышц |  | * | * | 93,78
41054 | радикальная мастэктомия с сохранением груд.мышцы |  | * | * | 255,19
41055 | модифицированная радикальная мастэктомия |  | * | * | 245,66
41056 | расширенная простая мастэктомия с региональной лимфаденэктомией |  | * | * | 171,95
41057 | двустороняя оофорэктомия |  | * | * | 198,62
41058 | операция Дюкена (удаление региональных лимфоузлов) |  | * | * | 198,62
41059 | ампутация полового члена |  |  | * | 195,63
41060 | удаление забрюшинной опухоли |  | * | * | 168,96
41061 | паховобедренная лимфаденэктомия |  | * | * | 148,05
41062 | подмышечная лимфаденэктомия |  | * | * | 67,31
41063 | ампутация и экзартикуляция конечностей |  |  | * | 67,31
41064 | фасциально-футлярное иссечение опухоли |  |  | * | 70,31
41065 | радикальное иссечение поражения кожи |  |  | * | 155,97
41066 | пластика кожная местными тканями |  |  | * | 9,96
41067 | пластика свободная васкуляризованным трансплантантом на сосудистой ножке |  |  | * | 112,29
41068 | фасциально-футлярное иссечение клетчатки |  |  | * | 105,31
41069 | иссечение опухоли мягких тканей |  |  |  | 31,61
41070 | кожная пластика для закрытия раны |  |  | * | 28,62
41071 | пластика кожная свободная расщепленным трансплантантом |  | * | * | 0,00
41072 | иссечение региональных лимфоузлов с метастазами |  | * | * | 13,02
41073 | расширенная экстирпация матки с придатками |  | * | * | 12,90
41074 | экстирпация матки с придатками с тазовой лимфаденэктомией |  | * | * | 12,90
41075 | экстирпация матки с придатками с двух сторон |  |  | * | 12,90
41076 | надвлагалищная ампутация матки |  |  | * | 25,05
41077 | экстирпация матки |  |  | * | 206,39
41078 | лапаротомия |  |  | * | 200,86
41079 | частичное удаление яичника |  |  | * | 200,86
41080 | одностороняя оофорэктомия |  |  | * | 192,49
41081 | одностороняя сальпингоофорэктомия |  |  | * | 103,65
41082 | одностороняя сальпингэктомия |  |  | * | 120,83
41083 | надвлагалищная с придатками с обеих сторон ампутация матки |  | * | * | 50,00
41084 | пангистерэктомия |  | * | * | 43,72
41085 | электроконизация |  |  |  | 56,30
41086 | ампутация шейки матки |  |  | * | 63,90
41087 | расширенная экстирпация матки с транспозицией яичников |  | * | * | 71,93
41088 | удаление полипов прямой кишки |  |  | * | 84,34
41089 | гемиколэктомия |  | * | * | 22,91
41090 | право-и левосторонняя гемиколэктомия с брюшно-анальной резекцией прямой кишки |  | * | * | 31,71
41091 | множеств.энтеро,колэктомии в сочет.с сегментарной резекцией тонк.и толст.кишки |  | * | * | 96,57
41092 | колэктомия субтотальная с мукозоэктомией прямой кишки |  | * | * | 97,39
41093 | тотальная колэктомия |  | * | * | 49,33
41094 | эндоскопическая полипэктомия |  | * | * | 165,34
41095 | электрокоягуляция кондилом |  |  |  | 124,55
41096 | энуклеация опухоли молочной железы |  |  | * | 0,00
41097 | операция Кенига |  | * | * | 29,89
 | фтизиатрические исследования и манипуляции |  |  |  |
42001 | туберкулиновая проба |  |  |  | 22,59
42002 | внутрикожная проба Манту |  |  |  | 0,93
42003 | бактериоскопическое исследование мокроты на микобактерии туберкулеза |  |  | * | 19,73
42004 | опред.чуствительности микроорганизмов к химиотерапевтическим препаратам | * | * | * | 4,43
42005 | чрезкожная биопсия легких | * | * | * | 25,43
42006 | биопсия грудной клетки | * | * | * | 22,66
42007 | тесты дыхательной функции |  |  | * | 15,26
42008 | бактериологическое исследование мокроты на микобактерии туберкулеза(3 пробы) |  |  | * | 29,95
 | детские хирургические операции |  |  |  |
43001 | миоэктомия | * | * | * | 2,80
43002 | перикардиоцентез |  | * | * | 4,19
43003 | перикардэктомия | * | * | * | 19,57
43004 | имплантация кардиостимулятора | * | * | * | 0,00
43005 | внутрисуставная пункция |  |  |  | 0,00
43006 | трансплантация почки | * | * | * |
43007 | хирургическое лечение пневмонии |  |  | * |
43008 | ПХО ран |  |  |  |
43009 | перевязка ран |  |  |  |
43010 | иммобилизация конечности |  |  |  | 0,09
43011 | шов сосуда, нерва,сухожилия, трахеи |  | * | * | 0,00
43012 | ПХО раны по Красовитову |  | * | * | 7,46
43013 | аутодермопластика | * | * | * | 14,91
43014 | интубация пищевода |  |  | * | 13,52
43015 | удаление инородного тела |  |  |  | 18,45
43016 | лапаростомия,закрытие раны |  |  | * | 31,73
43017 | МФН |  |  |  | 7,22
43018 | биостимуляция шейки и эпифиза бедренной кости аутотрансплантантом с теномиотомией | * | * | * | 16,07
43019 | положение оперированной конечности на шине Беллера |  | * | * | 4,27
43020 | косая подвертальная остеотомия б/к при помощи аппарата Илизарова |  | * | * | 9,11
43021 | компрессионно-дистракционный метод с применением аппарата Илизарова |  |  | * | 85,27
43022 | теномиотомия приводящих мышц бедра |  | * | * | 10,74
43023 | биостимуляция шейки и эпифиза б/кости спицей Киршнера | * | * | * | 54,00
43024 | КПВ по Сельдингеру |  |  | * | 16,78
43025 | артропластика | * | * | * | 15,61
43026 | закрытое вправление вывиха |  |  | * | 55,39
43027 | разгрузочное вытяжение позвоночника |  | * | * | 20,54
43028 | ампутация конечности |  |  | * | 0,47
43029 | диагностическая пункция гематомы |  |  | * | 54,00
43027 | разгрузочное вытяжение позвоночника |  | * | * | 16,61
43028 | ампутация конечности |  |  |  | 2,10
43029 | диагностическая пункция |  |  | * | 65,43
43030 | артродез сустава | * | * | * | 8,94
43031 | операция по Красовитову-Гроссиху |  |  |  | 16,41
43032 | перевязки под наркозом |  |  | * | 30,03
43033 | операция по Баирову |  |  | * | 16,61
43034 | операция по Зацепину |  | * | * | 0,09
43035 | закрытая репозиция с фиксацией пучком спиц |  |  | * | 32,13
43036 | резекция ложного сустава |  |  | * | 4,19
43037 | разгрузочное вытяжение |  |  | * | 46,45
43038 | дренирование полостных систем мозга | * | * | * | 0,47
43039 | удаление кисты п/коленной области |  |  | * | 4,19
43040 | операция на коленном суставе |  | * | * | 30,03
43041 | операция Микулича |  | * | * | 93,54
43042 | некрэктомия |  |  | * | 0,23
43043 | кожная пластика |  | * | * | 45,05
43044 | резекция абсцесса, экскохлиация |  | * | * | 34,23
43045 | скелетное вытяжение бедра (низведение до уровня впадины) |  | * | * | 41,22
43046 | открытое вправление с коррегирующей остеотомией, костно хрящевая пластика |  | * | * | 0,00
43047 | иммобилизация тазобедренного сустава |  |  | * | 120,72
43048 | вскрытие, дренирование гнойных очагов |  |  | * | 20,63
43049 | декомпрессивная множественная остеоперфорация |  |  | * | 19,21
43050 | секвестрэктомия, резекция кости |  |  | * | 30,03
43051 | секвестрнекрэтомия |  |  | * | 101,23
43052 | наложение гипсовых повязок |  |  |  | 2,80
43053 | катетеризация периферических вен |  |  | * | 7,58
43054 | лапаростомия,рассечение капсулы поджелудочной железы, дренирование |  | * | * | 4,19
43055 | иссечение свищей, пластика слизистой прямой кишки |  | * | * | 11,18
43056 | катетеризация подключичных вен |  |  | * | 0,00
43057 | открытая остеоперфорация |  |  | * | 0,93
43058 | санация гнойного очага |  |  | * | 0,00
43059 | открытая (закрытая) остеоперфорация, дренирование гнойных очагов, внутрикостный лаваж |  |  | * | 0,00
43060 | наложение вторичных швов на послеоперац.рану |  |  | * | 30,03
43061 | вскрытие натечника, некрсеквестрэктомия |  |  | * | 30,03
43062 | гипсовая "кроватка" |  | * | * | 87,25
43063 | резекция кишки с наложением анастамоза |  | * | * | 16,44
43064 | дренирование брюшной полости |  |  | * | 4,19
43065 | внутриочаговое введение антибиотиков |  |  |  | 14,86
43066 | разрезы, дренирование флегмон |  |  |  | 11,18
43067 | ревизия, дренирование раны |  |  |  | 2,80
43068 | пункция, дренирование сустава |  |  |  | 30,03
43069 | оксигеноартропрессия |  |  | * | 9,50
43070 | разрез, дренирование панариция |  |  |  | 5,48
43071 | аппендэктомия |  |  | * | 0,00
43072 | санация брюшной полости |  |  | * | 4,19
43073 | энтеростомия |  |  | * | 45,02
43074 | интубация кишечника |  |  | * | 0,93
43075 | новокаиновая блокада тазовая |  |  |  | 21,81
43076 | новокаиновая блокада пресакральная |  |  |  | 7,28
43077 | вскрытие, дренирование абсцесса парапроктита |  |  | * | 11,07
43078 | лапароскопия при перитоните |  | * | * | 0,00
43079 | пункция прямой кишки |  |  | * | 62,86
43080 | лапароцентез |  |  | * | 12,36
43081 | микродренирование брюшной полости |  |  | * | 11,89
43082 | лапаротомия брюшной полости |  |  | * | 30,03
43083 | ревизия брюшной полости |  |  | * | 38,42
43084 | пункция полости перикарда |  | * | * | 31,90
43085 | перикардиотомия |  | * | * | 7,34
43086 | пункция плевральной полости |  |  | * | 44,24
43087 | наложение колостомы, лапаростомы |  | * | * | 12,41
43088 | вскрытие, дренирование абсцесса мягких тканей |  |  |  | 69,63
43089 | удаление вросшего ногтя, пластика ногтевого ложа |  |  |  | 3,67
43090 | неоимплпантация мочеточника по Полицано-Коэну | * | * | * | 11,07
43091 | цистостомия |  | * | * | 132,27
43092 | промывание мочевого пузыря |  |  |  | 28,41
43093 | пластика уретры по Дюплэю | * | * | * | 3,21
43094 | эпицистостомия |  |  | * | 91,03
43095 | пластика наружного и внутреннего сфинктеров уретры | * | * | * | 36,80
43096 | вправление головки полового члена |  |  |  | 2,80
43097 | гигиенические ванночки |  |  |  | 8,69
43098 | циркумцизио |  |  | * | 13,29
43099 | иссечение кисты семенного канатика |  |  | * | 22,82
43100 | операция Винкельмана |  |  | * | 30,03
43101 | суспензорий |  |  |  | 31,43
43102 | удаление синехий |  |  |  | 0,82
43103 | меатотомия |  |  | * | 8,28
43104 | закрытие свища уретры | * | * | * | 9,67
43105 | устранение перекрута яичка |  |  | * | 94,29
43106 | операция Поломо, Иванисевича |  |  | * | 30,26
43107 | ревизия яичка, ушивание оболочек яичка |  |  | * | 17,37
43108 | пересадка мочеточников в сигмовидную кишку | * | * | * | 30,96
43109 | пластика передней брюшной стенки |  | * | * | 241,44
43110 | люмботомия, декапсуляция почки, рассечение карбункула, дренирование |  | * | * | 4,19
43111 | инстиляция уретры антисептиками |  |  | * | 90,04
43112 | низведение яичка за пределы пахового канала |  | * | * | 8,30
43113 | люмботомия, перемещение аномально расположенного сосуда либо резекция полюса почки |  | * | * | 73,01
43114 | нефропексия поочередная |  | * | * | 0,00
43115 | антирефлюксная защита с 2-х сторон по Коэну |  | * | * | 98,43
43116 | инстилляция мочевого пузыря |  |  |  | 131,57
43117 | выпрямление полового члена |  |  |  | 9,03
43118 | люмботомия, пластика ЛМС | * | * | * | 60,06
43119 | нефростомия |  | * | * | 120,24
43120 | пункция паранефрона |  |  | * | 82,21
43121 | люмботомия диагностическая |  |  | * | 30,50
43122 | люмботомия, ушивание разрыва почки, дренирование |  |  | * | 73,82
43123 | нефрэктомия |  | * | * | 101,23
43124 | этапное иссечение рубцов, пластика местными тканями (или местными тканями и своб.лоскутом кожи) |  |  | * | 73,82
43125 | удаление избыточных грануляций |  |  | * | 49,24
43126 | катетеризация мочевого пузыря |  |  |  | 8,39
43127 | аутодермопластика при ожогах 3Б ст. |  |  | * | 13,92
43128 | лампасные разрезы при сдавливании тканей |  |  | * |
43129 | резекция доли легкого | * | * | * |
43130 | лобэктомия, пульмонэктомия | * | * | * |
 | психиатрические манипуляции |  |  |  |
44001 | культтерапия |  |  |  |
44002 | трудотерапия (в отделении) или терапия занятостью |  |  |  |
44003 | трудотерапия в ЛТМ |  |  |  |
44004 | психотерапия |  |  |  |
44005 | психокоррекция |  |  |  |
44006 | социотерапия |  |  |  |


Справочник медико-экономических стандартов клинического уровня
 | кардиологический профиль
1 | нестабильная стенокардия и другие острые и подострые формы ишемической болезни сердца
2 | острый неосложненный инфаркт миокарда
3 | лечение при осложнении острого инфаркта миокарда кардиогенным шоком
4 | лечение при осложнении острого инфаркта миокарда нарушением ритма cердца
5 | гипертоническая болезнь
6 | стенокардия напряжения стабильная
7 | инфаркт миокарда осложненный сердечной недостаточностью
8 | кардиомиопатия, миокардиты
9 | пароксизмальные нарушения ритма сердца и экстрасистония
10 | хроническая сердечная недостаточность
11 | первичная легочная гипертензия
12 | вегетососудистая дистония
 | гематологический профиль
13 | железодефицитная анемия
14 | мегалобластные анемии
15 | наследственные и приобретенные гемолитические анемии
16 | гипопластическая анемия
17 | острый лейкоз лимфобластный, недифференцированный, неосложненный
18 | острый лейкоз нелимфобластный, неосложненный
19 | острый лейкоз лимфобластный, индукция ремисии
20 | острый лейкоз нелимфобластный, индукция ремиссии
21 | острый малопроцентный лейкоз
22 | группа миелопролиферативных заболеваний, начальная развернутая стадия
23 | группа миелопролиферативных заболеваний терминальной стадии
24 | истинная полицитемия 1,2А эритмерический период сублейкемического миелоза
25 | сублейкемический миелоз в стадии миелофиброза
26 | хронический лимфолейкоз начальная, развернутая стадии. неосложненный
27 | хронический лимфолейкоз прогресс
28 | множественная миелома, неосложненная
29 | множественная миелома, осложненная цитопинией
30 | лимфогрануломатоз, неосложненный
31 | лимфогрануломатоз, осложненный цитопин
32 | лимфосаркома неосложненная
33 | лимфосаркома осложненная
34 | лимфоаденопатия, спленомегалия;лейкемоидные реакции крови
35 | тромбоцитопатия, тромбоцитопения
36 | коагулопатии
37 | лихорадка неясного генеза
 | гастроэнтерологический профиль
38 | эзофагит
39 | гастрит с повышенной кислотностью, дуоденит
40 | хронический гастрит с пониженной кислотообразующей функцией
41 | хронический некалькулезный холецистит
42 | хронический гепатит, цирроз печени
43 | постхолицистэктомический синдром
44 | язвенная болезнь
45 | хронический панкреатит
46 | болезнь оперированного желудка
47 | описторхоз
48 | полипоз желудка, кишечника
49 | язвенный колит, болезнь Крона
50 | хронический энтерит
51 | хронический колит, синдром раздраженной толстой кишки
52 | рак пищевода
53 | рак поджелудочной железы
54 | рак печени
55 | рак желудка
56 | рак кишечника
57 | кишечные инфекции
58 | отравления
 | нефрологический профиль
59 | острый гломерулонефрит
60 | нефротический синдром
61 | хронический гломерулонефрит, смешанная форма
62 | изолированный мочевой синдром
63 | синдром артериальной гипертензии
64 | пульстерапия, хронический гломерулонефрит
65 | хронический пиелонефрит
66 | хронический нитеретициальный нефрит
67 | вторичные нефропатии
68 | острая почечная недостаточность
69 | хроническая почечная недостаточность
70 | патогенетическая терапия, гломерулотерапия
 | урологический профиль
71 | заболевания мочевого пузыря
72 | острый пиелонефрит (консервативное лечение)
73 | острые воспалительные заболевания почек с нагноением
74 | пиелонефрит беременных
75 | заболевания мошонки и полового члена
76 | заболевания половых органов
77 | мочекаменная болезнь(консервативное лечение) и хронический пиелонефрит
78 | мочекаменная болезнь (оперативное лечение)
79 | мочекаменная болезнь (оказание ургентной помощи)
80 | аномалии мочевых органов (консервативное лечение)
81 | аномалии мочеполовых органов (оперативное лечение)
82 | новообразования мочеполовых органов
83 | гидронефроз
84 | стриктура уретры (консервативное лечение)
85 | стриктура уретры (оперативное лечение)
86 | травмы мочеполовых органов (консервативное лечение)
87 | травмы мочеполовых органов (оперативное лечение почек, мочевого пузыря и уретры)
88 | травмы мочеполовых органов (полового члена и яичек)
89 | бесплодие мужское
 | травматологический профиль
90 | размозжение, сдавление
91 | открытые раны туловища и конечностей
92 | хронический остеомиелит
93 | перелом костей верхней конечности
94 | вывих
95 | болезни костно-мышечной системы и соединительной ткани
96 | перелом нижних конечностей
97 | врожденные аномалии костно-мышечной системы
98 | перелом костей таза
99 | приобретенные костномышечные деформации
100 | перелом ребер,грудины,гортани,трахеи
101 | Вывих бедра
102 | искривление позвоночника
103 | перелом позвоночника
 | проктологический профиль
104 | патология анального канала
105 | воспаления параректальной клетчатки, поверхностные
106 | воспалительные заболевания параректальной клетчатки, глубокие
107 | заболевания требующие пластических операций
108 | доброкачественные новообразования толстой кишки
109 | злокачественные новообразования прямой кишки
110 | заболевания толстого кишечника с нарушением проходимости
111 | диагностика и реабилитация
112 | заболевания и повреждения толстого кишечника с перитонитом
113 | диагностика и реабилитация онкологических больных
 | нейрохирургический профиль
114 | легкая черепно-мозговая травма
115 | тяжелая черепно-мозговая травма
116 | отдаленные последствия черепно-мозговой травмы
117 | острая позвоночно-спинномозговая травма
118 | последствия позвоночно-спинномозговой травмы
119 | травмы периферических нервов
120 | остеохондроз позвоночника
121 | заболевания позвоночника воспалительные
122 | заболевания спинного мозга
123 | заболевания головного мозга
124 | сосудистые заболевания головного мозга
125 | невриты и невралгии черепно-мозговых и периферических нервов, опухоли периферических нервов
126 | эпилепсия
 | профиль хирургии сосудов
127 | хроническая патология магистральных артерий
128 | острая патология и травма магистральных артерий
129 | хроническая патология периферических артерий
130 | острая патология и травма периферических артерий
131 | хроническая венозная патология
132 | острая венозная патология и травма
133 | патология лимфатической системы
 | общехирургический профиль
135 | новообразования щитовидной железы
136 | тиреотоксический зоб
137 | тупая травма и проник. ранение брюшной полости без поврежд. внутр. органов
138 | заболевания пищевода (стенозы, добр.и злок. опухоли)
139 | острый холецистит и хроническая желчекаменная болезнь
140 | механическая желтуха
141 | желудочно-кишечное кровотечение
142 | Диагностика и реабилитация больных с заболеванием пищевода и желудка
143 | заболевания хронические желудка и ДПК
144 | сформированные кишечные свищи
145 | гангрена атеросклеротическая и диабетическая газовая
146 | неущемленные грыжи всех локализаций
147 | послеоперационные грыжи
148 | неосложненные нагноительные заболевания мягких тканей
149 | осложненные гнойные заболевания мягких тканей
150 | остеомиелит
151 | разлитой перитонит
152 | Заболевания и травмы живота, ограниченный перитонит
153 | сепсис
154 | кишечная непроходимость
155 | острый и хронический аппендицит неосложненный
156 | осложненный хр. панкреатит и новообразования поджелудочной железы
157 | острый панкреатит
158 | пострезекционные и постваготомические синдромы
159 | отморожения
160 | Эндоскопическая холицистэктомия
161 | Эндоскопическое грыжесечение
162 | Эндоскопическая аппендэктомия
 | отоларингологический профиль
163 | острый средний негнойный отит
164 | хронический средний гнойный отит
165 | острый наружный отит
166 | хронический наружный отит
167 | адгезивный отит с нарушением слуха
168 | кохлеарный неврит,нейросенсорн.тугоухость
169 | отосклероз
170 | болезнь Меньера,вестибулопатия
171 | острые, хронические отиты c отоген. внутричерепными осложнениями
172 | острый синуит
173 | хронический синуит
174 | острые и хронические риниты (аллерг. синусопатии)
175 | острые, хронические риносинуиты с риногенными внутричерепными осложнениями
176 | острый ларингит и трахеит
177 | хронический ларингит и ларинготрахеит
178 | периферический паралич гортани
179 | хронический фарингит
180 | оперативные вмешательства на Лор-органах
181 | ангина острая
182 | доброкачественные опухоли Лор-органов
183 | ожег пищевода
184 | фурункул носа
185 | инородное тело пищевода
186 | инородное тело бронхов
187 | злокачественные опухоли носа и придаточных пазух
188 | злокачественные опухоли гортани,трахеи
189 | травмы носа и придаточных пазух
190 | травмы гортани
191 | носовое кровотечение
 | неврологический профиль
192 | функциональные заболевания нервной системы
193 | отдаленные последствия сосудистых заболеваний головного и спинного мозга
194 | опухоли центральной нервной системы
195 | отдаленные последствия воспалительных заболеваний нервной системы, хронические воспалительные заболевания нервной сиситемы
196 | болезни костно-мышечной системы
197 | болезни периферической нервной системы
198 | дегенеративные и демиелинизирующие заболевания
199 | вирусные заболевания нервной системы
200 | болезни кровообращения
201 | гнойный бактериальный менингит
 | геникологический профиль
202 | острые воспаления гениталий
203 | хронические воспаления гениталий
204 | эктопические формы беременности; перекруты, гематома широкой связки брюшины
205 | доброкачественные образования матки, придатков
206 | доброкачественные опухоли, влагалища, вульвы, промежности
207 | эндометриоз матки и придатков; синдром боли
208 | недостаточность мышц тазового дна, свищи, опущение
209 | осложнение аборта; пузырный занос
210 | осложнения, вызванные внематочной беременностью
211 | неудачный аборт, попытка аборта
212 | бесплодие женское
213 | аномалии женских половых органов
214 | злокачественные новообразования шейки, матки, придатков
215 | нарушение менструального цикла
216 | планирование рождаемости
217 | искусственный аборт
218 | кровотечения в ранние сроки беременности
219 | беременность и ОАА
220 | беременность и заболевания органов дыхания
221 | беременность и инфекция мочевых путей; пиелонефрит
222 | беременность и неинфекционная патология почек; гломерулонефрит
223 | беременность и сахарный диабет
224 | беременность и болезни ССС, гипертоническая болезнь
225 | беременность и анемия
226 | беременность и заболевания печени; описторхоз
227 | беременность и болезни костно-мышечной системы
228 | беременность и другие неуточненные энтеритные осложнения при беременности
229 | чрезменная рвота беременных
230 | другие акушерские травмы
231 | послеродовой сепсис, перитомит, несостоятельность швов
232 | послеродовой период (осложненный), ОПН, ДВС, шок, кровотечение, эклампсия
 | ревматологический профиль
233 | ревматоидный полиартрит и др. реактивные полиартриты
234 | деформирующий полиостеоартроз и др. заболевания суставов, позвон.
235 | системная красная волчанка
236 | системная склеродермия
237 | дерматомиозит и др. смешанные заболевания соединительной ткани
238 | системные васкулиты
239 | ревматизм с пороками сердца
240 | бактериальный эндокардит
241 | болезнь Рейтера, синдром Рейтера, др. урогенитальные артриты
242 | болезнь Бехтерева и др. серонегативные артриты
243 | микрокристаллические артриты
 | эндокринологический профиль
144 | сахарный диабет без упоминания об осложнениях
145 | сахарный диабет с комой
146 | сахарный диабет с осложнением
147 | сахарный диабет беременных
148 | гиперинсулинизм
149 | зоб эутиреоидный
150 | зоб тиреотоксический
151 | зоб гипотиреозный
152 | послеоперационный гипотиреоз
153 | острый тиреоидит
154 | подострый тиреоидит
155 | гиперпаратиреоз
156 | гипопаратиреоз
157 | нарушение гипоталамогипофизарной
158 | гиперфункция надпочечников
159 | климактерический синдром
160 | гирсутизм
161 | задержка физического и полового развития
162 | несахарный диабет
163 | преждевременное половое развитие
164 | гипофункция надпочечников
 | пульмонологический профиль
165 | саркоидоз легких и внутригрудных лимфатических узлов
166 | рак легкого
167 | туберкулез легких впервые выявленный
168 | альвеолиты
169 | бронхоэктатическая болезнь
170 | бронхоэктатическая болезнь впервые выявленная
171 | пневмонии осложненные
172 | пневмонии неосложненные
173 | бронхиальная астма
174 | бронхиальная астма впервые выявленная
175 | астматический статус
176 | хронический абсцесс легкого
177 | хронический бронхит, впервые выявленный
178 | хронический обструктивный бронхит
179 | хронический бронхит
180 | долевая пневмония, неуточненная
181 | острая респираторная инфекция нижних дыхательных путей, неуточненная
182 | аномалии развития легких неосложненные
183 | эксудативный плеврит
184 | метод лечения РДТ
 | офтальмохирургический профиль
185 | болезни век и коньюнктивы, склерных путей и глазницы
186 | болезни склеры, роговицы, радужной оболочки и цилиарного тела
187 | глаукома
188 | травмы глаза и их последствия
189 | болезни слезных органов
190 | болезни роговицы
191 | болезни сосудистой оболочки и сетчатки
192 | болезни хрусталика
193 | болезни зрительного нерва и зрительных путей
194 | болезни мышц глаза, нарушения содружественного движения глаз, аккомодации и рефракции
195 | доброкачественные новообразования глаза и его придаточного аппарата
196 | злокачественные новообразования глаза и его придаточного аппарата
197 | болезни стекловидного тела
198 | заболевания орбиты
 | аллергологический профиль
199 | аллергические болезни кожи
200 | крапивници
201 | лекарственная аллергия
202 | поллинозы
203 | сывороточная болезнь
204 | аллергические заболевания бронхо-легочной системы
205 | диагностика лекарственной аллергии
206 | специфическая иммунотерапия
207 | диагностика
 | профиль торакальной хирургии
208 | злокачественные новообразования трахеи, бронхов и легкого
209 | злокачественные новообразования плевры
210 | злокачественные новообразования средостения
211 | доброкачественные образования и врожд.заб-я легкого,плевры,средостений
212 | гнойно-деструктивные заболевания легкого,плевры и средостений
213 | травматические поражения органов грудной клетки
 | детоксикационный профиль
215 | отравление медикаментами тяжелой степени
216 | отравление медикаментами средней тяжести
217 | отравления медикаментами легкой степени
218 | подозрение на отравление
219 | отравления прижигающими ядами тяжелой степени
220 | отравления прижигающими ядами средней тяжести
221 | отравления прижигающими ядами легкой степени
222 | отравления фосфорорганическими веществами тяж.степени
223 | отравления фосфорорганическими веществами средней тяжести
224 | отравления фосфорорганическими веществами легкой степени
225 | отравления алкоголем,его суррогатами,технич.жидкостями,осложненные
226 | отравления алкоголем,его суррогатами,техн.жидкостями неосложненные
227 | отравления продуктами горения,угарным газом,ослож.
228 | отравления продуктами горения ,угарным газом легкой и средней тяжести
229 | прочие отравления тяж.степени
230 | прочие отравления средней тяжести
231 | прочие отравления легкой степени
232 | психозы
233 | синдром сдавления
234 | острая почечная и печеночная недостаточности
235 | токсикомании
 | инфекционный профиль
236 | кишечные инфекции
237 | тиф и паратифы
238 | сальмонеллезные инфекции
239 | шигеллез
240 | бактериальные кишечные инфекции
241 | бактериальные кишечные отравления
242 | ботулизм
243 | амебиаз
244 | вирусные кишечные инфекции
245 | диарея и гастроэнтерит предположительно инфекционного происхождения
246 | острые респираторные инфекции
247 | некоторые бактериальные зоонозы
248 | туляремия
249 | сибирская язва
250 | бруцеллез
251 | сап и мелоидоз
252 | лептоспироз
253 | экстраинтестинальный иерсинеоз
254 | носительство коринебактерий дифтерии
255 | листериоз
256 | столбняк
257 | дифтерия
258 | коклюш и паракоклюш
259 | скарлатина
260 | менингококковая инфекция
261 | септимеция
262 | рожа
263 | инфекция, вызванная chlamydia psittasi
264 | сыпной тиф
265 | лихорадка КУ
266 | острый полиомиелит
267 | бешенство
268 | клещевой вирусный энцефалит
269 | вирусные геморрагические лихорадки
270 | инфекциии, вызванные вирусом герпеса
271 | ветряная оспа
272 | опоясывающий лишай
273 | корь
274 | краснуха
275 | вирусный гепатит
276 | энтеровирусная инфекция
277 | ВИЧ-инфекция
278 | цитомегаловирусная инфекция
279 | эпидемический паротит
280 | инфекционный мононуклеоз
281 | малярия
282 | токсоплазмоз
283 | пневмоцистоз
284 | болезнь Лайма (клещевой боррелиоз)
285 | описторхоз
 | наркологический профиль
286 | злоупотребление алкоголем
287 | алкоголизм, начальная стадия, фаза обострения
288 | алкоголизм, начальная стадия, фаза поддерживающего лечения
289 | алкоголизм, средняя стадия, фаза обострения, легкой степени тяжести
290 | алкоголизм, средняя стадия, фаза обострения, АС, средней степени тяжести
291 | алкоголизм, средняя стадия, фаза обострения, АС, тяжелой степени тяжести
292 | алкоголизм, средняя стадия, период поддерживающего лечения
293 | алкоголизм, конечная стадия, фаза обострения,АС, тяжелой степени тяжести
294 | алкоголизм, конечная стадия, терапевтическая ремиссия
295 | алкогольный делирий
296 | алкогольный галлюциноз
297 | акогольный параноид
298 | алкогольная энцефалопатия
299 | опийная интоксикация тяжелой степени тяжести
300 | потребление препаратов опийной группы
301 | опийная наркомания, АС, легкой степени тяжести
302 | опийная наркомания, АС, средней степени тяжести
303 | опийная наркомания, АС, тяжелой степени тяжести
304 | опийная наркомания, постабстинентное сосотояние, вторая фаза
305 | гашишная наркомания, острый АС
306 | гашишная наркомания, фаза ремиссии
307 | интоксикация седативными и снотворными препаратами тяжелой степени тяжести
308 | наркомания и токсикомания вследствие употребления седативных и снотворных препаратов АС
309 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ.АС с делерием и судорожными припадками
310 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, постабстинентный синдром, вторая фаза АС
311 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, конечная стадия, деменции
312 | наркомания и токсикомания вследствие употребления седативных снотворных веществ, стадия ремисси
313 | эпизодическое употребление седативных и снотворных веществ
314 | эпизодическое употреребление стимуляторов без признаков зависимости
315 | наркомания, вследствие употребления стимуляторов, АС
316 | интоксикация летучими растворителями
317 | потребление летучих растворителей без явлений зависимости
318 | токсикомания, вследствие употребления летучих растворителей
319 | токсикомания, вследствие употребления летучих органических растворителей, фаза ремисси
 | дерматовенерологический профиль
320 | сифилис первичный серонегативный, серопозитивный, вторичный свежий
321 | сифилис вторичный рецидивный
322 | сифилис третичный
323 | свежая гонорея верхних и нижних отделов мочеполовых путей
324 | хроническая гонорея верхних и нижних отделов мочеполовых путей
325 | генитальный герпес
326 | урогенитальный хламидиоз
327 | генитальный кандидоз
328 | мочеполовой трихомониаз
329 | урогенитальный микоплазмоз, острая и хроническая форма
330 | гарднереллез
331 | остроконечные кондиломы, папилломавирусная инфекция слизистых оболочек гениталий
332 | хронический простатит
333 | крапивница
334 | красная волчанка
335 | фурункул
336 | хроническая пиодерма
337 | псориаз, псориатическая артропатия
338 | параториаз
339 | красный плоский лишай
340 | атопический дерматит, экзема, пруриго
341 | врожденный ихтиоз
342 | дерматиты
343 | грибовидный микоз
344 | дерматомикозы
 | болезни периода новорожденности
345 | гемолитическая болезнь плода или новорожденного, обусловленная изоиммуникацией
346 | другие виды перинатальной желтухи
347 | гемморагическая болезнь новорожденного
348 | врожденная пневмония
349 | пневмония новорожденного
350 | тяжелая асфиксия при рождении
351 | средняя или умеренная асфиксия при рождении
352 | неуточненная асфиксия при рождении у новорожденного ребенка
353 | синдром респираторного расстройства (дистресса)
354 | замедление роста и недостаточность питания плода
355 | расстройства, связанные с укорочением срока бер-сти, с низкой массой тела при рождении
356 | сепсис новорожденного
357 | врожденная краснуха
358 | врожденная цитомегаловирусная инфекция
359 | врожденная герпесвирусная инфекция
360 | врожденный гепатит "В"
361 | врожденная ветряная оспа
362 | врожденная энтеровирусная инфекция
363 | респираторные вирусные инфекции
364 | врожденный токсоплазмоз
365 | врожденный хламидиоз
366 | врожденный микоплазмоз
367 | врожденный листериоз
368 | врожденный сифилис
 | онкологический профиль
369 | рак желудка
370 | рецидив рака желудка, первичный рак культи желудка
371 | рак желудка 2Б-3Б-4А ст.
372 | рак желудка 4Б ст.
373 | рак ободочной кишки
374 | рак прямой кишки
375 | рак молочной железы
376 | рак молочной железы 2Б ст.
377 | рак молочной железы 3А ст.
378 | рак молочной железы 3Б ст.
379 | рак молочной железы 4А ст.
380 | рак полового члена
381 | рак печени
382 | рак поджелудочной железы
383 | рак поджелудочной железы и большого дуоденального сосочка
384 | забрюшинные неорганные опухоли
385 | опухоли мягких тканей ст.1А-3Б 1 гр.(саркома, фибр.,гистиоцитома и др.)
386 | опухоли мягких тканей ст.1А-3Б 2 гр.
387 | опухоли мягких тканей ст.4А 1 гр.
388 | опухоли мягких тканей ст.4А 2 гр.
389 | опухоли мягких тканей ст.4Б
390 | рак кожи
391 | базалиома с поражением кожи лица
392 | меланома кожи 1-2ст.
393 | меланома кожи 3 ст.
394 | меланома кожи 4 ст.
395 | саркома капоши
396 | рак шейки матки
397 | рак тела матки
398 | рак влагалища
399 | миома тела матки
400 | кистомы яичников
401 | преинвазивный рак шейки матки
402 | полипы прямой кишки
403 | диффузный полипоз толстой кишки
404 | перинатальные остроконечные кондиломы
405 | доброкачественные опухоли молочной железы
 | фтизиатрический профиль
406 | туберкулез легких очаговый, 1 категории
407 | туберкулез легких очаговый, 2 категории
408 | туберкулез легких очаговый, 3 категории
409 | туберкулез легких инфильтративный, 1 категории
410 | туберкулез легких инфильтративный, 2 категории
411 | туберкулез легких инфильтративный, 3 категории
412 | туберкулез легких диссеминированный, 1 категории
413 | туберкулез легких диссеминированный, 2 категории
414 | туберкулез легких диссеминированный, 3 категории
415 | туберкулез легких кавернозный, 1 категории
416 | туберкулез легких кавернозный, 2 категории
417 | туберкулез фиброзно-кавернозный, 1 категории
418 | туберкулез фиброзно-кавернозный, 2 категории
 | аллергологический профиль (педиатр.)
419 | Бронхиальная астма
420 | Аллергический бронхит
421 | Аллергический риносинусит
422 | Аллегический конъюктивит
423 | Крапивница, отеки Квинке
424 | Атопический дерматит
425 | Анафилактический шок
426 | Сывороточная болезнь
427 | Аллергический гастрит(гастроэнтерит,гастроэнтероколит)
 | нефрологический профиль (педиатр.)
428 | Острый гломерулонефрит
429 | Гломерулонефрит хронический
430 | Амилоидоз почек
431 | Хроническая почечная недостаточность
432 | Наследственный нефрит
433 | Тубулопатия
434 | Острая почечная недостаточность
435 | Хроническая почечная недостаточность
436 | Хронический, острый пиелонефрит; инфекция почек неуточненная
437 | Хронический интерстициальный нефрит
438 | Цистит острый, хронический, тригонит, другие формы цистита
439 | Мочекислый диатез, подагра, мочекаменная болезнь, интерстициальный нефрит
 | кардиологический профиль (педиатр.)
440 | Острый миокардит(неревматический)
441 | Кардиомиопатия гипертрофическая
442 | Кардиомиопатия дилатационная
443 | Кардиомиопатия рестриктивная
444 | Перикардиты острый(серозный и экссудативный)
445 | Перикардит хронический(экссудативный)
446 | Перикардит констриктивный
447 | Инфекционный эндокардит
448 | Острая сердечная недостаточность
449 | Хроническая сердечная недостаточность
450 | Пароксизмальная тахикардия, суправентрикулярная форма(ортодромная)
451 | Пароксизмальная тахикардия(антидромная форма)
452 | Пароксизмальная желудочковая форма
453 | Экстрасистолическая аритмия(идиопатическая форма)
454 | Мерцательная аритмия
455 | Антриовентрикулярная блокада высокой степени или полная (врожденная)
456 | Синдром слабости синусового узла
457 | Острое легочное сердце
458 | Хроническое легочное сердце
 | ревматологический профиль (педиатр.)
459 | Системная красная волчанка (диссеминированная)
460 | Системная склеродермия (системный склероз)
461 | Дерматомиозит, полимиозит
462 | Аллергическая пурпура-болезнь Шенлейна-Геноха, геморрагический васкулит
463 | Узелковый периартериит и близкие состояния
464 | Ювенильный ревматоидный артрит (суставная форма)
465 | Ювенальный ревматоидный артрит с вовлечением внутренних органов, в т.ч. аллерго-септический вариант
466 | Реактивный артрит
467 | Артрит (артралгия),связанный с нарушениями обмена
468 | Ревматизм в активной фазе без вовлечения сердца или мин.изменениями в сердце
469 | Ревматизм в активной фазе с вовлечением сердца
470 | Ревматоидный артрит, хронический полиартрит
471 | Псориатический артрит
472 | Периодическая болезнь
473 | Артропатия,связанная с инфекцией, неактивные артриты
474 | Болезнь Рейтера, артропатия при болезни Рейтера
475 | Болезнь и синдром Шегрена
476 | Ювенильный анкилозирующий спондио-артрит
477 | Ревматизм в активной без вовлечения сердца, ревматическая хорея
 | пульмологический профиль (педиатр.)
478 | Острые респираторные инфекции
479 | Острй бронхит
480 | Хронический бронхит
481 | Хронический обструктивный бронхит
482 | Бронхоэктатическая болезнь
483 | Плеврит
484 | Пневмония
485 | Аспирация инородного тела
486 | Хроническая пневмония
487 | Муковисцидоз
488 | Экзогенный аллегрический альвеолит
 | гастроэнтерологический профиль (педиатр.)
489 | Эзофагит,язва пищевода,дискинезия и пр.болезни пищевода
490 | Язвенная болезнь желудка(вт.ч.эрозия)
491 | Язвенная болезнь двенадцатиперстной кишки(в т.ч.эрозия)
492 | Гастрит,гастродуоденит,дуоденит хр.гиперацидный и пр.
493 | Гастрит, гастродуоденит (дуоденит) хр.гипоацидный (атрофический)
494 | Хронический энтерит,энтероколит,колит
495 | Неспецифический язвенный колит
496 | Дивертикул кишечника в т.ч.с явлением дивертикулита
497 | Функциональные нарушения кишечника,раздражение кишки
498 | Атония кишки,колодискинезия гипомоторная,атония ободочной кишки
499 | Хронический активный гепатит,цирроз печени
500 | Хр.персистирующий гепатит
501 | Функциональная гипербилирубинемия(синдром Жильбера)
502 | Хронический панкреатит
503 | Хронический холецистит,дискинезия желчевыводящих путей
504 | Желчнокаменная болезнь
 | ортопедический, травматологический, нейрохирургический профиль (детск.)
505 | глубокая рана стопы с повреждением сосудов, нервов
506 | глубокая рана кисти с повреждением сосудов, нерва
507 | рана верхней конечности с повреждением сосудисто-нервного пучка
508 | рана нижней конечности с повреждением сосудисто-нервного пучка
509 | рана голени с повреждением сухожилия
510 | рана предплечья с повреждением сухожилия
511 | рана стопы с повреждением сухожилия
512 | рана кисти с повреждением сухожилия
513 | поверхностная рана стопы
514 | поверхностная рана кисти
515 | глубокая рана кисти
516 | глубокая рана стопы
517 | скальпированная рана нижней конечности без некроза тканей
518 | скальпированная рана верхней конечности с некрозом тканей
519 | скальпированная рана нижней конечности с некрозом тканей
520 | глубокая рана нижней конечности
521 | поверхностная рана нижней конечности
522 | поверхностная рана верхней конечности
523 | скальпированная рана шеи и туловища без некроза тканей
524 | глубокая рана верхней конечности
525 | обширные укушенные раны головы,лица;геморрагический шок
526 | глубокая рана шеи, туловища
527 | поверхностная рана шеи, туловища
528 | рана шеи с повреждением трахеи
529 | рана шеи с повреждением пищевода
530 | скальпированная рана шеи,туловища с некрозом тканей
531 | рана шеи с повреждением сосудисто-нервного пучка
532 | обширные ушибленные раны мягких тканей головы,лица
533 | обширные ушибленные раны мягких тканей головы,лица;геморрагический шок
534 | обширные укушенные раны головы,лица
535 | инородное тело в мягких тканях головы
536 | проникающее ранение брюшной полости с повреждением паренхиматозных органов
537 | тупая травма живота с повреждением полых органов
538 | проникающее ранение брюшной полости с повреждением магистрального сосуда
539 | проникающее ранение брюшной полости с повреждением кишечника
540 | остеохондропатия головки бедренной кости II степени
541 | остеохондропатия головки бедренной кости 1 степени
542 | остеохондропатия головки бедренной кости II степени
543 | остеохондропатия головки бедренной кости II степени с патологической антиторсией
544 | остеохондропатия головки бедренной кости I степени
545 | остеохондропатия головки бедренной кости 1 степени,патологическая антиторсия головки бедренной кости
546 | остеохондропатия головки бедренной кости 1 степени
547 | высокий врожденный вывих бедра(старше 5 лет)
548 | врожденный вывих бедра (консервативное лечение)
549 | полный врожденный вывих бедра(2-3 года)
550 | перелом позвоночного столба с ушибом спинного мозга(консервативное)
551 | солитарная костная киста с патологическим переломом
552 | солитарная костная киста трубчатой кости
553 | разрыв магистральных сосудов
554 | врожденный ложный сустав трубчатой кости
555 | диспластический консартроз односторонний с болевым синдромом
556 | Юношеский эпифизеолиз головки бедра (острая форма)
557 | Юношеский эпифизеолиз головки бедра (латентная форма)
558 | Ложный сустав ключицы
559 | Врожденный или посттравматический ложный сустав трубчатой кости
560 | Поднадкостничный перелом костей таза
561 | Закрытый перелом копчика
562 | Подвывих шейного позвонка
563 | Остеоэпифизболиз костей предплечья, поднакостный перелом,перелом головки луча
564 | Эпифизболиз плечевой кости (внутрисуставный), отрыв подмыщелка
565 | Перелом ключицы
566 | Родовой закрытый перелом трубчатых костей новорожденного
567 | Слоновость нижних конечностей (Элефантиаз)
568 | Патологический вывих бедра (после остеомиелита), 2 этап лечения
569 | Травматический, дистрофический спондилолистез
570 | Посттравматическая косорукость
571 | Добавочный (клиновидный) позвонок грудного (поясничного) отдела
572 | Фиксированная посттравматическая контрактура пальцев кисти
573 | Прогрессивный грудо-поясничный сколиоз III-IY ст.
574 | Гигрома
575 | Двухсторонняя дисплазия тазобедренных суставов с явлениями подвывиха
576 | Рубленые, раздавленные раны конечностей (субампутация)
577 | Травматическая ампутация бедра, голени
578 | Эпилепсия (посттравматическая)
579 | Спиномозговая грыжа, состояние после пластики, гиперсекреторная гидроцефалия
580 | Патологический вывих бедра (после остеомиелита), 1 этап лечения
581 | Злокачественные новообразования опорно-двигательного аппарата (костей)
582 | Травма периферических нервов (полный и частичный разрыв на протяжении)
583 | Реабилитация больных с нейрохирургической патологией (отдаленные последствия н/х патологии)
584 | Обследование нейрохирургическое
585 | Энцефалит эпидемический (вирусный) стволовой
586 | Дисплазия тазобедренного суства, подвывих головки бедра
587 | Спинномозговая грыжа малых размеров, вскрывшаяся с ликвореей и явлениями воспаления оболочек
588 | Синдром длительного (позиционного) сдавления конечностей
589 | Послеоперационный дефект костей черепа
590 | Гигрома подколенной области (киста Беккера)
591 | Вар-спинномозговая грыжа средних размеров, вскрывшаяся с ликвореей и явлениями воспаления оболочек
592 | Вар-спинномозговая грыжа больших размеров с явлениями воспаления оболочек
593 | Внутрижелудочковые кровоизлияния у плода и новорожденных
594 | Врожденное укорочение нижней конечности
595 | Врожденная деформация голеностопного сустава и стопы
596 | Врожденная деформацияколенного сустава
597 | Повреждение коленного сустава
598 | Опухоль супротенториальной локализации (конвекситальной поверхности) мозга
599 | Опухоль задней черепной ямки
600 | Врожденная киста головного мозга
601 | Врожденная гидроцефалия
602 | Перелом позвоночного столба без неврологических расстройств (консерв.)
603 | Перелом костей таза (консервативное)
604 | Перелом костей таза со смещением отломков (оперативное)
605 | Другие аномалии верхней, нижней конечности
606 | Полидактелия, синдактелия
607 | Врожденная мышечная кривошея (оперативное)
608 | Аномалия ребер, грудины
609 | Варусная деформация шейки бедренной кости
610 | Варусная деформация шейки бедренной кости (без абсолютного укорочения конечности)
611 | Остеохондропатия головки бедренной кости III-IY ст.
612 | Остеохондропатия головки бедренной кости III-IY ст.с признаками патологической антиторсии
613 | Остеохондропатия головки бедренной кости III-IY ст.с укорочением нижней конечности
614 | Перелом ключицы с нарушением трофики тканей
615 | Врожденная косолапость
616 | Закрытый (открытый) перелом бедренной и б/берцовой кости (оперативное лечение)
617 | Перелом костей кисти (закрытый)
618 | Перелом длинных трубчатых костей нижней конечности со смещением отломков (консерв.лечение)
619 | Остеохондропатия б/берцовой кости (Осгуд-Шляттера)
620 | Кифосколиоз III-IY ст. (оперативное лечение)
621 | Остеохондропатия позвоночника (болезнь Шойерман-Мау)
622 | Ушиб (разрыв) лонного сочленение с повреждением уретры
623 | Ушиб (разрыв) лонного сочленение без повреждения уретры
624 | Воронкообразная или килевидная деформация грудной клетки
625 | Кифосколиоз III-IY ст. (клиническое обследование)
626 | Менингоэнцефалит вирусный (клещевой и др..)
627 | Менингоэнцефалит бактериальный
628 | Разрыв лонного сочленения (без повреждения уретры)
 | травматологический профиль гнойной хирургии (детск.)
629 | Глубокие раны конечностей, туловища с явлениями некроза и воспаления
630 | Кортинальный абсцесс (абсцесс Броди)
631 | Остеомиелит бедра, патологический вывих в тазобедренном суставе
632 | Острый гематогенный остеомиелит плоских костей (септико-пиемическая форма с переходом в хроническую)
633 | Острый гематогенный остеомиелит плоских костей (локальные формы)
634 | Острый гематогенный остемиелит коротких костей (кисти, стопы)
635 | Межмышечная флегмона
636 | Острый панкреонекроз
637 | Хронический парапроктит
638 | Гнойный парапсоит
639 | Острый гематогенный остеомиелит длинных трубчатых костей
640 | Острый гематогенный остеомиелит трубчатой кости
641 | Остемиелит позвоночника
 | профиль гнойно-септической хирургии (детск.)
642 | Мастит новорожденного
643 | Дивертикулит деструктивный
644 | Флегмона новорожденного
645 | Пиодермия новорожденных
646 | Гнойные раны мягких тканей верхней конечности, туловища
647 | Рожа (флегмонозная форма)
648 | Острый гнойный артрит
649 | Панариций костный
650 | Панариций подкожный, паронихий
651 | Разлитой гнойный перитонит,парез кишечника 3 ст. (до 3 лет)
652 | Разлитой гнойный перитонит, парез кишечника 3 ст.
653 | Разлитой гнойный перитонит (до 3 лет)
654 | Разлитой гнойный перитонит
655 | Острый парапроктит
656 | Первичный перитонит (криптогенный, диплококковый)
657 | Септический перитонит новорожденного
658 | Теминальный илеит
659 | Гнойный перикардит
660 | Острый аппендицит, местный перитонит (до 3 лет)
661 | Острый аппендицит, местный перитонит
662 | Острый аппендицит (неосложненный)
663 | Некротический язвенный колит
664 | Абсцесс мягких тканей, лимфаденит
665 | Фурункулез
666 | Вросший ноготь
 | урологический профиль (детск.)
667 | Мегауретер односторонний, двухсторонний 2-3 ст.
668 | Эписпадия, стволовая форма; эписпадия головки полового члена
669 | Эписпадия, стволовая форма; недержание мочи 1 этап
670 | Эписпадия, стоволовая форма; состояние после пластики уретры, недержание мочи
671 | Парафимоз
672 | Фимоз
673 | Кисты почек
674 | Водянка оболочек яичка; киста семенного канатика
675 | Киста семенного кагатика островозникшая
676 | Баланостит острый
677 | Меатостеноз
678 | Свищ уретры
679 | Острое заболевание яичка; перекрут яичка (без некроза)
680 | Варикоцеле
681 | Тупая травма мошонки, разрыв яичка
682 | Тупая травма мошонки, ушиб яичка
683 | Экстрофия мочевого пузыря
684 | Карбункул почки
685 | Острый уретрит
686 | Крипторхизм
687 | Синдром Фрейли
688 | Нефроптоз 2-3 ст. одно-, двухсторонний
689 | Пиелонефрит острый
690 | Пузырно-мочеточный рефлюкс 3-4 ст., хронический пиелонефрит
691 | Пузырно-мочеточный рефлюкс, хронический пиелонефрит, консервативное лечение
692 | Клиническое обследование урологическое
693 | Гипоспадия, 1 этап
694 | Гипоспадия, 2 этап
695 | Гидронефроз врожденный 2-3 ст., одно-, двухсторонний
696 | Ушиб почки (гематурия)
697 | Разрыв почки
698 | Мультикистоз почки
 | комбустиология (детск.)
699 | Послеожоговые рубцовые контрактуры
700 | Послеожоговые гранулирующие раны с избыточными грануляциями после ожога 3 ст.
701 | Ожоги 2 ст., шок 1-3 ст.(до года)
702 | Ожоги 2 ст. (до 30%), шок 3 ст.(до 1 года)
703 | Ожоги 2 ст.(до 40%), шок 3 ст.(до 1 года)
704 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(до 1 года)
705 | Ожоги 3 ст.(до 40%), шок 3 ст.(старше 5 лет)
706 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(старше 5 лет)
707 | Ожоги 2 ст. (до 30%), шок 3 ст.(старше 5 лет)
708 | Ожоги 2 ст.(до 40%), шок 3 ст.(старше 5 лет)
709 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(старше 5 лет)
710 | Ожоги 3 А,Б ст.(до 10%); шок 1 ст.(от 1года до 5 лет)
711 | Ожоги 3 А,Б ст.(до 20%), шок 1-2 ст. (от 1 года до 5 лет)
712 | Ожоги 3А,Б ст.(до 30%), шок 3 ст.(от 1 года до 5 лет)
713 | Ожоги 3А,Б ст.(до 40%), шок 3 ст.(от 1 года до 5 лет)
714 | Ожоги 3А,Б ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет)
715 | Ожоги 2 ст.(до 20%), шок 2-3 ст.(от 1 года до 5 лет)
716 | Ожоги 2 ст.(до 30%), шок 3 ст.(от 1 года до 5 лет)
717 | Ожоги 2 ст.(до 40%), шок 3 ст.(от 1 года до 5 лет)
718 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет)
719 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(до 1 года)
720 | Ожоги 2 ст.(до 10%), шок 1-2 ст.(до 1 года)
721 | Ожоги 3 А,Б ст.(до 40%), шок 3 ст.(до 1 года)
722 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(до 1 года)
723 | Ожоги 3 А,Б ст.(до 20%), шок 2-3 ст. (до 1 года)
724 | Ожоги 3 А,Б ст.(до 10%); шок 1-2 ст.(до 1 года)
725 | Ожоги 3 А,Б ст.(до 5%), шок 1 ст.(до 1 года)
726 | Ожоги лица и шеи 3 А,Б ст., ожог ВДП, шок 2-3 ст.
727 | Электроожоги 3 А,Б ст., шок 1-3 ст.
728 | Электроожоги 1-2 ст.
729 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(старше 5 лет)
730 | Ожоги 3А ст.(до 20%), шок 2-3 ст.(старше 5 лет)
731 | Ожоги 3А,Б ст.(до 10%), шок 1-2 ст.(старше 5 лет)
732 | Ожоги лица 1-2 ст.,шок 1 ст., ожог ВДП
733 | Ожоги 2 ст.(до 10%), шок 1 ст.(старше 5 лет)
734 | Ожоги 2 ст.(до 20%), шок 1-2 ст.(старше 5 лет)
735 | Ожоги 2 ст.(до 10%), шок 1 ст.(от 1 до 5 лет)
736 | Термические ожоги 3Б-4 ст. пламенем с образованием вторичного струпа, шок 3 ст.
737 | Циркулярные ожоги голеней и стоп или предплечий и кистей 3А,Б ст., ожоговый шок 2-3 ст.
738 | Электроожоги 4 ст., обширные, шок 1-3 ст.
 | профиль торакальной хирургии (детск.)
738 | Врожденный двухсторонний поликистоз легких (оперативное лечение)
739 | Врожденный односторонний поликистоз легких, неосложненный
 | акушерство
740 | существовавшие ранее эссенциальная, периваскулярная гипертензии, осложняющие роды и послер.период
741 | существ.ранее почечная гипертензия, осложняющая роды и послерод.период
742 | существ.ранее гипертензия с присоединившейся протеинурией
743 | вызванная беременностью гипертензия без значительной протеинурии
744 | вызванная беременностью гипертензия со значительной протеинурией
745 | эклампсия
746 | рвота беременных, легкая умеренная
747 | неукротимая или тяжелая рвота беременных
748 | инфекция почек, мочеполовых путей при беременности
749 | инфекция половых путей при беременности
750 | существовавший ранее сахарный диабет инсулинозависимый
751 | существовавший ранее сахарный диабет инсулинонезависимый
752 | сахарный диабет, развившийся во время беременности
753 | привычное невынашивание беременности
754 | герпес беременных
755 | гипотензивный синдром у матери
756 | печеночные расстройства во время беременности
757 | отклонения от нормы, выявленные при питенатальном обследовании (волчаночный антикоагулянт, антитела к ХГ)
758 | врожденные аномалии матки
759 | истмико-цервикальная недостаточность, требующая предоставления мед.помощи матери
760 | мед.помощь матери при установленных или предполагаемых аномалиях и повреждениях плода
761 | плацнтарные нарушения
762 | роды, осложнившиеся появлением других признаков дистресса у плода
763 | роды, осложнившиеся выпадением пуповины, обвитием пуповины, короткой пуповиной
764 | роды, осложнившиеся предлежанием сосуда
765 | разрв промежности 1 ст.в процессе родоразрешения
766 | разрыв промежности 2 и 3 ст.в процессе родоразрешения
767 | разрыв матки до начала родовой деятельности или во время родов
768 | акушерский разрыв шейки матки
769 | акушерские травмы тазовых органов мочевого пузыря
770 | акушерские травмы тазовых суставов и связок
771 | гематома таза
772 | кровотечение в 3 периоде родов, связанное с задержкой, плотным прикреплением или ущемлением плаценты
773 | кровотечение после рождения плаценты, послеродовое атоническое кровотечение
774 | позднее или вторичное послеродовое кровотечение
775 | послеродовое нарушение свертываемости крови
776 | задержка плпценты без кровотечения
777 | задержка родов после искусственного разрыва плодных оболочек
778 | роды через влагалище после предшевствовавшего кровотечения
779 | самопроизвольные роды в затылочном предлежании
780 | самопроизвольные роды в ягодичном предлежании
781 | наложениевыходных акушерских щипцов, применение вакуум-экстрактора
782 | проведение кесарева сечения
783 | извлечение плода за тазовый конец
784 | родоразрешение живым ребенком при абломинальной беременности
785 | роды многоплодные полностью самопроизвольные
786 | роды многоплодные полностью с применением щипцов и вакуум-экстрактора
787 | роды многоплодные полностью путем кесарева сечения
788 | послеродовой эндометрит
789 | септимеция; септикопиемия
790 | перитонит
791 | инфекция хирургическая акушерской раны
792 | инфицированный шов промежности
793 | цервицит, вагинит после родов
794 | инфекция мочевых путей после родов (пиелонефрит)
795 | поверхностный тромбофлебит в послеродовом периоде
796 | тромбоз глубоких вен послеродовой
797 | тазовый тромбофлебит послеродовой
798 | геморрой в послеродовом периоде
799 | варикозное расширение половых органов в послеродовом периоде
800 | расхождение швов промежности и ушивание разрыва промежности
801 | гематома акушерской хирургической раны
802 | абсцесс молочной железы (гнойный мастит, субасолярный абсцесс)
803 | трещина соска, связанная с деторождением
804 | анемия, осложняющая беременность, деторождение и послеродовой период
805 | болезни эндокринной системы, осложняющие беременность
 | психиатрия
806 | психозы и слабоумие пожилого и старческого возраста
807 | алкогольные (металкогольные) психозы
808 | инксикационные психозы вследствие злоупотребления наркотическими и другими веществами
809 | преходящие психотические состояния в результате органического паражения головного мозга (социально адаптированные в соотв.с благоприятным клиническим течением)
810 | психотические расстройства в результате органического паражения головного мозга (условно адаптированные, с неполной социальной адаптацией в индивидуально созданных условиях)
811 | острые и подострые психотические состояния и слабоумие вследствие эпилепсии
812 | шизофрения приступообразная и малопрогредиентная, социально адаптированные в обычных условиях с благоприятным клиническим течением, шизоаффективные расстройства
813 | шизофрения приступообразная-прогредиентная (ограниченно адаптированные в обычных условиях в соответствии с неустойчивыми клиническими проявлениями)
814 | шизофрения параноидальная, непрерывно-прогредиентная (условно адаптированные)
815 | шизофрения ядерная, злокачественная
816 | шизофрения, социально дезадаптированные пациенты
817 | принудительное лечение по решению суда
818 | аффективные психозы
819 | аффективные субпсихотические состояния
820 | реактивные психозы
821 | прочие неорганические психозы
822 | симптоматические психозы
823 | непсихотические расстройства пожилого и старческого возраста
824 | непсихотические расстройства (невротические расстройства, расстройства личности)
825 | ипохондрические непсихотические состояния различной этиологии
826 | половые извращения и нарушения
827 | умственная отсталость
828 | хронический алкоголизм 1, 2, 3 стадии
829 | нарко- и токсикомании без психотических расстройств
830 | обследование по направлению мед.комиссии РВК для определения годности к службе, военно-псих., судеб.псих., трудовая экспертизы


Медицинские услуги
 | клинические анализы
1 | Гемоглобин
2 | Эритроциты
3 | Лейкоциты
4 | Соэ
5 | LE-клетки
6 | Формула крови
7 | Тромбоциты
8 | Ретикулоциты
9 | Цитохимия
10 | миелограмма
11 | время свертывания крови
12 | длительность кровотечения
13 | группа крови+резус факт.
14 | гематокрит
15 | осмотическая резистентность
16 | свободный HB
17 | проба хема
18 | физические свойства мочи
19 | удельный вес
20 | PH-мочи
21 | белок качественный анализ
22 | белок количественный анализ
23 | сахар качественный анализ
24 | сахар количественный анализ
25 | микроскопия осадка
26 | вк-мочи
27 | белок бенс-джонса
28 | желчные пигменты
29 | ацетон
30 | гломерулярные эритроциты мочи
31 | анализ мочи по Нечипоренко
32 | Анализ мочи по Адис-Каковскому
33 | Амбурже
34 | глюкозурический профиль
35 | проба Зимницкого
36 | кал на яйца глистов
37 | общий анализ мокроты
38 | кал на энтеробиоз
39 | кал на скрытую кровь
40 | копрология
41 | кал на стеркобилин
42 | сок простаты
43 | кольпоцитология
44 | общий анализ ликвора
45 | иссл.транс. и экс
46 | исследование желудочного сока
47 | активность аспартат-трансаминазы и аланин-трансаминазы в сыворотке крови
48 | активность амилазы в моче
49 | а-амилаза крови
50 | щелочная фосфотаза
51 | к-киназа
52 | лдг
53 | гамма гт
54 | кислая ф-за
55 | K+
56 | NA+
57 | CA+
58 | CL+
59 | H.фосфор
60 | FE
61 | ожсс
62 | медь
63 | общий белок
64 | белковые фракции
65 | тимоловая проба
66 | Mg
67 | гликолизированный Hb
68 | сиаловая проба
69 | дфа
70 | билирубин(кдл)
71 | мочевина
72 | креатинин (кдл)
73 | проба Реберга
74 | мочевая кислота
75 | глюкоза
76 | серомукоиды
77 | срб
78 | липаза
79 | холестерин (кдл)
80 | A-холестерин
81 | B-липопротеиды
82 | триглицириды
83 | средние молекулы
84 | осмолярность крови
85 | осмоляльность мочи
86 | газы крови
87 | алкоголь
88 | холинэстераза
89 | 17-кс
90 | 17-окс
91 | вмк
92 | RW
93 | протромбиновый индекс
94 | птв
95 | общ. фибриноген
96 | фибриноген "B"
97 | этаноловый тест
98 | акт на 8 и 10'
99 | активированное частичное тромбопластиновое время
100 | тсс
101 | офт
102 | миоглобин
103 | тв
104 | кв
105 | а(III)
106 | тпг
107 | вр
108 | ядовые тесты
109 | тромбоэластограмма
110 | Формула осадка
111 | Кристаллы Шарко-Лейдена,эозинофилы,спирали Куршмана
112 | Исследование плевральной жидкости
113 | Проба Ривольта
114 | фибринолитическая активность плазмы
115 | Определение амилазы мочи по Шелогурову
116 | Биохимия желчи
117 | pH-метрия желудка
118 | Сахарная кривая с двойной нагрузкой
119 | хламидии
120 | гемолитическая палочка
121 | вк-ликвора
122 | вк-мокроты
123 | мазок на ст.чист.
124 | экспресс метод на беременность по моче
125 | общий анализ мочи
126 | общий анализ крови
127 | агрегация тромбоцитов
128 | опеределение "люпус"-антикоагулянта
129 | определение фактора крови 13
130 | определение фактора крови 7
131 | ПДФ
132 | трипсин
133 | изоферменты ЛДГ
134 | изоферменты КК
135 | исследование дуоденального содержимого
136 | PH крови
137 | исследование кислотно-щелочного состояния
138 | определение суточной экскреции уратов, оксалатов
139 | определение клиренса эндогенного креатинина
140 | потовая проба
141 | определение бактерицидной активности нейрофилов
142 | проба Форристова
143 | содержание лития в крови
144 | фенилпировиноградная кислота
 | микробактериологичес-кие исследования
145 | исследования фекалий на дисбактериоз
146 | исследования мокроты на микрофлору
147 | иссл. мочи,желчи,отделен.пол-х органов,ран,ушей,глаз на микрофлору
148 | исследования пунктатов на анаэробную инфекцию
149 | исследования крови на стерильность
150 | исследования фекалий на дизгруппу, тифы-паратифы
151 | определение чувствительности к антибиотикам
152 | исследования на дифтерию
153 | рпга с одним эритроциторным диагностикумом
154 | развернутая пробирочная реакция с одним антигеном
155 | посев на туберкулез
156 | исследование мазков из зева и носа на носительство стафилокка
157 | исследования на коклюш и паракоклюш
158 | исследования на менингококковую инфекцию
159 | смывы на БГКБ
160 | смывы на стафилокок
161 | смывы на патогенную микрофлору
162 | смывы на условно-патогенную флору
163 | исследование обсемененности воздуха помещений
164 | исследования перевязочного материала на стерильность
165 | исследование инструментария; стерильных растворов на стерильность
166 | исследование шовного материала на стерильность
167 | исследование дистиллированной воды в аптеке
168 | исследование глазных капель. инъекц.р-ров до стерилиз.
169 | исследование сухих лекарственных веществ
170 | исследование аптечной посуды
171 | посев мочи на грибы
172 | посев кала на условно-патогенную флору
173 | бактериологический посев плевральной жидкости
 | функциональная диагностика
175 | ЭКГ с функциональными пробами
176 | с дополнительными отведениями
177 | велоэргометрия
178 | фонография с узи сердца (M-режим)
179 | чрезпищеводная электрокардиостимуляция
180 | холтеровское мониторирование
181 | реовазография
182 | реография печени
183 | реография органов малого таза
184 | спирография
185 | Спирография с лекарственными пробами
186 | Реовазогрфия слекарственными пробами
187 | Э К Г динамика в кабинете
188 | Э К Г в палате
189 | реоэнцефалография
190 | электроэнцефалография
191 | электромиография
192 | ЭКГ
193 | эхоэнцефалография
194 | нейросонография
195 | исслед.функций нервной системы по обычной схеме и по Войта
196 | кардиотокография
197 | кардиотокография в динамике
198 | остеотонометрия
199 | остеомедуллография
200 | цистотонометрия
201 | урофлоуметрия
202 | профилометрия
 | физиотерапевтическое лечение
203 | гальванизация взрослым
204 | гальванизация детям
205 | электрофорез взрослым
206 | электрофорез детям
207 | амплипульстерапия
208 | сMT-форез взрослым
209 | сМТ-форез детям
210 | диадинамотерапия взрослым
211 | диадинамотерапия детям
212 | ддт-форез взрослым
213 | ддт-форез детям
214 | интерференционные токи
215 | электростимуляция
216 | электросон
217 | магнитотерапия взрослым
218 | магнитотерапия детям
219 | ультразвуковая терапия взрослым
220 | ультразвуковая терапия детям
221 | ультрафонофорез лекарственных веществ взрослым
222 | ультрафонофорез лекаоственных веществ детям
223 | увч терапия взрослым
224 | увч терапия детям
225 | квч терапия
226 | микроволновая терапия смв взрослым
227 | микроволновая терапия детям
228 | микроволновая терапия дмв взрослым
229 | микроволновая терапи дмв детям
230 | ультратонотерапия
231 | дарсонвализация местн. увзрослых и детей
232 | индуктотермия взрослых
233 | индуктотермия детям
234 | Гальванизация, электрофорез полостные взрослым
235 | Дарсонвализация полостная
236 | Франклинизация общая взрослым
237 | Франклинизация общая детям
238 | Франклинизация местная взр, детям
239 | Парафиновые аппликации взрослым
240 | Парафиновые аппликации детям
241 | Определение биодозы
242 | ультрафиолетовое облучение взрослым
243 | ультрафиолетовое облучение детям
244 | светолечение видимым светом взрослым
245 | светолечение видимым светом детям
246 | инфракрасное излучение
247 | лазеротерапия
248 | магнитолазеротерапия
249 | местная баротерапия
250 | вакуумный массаж
251 | вибромассаж
252 | Массаж головы взрослым
253 | Массаж лица взрослым с лобной окологлазочной,
254 | Массаж воротниковой зоны
255 | Массаж верхней конечности, и, надплечной области(или всех суставов)
256 | Массаж верхней конечности
257 | Массаж плечевого сустава или локтевого с-ва
258 | Массаж грудной клетки
259 | Массаж спины
260 | Массаж п-кр, области
261 | Массаж шейно-грудного отдела позвоночника
262 | Массаж нижней конечности
263 | Массаж нижней конечности,и поясницы
264 | Массаж тазобедренных суставов
265 | Массаж голеностопных суставов
266 | Массаж голени и стопы
267 | механический массаж на кресле
268 | электропунктура
269 | лазеропунктура
270 | аэрозольтерапия взрослым
271 | аэрозольтерапия детям
272 | минеральные ванны
273 | ароматические ванны
274 | кислородно-жемчужные ванны
275 | подводный душ-массаж
276 | Л Ф К групп с терапевтическими больными
277 | Л Ф К индивидуальная с терапевтическими больными
278 | Л Ф К индив. с послеоперац. больными
279 | Л Ф К групп. с травм.больными
280 | Л Ф К индив.с неврол.больными
281 | Л Ф К индив.с травм.больными
282 | механотерапия
283 | иглорефлексотерапия
284 | душ Шарко
 | рентгенологические исследования
285 | рентгеноскопия грудной клетки
286 | рентгенография грудной клетки в 1 проекции
287 | рентгенография грудной клетки в 2 проекциях
288 | рентгенография грудной клетки в палате
289 | рентгенография сердца с контрастированием пищевода
290 | томография легких и средостения
291 | рентгенографическое исследование гортани
292 | пункция внутрилегочного образования под контролем просвечивания
293 | плеврография
294 | бронхография
295 | рентгенография глотки
296 | р-исследов. глотки в усл. искусст. гипотонии с функц. пробами
297 | рентгенологические исследования пищевода
298 | рентгенологические исследования желудка
299 | рентгенолог. исслед. желудка в усл. гипотонии и 2го контрастир.
300 | зондовая дуоденография
301 | пероральная холецистография
302 | холангиография внутривенная
303 | холангиография интраоперационная
304 | холангиография антеградная
305 | рентгеноскопия бр.полости обзорная, пассаж бария
306 | рентгенография бр.полости обзорная в палате
307 | ирригоскопия
308 | ирригоскопия в усл. гипотонии и 2го контрастирования
309 | пневмоперитонеум
310 | пневморетроперитонеум
311 | рентгенография черепа в стандартных проекциях
312 | прицельный снимок черепа
313 | рентгенография черепа в аксиальной проекции
314 | рентгенография в полуаксиальной проекции и снимок затылочной кости
315 | прицельный снимок турецкого седла
316 | рентген-ия орбит по Резе,вис. костей по, Шюллеру, Mайеру, Cтенверсу
317 | рентгенография придаточных пазух носа
318 | томография черепа
319 | рентгенография шейного отдела позвоночника
320 | рентгенография шейного отдела позвоночника с функц. нагрузками
321 | рентгенография грудного отдела позвоночника
322 | рентгенография поясничнокрестцового отдела позвоночника
323 | рентген-ия поясничнокрест. отдела позвоночн. с функц. нагрузками
324 | томография позвоночника
325 | рентгенография таза
326 | рентгенография плечевого и тазобедр. суставов
327 | рентгенография бедра
328 | рентгенография голени, плеча или предплечья
329 | рентгенография коленного или локтевого суставов
330 | рентгенография лучезапястья, голеностопного суст., кисти, стопы
331 | фистулография костей
332 | рентгенография зубов
333 | пневмоэнцефалография
334 | ангиоэнцефалография, каротидная ангиография
335 | аортография транслюмбальная
336 | аортография по Сельдингеру
337 | артериография
338 | венография
339 | обзорная урография
340 | экскреторная урография
341 | нефрозонография
342 | ретроградная пиелография
343 | антеградная пиелография
344 | цистография
345 | уретрография
346 | мсг
347 | вентрикулография
348 | дискография
349 | миелография
350 | пмг
351 | пцг
352 | пэг
353 | флюорография грудной клетки
354 | компьютерная томография
355 | рентген.исследование прямой и толстой кишки методом двойного контрастирования
356 | рентгенография молочной железы
357 | рентгенография костей и суставов
358 | зоннография БДУ
359 | ангиография печени
360 | компьютерная томография поджелудочной железы
361 | компьютерная осевая томография печени
362 | компьютерная осевая томография забрюшинного пространства
363 | компьютерная осевая томография желчного пузыря
364 | рентгенография позвоночника детям
365 | рентгенография мягких тканей
366 | компьютерная осевая томография легких
367 | компьютерная осевая томография области расположения опухоли
368 | рентгенотерапия
369 | фистулография (при наличии наружного свища)
 | эндоскопические исследования
370 | эзофагоскопия диагностическая
371 | эзофагоскопия лечебная
372 | эзофагогастроскопия диагностическая
373 | эзофагогастроскопия лечебная
374 | эзофагогастродуоденоскопия диагностическая
375 | эзофагогастродуоденоскопия лечебная
376 | ректоскопия диагностическая
377 | ректоскопия лечебная
378 | ректосигмаскопия диагностическая
379 | ректосигмаскопия лечебная
380 | ректосигмаколоноскопия диагностическая
381 | ректосигмаколоноскопия лечебная
382 | эпифаринго-ларингоскопия
383 | бронхофиброскопия диагностическая
384 | бронхофиброскопия лечебная
385 | ригидная бронхоскопия (под наркозом) лечебная
386 | артроскопия (под наркозом) в операционной
387 | холедохоскопия интраоперационная под наркозом
388 | холедохоскопия интраоперационная лечебная
389 | лапароскопия диагностическая в операционной
390 | лапараскопия лечебная
391 | торакоскопия диагностическая в операционной
392 | торакоскопия лечебная в операционной
393 | медиастиноскопия в операционной. интубационный наркоз
394 | РХПГ
395 | ЭПСТ
396 | Полип.эктомия
 | детоксикационные манипуляции
397 | гемосорбция
398 | гемодиализ
399 | плазмоферез
400 | ультрафиолетовое облучение крови, лимфы
401 | магнитная гемотерапия, лимфотерапия
402 | тромбоцитоферез
403 | эритроцитоферез
404 | лейкоферез
405 | ультрафильтрация
406 | кишечный лаваж
407 | перитонеальный диализ
408 | лимфосорбция
409 | лимфодиализ
410 | лимфофильтрация
411 | спленосорбция
412 | сутки пребывания в реанимационной палате токсикологии
413 | вено-артериальная перфузия с оксигенацией
414 | непрямое электрохимическое окисление
415 | перекисная оксигенация крови
416 | операция замещения крови
417 | операция наложения артерио-венозного шунта
418 | операция трахеотомия
419 | операция бужирования и катетеризации пупочной вены
420 | операция дренирования грудного лимфатического протока
421 | хроматографическое определение ядов в биосредах
422 | спектрофотометрическое определение ядов в биосредах
423 | катетеризация подключительной вены
424 | загрудинное введение растворов
425 | электрокардиостимуляция
426 | коагулограмма
427 | определение КЩР
428 | катетеризация перидурального пространства
429 | купирование алкогольного абстинентного синдрома
430 | купирование наркотического абстинентного синдрома
 | ультразвуковая диагностика
431 | УЗИ плода
432 | эхокг с гемодинамикой
433 | эхокг с допплером
434 | УЗИ мочевого пузыря
435 | УЗИ печени
436 | УЗИ желчного пузыря
437 | УЗИ желчных протоков
438 | УЗИ желчного пузыря с определением функции
439 | УЗИ желчного пузыря в условиях гипотонии
440 | УЗИ поджелудочной железы
441 | УЗИ селезенки
442 | УЗИ желудка
443 | УЗИ кишечника
444 | УЗИ подпеченочного пространства
445 | УЗИ поддиафрагмального пространства
446 | УЗИ лимфатических узлов
447 | УЗИ исследование сосудов
448 | УЗИ (обзорное) брюшной полости
449 | УЗИ функциональное почек с лазиксом
450 | УЗИ надпочечников
451 | УЗИ мочевого пузыря
452 | УЗИ мочевого пузыря с определением остаточной мочи
453 | УЗИ предстательной железы
454 | УЗИ мягкой ткани
455 | УЗИ плевральной полости
456 | УЗИ- пункция печени
457 | УЗИ-пункция брюшной полости
458 | УЗИ-пункция брюшной и плевральной полости
459 | допплерография
460 | ультразвуковые снимки
461 | УЗИ яичников и матки
462 | эхокг
463 | УЗИ щитовидной железы
464 | УЗИ молочной железы
465 | УЗИ исследование почек
466 | УЗИ предстательной железы
467 | УЗИ забрюшинных лимфатических узлов
468 | УЗИ опухоли
 | радиоизотопная диагностика
469 | сканирование( сцинтиграфия) щитовидной железы
470 | сканирование ( сцинтиграфия ) печени, селезенки
471 | сканирование( сцинтиграфия ) почек
472 | функциональные исследования почек-ренография
473 | функциональные исследования щитовидной железы-йодопоглощение
474 | функциональные исследования мочевого пузыря-опр.остаточн.мочи
475 | определение уровня эстрадиола
476 | определение уровня прогестерона
477 | определение уровня тестостерона
478 | определение уровня фсг
479 | определение уровня лг
480 | определение уровня пролактина
481 | определение уровня стг
482 | определение уровня ттг
483 | определение уровня актг
484 | определение уровня инсулина
485 | определение уровня глюкагона
486 | определение уровня с-пептида
487 | определение уровня кортизола
488 | определение уровня альдестерона
489 | определение уровня раково-эмбрионального антигена
490 | определение уровня трииодтиронина(Т з)
491 | сцинтиграфия миокарда
492 | радиоизотопная вентрикулография
493 | радиоизотопная ангиопульмонография ( сцинтиграфия легких )
494 | радиоизотопная аортография
495 | сцинтиграфия почек
496 | сканирование легочной перфузии
497 | сцинтиграфия легких в гамма-камере
498 | исслед.в гамма-камере крови на уровень кортизола
 | иммунoлогические исследования
499 | иммунологический статус 1-го уровня
500 | циркулирующие иммунные комплексы
501 | сывороточные иммуноглобулины A,M,G,E
502 | иммуноглобулины легкие цепи
503 | криоглобулины
504 | реакция Kумбса
505 | фагоцитоз (NCT-тест)
506 | электрофорез сыворотки и мочи
507 | иммуноэлектрофорез сыворотки и мочи
508 | антистрептолизин
509 | ревматоидный фактор
510 | реакция бластотрансформаций лимфоцитов
511 | определение антител против антигенов ВИЧ методом иммуноферментного анализа
512 | HBSAG
513 | антитела к антигену гепатита B
514 | антитела к антигену гепатита C
515 | антитела к антигену гепатита A
516 | антитела к антигену гепатита дельта
517 | иммуноглобулин-E общий
518 | иммуноглобулин-E специфический
519 | антитела к днк
520 | тиреоглобулин
521 | антитела к тиреоглобулину
522 | миоглобин
523 | лейкоциты
524 | лейкоцитарная формула
525 | розеткообразующ.лимфоциты(поп.уляц.ТВ лимфоцит.),теофилин
 | комплексные исследования
526 | рпхг(рентген-часть)
527 | рпхг(эндоскопическая часть)
528 | рпхг+папиллосфинктеротомия (эндоскопическая часть)
529 | пневмомедиастинография
 | консультации специалистов
530 | Амбулаторный прием
531 | Консультация амбулаторно
532 | Консультация на дому с автотранспортом
533 | Консультация на дому без автотранспорта
534 | Профосмотр амбулаторно
535 | Оформление документации
536 | Оформление документов на МСЭК и санаторно-курортное лечение
537 | консультация терапевта
538 | консультация гастроэнтеролога
539 | консультация кардиолога
540 | консультация ревматолога
541 | консультация эндокринолога
542 | консультация невропатолога
543 | консультация отоневролога
544 | консультация психотерапевта
545 | консультация психолога
546 | консультация отоларинголога
547 | консультация офтальмолога
548 | консультация генетика
549 | консультация аллерголога
550 | консультация сурдолога
551 | консультация сурдопедагога
552 | консультация логопеда
553 | консультация слухопротезиста
554 | консультация уролога
555 | консультация стоматолога
556 | консультация гематолога
557 | консультация пульмонолога
558 | консультация торакального хирурга
559 | консультация хирурга-нефролога
560 | консультация нефролога
561 | консультация эндоскописта
562 | консультация педиатра
563 | консультация бактериолога
564 | консультация инфекциониста
565 | консультация психиатра
566 | консультация рентгенолога
567 | консультация радиолога
568 | консультация физиотерапевта
569 | консультация токсиколога
570 | консультация диетолога
571 | консультация паталогоанатома
572 | консультация цитолога
573 | консультация эпидемиолога
574 | консультация врача функциональной диагностики
575 | консультация проктолога
576 | консультация травматолога
577 | консультация сосудистого хирурга
578 | консультация провизора
579 | консультация нейрохирурга
580 | консультация акушера-гинеколога
581 | консультация дерматолога
582 | консультация иммунолога
583 | консультация хирурга
584 | консультация сердечно-сосудистого хирурга
585 | консультация онколога
586 | консультация ортопеда
587 | консультация анестезиолога
588 | консультация анестезиолога-реаниматора
589 | консультация иглорефлексотерапевта
590 | консультация психоневролога
591 | консультация фтизиохирурга
592 | консультация фтизиатра
593 | консультация кардиохирурга
594 | консультация химиотерапевта
595 | консультация мамолога
 | реанимационно-анестезиологические манипуляции
596 | сутки пребывания в реанимации
597 | один час наркоза , пред. и посленаркозное наблюдение
598 | пред и посленаркозное наблюдение
599 | инфузионная и трансфузионная терапия
600 | катеризация центральных вен
601 | И В Л
602 | мониторное наблюдение
603 | катеризация мочевого пузыря
604 | профилактика легочных осложнений
605 | переливание крови и кровезаменителей
606 | электростимуляция сердца
607 | анестезиологическое пособие при манипуляциях
608 | наблюдение при транспортировке
609 | парентеральное питание
610 | наложение вакуумных отсосов
611 | желудочные зонды
612 | уход за больным
 | операции торакальной хирургии
613 | пневмонэктомия
614 | лобэктомия, билобэктомия, сегментэктомия
615 | краевая, клиновидная резекция легких
616 | диагностическая, пробная торакотомия
617 | торакотомия, стернотомия.удаление опухоли средостения,гр.полости
618 | плеврэктомия
619 | торактомия.шов легкого
620 | трахео-,бронхопластические операции
621 | пневмотомия
622 | дренирование плевральной полости
623 | торакоскопия диагностичессая
624 | торакоскопия лечебная
625 | абсцессоскопия лечебная
626 | торакоцентез диагностический
627 | торакоцентез лечебный
628 | торакопластика
629 | парастернальная медиастинотомия
630 | торакотомия. шов сердца, сосудов
631 | дренирование средостения
632 | дренирование грудного лимфатического протока
633 | пневмомедиастинография
634 | медиастиноскопия
 | проктологические операции
635 | иссечение патологического участка
636 | иссечение гнойника, свища
637 | иссечение очага
638 | электрокоогуляция
639 | иссечение с пластикой
640 | резекция кишки к МЭСу N110706
641 | резекция кишки к МЭСу N110707
642 | операция к МЭСу N110709
643 | перевязки послеоперационных
644 | ректороманоскопия диагностическая
 | гематолоческие манипуляции
655 | стернальная пункция
656 | трепанобиопсия подвздошной кости
657 | люмбальная пункция гематологического отделения
658 | плевральная пункция
659 | пункция селезенки
660 | катетеризация центральных вен
 | операции хирургии сосудов
661 | аорто-бедренного шунтирования
662 | бедренно-подколенное шунтирование
663 | поясничная симпатэктомия
664 | Р О Т
665 | резекция бедренной артерии,операция Лериша,артериализация венозного русла
666 | эндартэриоэктомия из внутренной сонной артерии
667 | иммплантация подключичной артерии в сонную
668 | резекция первого ребра
669 | грудная симпатэктомия
670 | стелэктомия
671 | иссечение аневризмы и аортобедренное шунтирование
672 | флебэктомия без коррекции
673 | флеэктомия с коррекцией
674 | флебэктомия сабтурацией
675 | софено-бедренное,софено-подколенное шунтирование
676 | операция Пальма
677 | тромбэктомия
678 | эндартериоэктомия
 | операции гинекологии
679 | радикальная операция (экстирпация с придатками)
680 | удаление брюшной беременности
681 | ампутация матки
682 | вылущение миоматозных узлов
683 | экстирпация матки через влагалище
684 | удаление придатков матки при абсцессах
685 | выскабливание полости матки
686 | удаление трубной беременности
687 | исскуственный аборт
688 | пластические операции на трубах
689 | клиновидная резекция яичников
690 | вылущение кисты яичника
691 | ушивание перфоративного отверстия матки
692 | лапароскопия диагностическая
693 | аномалии женских половых органов. пластические операции.МЭС 111312
694 | аномалии женских половых органов. пластические операции. МЭС 111307
695 | экстрипция матки с придатками при маточном варианте,ампутация с придатками с резекцией сальника при раке
696 | стерилизация маточных труб
697 | удаление маточной трубы,яичника
698 | Операционная лапараскопия
699 | пункция заднего свода
700 | биопсия шейки матки,влагалища,промежности
701 | кольпоскопия
702 | эндолимфатическое введение антибиотика
703 | лимфотропное введение антибиотика
704 | ампутация шейки матки,пересадка сводов
705 | манчестерская операция
706 | передняя пластика влагалища
707 | задняя пластика, леваторопластика
708 | гистероскопия диагностическая
709 | гистероскопия хирургическая
710 | метросальпингография
711 | диатермоэлектрокаргуляция
712 | диатермоэкссцизия шейки матки
713 | забор материалов на исследование
714 | новокаиновая блокада внутри тазовая
715 | восстановление целосности стенок влагалища
716 | восстановление целостности мочевого пузыря урерты
717 | лигирование сосудов и ушивание ложа гематомы
718 | ручное или инструментальное обследование стенок послеродовой матки
719 | прижатие аорты по Бирюкову
720 | экстирпация матки, перевязка подчревных сосудов
721 | ручное отделение и выделение последа
722 | восстановление целостности промежности
723 | лапаротомия: надвлагалищная ампутация матки, экстирпация матки
724 | рассечение промежности с последующим восстановлением ее целостности
725 | зашивание разрывов шейки матки и стенок влагалища
726 | оказание ручного пособия по Цовьянову
727 | акушерские щипцы полостные
728 | акушерские щипцы выходные
729 | экстракция плода за тазовый конец
730 | лапаротомия
731 | комбинированный акушерский поворот за ножку с последующей экстракцией плода за тазовый конец
732 | восстановление целостности прямой кишки
733 | кесарево сечение
734 | плодоразрушающая операция
735 | хирургичнская обработка раны с иссечением некротических тканей
736 | дренирование раны для перфузионной терапии
737 | обработка раны с применением антисептиков
738 | операция по поводу геморроя в послеродовом периоде
739 | санация раны промежности
740 | наложение вторичных швов
741 | вскрытие гематомы и хирургическая обработка раны
742 | вскрытие гнойников и дренирование раны
 | аллергологические манипуляции
743 | специфическая иммунотерапия домашней пылью
744 | специфическая иммунотерапия пыльцевыми аллергенами
745 | специфическая иммунотерапия по Блауматье
746 | кожное тестирование
747 | провокационные пробы
748 | апликационные пробы с косметическими пробами (кремы, мази )
749 | лечение демодикоза
750 | почечный массаж фитопрепаратами
751 | элиминационный метод по Васильевой
752 | провакационные пробы ( назальный,глазной ) с лекарственными и косметическими аллергенами
753 | тест естественной миграции лейкоцитов с лекарственными аллергенами
754 | лечение аспириновой астмы методом десенситизации
755 | разгрузочно-диетическая терапия в лечении бронхиальной астмы и кожной аллергии
756 | консультации больных с наследственными синдромами
757 | консультации больных с аллергопатологией
758 | аппликационные пробы
 | отоларингологические операции
759 | парацентез
760 | полипотомия
761 | антротомия
762 | удаление экзостоза в области наружного слухового прохода
763 | мастоидэктомия
764 | эндауральная аттикоантротомия
765 | радикальная операция на ухе
766 | операция по Найману при менингите
767 | пластика ушной раковины
768 | тимпанопластика
769 | тимпанотомия
770 | стапедопластика
771 | шунтирование барабанной полости
772 | удаление доброкачественного новообр. наружного слухового прохода
773 | вскрытие фурункула наружного слухового прохода
774 | вскрытие перитонзиллярного абсцесса
775 | тонзиллэктомия
776 | абсцесс тонзиллэктомии
777 | аденоидотомия
778 | удаление папиллом,кист из глотки
779 | удаление фибромы или полипа гортани
780 | трахеостомия
781 | операция по поводу ларингоцеле
782 | хордэктомия эндоларингеальная
783 | хордэктомия через ларингофиссуру
784 | ларингэктомия
785 | операция типа Крайля односторонняя
786 | операция типа Крайля двусторонняя
787 | пластика трахеостомы
788 | пластика ларингостомы
789 | удаление кисты гортани
790 | формирование трахеостомы
791 | резекция гортани
792 | пункция (трепанопункция) лобной пазухи
793 | пункция верхнечелюстной пазухи
794 | пункция и дренирование клиновидной пазухи
795 | вскрытие фурункула носа
796 | обработка и ушивание раны носа
797 | подслизистая резекция носовой перегородки
798 | септопластика
799 | септопластика с коррекцией внутренних структур
800 | конхотомия (с одной стороны)
801 | ультразвуковая дезинтеграция носовых раковин (с одной стороны)
802 | лазерная коагуляция носовых раковин
803 | подслизистая вазотомия, латеропозиция раковин (с одной стороны)
804 | ринопластика
805 | риносептопластика
806 | эндоскопическая инфундибулотомия, операция на гайморовой пазухе
807 | эндоскопическое удаление кисты верхнечелюстной пазухи
808 | эндоназальная операция на гайморовой пазухе
809 | эндоназальная операция на лобной пазухе
810 | радикальная операция на гайморовой пазухе
811 | радикальная операция на лобной пазухе
812 | медиофасуиальная резекция по Муру
813 | операция по поводу остеомы с этмоидально-фронтальной локализацией
814 | удаление доброкачественных новообразований из полости носа
815 | закрытая репозиция переломов костей носа
816 | операция по поводу свища и срединной кисты шеи
817 | открытая репозиция переломов костей лицевого скелета
818 | декомпрессия лицевого нерва
819 | устранение косметических дефектов Лор-органов
820 | отомикроскопия
821 | тональная пороговая аудиметрия
822 | акуметрия
823 | надпороговая аудиметрия
824 | речевая аудиметрия
825 | ультразвуковой тест
826 | глицероловый тест
827 | калорический тест с электронистагмографией
828 | вестибулометрия -калорический тест
829 | вестибулометрия - вращательный тест
830 | исследование барофункции слуховой трубы
831 | оптическая эндоскопия полости носа,придат.п. н.
832 | операция реконструктивная
833 | дренирование верхней челюстной пазухи
834 | криовоздействие на лор органы
835 | промывание лакун небных миндалин
836 | промывание серных пробок
837 | промывание аттика
838 | вливание масла в гортань
839 | внутриносовые новакаиновые блокады
840 | внутрикожные шейные блокады
841 | операционная биопсия
842 | передняя тампонада
843 | стробоскопия
844 | процедура лечения аппаратом тонзилл-Лор
845 | процедура лазеротерапии (эндоурально,эндоназально,эндофаринголарингеально)
846 | зондирование придаточных пазух носа
847 | анемизация слизистой полости носа
848 | продувание слуховых труб по Политцеру
849 | катетеризация слуховых труб
850 | вибромассаж барабанных перепонок
851 | ольфактометрия
852 | консультация
853 | первичный осмотр
854 | задняя тампонада
 | травматологические операции
855 | санация очага поражения,аппарат внешней фиксации
856 | открытая репозиция костей таза. остеосинтез
857 | открытое выровнение вывиха
858 | артротомия,хейлэктомия,синовэктомия
859 | открытые репоз. металлоостеосинтез или аппарат внешней фиксации
860 | врожденные аномалии костно-мышечной системы
861 | открытая репозиция костей таза
862 | Коррегирующая остеотомия , эндопротезирование тазобедренного сустава
863 | эндокорекция позвоночника
864 | операция на переднем отделе позвоночника
865 | операция на заднем отделе позвоночника
866 | операция на сухожилиях
867 | наложение гипсовых повязок
868 | пункция суставов
869 | первичная хирургическая обработка раны
 | неврологические манипуляции
870 | люмбальная пункция неврологического отделения
871 | блокады
872 | пневмоэнцефалография
 | пульмонологические манипуляции
873 | плевральные пункции
874 | Процедуры на " Флаустрине "
875 | эндобронхиальное вливание лекарственных препаратов
876 | ингаляционная терапия
 | нефрологические манипуляции
877 | чрескожная пункционная диагностическая нефробиопсия
 | нейрохирургические операции
878 | спинномозговая пункция
879 | спирт-новокаиновая блокада
880 | новокаиновая блокада
881 | трепанация черепа к МЭСу 110813
882 | гидротермическая деструкция Гассерова узла
883 | трепанация черепа к МЭСу 110811
884 | трепанация черепа к МЭСу 110810
885 | удаление опухоли спинного мозга
886 | удаление опухоли позвоночника передним, боковым и задним доступом
887 | удаление грыжи диска задним доступом
888 | удаление грыжи диска передним доступом
889 | удаление грыжи диска боковым доступом
890 | невролиз, эпиневральный шов нерва
891 | невролиз, периневральный шов нерва
892 | декомремирующие стабилизирующие операции
893 | декомпрессивная ламинэктомия
894 | пластика дефекта черепа
895 | декомпрессивная трепанация черепа, удаление внутричерепной гематомы
896 | пневмоэнцефалография
897 | пневмоцистернография
898 | йодмиелография
899 | ангиография каротидная
900 | вентрикулография
901 | пневмомиелография
902 | пхоран головы
 | гастроэнтерологические манипуляции
903 | желудочное зондирование
904 | дуоденальное зондирование
905 | чрезкожная биопсия печени
906 | зондирование по Виноградову
907 | лечебные микроклизмы
908 | беззондовый иммуно-ферментный метод определения описторхоза
909 | гомеопатическое лечение ЖКТ
910 | Отравление
911 | рН-метрия желудка
 | офтальмологические манипуляции и операции
 | Операции 1 категории сложности
912 | вазо-реконструктивная операция
913 | хирургическая коррекция близорукости
914 | лазерные вмешательства при заболеваниях роговицы,кистах, новообразованиях сосудов,фотомидриаз
915 | операции на мыщцах
916 | стимуляция зрительного нерва
917 | склеропластика
918 | криопексия сетчатки
919 | ультрапексия
920 | алкоголизация зрительного нерва
921 | снятие шва
922 | операции на веках
923 | задняя склерэктомия
924 | удаление холязиона,птеригиума
925 | лазерная стимуляция роговицы, радужки, сетчатки
926 | криопексия детям
927 | удаление инородного тела из глубоких слоев роговицы, склеры
928 | глубокое зондирование слезных путей у детей до 2-х лет
 | Операции 2 группы сложности
929 | кератопластика послойная
930 | хирургическая дисцизия вторичной катаракты
931 | антиглаукоматозные операции (исключая 3 категорию)
932 | пластические операции на глазном яблоке и его придатках
933 | энуклеация, эвисцерация глазного яблока
934 | хирургическая коррекция миопии высокой степени
935 | хирургическая коррекция дальнозоркости
936 | лазерные операции при глаукоме, нарушении кровообращения, вторичной катаракте, отслойке сетчатки, коррекция аномалий рефракции (лечение одного глаза)
937 | ограничительная лазер-коагуляция, паравазальная, периферическая
938 | лазерный барраж области желтого пятна при дистрофиях сетчатки
939 | первичная хирургическая обработка проникающих ранений роговицы склеры
940 | лечение доброкачественных образований роговицы, век, коньюктивы более 5 мм, требующих дальнейшей пластики
941 | криопексия на одном глазу
 | Операции 3 группы сложности
942 | удаление травматической катаракты с имплантацией ИОЛ
943 | ленсэктомия
944 | экстракция катаракты на единственном глазу
945 | экстракция катаракты прозрачного хрусталика при миопии
946 | экстракция катаракты при глаукомной, увенальной этиологии
947 | введение ИОЛ
948 | витрэктомия
949 | операции при отслойке сетчатки
950 | удаление внутриглазного инородного тела
951 | антиглаукоматозные операции на единственном глазу
952 | антиглаукоматозные операции далекозашедшей степени глаукомы
953 | антиглаукоматозные операции при вторичной глаукоме
954 | операции детям
955 | лазерные коагуляции при диабете, артифакии, миопии высокой степени (лечение каждого глаза)
956 | интрастромальная кератопластика
957 | трансвитреальная пункционная биопсия опухоли сосудистой оболочки
958 | замена ИОЛ
959 | имплантация электрода для стимуляции зрительного нерва
960 | факоэмульсификация
961 | дакриоцисториностомия
962 | энуклеация по поводу опухоли
963 | метаболическая хирургия заднего полюса глаза
964 | лазерная коагуляция новообразований
965 | панманкулярная, панретинальная лазерокоагуляция сетчатки
966 | лазер-барраж макулярной области при афакии
967 | коагуляция сетчатки у детей на единственном глазу
968 | кератопластика субтотальная, сквозная
969 | резекция цилиарного тела
970 | удаление новообразования орбиты
971 | эндовитриальные вмешательства (эксцизия опухоли, удаление инородного тела, ленсэктомия и т. д
972 | ленсэктомия + ИОЛ
973 | операции при отслойках сетчатки различной этиологии (в т ч у детей)
974 | экстракция катаракты + ИОЛ
975 | экстракция катаракты + антиглаукоматозная
976 | склеропластика без стоимости трансплантанта
977 | пластика коньюктивы без стоимости трансплантанта
978 | имплантация ИОЛ без стоимости ИОЛ
979 | пластика роговицы без стоимости трансплантанта
980 | косметологическая операция
 | Прочие процедуры
981 | кератопластика к МЭСу 11706
982 | криопексия роговицы
983 | задняя склерэктомия
984 | тонометрия глаза
985 | биомикроскопия
986 | биоофтальмоскопия
987 | визометрия
988 | эхобиометрия
989 | тонография
990 | ЭФИ
991 | гониоскопия
992 | офтальмоскопия глазного дна
993 | зондирование слезных путей
994 | вскрытие абсцесса (флегмоны) слезного мешка
995 | рефрактометрия
996 | периметрия
997 | офтальмометрия
998 | коррекция амметропии
999 | диафаноскопия
1000 | бинокулярная офтальмоскопия
1001 | кампиметрия
1002 | вазореконструкция
 | общехирургические манипуляции и операции
1003 | резекция щитовидной железы
1004 | субтотальная резекция щитовидной железы
1005 | лапаротомия, ревизия брюшной полости
1006 | лапаротомия, ушивание дефекта
1007 | холицистэктомия
1008 | лапаротомия, дренирование желчных путей
1009 | резекция желудка
1010 | ушивание прободной язвы
1011 | резекция желудка
1012 | иссечение, закрытие свища
1013 | ампутация кишечника
1014 | грыжесечение неущемленных грыж всех локализаций
1015 | вскрытие абсцесса
1016 | операция при гнойных заболеваниях мягких тканей
1017 | секвестрэктомия, наложение компрессионно-дистракционного аппарата
1018 | лапаротомия, устранение причины перитонита, дренирование брюшной полости
1019 | вскрытие, дренирование абсцесса
1020 | вскрытие очагов воспаления
1021 | устранение непроходимости
1022 | аппендэктомия
1023 | резекция поджелудочной железы
1024 | лапаротомия, дренирование сальниковой сумки
1025 | реконструктивная резекция желудка
1026 | реконструктивно-восстановительные операции, кожная пластика
1027 | резекция пищевода
1028 | пластика пищевода
1029 | резекция пищевода с пластикой
1030 | эндоскопическая холицистэктомия
1031 | эндоскопическая аппендэктомия
1032 | эндоскопическое грыжесечение
1033 | эндоскопическая ваготомия
 | урологические операции
1034 | везикулография
1035 | инстилляции мочевого пузыря
1036 | цистостомия
1037 | цистоскопия
1038 | пресакральный ретропневмоперитонеум
1039 | декапсуляция почки
1040 | иссечение гнойных кист почки
1041 | катетеризация мочеточника
1042 | хромоцистоскопия
1043 | установка Stent-катетера
1044 | диафаноскопия
1045 | ректальный осмотр
1046 | Винкельмана операция
1047 | обрезание крайней плоти
1048 | операция Иванисевича
1049 | заболевания половых органов ( биопсии и эпицистостомии)
1050 | массаж уретры на буже
1051 | терапия на аппарате "Интратон"
1052 | уретроскопия
1053 | блокада семенного канатика
1054 | тракция конкремента из мочеточника
1055 | дробление камня в мочевом пузыре
1056 | нефролитостомия
1057 | пиелолитотомия
1058 | уретеролитотомия
1059 | иссечение кист почки
1060 | операция при недержании мочи
1061 | репозиционная артериопексия с нефропексией
1062 | нефропексия
1063 | репозиционная артериопексия
1064 | резекция почки
1065 | пластические операции на пузырно-мочеточниковом сегменте
1066 | нефростомия
1067 | пластические операции на лоханке и мочеточнике
1068 | уретерокутанеостомия
1069 | цистэктомия
1070 | гемицистэктомия
1071 | резекция мочевого пузыря
1072 | трансуретральная коагуляция папилломы
1073 | биопсия опухоли мочевого пузыря
1074 | бужирование уретры
1075 | введение лекарственных ср-в в уретру
1076 | пластика уретры
1077 | трансуретральная резекция
1078 | фистулография
1079 | операция по поводу б-ни Пейрони
1080 | операция по поводу бесплодия
1081 | травмы мочеполовых органов
1082 | ушивание раны почки
1083 | ушивание раны мочевого пузыря
1084 | аденомэктомия
1085 | уретеросигмоанастомоз
1086 | нефрэктомия
1087 | цистолитотомия
1088 | орхопексия
1089 | пластика шейки мочевого пузыря
1090 | орхэпидидимэктомия
1091 | аутотрансплантация почки
1092 | иссечение полипа уретры
1093 | адреналэктомия
1094 | уретротомия
1095 | ушивание белочной оболочки
1096 | ушивание кавернозных тел
1097 | дистанционная литотрипсия (Д Л Т )
1098 | вазорезекция
1099 | смена цистостомы
1100 | пресакральная блокада
1101 | имплантация искусственного яичка
1102 | цистофлуометрия
 | общие манипуляции и процедуры
1103 | подкожные, внутримышечные иньекции
1104 | подкожные, внутримышечные иньекции на дому
1105 | внутрикожные иньекции
1106 | внутрикожные иньекции на дому
1107 | внутривенные иньекции
1108 | внутривенные иньекции на дому
1109 | внутривенное вливание капельно
1110 | внутривенное вливание капельно на дому
1111 | взятие крови из вены на исследование
1112 | аутогемотерапия
1113 | аутогемотерапия на дому
1114 | взятие мазков на исследование ЛОР
1115 | взятие мазков на исследование МПС
1116 | дуоденальное зондирование
1117 | взятие желудочного сока зондом
1118 | постановка очистительной клизмы
1119 | постановка очистительной клизмы на дому
1120 | постановка микроклизмы
1121 | перевязка чистая
1122 | перевязка чистая на дому
1123 | перевязка гнойных ран
1124 | перевязка гнойных ран на дому
 | ГБО
1125 | сеанс гипербарической оксигенации
 | стоматологические операции
1126 | первичная хирургическая обработка
1127 | вскрытие флегмон и абсцессов
1128 | удаление зуба
1129 | секвестрэктомия
1130 | шинирование
1131 | репозиция скуловой кости крючком Лимберга
1132 | гайморотомия с пластикой свища
1133 | гайморотомия
1134 | удаление кисты, иссечение свища
1135 | удаление гемангиом и лимфангиом
1136 | удаление фибромы, атеромы, липомы,папиломы, невуса
1137 | частичная резекция нижней челюсти, пластика аутотрансплатантом
1138 | удаление одонтомы
1139 | биопсия
1140 | удаление смешанной муко-эпидермоидной опухоли
1141 | вертикальная двусторонняя остеотомия нижней челюсти
1142 | кровавая репозиция верхней челюсти
1143 | костная пластика аутотрансплантантом
1144 | пластика Филатовским стеблем челюстно-лицевой области
1145 | пластика местными тканями мягких тканей лица, шеи
1146 | цистотомия
1147 | цистэктомия
1148 | цистэктомия с резекцией верхушки корня
1149 | хейлопластика
1150 | пластика твердого и мягкого неба
1151 | пластика дефектов твердого неба, языка, губы местными тканями
1152 | удаление подчелюстной слюнной железы
1153 | пластика свища
1154 | остеотомия ветви нижней челюсти
1155 | остеотомия ветви нижней челюсти с миопластикой
1156 | кровавая репозиция скуловой кости с гайморотомией
1157 | пластика мягкого неба
1158 | остеосинтез челюстей
 | паталогоанатомические манипуляции
 | гистологическое исследование 1 категории сложности
1159 | гистология червеобразного отростка
1160 | гистология грыжевого мешка
1161 | гистология желудка при язве ДПК
1162 | гистология кишечника при кишечной непроходимости,инвагинации
1163 | гистология атеросклеротической диабетической гангрены конечностей
1164 | гистология дивертикулитов жкт
1165 | гистология геморроидальных узлов
1166 | гистология жкт при травмах,ожогах
1167 | гистология аденоидов, полипов носа
1168 | гистология ячников без опухоли при раке молочной железы
1169 | гистология свищевых ходов
1170 | гистология грануляций при нагноительных процессах
1171 | гистология стриктуры носовых органов
 | гистологическое исследование 2 категории сложности
1172 | гистологическое исследование материала биопсии слизистой оболочки желудка
1173 | гистология толстого кишечника при болезни Крона,НЯКе
1174 | гистология кости при остеомиелите
1175 | гистолгия миомы матки
1176 | гистология миндалин
1177 | гистология при гнойных процессах в трубах ,яичниках
1178 | гистология кисты почек
1179 | гистология при нодулярной гиперплазии простаты
1180 | биопсии 1 категории,требующие дополнительной обзорной окраски
 | гистологическое исследование 3 категории сложности
1181 | гистологическое эндоскопическое исследование (весь материал )
1182 | гистология соскоба эндометрия
1183 | гистология рака и прочих опухолей любых локаликализаций
1184 | гистология кист и поликистозов яичников
1185 | гистолгия кист шеи и средостения
1186 | гистология атером и дермоидных кист
1187 | гистология плаценты
1188 | гистология биопсии яичек при бесплодии
1189 | гистологическая консультация
1190 | гистологические цитовые биопсии
1191 | гистологические биопсии 1 и 2 категории сложности
1192 | гистология с применением гистохимических окрасок
 | гистологическое исследование 4 категории сложности
1193 | биопсии и операционный материал+C1152
1194 | шейки матки
1195 | кожа(опухоли и системные заболевания)
1196 | пункционные биопсии почек,печени,простаты
1197 | лимфоузлы и трепанобиопсии
1198 | биопсии,операционный материал легких
1199 | глазные яблоки
1200 | опухоли мягких тканей
1201 | опухоли головного мозга
1202 | опухоли костей
1203 | биопсия щитовидной железы
1204 | биопсии яичек(опухоли)
1205 | злокачественные опухоли яичников
1206 | тератомы,мезенхиомы
1207 | консультации лимфоузлов, трепанобиоптатов, пункционных биопсий печени и почек
 | Цитологические исследования 1 категории сложности
1208 | Профилактические исследования у здоровых лиц:
1209 | соскобы с миндалин
1210 | шейки матки и цервикального канала
1211 | прямой кишки
1212 | осадок мочи
 | Цитологические исследования 2 категории сложности
1213 | цитология материала, взятого при воспалит. и дистрофич. процессах
1214 | шейка матки
1215 | выделения из молочных желез
1216 | выделения из свищевого хода
1217 | исследования мокроты
1218 | моча
 | Цитологические исследования 3 категории сложности
1219 | эндоскопические исследования при неопухолевых процессах
1220 | аспираты из полости матки
1221 | жидкости из серозных полостей
1222 | пункционная цитология при неопухолевых процессах любых локализаций
1223 | соскобы кожи и слизистых оболочек при неопухолевых процессах
 | Цитологические исследования 4 категории сложности
1224 | цитологические исследования любых локализаций при клиническом или цитологическом диагнозе дисплазии эпителия,прединвазивного или инвазивного рака и других злокачественных опухолях
 | Цитологические исследования 5 категории сложности
1225 | интраоперационные исследования
1226 | цитологияческие срочные исследования 5 кат.сложности
1227 | пункционные биопсии печени,селезенки,почек,надпочечников,паращитовидных и поджелудочных желез,легких,средостения,забрюшинного пространства,головного и спинного мозга,лимфатических узлов
 | манипуляции и процедуры отделения планирования семьи и репродукции
1228 | Аспирация эндометрия при малых сроках беременности
1229 | Забор материала на исследование
1230 | Мазок на степень чистоты
1231 | Мазок на GN и TR
1232 | Мазок на гарднерелез
1233 | Мазок на хламидии
1234 | Мазок на вирус герпеса
1235 | Забор семенной жидкости
1236 | Спермограмма
1237 | микроскопия нативного препарата
1238 | физические свойства
1239 | определение рH
1240 | качественный анализ семенной жидкости
1241 | количественный анализ семенной жидкости
1242 | Микроскопия сока предстательной железы - нативного препарата
1243 | - окрашенного препарата
1244 | Иммуноцитотерапия
1245 | Определение антиспермальных антител в сыворотке крови
1246 | в семенной жидкости
1247 | в цервикальной жидкости
1248 | ИФА хламидиоза тест системами
1249 | ИФА ЦМВ тест системами
1250 | ИФА на ХГТ
1251 | Посткоитальный тест
1252 | Тест контакт цервикальной слизи
1253 | Кольпоскопия шейки матки
1254 | Диатермоэлектрокоагуляция шейки матки
1255 | Диатермоэлектроконизация шейки матки
1256 | Гистеросальпингография
1257 | Инсеминация спермой донора без стоимости эякулята
1258 | УЗИ исследование органов малого таза ТАЭ
1259 | УЗИ исследование органов малого таза ТВЭ
1260 | Исследование молочных желез
1261 | УЗИ щитовидной железы
1262 | УЗИ предстательнлй железы
1263 | Консультация гинеколога эндокринолога
1264 | Консультация гинеколога по бесплодию
1265 | Консультация гинеколога по невынашиванию беременности
1266 | Консультация гинеколога по планированию семьи и контрацепции
1267 | Консультация гинеколога по приему сельских жителей
1268 | Консультация андролога по мужскому бесплодию
1269 | Консультация андролога по искусственной инсеминации
1270 | Консультация сексопатолога
1271 | лечение простаты амбулаторно
1272 | Лечение простаты с применением лазеротерапии или ПеМП амбулаторно
1273 | Лечение уретрита амбулаторно
1274 | Лечение уретрита амбулаторно с проведением лазеротерапии
1275 | Лечение болезни Пейрони
 | реконструктивные и пластические,эстетичес-кие микрохирургические операции
1276 | отрыв первого пальца
1277 | отрыв длинного пальца кисти
1278 | отрыв сегмента верхней конечности
1279 | ложный сустав длинной трубчатой кости
1280 | рубцовая приводящая контрактура крупных суставов
1281 | дефект длинной трубчатой кости
1282 | дефект кости лицевого черепа
1283 | дефект кости мозгового отдела головы
1284 | полный отрыв сегмента верхней и нижней конечности
1285 | пересадка пальца со стопы на кисть
1286 | обширная рана
1287 | повреждение периферических нервов
1288 | травма лицевого нерва
1289 | плекситы и параличи
1290 | послеожоговые дефомирующие рубцы
1291 | трофическая язва после отморожения
1292 | лучевая язва
1293 | келлоидный рубец
1294 | злокачественые опухоли мягких тканей
1295 | варикозная болезнь
1296 | лимфостаз
1297 | женское трубное бесплодие
1298 | мужское обтурационное бесплодие
1299 | травмы кисти без повреждения
1300 | травмы кисти с повреждением сухожилий
1301 | травма кисти с повреждением сосудов
1302 | травма кисти сповреждением нервных стволов
1303 | обширная рана кисти сдефектом мягких тканей не осложненная
1304 | обширная рана кисти мягких тканей осложненная
1305 | контрактура ДЮПЮИТРЕНА 1 и 2 стадии
1306 | контрактура ДЮПЮТРЕНА 3 и4
1307 | контрактура кисти и пальцев
1308 | врожденное недоразвитие кисти
1309 | ишемические контрактуры кисти
1310 | мягкотканные опухоли кисти
1311 | синдром торзального канала
1312 | стенозирующий лигоментит
1313 | крепитирующий паратенонит
1314 | эпикондилит
1315 | инородное тело кисти
1316 | синдактелия
1317 | поперечные рубцы кисти
1318 | послеожоговая контрактура пальцев
1319 | застарелые повреждения сухожилий и нервов
1320 | дефект сухожилий сгибателей
1321 | отморожения кисти разной степени сложности
1322 | ожоги кисти разной степени тяжести
1323 | электротравмы
 | манипуляции ревматологии
1324 | Внутрисуставное введение лекарственных препаратов в крупный сустав (без стоимости лекарств)
1325 | Внутрисуставное введение лекарственных препаратов в суставы мелких кистей , стоп (без стоимости лекарств)
1326 | Миофасциальная блокада
1327 | Занятие по кинезиотерапии с плечелопаточным периартритом
 | педиатрические процедуры и манипуляции
1328 | иммунные групповые антитела в сыворотке матери
1329 | иммунные групповые антитела в грудном молоке
1330 | определение размеров эритроцитов
1331 | исследование ферментов эритроцитов
1332 | бактериологическое исследование
1333 | исслед.на внутриутробные инфекции ребенка
1334 | опред.в крови незавершенных предшественников витамин-к-зависимых плазменных факторов свертывания (PIVKA)
1335 | тест Апта
1336 | морфологическое исследование плаценты
1337 | опред.антител в IgM и IgG у матери и ребенка в динамике
1338 | посев смыва со слизистых рта на эмбриональную ткань
1339 | обнаружение цитомегалов в осадках мочи, слюны, спинномозговой жидкости
1340 | серологический(РИФ,РСК,вIgM)
1341 | вирусологический(посев на культуру фибробластов)
1342 | ДНК полимеразный
1343 | осмотр глазного дна
1344 | иммунофлюоресцентный метод с антисывороткой
1345 | посев отделяемого слиз.обол.матери и ребенка на среду Ченока
1346 | посев на кровяную среду матерала от матери и ребенка
1347 | прямая микроскопия мазка с пораженной кожи, слизистых
1348 | обнаружение антител в РСК,РНГА, реакции преципитации
1349 | фаготипирование возбудителя
1350 | прямое обнаружение спирохеты в серозном экссудате пемфигоидных элементов
1351 | исследование мазков язв эрозий,кала, окрашенных по Романовскому-Гимзе
1352 | гистологическое исследование плаценты
1353 | флюоресцентно-абсорбционный тест
1354 | биопсия лимфоузла
 | токсикологические исследования
1355 | определение алкоголя
1356 | определение опия в крови
1357 | определение гашиша в крови
1358 | определение седативных и снотворных препаратов в крови
 | манипуляции, исследования, процедуры кожвенерологии
1359 | бактериологическое исследование отделяемого уретры
1360 | бактериологическое исследование отделяемого шейки матки
1361 | бактериоскопия бледной спирохеты
1362 | РИБТ
1363 | иммуноферментный анализ
1364 | ИФА
1365 | иммунофлюоресцентный метод
1366 | флюорисцентная динамика отделяемого уретры с использ.моноклон.антител
1367 | микроскопическое исслед.на грибы
1368 | массаж простаты
1369 | определение чувствительности м/о раны
1370 | ПУВА-терапия с пуваленом
1371 | РеПУВА - терапия
1372 | селективная фототерапия
1373 | серологические тесты на сифилис
1374 | микроскопические исследования неокрашенных препаратов
1375 | культивирование на специальных средах
1376 | обнаружение грибов с помощью лампы Вуда
1377 | прижигание остроконечной кондиломы
 | инфекционные манипуляции, исследования
1378 | КОС
1379 | бактериологическое исследование кала на холерный вирион
1380 | бактериологическое исследование рвотных масс на холерный вирион
1381 | посев крови на желчный бульон тифо-паратифозную инфекцию
1382 | посев кала на тифо-паратифозную инфекцию
1383 | реакция агглюцинации при тифо-паратифозной инфекции
1384 | реакция Видаля
1385 | РНГА с O,H, и Vi антителами
1386 | серологическое исследование крови (РПГА) с сальмонеллезным диагностикумом
1387 | бактериологичское исследование ликвора на сальмонел.инфекцию
1388 | исследование миклофлоры кишечника на дизбактериоз
1389 | серолог.исследование крови (РПГА) с дизентерийным диагностикумом
1390 | серолог.исслед.крови (РА,РПГА)для выявления специфич.АТ и АГ на киш.инфекцию
1391 | исследование крови на ботулотоксин
1392 | исслед.рвотных масс или промывн.вод желудка, продуктов на ботулотоксин
1393 | посев кала на ботулиническую палочку при ботулизме грудных детей
1394 | РПГА на вирус кишечной инфекции
1395 | люмбальнная пункция при лептоспирозе
1396 | серотест на специфические антитела (РСК, РПГА) к вирусам
1397 | серотест на антигены вирусов, микоплазм и др.
1398 | иммунофлюоресцентное исслед.слизи носоглотки на антиген вируса и др.
1399 | серолог.исследование крови (РПГА, ИФА) на туляремию
1400 | внутрикожная проба с тулярином
1401 | микроскопия мазка из содержимого карбункула на сибирскую язву
1402 | бак.исслед.кала на УПФ
1403 | бак.исслед.рвотных масс на пат.флору
1404 | проба Бюрне
1405 | бактериологичское исследование выделений из носа на САП
1406 | бактериологическое исслед.мокроты на САП
1407 | бак.исслед.отделяемого язв на САП
1408 | бак.исслед.пунктата абсцессов на САП
1409 | бактерископическое исслед.крови на лептоспироз
1410 | посев крови на псевдотуберкулез
1411 | посев мочи на псевдотуберкулез
1412 | посев кала на псевдотуберкулез
1413 | серологическое исслед.на САП
1414 | бак.исследование мазка на листериоз
1415 | посев мокроты на паракоклюш и коклюш
1416 | посев с миндалин на патогенную флору
1417 | серотест на псевдотуберкулез
1418 | бак.исслед.ликвора
1419 | определение антител к описторхам
1420 | бак.исслед.кала на сальмонеллез
1421 | бак.исслед.рвотных масс на сальмонеллез
1422 | бак.исслед.рвотных масс на E.coli
1423 | бак.исслед.крови на чуму
1424 | бак.исслед.пунктата бубона на чуму
1425 | бак.исслед.мокроты на чуму
1426 | серологическое исслед.крови(РПГА)на чуму
1427 | бак.исслед.крови на туляремию
1428 | бак.исслед.пунктата бубона на туляремию
1429 | бак.исслед.слизи из зева на туляремию
1430 | бак.исслед.крови на сибирскую язву
1431 | бак.исслед.мокроты на сибирскую язву
1432 | бак.исслед.содержимого карбункула на сибирскую язву
1433 | бак.исслед.плевральной жидкости на сибирскую язву
1434 | кожная проба с антраксином
1435 | исслед.сыв-ки крови на антитела(реакция Райта, Хеддльсона)
1436 | бак.исслед.(кровь, моча, ликвор) на лептоспироз
1437 | серологическое исслед.крови на лептоспироз
1438 | уровень анатоксина в сыворотке (РПГА) на дифтерию
1439 | серотесты на специф.антитела к коклюшу и паракоклюшу
1440 | серол.исслед.крови на менингококковую инфекцию
1441 | бак.исслед.мазка из ротоглотки на менингококк
1442 | серолог.исслед.(РСК)на сыпной тиф
1443 | серолог.исслед.(РПГА)на сыпной тиф
1444 | серолог.исслед. РСК с Q антигеном
1445 | серолог.исслед. РНИФ с Q антигеном
1446 | вирусолог.исслед.фекалий, носоглоточных смывов
1447 | серолог.исслед.(РСК) для выявления полиомиелита
1448 | вирусологич.исслед.слюны, ликвора на бешенство
1449 | вирусолог.исслед.крови на клещевой энцефалит
1450 | вирусолог.исслед.ликвора на клещевой энцефалит
1451 | серолог.исслед.крови(РПГА,РСК,нейтрализации), спец.антитела к клещевому энцефалиту
1452 | серолог.иссдед.крови(РПГА,РСК,ИФА и др.)для выявления антител к лихорадкам
1453 | вирусолог.исслед.ликвора на вирус герпеса
1454 | серолог.исслед.(РСК,ИФА,нейтрал.) на антитела к вирусу герпеса
1455 | серотест на антитела к ветряной оспе
1456 | вирусолог.исслед.при опоясывающем лишае
1457 | серолог.исслед.на антитела к опоясывающему лишаю
1458 | серотест на антитела к кори
1459 | маркер вир.гепатита А-антиHAVJgM
1460 | маркер вир.гепатита B-HBSAg
1461 | маркер вир.гепатита антиHBSAg
1462 | маркер вир.гепатита антиHBCorJgM
1463 | маркер вир.гепатита HBeAg
1464 | маркер вир.гепатита антиHBeAg
1465 | маркер вир.гепатита C
1466 | маркер вир.гепатита D
1467 | серолог.исслед.крови на антитела к энтеровирусным инфекциям
1468 | серолог.исслед.крови(ИФА)на антитела к ВИЧ-инфекции
1469 | серотесты на антитела к цитомегаловирусной инфекции(РСК,РН,РПГА,ДНК-зондир.,МИФ)
1470 | иммунотесты при цитомегаловирусной ифекции
1471 | обнаружение цитомегаловирусного возбудителя в моче, слюне
1472 | исслед.мазков мочи и слюны на цитомегаловирусные включения
1473 | серотесты на мононуклеоз
1474 | реакция гетероагглютинации (Пауля-Буннеля-Давидсона и др.)
1475 | серотесты на антигены ЭБВ(РСК,ИФА)
1476 | исслед.крови на малярийные плазмодии
1477 | исслед.сыворотки крови на токсоплазмоз
1478 | РСК на токсоплазмоз
1479 | РНИФ на токсоплазмоз
1480 | ИФА на токсоплазмоз
1481 | серотесты на антитела к пневмоцистозу
1482 | обнаружение антигенов пневмоцитоза в крови
 | онкологические исследования, манипуляции
1483 | пункционная биопсия лимфатического узла
1484 | биопсия опухоли желудка
1485 | реакция связывания комплемента с трепонемным и кардиолипиновым атигеном
1486 | опорожняющая выделительная, экскреторная цитоуретерография
1487 | наружное облучение с операцией, предоперационной терапией
1488 | пункция опухоли молочной железы
1489 | дистанционная лучевая терапия
1490 | биопсия опухоли молочной железы
1491 | наружное облучение с операцией, послеоперационной терапией
1492 | биопсия полового члена
1493 | исследование мазка-отпечатка с поверхности опухоли
1494 | биопсия после эзофагогастродуоденоскопии
1495 | опухолевые антитела
1496 | интраоперационная биопсия
1497 | пункционная биопсия опухоли
1498 | открытая (операционная) биопсия опухоли
1499 | хирургическая биопсия кожи и подкожной ткани
1500 | исследование соскоба с поверхности опухоли
1501 | выскабливание канала шейки матки
1502 | кольцевая биопсия шейки матки
1503 | прицельная ножевая биопсия шейки матки (под контр.кольпоскопии
1504 | расширенная кольпоскопия
1505 | наружное облучение с внутритканевой и (или) внутриполостной радиотерапией
1506 | мазок (поверхностный соскоб) с шейки матки и шеечного канала
1507 | забор аспирата из полости матки
1508 | забор материала с измененного участка слизистой влагалища (для цитологич.исслед.)
1509 | исследование морфологии опухоли
1510 | колоноскопия с биопсией
1511 | колоноскопия
 | онкологические операции
1512 | резекция кардиальной части желудка
1513 | проксизмальная (субтотальная) резекция желудка
1514 | резекция желудка с анастозмозом в двенадцатиперстную кишку
1515 | дистальная резекция желудка с гастроеюноанастозмозом
1516 | тотальная гастрэктомия с эзофагоеюностомией
1517 | экстирпация оперированного желудка
1518 | еюностома по Майдлю
1519 | пробная лапароскопия
1520 | дистальная субтотальная резекция желудка
1521 | паллиативная резекция желудка
1522 | пробная лапаротомия
1523 | обходной гастроэтероанастозмоз
1524 | постоянная гастростомия
1525 | гастроэнтероанастазмоз
1526 | иссечение толстой кишки, частичное
1527 | иссечение толстой кишки с анастозмозом конец в конец
1528 | резекция толстой кишки субтотальная
1529 | другие операции на кишечнике
1530 | левосторонняя гемиколэктомия с брюшно-анальной резекцией прямой кишки
1531 | колостомия
1532 | брюшнопромежностное иссечение прямой кишки
1533 | секторальная резекция молочной железы с подмышечной лимфаденэктомией
1534 | расширенная простая мастэктомия
1535 | радикальная мастэктомия с иссечением региональных лимф.узлов и грудных мышц
1536 | радикальная мастэктомия с сохранением груд.мышцы
1537 | модифицированная радикальная мастэктомия
1538 | расширенная простая мастэктомия с региональной лимфаденэктомией
1539 | двустороняя оофорэктомия
1540 | операция Дюкена (удаление региональных лимфоузлов)
1541 | ампутация полового члена
1542 | удаление забрюшинной опухоли
1543 | паховобедренная лимфаденэктомия
1544 | подмышечная лимфаденэктомия
1545 | ампутация и экзартикуляция конечностей
1546 | фасциально-футлярное иссечение опухоли
1547 | радикальное иссечение поражения кожи
1548 | пластика кожная местными тканями
1549 | пластика свободная васкуляризованным трансплантантом на сосудистой ножке
1550 | фасциально-футлярное иссечение клетчатки
1551 | иссечение опухоли мягких тканей
1552 | кожная пластика для закрытия раны
1553 | пластика кожная свободная расщепленным трансплантантом
1554 | иссечение региональных лимфоузлов с метастазами
1555 | расширенная экстирпация матки с придатками
1556 | экстирпация матки с придатками с тазовой лимфаденэктомией
1557 | экстирпация матки с придатками с двух сторон
1558 | надвлагалищная ампутация матки
1559 | экстирпация матки
1560 | лапаротомия
1561 | частичное удаление яичника
1562 | одностороняя оофорэктомия
1563 | одностороняя сальпингоофорэктомия
1564 | одностороняя сальпингэктомия
1565 | надвлагалищная с придатками с обеих сторон ампутация матки
1566 | пангистерэктомия
1567 | электроконизация
1568 | ампутация шейки матки
1569 | расширенная экстирпация матки с транспозицией яичников
1570 | удаление полипов прямой кишки
1571 | гемиколэктомия
1572 | право-и левосторонняя гемиколэктомия с брюшно-анальной резекцией прямой кишки
1573 | множеств.энтеро,колэктомии в сочет.с сегментарной резекцией тонк.и толст.кишки
1574 | колэктомия субтотальная с мукозоэктомией прямой кишки
1575 | тотальная колэктомия
1576 | эндоскопическая полипэктомия
1577 | электрокоягуляция кондилом
1578 | энуклеация опухоли молочной железы
1579 | операция Кенига
 | фтизиатрические исследования и манипуляции
1580 | туберкулиновая проба
1581 | внутрикожная проба Манту
1582 | бактериоскопическое исследование мокроты на микобактерии туберкулеза
1583 | опред.чуствительности микроорганизмов к химиотерапевтическим препаратам
1584 | чрезкожная биопсия легких
1585 | биопсия грудной клетки
1586 | тесты дыхательной функции
1587 | бактериологическое исследование мокроты на микобактерии туберкулеза(3 пробы)
 | детские хирургические операции
1588 | миоэктомия
1589 | перикардиоцентез
1590 | перикардэктомия
1591 | имплантация кардиостимулятора
1592 | внутрисуставная пункция
1593 | трансплантация почки
1594 | хирургическое лечение пневмонии
1595 | ПХО ран
1596 | перевязка ран
1597 | иммобилизация конечности
1598 | шов сосуда, нерва,сухожилия, трахеи
1599 | ПХО раны по Красовитову
1600 | аутодермопластика
1601 | интубация пищевода
1602 | удаление инородного тела
1603 | лапаростомия,закрытие раны
1604 | МФН
1605 | биостимуляция шейки и эпифиза бедренной кости аутотрансплантантом с теномиотомией
1606 | положение оперированной конечности на шине Беллера
1607 | косая подвертальная остеотомия б/к при помощи аппарата Илизарова
1608 | компрессионно-дистракционный метод с применением аппарата Илизарова
1609 | теномиотомия приводящих мышц бедра
1610 | биостимуляция шейки и эпифиза б/кости спицей Киршнера
1611 | КПВ по Сельдингеру
1612 | артропластика
1613 | закрытое вправление вывиха
1614 | разгрузочное вытяжение позвоночника
1615 | ампутация конечности
1616 | диагностическая пункция гематомы
1617 | разгрузочное вытяжение позвоночника
1618 | ампутация конечности
1619 | диагностическая пункция
1620 | артродез сустава
1621 | операция по Красовитову-Гроссиху
1622 | перевязки под наркозом
1623 | операция по Баирову
1624 | операция по Зацепину
1625 | закрытая репозиция с фиксацией пучком спиц
1626 | резекция ложного сустава
1627 | разгрузочное вытяжение
1628 | дренирование полостных систем мозга
1629 | удаление кисты п/коленной области
1630 | операция на коленном суставе
1631 | операция Микулича
1632 | некрэктомия
1633 | кожная пластика
1634 | резекция абсцесса, экскохлиация
1635 | скелетное вытяжение бедра (низведение до уровня впадины)
1636 | открытое вправление с коррегирующей остеотомией, костно хрящевая пластика
1637 | иммобилизация тазобедренного сустава
1638 | вскрытие, дренирование гнойных очагов
1639 | декомпрессивная множественная остеоперфорация
1640 | секвестрэктомия, резекция кости
1641 | секвестрнекрэтомия
1642 | наложение гипсовых повязок
1643 | катетеризация периферических вен
1644 | лапаростомия,рассечение капсулы поджелудочной железы, дренирование
1645 | иссечение свищей, пластика слизистой прямой кишки
1646 | катетеризация подключичных вен
1647 | открытая остеоперфорация
1648 | санация гнойного очага
1649 | открытая (закрытая) остеоперфорация, дренирование гнойных очагов, внутрикостный лаваж
1650 | наложение вторичных швов на послеоперац.рану
1651 | вскрытие натечника, некрсеквестрэктомия
1652 | гипсовая "кроватка"
1653 | резекция кишки с наложением анастамоза
1654 | дренирование брюшной полости
1655 | внутриочаговое введение антибиотиков
1656 | разрезы, дренирование флегмон
1657 | ревизия, дренирование раны
1658 | пункция, дренирование сустава
1659 | оксигеноартропрессия
1660 | разрез, дренирование панариция
1661 | аппендэктомия
1662 | санация брюшной полости
1663 | энтеростомия
1664 | интубация кишечника
1665 | новокаиновая блокада тазовая
1666 | новокаиновая блокада пресакральная
1667 | вскрытие, дренирование абсцесса парапроктита
1668 | лапароскопия при перитоните
1669 | пункция прямой кишки
1670 | лапароцентез
1671 | микродренирование брюшной полости
1672 | лапаротомия брюшной полости
1673 | ревизия брюшной полости
1674 | пункция полости перикарда
1675 | перикардиотомия
1676 | пункция плевральной полости
1677 | наложение колостомы, лапаростомы
1678 | вскрытие, дренирование абсцесса мягких тканей
1679 | удаление вросшего ногтя, пластика ногтевого ложа
1680 | неоимплпантация мочеточника по Полицано-Коэну
1681 | цистостомия
1682 | промывание мочевого пузыря
1683 | пластика уретры по Дюплэю
1684 | эпицистостомия
1685 | пластика наружного и внутреннего сфинктеров уретры
1686 | вправление головки полового члена
1687 | гигиенические ванночки
1688 | циркумцизио
1689 | иссечение кисты семенного канатика
1690 | операция Винкельмана
1691 | суспензорий
1692 | удаление синехий
1693 | меатотомия
1694 | закрытие свища уретры
1695 | устранение перекрута яичка
1696 | операция Поломо, Иванисевича
1697 | ревизия яичка, ушивание оболочек яичка
1698 | пересадка мочеточников в сигмовидную кишку
1699 | пластика передней брюшной стенки
1700 | люмботомия, декапсуляция почки, рассечение карбункула, дренирование
1701 | инстиляция уретры антисептиками
1702 | низведение яичка за пределы пахового канала
1703 | люмботомия, перемещение аномально расположенного сосуда либо резекция полюса почки
1704 | нефропексия поочередная
1705 | антирефлюксная защита с 2-х сторон по Коэну
1706 | инстилляция мочевого пузыря
1707 | выпрямление полового члена
1708 | люмботомия, пластика ЛМС
1709 | нефростомия
1710 | пункция паранефрона
1711 | люмботомия диагностическая
1712 | люмботомия, ушивание разрыва почки, дренирование
1713 | нефрэктомия
1714 | этапное иссечение рубцов, пластика местными тканями (или местными тканями и своб.лоскутом кожи)
1715 | удаление избыточных грануляций
1716 | катетеризация мочевого пузыря
1717 | аутодермопластика при ожогах 3Б ст.
1718 | лампасные разрезы при сдавливании тканей
1719 | резекция доли легкого
1720 | лобэктомия, пульмонэктомия
 | психиатрические манипуляции
1721 | культтерапия
1722 | трудотерапия (в отделении) или терапия занятостью
1723 | трудотерапия в ЛТМ
1724 | психотерапия
1725 | психокоррекция
1726 | социотерапия


 | Справочник медико-экономических стандартов клинического уровня
 | Код | Наименование | Срок лече- ния | Процеду-ры, услуги, манипу-ляции (руб.) | Куриро-вание больного (руб.) | Общая сумма (руб.)
 |  | кардиологический профиль |  |  |
1 | 10101 | нестабильная стенокардия и другие острые и подострые формы ишемической болезни сердца | 18 | 411 | 1 028 | 1 439
2 | 10102 | острый неосложненный инфаркт миокарда | 22 | 598 | 1 257 | 1 855
3 | 10103 | лечение при осложнении острого инфаркта миокарда кардиогенным шоком | 26 | 419 | 1 485 | 1 905
4 | 10104 | лечение при осложнении острого инфаркта миокарда нарушением ритма cердца | 24 | 544 | 1 371 | 1 915
5 | 10105 | гипертоническая болезнь | 18 | 445 | 1 028 | 1 473
6 | 10109 | стенокардия напряжения стабильная | 12 | 391 | 686 | 1 076
7 | 10110 | инфаркт миокарда осложненный сердечной недостаточностью | 28 | 582 | 1 600 | 2 182
8 | 10112 | кардиомиопатия, миокардиты | 18 | 309 | 1 028 | 1 338
9 | 10113 | пароксизмальные нарушения ритма сердца и экстрасистония | 15 | 297 | 857 | 1 154
10 | 10114 | хроническая сердечная недостаточность | 18 | 249 | 1 028 | 1 277
11 | 10115 | первичная легочная гипертензия | 18 | 245 | 1 028 | 1 273
12 | 10116 | вегетососудистая дистония | 5 | 266 | 286 | 552
 |  | гематологический профиль |  |
13 | 10201 | железодефицитная анемия | 15 | 821 | 1 358 | 2 179
14 | 10202 | мегалобластные анемии | 20 | 475 | 1 811 | 2 286
15 | 10203 | наследственные и приобретенные гемолитические анемии | 30 | 673 | 2 716 | 3 389
16 | 10204 | гипопластическая анемия | 50 | 1 411 | 4 527 | 5 938
17 | 10205 | острый лейкоз лимфобластный, недифференцированный, неосложненный | 46 | 507 | 4 165 | 4 672
18 | 10206 | острый лейкоз нелимфобластный, неосложненный | 14 | 273 | 1 268 | 1 541
19 | 10207 | острый лейкоз лимфобластный, индукция ремисии | 90 | 7 137 | 8 149 | 15 285
20 | 10208 | острый лейкоз нелимфобластный, индукция ремиссии | 120 | 5 637 | 10 865 | 16 502
21 | 10209 | острый малопроцентный лейкоз | 30 | 1 238 | 2 716 | 3 954
22 | 10210 | группа миелопролиферативных заболеваний, начальная развернутая стадия | 30 | 852 | 2 716 | 3 569
23 | 10211 | группа миелопролиферативных заболеваний терминальной стадии | 50 | 1 576 | 4 527 | 6 103
24 | 10212 | истинная полицитемия 1,2А эритмерический период сублейкемического миелоза | 20 | 947 | 1 811 | 2 758
25 | 10213 | сублейкемический миелоз в стадии миелофиброза | 40 | 836 | 3 622 | 4 457
26 | 10214 | хронический лимфолейкоз начальная, развернутая стадии. неосложненный | 18 | 828 | 1 630 | 2 458
27 | 10215 | хронический лимфолейкоз прогресс | 30 | 1 375 | 2 716 | 4 091
28 | 10216 | множественная миелома, неосложненная | 30 | 1 174 | 2 716 | 3 890
29 | 10217 | множественная миелома, осложненная цитопинией | 40 | 1 119 | 3 622 | 4 741
30 | 10218 | лимфогрануломатоз, неосложненный | 25 | 390 | 2 264 | 2 653
31 | 10219 | лимфогрануломатоз, осложненный цитопин | 34 | 977 | 3 078 | 4 055
32 | 10220 | лимфосаркома неосложненная | 12 | 326 | 1 086 | 1 412
33 | 10221 | лимфосаркома осложненная | 21 | 1 161 | 1 901 | 3 063
34 | 10222 | лимфоаденопатия, спленомегалия;лейкемоидные реакции крови | 12 | 667 | 1 086 | 1 754
35 | 10223 | тромбоцитопатия, тромбоцитопения | 35 | 648 | 3 169 | 3 817
36 | 10224 | коагулопатии | 14 | 368 | 1 268 | 1 636
37 | 10225 | лихорадка неясного генеза | 18 | 1 806 | 1 630 | 3 436
 |  | гастроэнтерологический профиль |  |
38 | 10301 | эзофагит | 14 | 525 | 604 | 1 129
39 | 10302 | гастрит с повышенной кислотностью, дуоденит | 12 | 419 | 518 | 936
40 | 10303 | хронический гастрит с пониженной кислотообразующей функцией | 12 | 778 | 518 | 1 295
41 | 10304 | хронический некалькулезный холецистит | 12 | 726 | 518 | 1 243
42 | 10305 | хронический гепатит, цирроз печени | 20 | 741 | 863 | 1 604
43 | 10306 | постхолицистэктомический синдром | 18 | 496 | 776 | 1 272
44 | 10307 | язвенная болезнь | 17 | 1 167 | 733 | 1 900
45 | 10308 | хронический панкреатит | 18 | 691 | 776 | 1 467
46 | 10309 | болезнь оперированного желудка | 18 | 430 | 776 | 1 206
47 | 10310 | описторхоз | 12 | 391 | 518 | 909
48 | 10311 | полипоз желудка, кишечника | 22 | 381 | 949 | 1 330
49 | 10312 | язвенный колит, болезнь Крона | 18 | 864 | 776 | 1 640
50 | 10313 | хронический энтерит | 18 | 747 | 776 | 1 523
51 | 10314 | хронический колит, синдром раздраженной толстой кишки | 12 | 949 | 518 | 1 466
52 | 10315 | рак пищевода | 15 | 158 | 647 | 805
53 | 10316 | рак поджелудочной железы | 24 | 319 | 1 035 | 1 354
54 | 10317 | рак печени | 24 | 286 | 1 035 | 1 321
55 | 10318 | рак желудка | 15 | 195 | 647 | 842
56 | 10319 | рак кишечника | 18 | 289 | 776 | 1 065
57 | 10320 | кишечные инфекции | 14 | 342 | 604 | 945
58 | 10321 | отравления | 14 | 0 | 604 | 604
 |  | нефрологический профиль |  |
59 | 10401 | острый гломерулонефрит | 40 | 1 330 | 1 797 | 3 127
60 | 10402 | нефротический синдром | 60 | 1 648 | 2 695 | 4 343
61 | 10403 | хронический гломерулонефрит, смешанная форма | 60 | 1 371 | 2 695 | 4 066
62 | 10404 | изолированный мочевой синдром | 18 | 982 | 809 | 1 790
63 | 10405 | синдром артериальной гипертензии | 18 | 950 | 809 | 1 758
64 | 10406 | пульстерапия, хронический гломерулонефрит | 4 | 112 | 180 | 291
65 | 10407 | хронический пиелонефрит | 18 | 1 095 | 809 | 1 904
66 | 10408 | хронический нитеретициальный нефрит | 18 | 920 | 809 | 1 728
67 | 10409 | вторичные нефропатии | 40 | 1 310 | 1 797 | 3 107
68 | 10410 | острая почечная недостаточность | 30 | 1 613 | 1 348 | 2 960
69 | 10411 | хроническая почечная недостаточность | 20 | 1 688 | 898 | 2 587
70 | 10412 | патогенетическая терапия, гломерулотерапия | 50 | 1 287 | 2 246 | 3 533
 |  | урологический профиль |  |
71 | 10501 | заболевания мочевого пузыря | 10 | 211 | 641 | 851
72 | 10502 | острый пиелонефрит (консервативное лечение) | 18 | 346 | 1 153 | 1 499
73 | 10503 | острые воспалительные заболевания почек с нагноением | 34 | 2 704 | 2 178 | 4 883
74 | 10504 | пиелонефрит беременных | 18 | 275 | 1 153 | 1 428
75 | 10505 | заболевания мошонки и полового члена | 14 | 217 | 897 | 1 113
76 | 10506 | заболевания половых органов | 21 | 463 | 1 345 | 1 808
77 | 10507 | мочекаменная болезнь(консервативное лечение) и хронический пиелонефрит | 18 | 315 | 1 153 | 1 469
78 | 10508 | мочекаменная болезнь (оперативное лечение) | 28 | 1 281 | 1 794 | 3 075
79 | 10509 | мочекаменная болезнь (оказание ургентной помощи) | 14 | 369 | 897 | 1 266
80 | 10510 | аномалии мочевых органов (консервативное лечение) | 18 | 596 | 1 153 | 1 750
81 | 10511 | аномалии мочеполовых органов (оперативное лечение) | 24 | 944 | 1 538 | 2 482
82 | 10512 | новообразования мочеполовых органов | 32 | 1 226 | 2 050 | 3 276
83 | 10513 | гидронефроз | 28 | 1 010 | 1 794 | 2 803
84 | 10514 | стриктура уретры (консервативное лечение) | 23 | 484 | 1 473 | 1 957
85 | 10515 | стриктура уретры (оперативное лечение) | 35 | 524 | 2 242 | 2 767
86 | 10516 | травмы мочеполовых органов (консервативное лечение) | 14 | 312 | 897 | 1 209
87 | 10517 | травмы мочеполовых органов (оперативное лечение почек, мочевого пузыря и уретры) | 30 | 882 | 1 922 | 2 804
88 | 10518 | травмы мочеполовых органов (полового члена и яичек) | 14 | 262 | 897 | 1 159
89 | 10519 | бесплодие мужское | 24 | 264 | 1 538 | 1 801
 |  | травматологический профиль |  |
90 | 10601 | размозжение, сдавление | 30 | 591 | 1 889 | 2 480
91 | 10602 | открытые раны туловища и конечностей | 15 | 90 | 945 | 1 035
92 | 10603 | хронический остеомиелит | 45 | 885 | 2 834 | 3 719
93 | 10604 | перелом костей верхней конечности | 24 | 319 | 1 511 | 1 830
94 | 10605 | вывих | 25 | 354 | 1 574 | 1 928
95 | 10606 | болезни костно-мышечной системы и соединительной ткани | 25 | 778 | 1 574 | 2 352
96 | 10607 | перелом нижних конечностей | 40 | 375 | 2 519 | 2 894
97 | 10608 | врожденные аномалии костно-мышечной системы | 30 | 741 | 1 889 | 2 630
98 | 10609 | перелом костей таза | 48 | 525 | 3 023 | 3 548
99 | 10610 | приобретенные костномышечные деформации | 35 | 763 | 2 204 | 2 967
100 | 10611 | перелом ребер,грудины,гортани,трахеи | 14 | 716 | 882 | 1 598
101 | 10612 | Вывих бедра | 48 | 414 | 3 023 | 3 436
102 | 10613 | искривление позвоночника | 90 | 1 139 | 5 667 | 6 807
103 | 10614 | перелом позвоночника | 48 | 456 | 3 023 | 3 479
 |  | проктологический профиль |  |
104 | 10701 | патология анального канала | 14 | 571 | 714 | 1 285
105 | 10702 | воспаления параректальной клетчатки, поверхностные | 16 | 445 | 816 | 1 261
106 | 10703 | воспалительные заболевания параректальной клетчатки, глубокие | 28 | 873 | 1 427 | 2 300
107 | 10704 | заболевания требующие пластических операций | 35 | 786 | 1 784 | 2 570
108 | 10705 | доброкачественные новообразования толстой кишки | 12 | 359 | 612 | 970
109 | 10706 | злокачественные новообразования прямой кишки | 30 | 3 699 | 1 529 | 5 228
110 | 10707 | заболевания толстого кишечника с нарушением проходимости | 30 | 3 482 | 1 529 | 5 011
111 | 10708 | диагностика и реабилитация | 10 | 336 | 510 | 845
112 | 10709 | заболевания и повреждения толстого кишечника с перитонитом | 40 | 3 786 | 2 039 | 5 825
113 | 10710 | диагностика и реабилитация онкологических больных | 10 | 414 | 510 | 924
 |  | нейрохирургический профиль |  |
114 | 10801 | легкая черепно-мозговая травма | 18 | 174 | 1 186 | 1 360
115 | 10802 | тяжелая черепно-мозговая травма | 38 | 449 | 2 504 | 2 953
116 | 10803 | отдаленные последствия черепно-мозговой травмы | 26 | 562 | 1 714 | 2 275
117 | 10804 | острая позвоночно-спинномозговая травма | 60 | 754 | 3 954 | 4 709
118 | 10805 | последствия позвоночно-спинномозговой травмы | 50 | 1 342 | 3 295 | 4 637
119 | 10806 | травмы периферических нервов | 26 | 722 | 1 714 | 2 435
120 | 10807 | остеохондроз позвоночника | 30 | 1 777 | 1 977 | 3 754
121 | 10808 | заболевания позвоночника воспалительные | 30 | 794 | 1 977 | 2 771
122 | 10809 | заболевания спинного мозга | 40 | 1 827 | 2 636 | 4 463
123 | 10810 | заболевания головного мозга | 30 | 810 | 1 977 | 2 787
124 | 10811 | сосудистые заболевания головного мозга | 30 | 880 | 1 977 | 2 857
125 | 10812 | невриты и невралгии черепно-мозговых и периферических нервов, опухоли периферических нервов | 15 | 617 | 989 | 1 606
126 | 10813 | эпилепсия | 18 | 754 | 1 186 | 1 940
 |  | профиль хирургии сосудов |  |
127 | 10901 | хроническая патология магистральных артерий | 32 | 917 | 2 085 | 3 002
128 | 10902 | острая патология и травма магистральных артерий | 28 | 743 | 1 824 | 2 567
129 | 10903 | хроническая патология периферических артерий | 24 | 1 181 | 1 564 | 2 744
130 | 10904 | острая патология и травма периферических артерий | 28 | 426 | 1 824 | 2 250
131 | 10905 | хроническая венозная патология | 18 | 1 160 | 1 173 | 2 332
132 | 10906 | острая венозная патология и травма | 21 | 432 | 1 368 | 1 800
133 | 10907 | патология лимфатической системы | 18 | 386 | 1 173 | 1 559
 |  | общехирургический профиль |  |
135 | 11001 | новообразования щитовидной железы | 14 | 331 | 907 | 1 238
136 | 11002 | тиреотоксический зоб | 16 | 515 | 1 037 | 1 552
137 | 11003 | тупая травма и проник. ранение брюшной полости без поврежд. внутр. органов | 10 | 240 | 648 | 888
138 | 11004 | заболевания пищевода (стенозы, добр.и злок. опухоли) | 30 | 705 | 1 944 | 2 648
139 | 11005 | острый холецистит и хроническая желчекаменная болезнь | 20 | 589 | 1 296 | 1 884
140 | 11006 | механическая желтуха | 40 | 1 035 | 2 592 | 3 627
141 | 11007 | желудочно-кишечное кровотечение | 20 | 659 | 1 296 | 1 955
142 | 11008 | Диагностика и реабилитация больных с заболеванием пищевода и желудка | 18 | 269 | 1 166 | 1 435
143 | 11009 | заболевания хронические желудка и ДПК | 25 | 1 010 | 1 620 | 2 630
144 | 11010 | сформированные кишечные свищи | 18 | 359 | 1 166 | 1 525
145 | 11011 | гангрена атеросклеротическая и диабетическая газовая | 45 | 953 | 2 915 | 3 869
146 | 11012 | неущемленные грыжи всех локализаций | 10 | 211 | 648 | 859
147 | 11014 | послеоперационные грыжи | 20 | 390 | 1 296 | 1 686
148 | 11015 | неосложненные нагноительные заболевания мягких тканей | 10 | 189 | 648 | 837
149 | 11016 | осложненные гнойные заболевания мягких тканей | 20 | 676 | 1 296 | 1 972
150 | 11017 | остеомиелит | 50 | 1 856 | 3 239 | 5 096
151 | 11018 | разлитой перитонит | 50 | 1 804 | 3 239 | 5 044
152 | 11019 | Заболевания и травмы живота, ограниченный перитонит | 30 | 1 477 | 1 944 | 3 421
153 | 11020 | сепсис | 50 | 3 205 | 3 239 | 6 444
154 | 11021 | кишечная непроходимость | 20 | 536 | 1 296 | 1 832
155 | 11022 | острый и хронический аппендицит неосложненный | 9 | 224 | 583 | 807
156 | 11023 | осложненный хр. панкреатит и новообразования поджелудочной железы | 30 | 1 241 | 1 944 | 3 185
157 | 11024 | острый панкреатит | 40 | 850 | 2 592 | 3 441
158 | 11025 | пострезекционные и постваготомические синдромы | 25 | 848 | 1 620 | 2 468
159 | 11026 | отморожения | 120 | 1 748 | 7 775 | 9 523
160 | 11027 | Эндоскопическая холицистэктомия | 10 | 835 | 648 | 1 483
161 | 11028 | Эндоскопическое грыжесечение | 6 | 349 | 389 | 738
162 | 11029 | Эндоскопическая аппендэктомия | 6 | 335 | 389 | 724
 |  | отоларингологический профиль |  |
163 | 11101 | острый средний негнойный отит | 14 | 188 | 897 | 1 085
164 | 11102 | хронический средний гнойный отит | 17 | 448 | 1 089 | 1 537
165 | 11103 | острый наружный отит | 11 | 207 | 705 | 912
166 | 11104 | хронический наружный отит | 11 | 234 | 705 | 939
167 | 11105 | адгезивный отит с нарушением слуха | 12 | 276 | 769 | 1 045
168 | 11106 | кохлеарный неврит,нейросенсорн.тугоухость | 18 | 277 | 1 154 | 1 431
169 | 11107 | отосклероз | 14 | 225 | 897 | 1 123
170 | 11108 | болезнь Меньера,вестибулопатия | 18 | 617 | 1 154 | 1 771
171 | 11109 | острые, хронические отиты c отоген. внутричерепными осложнениями | 40 | 1 275 | 2 564 | 3 838
172 | 11110 | острый синуит | 12 | 95 | 769 | 864
173 | 11111 | хронический синуит | 10 | 265 | 641 | 906
174 | 11112 | острые и хронические риниты (аллерг. синусопатии) | 9 | 157 | 577 | 734
175 | 11113 | острые, хронические риносинуиты с риногенными внутричерепными осложнениями | 20 | 1 142 | 1 282 | 2 424
176 | 11114 | острый ларингит и трахеит | 9 | 103 | 577 | 680
177 | 11115 | хронический ларингит и ларинготрахеит | 15 | 399 | 961 | 1 360
178 | 11116 | периферический паралич гортани | 16 | 498 | 1 025 | 1 523
179 | 11117 | хронический фарингит | 12 | 77 | 769 | 846
180 | 11118 | оперативные вмешательства на Лор-органах | 8 | 65 | 513 | 578
181 | 11119 | ангина острая | 9 | 186 | 577 | 763
182 | 11120 | доброкачественные опухоли Лор-органов | 8 | 183 | 513 | 696
183 | 11121 | ожег пищевода | 22 | 159 | 1 410 | 1 569
184 | 11122 | фурункул носа | 9 | 109 | 577 | 685
185 | 11123 | инородное тело пищевода | 3 | 103 | 192 | 295
186 | 11124 | инородное тело бронхов | 3 | 105 | 192 | 297
187 | 11125 | злокачественные опухоли носа и придаточных пазух | 15 | 157 | 961 | 1 118
188 | 11126 | злокачественные опухоли гортани,трахеи | 15 | 193 | 961 | 1 154
189 | 11127 | травмы носа и придаточных пазух | 13 | 161 | 833 | 994
190 | 11128 | травмы гортани | 13 | 147 | 833 | 980
191 | 11129 | носовое кровотечение | 10 | 268 | 641 | 909
 |  | неврологический профиль |  |
192 | 11201 | функциональные заболевания нервной системы | 16 | 539 | 782 | 1 321
193 | 11202 | отдаленные последствия сосудистых заболеваний головного и спинного мозга | 24 | 545 | 1 172 | 1 717
194 | 11203 | опухоли центральной нервной системы | 21 | 297 | 1 026 | 1 323
195 | 11204 | отдаленные последствия воспалительных заболеваний нервной системы, хронические воспалительные заболевания нервной сиситемы | 25 | 512 | 1 221 | 1 734
196 | 11205 | болезни костно-мышечной системы | 24 | 596 | 1 172 | 1 769
197 | 11206 | болезни периферической нервной системы | 21 | 2 313 | 1 026 | 3 339
198 | 11207 | дегенеративные и демиелинизирующие заболевания | 24 | 609 | 1 172 | 1 781
199 | 11208 | вирусные заболевания нервной системы | 30 | 884 | 1 466 | 2 350
200 | 11209 | болезни кровообращения | 30 | 1 352 | 1 466 | 2 818
201 | 11210 | гнойный бактериальный менингит | 30 | 1 035 | 1 466 | 2 500
 |  | геникологический профиль |  |
202 | 11301 | острые воспаления гениталий | 18 | 1 011 | 1 012 | 2 023
203 | 11302 | хронические воспаления гениталий | 16 | 664 | 900 | 1 564
204 | 11303 | эктопические формы беременности; перекруты, гематома широкой связки брюшины | 14 | 1 019 | 787 | 1 806
205 | 11304 | доброкачественные образования матки, придатков | 21 | 1 236 | 1 181 | 2 417
206 | 11305 | доброкачественные опухоли, влагалища, вульвы, промежности | 14 | 656 | 787 | 1 443
207 | 11306 | эндометриоз матки и придатков; синдром боли | 21 | 771 | 1 181 | 1 952
208 | 11307 | недостаточность мышц тазового дна, свищи, опущение | 21 | 1 085 | 1 181 | 2 266
209 | 11308 | осложнение аборта; пузырный занос | 21 | 686 | 1 181 | 1 866
210 | 11309 | осложнения, вызванные внематочной беременностью | 11 | 3 001 | 619 | 3 619
211 | 11310 | неудачный аборт, попытка аборта | 12 | 285 | 675 | 960
212 | 11311 | бесплодие женское | 21 | 1 650 | 1 181 | 2 831
213 | 11312 | аномалии женских половых органов | 25 | 911 | 1 406 | 2 316
214 | 11313 | злокачественные новообразования шейки, матки, придатков | 21 | 696 | 1 181 | 1 877
215 | 11314 | нарушение менструального цикла | 21 | 722 | 1 181 | 1 903
216 | 11315 | планирование рождаемости | 7 | 204 | 394 | 598
217 | 11316 | искусственный аборт | 13 | 144 | 731 | 875
218 | 11317 | кровотечения в ранние сроки беременности | 21 | 219 | 1 181 | 1 400
219 | 11318 | беременность и ОАА | 18 | 225 | 1 012 | 1 237
220 | 11319 | беременность и заболевания органов дыхания | 21 | 704 | 1 181 | 1 885
221 | 11320 | беременность и инфекция мочевых путей; пиелонефрит | 18 | 418 | 1 012 | 1 430
222 | 11321 | беременность и неинфекционная патология почек; гломерулонефрит | 28 | 657 | 1 574 | 2 231
223 | 11322 | беременность и сахарный диабет | 30 | 435 | 1 687 | 2 121
224 | 11323 | беременность и болезни ССС, гипертоническая болезнь | 28 | 387 | 1 574 | 1 961
225 | 11324 | беременность и анемия | 21 | 706 | 1 181 | 1 887
226 | 11325 | беременность и заболевания печени; описторхоз | 21 | 237 | 1 181 | 1 418
227 | 11326 | беременность и болезни костно-мышечной системы | 21 | 159 | 1 181 | 1 340
228 | 11327 | беременность и другие неуточненные энтеритные осложнения при беременности | 21 | 224 | 1 181 | 1 405
229 | 11328 | чрезменная рвота беременных | 20 | 454 | 1 125 | 1 578
230 | 11329 | другие акушерские травмы | 30 | 5 147 | 1 687 | 6 834
231 | 11330 | послеродовой сепсис, перитомит, несостоятельность швов | 30 | 2 995 | 1 687 | 4 682
232 | 11331 | послеродовой период (осложненный), ОПН, ДВС, шок, кровотечение, эклампсия | 30 | 4 785 | 1 687 | 6 472
 |  | ревматологический профиль |  |
233 | 11401 | ревматоидный полиартрит и др. реактивные полиартриты | 24 | 495 | 1 093 | 1 588
234 | 11402 | деформирующий полиостеоартроз и др. заболевания суставов, позвон. | 24 | 426 | 1 093 | 1 519
235 | 11403 | системная красная волчанка | 28 | 689 | 1 275 | 1 965
236 | 11404 | системная склеродермия | 28 | 585 | 1 275 | 1 860
237 | 11405 | дерматомиозит и др. смешанные заболевания соединительной ткани | 35 | 891 | 1 594 | 2 485
238 | 11406 | системные васкулиты | 32 | 669 | 1 457 | 2 126
239 | 11407 | ревматизм с пороками сердца | 21 | 410 | 956 | 1 366
240 | 11408 | бактериальный эндокардит | 35 | 1 175 | 1 594 | 2 769
241 | 11409 | болезнь Рейтера, синдром Рейтера, др. урогенитальные артриты | 30 | 817 | 1 366 | 2 183
242 | 11410 | болезнь Бехтерева и др. серонегативные артриты | 24 | 589 | 1 093 | 1 682
243 | 11411 | микрокристаллические артриты | 24 | 348 | 1 093 | 1 441
 |  | эндокринологический профиль |  |
144 | 11501 | сахарный диабет без упоминания об осложнениях | 16 | 382 | 698 | 1 080
145 | 11502 | сахарный диабет с комой | 23 | 471 | 1 003 | 1 474
146 | 11503 | сахарный диабет с осложнением | 28 | 919 | 1 221 | 2 139
147 | 11504 | сахарный диабет беременных | 18 | 268 | 785 | 1 053
148 | 11505 | гиперинсулинизм | 21 | 247 | 916 | 1 163
149 | 11506 | зоб эутиреоидный | 21 | 203 | 916 | 1 119
150 | 11507 | зоб тиреотоксический | 30 | 253 | 1 308 | 1 561
151 | 11508 | зоб гипотиреозный | 21 | 295 | 916 | 1 211
152 | 11509 | послеоперационный гипотиреоз | 21 | 123 | 916 | 1 039
153 | 11510 | острый тиреоидит | 30 | 234 | 1 308 | 1 542
154 | 11511 | подострый тиреоидит | 30 | 216 | 1 308 | 1 524
155 | 11512 | гиперпаратиреоз | 28 | 216 | 1 221 | 1 437
156 | 11513 | гипопаратиреоз | 20 | 113 | 872 | 985
157 | 11514 | нарушение гипоталамогипофизарной | 28 | 737 | 1 221 | 1 958
158 | 11515 | гиперфункция надпочечников | 25 | 234 | 1 090 | 1 324
159 | 11516 | климактерический синдром | 22 | 481 | 959 | 1 440
160 | 11517 | гирсутизм | 20 | 185 | 872 | 1 057
161 | 11518 | задержка физического и полового развития | 24 | 283 | 1 046 | 1 329
162 | 11519 | несахарный диабет | 15 | 94 | 654 | 748
163 | 11521 | преждевременное половое развитие | 21 | 231 | 916 | 1 146
164 | 11522 | гипофункция надпочечников | 25 | 263 | 1 090 | 1 353
 |  | пульмонологический профиль |  |
165 | 11601 | саркоидоз легких и внутригрудных лимфатических узлов | 28 | 796 | 1 831 | 2 627
166 | 11602 | рак легкого | 20 | 456 | 1 308 | 1 764
167 | 11603 | туберкулез легких впервые выявленный | 15 | 532 | 981 | 1 513
168 | 11605 | альвеолиты | 30 | 1 072 | 1 962 | 3 034
169 | 11606 | бронхоэктатическая болезнь | 21 | 1 443 | 1 373 | 2 817
170 | 11607 | бронхоэктатическая болезнь впервые выявленная | 21 | 1 341 | 1 373 | 2 714
171 | 11608 | пневмонии осложненные | 24 | 1 611 | 1 570 | 3 181
172 | 11609 | пневмонии неосложненные | 16 | 621 | 1 046 | 1 668
173 | 11610 | бронхиальная астма | 16 | 494 | 1 046 | 1 541
174 | 11611 | бронхиальная астма впервые выявленная | 18 | 727 | 1 177 | 1 904
175 | 11612 | астматический статус | 18 | 470 | 1 177 | 1 647
176 | 11613 | хронический абсцесс легкого | 40 | 2 543 | 2 616 | 5 160
177 | 11614 | хронический бронхит, впервые выявленный | 20 | 641 | 1 308 | 1 949
178 | 11616 | хронический обструктивный бронхит | 21 | 1 045 | 1 373 | 2 418
179 | 11617 | хронический бронхит | 21 | 473 | 1 373 | 1 847
180 | 11618 | долевая пневмония, неуточненная | 26 | 966 | 1 701 | 2 666
181 | 11619 | острая респираторная инфекция нижних дыхательных путей, неуточненная | 14 | 318 | 916 | 1 233
182 | 11620 | аномалии развития легких неосложненные | 18 | 676 | 1 177 | 1 853
183 | 11621 | эксудативный плеврит | 24 | 1 413 | 1 570 | 2 982
184 | 11622 | метод лечения РДТ | 30 | 509 | 1 962 | 2 471
 |  | офтальмохирургический профиль |  |
185 | 11701 | болезни век и коньюнктивы, склерных путей и глазницы | 21 | 441 | 1 097 | 1 538
186 | 11702 | болезни склеры, роговицы, радужной оболочки и цилиарного тела | 27 | 269 | 1 411 | 1 680
187 | 11703 | глаукома | 18 | 471 | 940 | 1 412
188 | 11704 | травмы глаза и их последствия | 27 | 646 | 1 411 | 2 056
189 | 11705 | болезни слезных органов | 17 | 323 | 888 | 1 211
190 | 11706 | болезни роговицы | 25 | 499 | 1 306 | 1 805
191 | 11707 | болезни сосудистой оболочки и сетчатки | 24 | 512 | 1 254 | 1 766
192 | 11708 | болезни хрусталика | 14 | 439 | 731 | 1 171
193 | 11710 | болезни зрительного нерва и зрительных путей | 21 | 379 | 1 097 | 1 476
194 | 11711 | болезни мышц глаза, нарушения содружественного движения глаз, аккомодации и рефракции | 18 | 365 | 940 | 1 305
195 | 11712 | доброкачественные новообразования глаза и его придаточного аппарата | 24 | 635 | 1 254 | 1 889
196 | 11714 | злокачественные новообразования глаза и его придаточного аппарата | 24 | 636 | 1 254 | 1 890
197 | 11715 | болезни стекловидного тела | 28 | 363 | 1 463 | 1 825
198 | 11716 | заболевания орбиты | 21 | 583 | 1 097 | 1 680
 |  | аллергологический профиль |  |
199 | 11801 | аллергические болезни кожи | 18 | 825 | 967 | 1 791
200 | 11802 | крапивници | 16 | 770 | 859 | 1 629
201 | 11803 | лекарственная аллергия | 15 | 2 128 | 805 | 2 933
202 | 11804 | поллинозы | 10 | 416 | 537 | 953
203 | 11805 | сывороточная болезнь | 18 | 1 917 | 967 | 2 884
204 | 11806 | аллергические заболевания бронхо-легочной системы | 17 | 1 629 | 913 | 2 541
205 | 11807 | диагностика лекарственной аллергии | 7 | 319 | 376 | 695
206 | 11808 | специфическая иммунотерапия | 16 | 642 | 859 | 1 501
207 | 11809 | диагностика | 7 | 311 | 376 | 687
 |  | профиль торакальной хирургии |  |
208 | 12201 | злокачественные новообразования трахеи, бронхов и легкого | 40,00 | 1 239 | 3 827 | 5 066
209 | 12202 | злокачественные новообразования плевры | 40 | 689 | 3 827 | 4 516
210 | 12203 | злокачественные новообразования средостения | 40 | 798 | 3 827 | 4 625
211 | 12204 | доброкачественные образования и врожд.заб-я легкого,плевры,средостений | 30 | 1 356 | 2 870 | 4 226
212 | 12205 | гнойно-деструктивные заболевания легкого,плевры и средостений | 60 | 1 679 | 5 741 | 7 420
213 | 12206 | травматические поражения органов грудной клетки | 20 | 712 | 1 914 | 2 625
 |  | детоксикационный профиль |  |
215 | 12301 | отравление медикаментами тяжелой степени | 9 | 2 948 | 1 606 | 4 553
216 | 12302 | отравление медикаментами средней тяжести | 4 | 748 | 714 | 1 461
217 | 12303 | отравления медикаментами легкой степени | 2 | 306 | 357 | 663
218 | 12304 | подозрение на отравление | 1 | 132 | 178 | 310
219 | 12305 | отравления прижигающими ядами тяжелой степени | 40 | 4 846 | 7 136 | 11 982
220 | 12306 | отравления прижигающими ядами средней тяжести | 25 | 1 170 | 4 460 | 5 630
221 | 12307 | отравления прижигающими ядами легкой степени | 12 | 241 | 2 141 | 2 382
222 | 12308 | отравления фосфорорганическими веществами тяж.степени | 10 | 2 771 | 1 784 | 4 555
223 | 12309 | отравления фосфорорганическими веществами средней тяжести | 6 | 1 381 | 1 070 | 2 451
224 | 12310 | отравления фосфорорганическими веществами легкой степени | 4 | 361 | 714 | 1 074
225 | 12311 | отравления алкоголем,его суррогатами,технич.жидкостями,осложненные | 15 | 2 608 | 2 676 | 5 284
226 | 12312 | отравления алкоголем,его суррогатами,техн.жидкостями неосложненные | 3 | 471 | 535 | 1 006
227 | 12313 | отравления продуктами горения,угарным газом,ослож. | 10 | 2 503 | 1 784 | 4 287
228 | 12314 | отравления продуктами горения ,угарным газом легкой и средней тяжести | 2 | 515 | 357 | 871
229 | 12315 | прочие отравления тяж.степени | 7 | 1 412 | 1 249 | 2 661
230 | 12316 | прочие отравления средней тяжести | 3 | 676 | 535 | 1 211
231 | 12317 | прочие отравления легкой степени | 2 | 309 | 357 | 666
232 | 12318 | психозы | 7 | 1 458 | 1 249 | 2 706
233 | 12319 | синдром сдавления | 20 | 3 324 | 3 568 | 6 892
234 | 12320 | острая почечная и печеночная недостаточности | 20 | 3 230 | 3 568 | 6 798
235 | 12321 | токсикомании | 12 | 862 | 2 141 | 3 003
 |  | инфекционный профиль |  |
236 | 12401 | кишечные инфекции | 17 | 246 | 753 | 998
237 | 12402 | тиф и паратифы | 30 | 733 | 1 328 | 2 061
238 | 12403 | сальмонеллезные инфекции | 15 | 312 | 664 | 976
239 | 12404 | шигеллез | 12 | 250 | 531 | 782
240 | 12405 | бактериальные кишечные инфекции | 11 | 168 | 487 | 655
241 | 12406 | бактериальные кишечные отравления | 11 | 127 | 487 | 614
242 | 12407 | ботулизм | 25 | 116 | 1 107 | 1 223
243 | 12408 | амебиаз | 17 | 158 | 753 | 911
244 | 12409 | вирусные кишечные инфекции | 6 | 14 | 266 | 279
245 | 12410 | диарея и гастроэнтерит предположительно инфекционного происхождения | 11 | 149 | 487 | 636
246 | 12411 | острые респираторные инфекции | 7 | 55 | 310 | 365
247 | 12412 | некоторые бактериальные зоонозы | 35 | 402 | 1 550 | 1 952
248 | 12413 | туляремия | 25 | 442 | 1 107 | 1 548
249 | 12414 | сибирская язва | 20 | 43 | 885 | 928
250 | 12415 | бруцеллез | 45 | 171 | 1 992 | 2 163
251 | 12416 | сап и мелоидоз | 24 | 290 | 1 063 | 1 353
252 | 12417 | лептоспироз | 22 | 336 | 974 | 1 310
253 | 12418 | экстраинтестинальный иерсинеоз | 17 | 214 | 753 | 967
254 | 12419 | носительство коринебактерий дифтерии | 15 | 13 | 664 | 677
255 | 12420 | листериоз | 18 | 68 | 797 | 865
256 | 12421 | столбняк | 22 | 86 | 974 | 1 060
257 | 12422 | дифтерия | 35 | 157 | 1 550 | 1 707
258 | 12423 | коклюш и паракоклюш | 20 | 45 | 885 | 930
259 | 12424 | скарлатина | 10 | 41 | 443 | 484
260 | 12425 | менингококковая инфекция | 16 | 283 | 708 | 992
261 | 12426 | септимеция | 20 | 446 | 885 | 1 331
262 | 12427 | рожа | 13 | 27 | 576 | 603
263 | 12428 | инфекция, вызванная chlamydia psittasi | 15 | 48 | 664 | 712
264 | 12429 | сыпной тиф | 30 | 161 | 1 328 | 1 489
265 | 12430 | лихорадка КУ | 30 | 67 | 1 328 | 1 395
266 | 12431 | острый полиомиелит | 25 | 165 | 1 107 | 1 271
267 | 12432 | бешенство | 14 | 37 | 620 | 657
268 | 12433 | клещевой вирусный энцефалит | 18 | 228 | 797 | 1 025
269 | 12434 | вирусные геморрагические лихорадки | 22 | 154 | 974 | 1 128
270 | 12435 | инфекциии, вызванные вирусом герпеса | 15 | 22 | 664 | 686
271 | 12436 | ветряная оспа | 10 | 4 | 443 | 447
272 | 12437 | опоясывающий лишай | 15 | 31 | 664 | 695
273 | 12438 | корь | 15 | 20 | 664 | 684
274 | 12439 | краснуха | 10 | 5 | 443 | 448
275 | 12440 | вирусный гепатит | 22 | 228 | 974 | 1 202
276 | 12441 | энтеровирусная инфекция | 21 | 28 | 930 | 958
277 | 12442 | ВИЧ-инфекция | 75 | 270 | 3 320 | 3 591
278 | 12443 | цитомегаловирусная инфекция | 15 | 112 | 664 | 776
279 | 12444 | эпидемический паротит | 11 | 9 | 487 | 496
280 | 12445 | инфекционный мононуклеоз | 10 | 55 | 443 | 497
281 | 12446 | малярия | 17 | 64 | 753 | 817
282 | 12447 | токсоплазмоз | 25 | 171 | 1 107 | 1 277
283 | 12448 | пневмоцистоз | 15 | 54 | 664 | 718
284 | 12449 | болезнь Лайма (клещевой боррелиоз) | 30 | 27 | 1 328 | 1 355
285 | 12450 | описторхоз | 21 | 36 | 930 | 966
 |  | наркологический профиль |  |
286 | 12501 | злоупотребление алкоголем | 10 | 215 | 395 | 610
287 | 12502 | алкоголизм, начальная стадия, фаза обострения | 20 | 320 | 790 | 1 110
288 | 12503 | алкоголизм, начальная стадия, фаза поддерживающего лечения | 60 | 435 | 2 369 | 2 803
289 | 12504 | алкоголизм, средняя стадия, фаза обострения, легкой степени тяжести | 20 | 218 | 790 | 1 008
290 | 12505 | алкоголизм, средняя стадия, фаза обострения, АС, средней степени тяжести | 2 | 226 | 79 | 305
291 | 12506 | алкоголизм, средняя стадия, фаза обострения, АС, тяжелой степени тяжести | 6 | 242 | 237 | 479
292 | 12507 | алкоголизм, средняя стадия, период поддерживающего лечения | 25 | 14 | 987 | 1 001
293 | 12508 | алкоголизм, конечная стадия, фаза обострения,АС, тяжелой степени тяжести | 11 | 358 | 434 | 792
294 | 12509 | алкоголизм, конечная стадия, терапевтическая ремиссия | 15 | 319 | 592 | 911
295 | 12510 | алкогольный делирий | 11 | 570 | 434 | 1 004
296 | 12511 | алкогольный галлюциноз | 21 | 79 | 829 | 908
297 | 12512 | акогольный параноид | 30 | 79 | 1 184 | 1 263
298 | 12513 | алкогольная энцефалопатия | 40 | 80 | 1 579 | 1 659
299 | 12514 | опийная интоксикация тяжелой степени тяжести | 3 | 55 | 118 | 173
300 | 12515 | потребление препаратов опийной группы | 90 | 215 | 3 553 | 3 768
301 | 12516 | опийная наркомания, АС, легкой степени тяжести | 4 | 6 | 158 | 164
302 | 12517 | опийная наркомания, АС, средней степени тяжести | 7 | 240 | 276 | 516
303 | 12518 | опийная наркомания, АС, тяжелой степени тяжести | 11 | 35 | 434 | 469
304 | 12519 | опийная наркомания, постабстинентное сосотояние, вторая фаза | 21 | 310 | 829 | 1 139
305 | 12520 | гашишная наркомания, острый АС | 7 | 223 | 276 | 499
306 | 12521 | гашишная наркомания, фаза ремиссии | 30 | 226 | 1 184 | 1 410
307 | 12522 | интоксикация седативными и снотворными препаратами тяжелой степени тяжести | 5 | 290 | 197 | 487
308 | 12523 | наркомания и токсикомания вследствие употребления седативных и снотворных препаратов АС | 11 | 290 | 434 | 724
309 | 12524 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ.АС с делерием и судорожными припадками | 14 | 290 | 553 | 842
310 | 12525 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, постабстинентный синдром, вторая фаза АС | 25 | 399 | 987 | 1 386
311 | 12526 | наркомания и токсикомания вследствие употребления седативных и снотворных веществ, конечная стадия, деменции | 90 | 252 | 3 553 | 3 805
312 | 12527 | наркомания и токсикомания вследствие употребления седативных снотворных веществ, стадия ремисси | 30 | 247 | 1 184 | 1 431
313 | 12528 | эпизодическое употребление седативных и снотворных веществ | 30 | 217 | 1 184 | 1 401
314 | 12529 | эпизодическое употреребление стимуляторов без признаков зависимости | 30 | 229 | 1 184 | 1 414
315 | 12530 | наркомания, вследствие употребления стимуляторов, АС | 10 | 237 | 395 | 632
316 | 12532 | интоксикация летучими растворителями | 2 | 40 | 79 | 119
317 | 12533 | потребление летучих растворителей без явлений зависимости | 60 | 318 | 2 369 | 2 686
318 | 12534 | токсикомания, вследствие употребления летучих растворителей | 20 | 415 | 790 | 1 204
319 | 12535 | токсикомания, вследствие употребления летучих органических растворителей, фаза ремисси | 90 | 296 | 3 553 | 3 849
 |  | дерматовенерологический профиль |  |
320 | 12601 | сифилис первичный серонегативный, серопозитивный, вторичный свежий | 18 | 101 | 893 | 993
321 | 12602 | сифилис вторичный рецидивный | 30 | 45 | 1 488 | 1 533
322 | 12603 | сифилис третичный | 80 | 78 | 3 968 | 4 046
323 | 12604 | свежая гонорея верхних и нижних отделов мочеполовых путей | 6 | 275 | 298 | 573
324 | 12605 | хроническая гонорея верхних и нижних отделов мочеполовых путей | 21 | 386 | 1 042 | 1 428
325 | 12606 | генитальный герпес | 15 | 39 | 744 | 783
326 | 12607 | урогенитальный хламидиоз | 9 | 83 | 446 | 529
327 | 12608 | генитальный кандидоз | 12 | 220 | 595 | 815
328 | 12609 | мочеполовой трихомониаз | 5 | 164 | 248 | 412
329 | 12610 | урогенитальный микоплазмоз, острая и хроническая форма | 5 | 164 | 248 | 412
330 | 12611 | гарднереллез | 5 | 164 | 248 | 412
331 | 12612 | остроконечные кондиломы, папилломавирусная инфекция слизистых оболочек гениталий | 9 | 49 | 446 | 495
332 | 12613 | хронический простатит | 21 | 142 | 1 042 | 1 183
333 | 12614 | крапивница | 30 | 36 | 1 488 | 1 523
334 | 12615 | красная волчанка | 21 | 52 | 1 042 | 1 093
335 | 12616 | фурункул | 9 | 18 | 446 | 465
336 | 12617 | хроническая пиодерма | 45 | 97 | 2 232 | 2 328
337 | 12618 | псориаз, псориатическая артропатия | 30 | 45 | 1 488 | 1 533
338 | 12619 | параториаз | 21 | 32 | 1 042 | 1 073
339 | 12620 | красный плоский лишай | 30 | 28 | 1 488 | 1 516
340 | 12621 | атопический дерматит, экзема, пруриго | 30 | 108 | 1 488 | 1 596
341 | 12622 | врожденный ихтиоз | 21 | 40 | 1 042 | 1 081
342 | 12623 | дерматиты | 15 | 37 | 744 | 781
343 | 12624 | грибовидный микоз | 40 | 204 | 1 984 | 2 187
344 | 12625 | дерматомикозы | 30 | 29 | 1 488 | 1 517
 |  | болезни периода новорожденности |  |
345 | 12701 | гемолитическая болезнь плода или новорожденного, обусловленная изоиммуникацией | 17 | 210 | 930 | 1 140
346 | 12702 | другие виды перинатальной желтухи | 22 | 231 | 1 203 | 1 434
347 | 12703 | гемморагическая болезнь новорожденного | 17 | 206 | 930 | 1 135
348 | 12704 | врожденная пневмония | 22 | 476 | 1 203 | 1 679
349 | 12705 | пневмония новорожденного | 22 | 438 | 1 203 | 1 642
350 | 12706 | тяжелая асфиксия при рождении | 22 | 426 | 1 203 | 1 629
351 | 12707 | средняя или умеренная асфиксия при рождении | 17 | 264 | 930 | 1 194
352 | 12708 | неуточненная асфиксия при рождении у новорожденного ребенка | 18 | 321 | 985 | 1 305
353 | 12709 | синдром респираторного расстройства (дистресса) | 23 | 475 | 1 258 | 1 733
354 | 12710 | замедление роста и недостаточность питания плода | 24 | 284 | 1 313 | 1 596
355 | 12711 | расстройства, связанные с укорочением срока бер-сти, с низкой массой тела при рождении | 24 | 284 | 1 313 | 1 596
356 | 12712 | сепсис новорожденного | 45 | 450 | 2 461 | 2 912
357 | 12713 | врожденная краснуха | 60 | 442 | 3 282 | 3 724
358 | 12714 | врожденная цитомегаловирусная инфекция | 60 | 423 | 3 282 | 3 705
359 | 12715 | врожденная герпесвирусная инфекция | 33 | 498 | 1 805 | 2 303
360 | 12716 | врожденный гепатит "В" | 40 | 295 | 2 188 | 2 483
361 | 12717 | врожденная ветряная оспа | 40 | 64 | 2 188 | 2 252
362 | 12718 | врожденная энтеровирусная инфекция | 31 | 307 | 1 696 | 2 002
363 | 12719 | респираторные вирусные инфекции | 31 | 250 | 1 696 | 1 946
364 | 12720 | врожденный токсоплазмоз | 60 | 486 | 3 282 | 3 768
365 | 12721 | врожденный хламидиоз | 24 | 227 | 1 313 | 1 540
366 | 12722 | врожденный микоплазмоз | 45 | 403 | 2 461 | 2 864
367 | 12723 | врожденный листериоз | 45 | 368 | 2 461 | 2 830
368 | 12724 | врожденный сифилис | 45 | 196 | 2 461 | 2 657
 |  | онкологический профиль |  |
369 | 12801 | рак желудка | 37 | 393 | 1 803 | 2 196
370 | 12802 | рецидив рака желудка, первичный рак культи желудка | 29 | 481 | 1 413 | 1 894
371 | 12803 | рак желудка 2Б-3Б-4А ст. | 37 | 629 | 1 803 | 2 432
372 | 12804 | рак желудка 4Б ст. | 39 | 814 | 1 900 | 2 714
373 | 12805 | рак ободочной кишки | 28 | 539 | 1 364 | 1 903
374 | 12806 | рак прямой кишки | 40 | 317 | 1 949 | 2 266
375 | 12807 | рак молочной железы | 32 | 554 | 1 559 | 2 113
376 | 12808 | рак молочной железы 2Б ст. | 36 | 575 | 1 754 | 2 329
377 | 12809 | рак молочной железы 3А ст. | 38 | 355 | 1 851 | 2 206
378 | 12810 | рак молочной железы 3Б ст. | 40 | 618 | 1 949 | 2 566
379 | 12811 | рак молочной железы 4А ст. | 48 | 334 | 2 339 | 2 673
380 | 12812 | рак полового члена | 26 | 673 | 1 267 | 1 940
381 | 12813 | рак печени | 38 | 285 | 1 851 | 2 136
382 | 12814 | рак поджелудочной железы | 50 | 385 | 2 436 | 2 821
383 | 12815 | рак поджелудочной железы и большого дуоденального сосочка | 50 | 471 | 2 436 | 2 907
384 | 12816 | забрюшинные неорганные опухоли | 41 | 533 | 1 998 | 2 531
385 | 12817 | опухоли мягких тканей ст.1А-3Б 1 гр.(саркома, фибр.,гистиоцитома и др.) | 42 | 431 | 2 046 | 2 478
386 | 12818 | опухоли мягких тканей ст.1А-3Б 2 гр. | 25 | 386 | 1 218 | 1 604
387 | 12819 | опухоли мягких тканей ст.4А 1 гр. | 40 | 364 | 1 949 | 2 313
388 | 12820 | опухоли мягких тканей ст.4А 2 гр. | 25 | 308 | 1 218 | 1 526
389 | 12821 | опухоли мягких тканей ст.4Б | 30 | 254 | 1 462 | 1 716
390 | 12822 | рак кожи | 32 | 435 | 1 559 | 1 994
391 | 12823 | базалиома с поражением кожи лица | 27 | 299 | 1 316 | 1 615
392 | 12824 | меланома кожи 1-2ст. | 20 | 350 | 974 | 1 325
393 | 12825 | меланома кожи 3 ст. | 25 | 357 | 1 218 | 1 576
394 | 12826 | меланома кожи 4 ст. | 20 | 184 | 974 | 1 158
395 | 12827 | саркома капоши | 42 | 232 | 2 046 | 2 278
396 | 12828 | рак шейки матки | 24 | 551 | 1 169 | 1 720
397 | 12829 | рак тела матки | 60 | 431 | 2 923 | 3 354
398 | 12830 | рак влагалища | 40 | 398 | 1 949 | 2 347
399 | 12831 | миома тела матки | 14 | 343 | 682 | 1 025
400 | 12832 | кистомы яичников | 10 | 761 | 487 | 1 248
401 | 12833 | преинвазивный рак шейки матки | 23 | 470 | 1 121 | 1 590
402 | 12834 | полипы прямой кишки | 8 | 338 | 390 | 728
403 | 12835 | диффузный полипоз толстой кишки | 25 | 881 | 1 218 | 2 099
404 | 12836 | перинатальные остроконечные кондиломы | 9 | 398 | 439 | 837
405 | 12837 | доброкачественные опухоли молочной железы | 10 | 217 | 487 | 704
 |  | фтизиатрический профиль |  |
406 | 12901 | туберкулез легких очаговый, 1 категории | 60 | 973 | 4 628 | 5 601
407 | 12902 | туберкулез легких очаговый, 2 категории | 90 | 1 374 | 6 942 | 8 316
408 | 12903 | туберкулез легких очаговый, 3 категории | 60 | 766 | 4 628 | 5 395
409 | 12904 | туберкулез легких инфильтративный, 1 категории | 75 | 1 288 | 5 785 | 7 073
410 | 12905 | туберкулез легких инфильтративный, 2 категории | 90 | 1 646 | 6 942 | 8 589
411 | 12906 | туберкулез легких инфильтративный, 3 категории | 60 | 807 | 4 628 | 5 435
412 | 12907 | туберкулез легких диссеминированный, 1 категории | 105 | 1 240 | 8 099 | 9 340
413 | 12908 | туберкулез легких диссеминированный, 2 категории | 105 | 1 796 | 8 099 | 9 896
414 | 12909 | туберкулез легких диссеминированный, 3 категории | 75 | 857 | 5 785 | 6 642
415 | 12910 | туберкулез легких кавернозный, 1 категории | 90 | 1 374 | 6 942 | 8 316
416 | 12911 | туберкулез легких кавернозный, 2 категории | 105 | 2 053 | 8 099 | 10 152
417 | 12912 | туберкулез фиброзно-кавернозный, 1 категории | 90 | 1 542 | 6 942 | 8 484
418 | 12913 | туберкулез фиброзно-кавернозный, 2 категории | 105 | 2 132 | 8 099 | 10 231
 |  | аллергологический профиль (педиатр.) |  |
419 | 13001 | Бронхиальная астма | 26 | 287 | 1 157 | 1 444
420 | 13002 | Аллергический бронхит | 18 | 294 | 801 | 1 095
421 | 13003 | Аллергический риносинусит | 14 | 182 | 623 | 805
422 | 13004 | Аллегический конъюктивит | 14 | 77 | 623 | 700
423 | 13005 | Крапивница, отеки Квинке | 14 | 359 | 623 | 982
424 | 13006 | Атопический дерматит | 18 | 360 | 801 | 1 161
425 | 13007 | Анафилактический шок | 14 | 241 | 623 | 864
426 | 13008 | Сывороточная болезнь | 21 | 377 | 935 | 1 312
427 | 13009 | Аллергический гастрит(гастроэнтерит,гастроэнтероколит) | 23 | 400 | 1 024 | 1 424
 |  | нефрологический профиль (педиатр.) |  |
428 | 13010 | Острый гломерулонефрит | 52,5 | 934 | 2 121 | 3 055
429 | 13011 | Гломерулонефрит хронический | 50 | 980 | 2 020 | 3 001
430 | 13012 | Амилоидоз почек | 38,5 | 1 056 | 1 556 | 2 611
431 | 13013 | Хроническая почечная недостаточность | 39 | 1 338 | 1 576 | 2 914
432 | 13014 | Наследственный нефрит | 30 | 933 | 1 212 | 2 145
433 | 13015 | Тубулопатия | 19,5 | 885 | 788 | 1 673
434 | 13016 | Острая почечная недостаточность | 47 | 1 515 | 1 899 | 3 414
435 | 13017 | Хроническая почечная недостаточность | 26 | 878 | 1 051 | 1 928
436 | 13018 | Хронический, острый пиелонефрит; инфекция почек неуточненная | 21 | 1 227 | 849 | 2 075
437 | 13019 | Хронический интерстициальный нефрит | 28 | 294 | 1 131 | 1 426
438 | 13020 | Цистит острый, хронический, тригонит, другие формы цистита | 10 | 479 | 404 | 883
439 | 13021 | Мочекислый диатез, подагра, мочекаменная болезнь, интерстициальный нефрит | 14 | 319 | 566 | 885
 |  | кардиологический профиль (педиатр.) |  |
440 | 13022 | Острый миокардит(неревматический) | 60 | 139 | 2 949 | 3 087
441 | 13023 | Кардиомиопатия гипертрофическая | 38 | 162 | 1 867 | 2 030
442 | 13024 | Кардиомиопатия дилатационная | 53 | 131 | 2 605 | 2 735
443 | 13025 | Кардиомиопатия рестриктивная | 68 | 136 | 3 342 | 3 478
444 | 13026 | Перикардиты острый(серозный и экссудативный) | 38 | 512 | 1 867 | 2 379
445 | 13027 | Перикардит хронический(экссудативный) | 105 | 644 | 5 160 | 5 804
446 | 13028 | Перикардит констриктивный | 38 | 431 | 1 867 | 2 299
447 | 13029 | Инфекционный эндокардит | 21 | 516 | 1 032 | 1 548
448 | 13030 | Острая сердечная недостаточность | 45 | 20 | 2 211 | 2 231
449 | 13031 | Хроническая сердечная недостаточность | 66 | 363 | 3 243 | 3 607
450 | 13032 | Пароксизмальная тахикардия, суправентрикулярная форма(ортодромная) | 4 | 89 | 197 | 285
451 | 13033 | Пароксизмальная тахикардия(антидромная форма) | 2 | 56 | 98 | 154
452 | 13034 | Пароксизмальная желудочковая форма | 3 | 56 | 147 | 203
453 | 13035 | Экстрасистолическая аритмия(идиопатическая форма) | 21 | 207 | 1 032 | 1 239
454 | 13036 | Мерцательная аритмия | 57 | 301 | 2 801 | 3 102
455 | 13037 | Антриовентрикулярная блокада высокой степени или полная (врожденная) | 18 | 178 | 885 | 1 063
456 | 13038 | Синдром слабости синусового узла | 18 | 51 | 885 | 936
457 | 13039 | Острое легочное сердце | 47 | 28 | 2 310 | 2 338
458 | 13040 | Хроническое легочное сердце | 60 | 99 | 2 949 | 3 047
 |  | ревматологический профиль (педиатр.) |  |
459 | 13041 | Системная красная волчанка (диссеминированная) | 60 | 886 | 2 301 | 3 187
460 | 13042 | Системная склеродермия (системный склероз) | 37,5 | 477 | 1 438 | 1 915
461 | 13043 | Дерматомиозит, полимиозит | 60 | 549 | 2 301 | 2 850
462 | 13044 | Аллергическая пурпура-болезнь Шенлейна-Геноха, геморрагический васкулит | 66 | 497 | 2 531 | 3 028
463 | 13045 | Узелковый периартериит и близкие состояния | 30 | 667 | 1 151 | 1 818
464 | 13046 | Ювенильный ревматоидный артрит (суставная форма) | 30 | 254 | 1 151 | 1 404
465 | 13047 | Ювенальный ревматоидный артрит с вовлечением внутренних органов, в т.ч. аллерго-септический вариант | 45 | 308 | 1 726 | 2 034
466 | 13048 | Реактивный артрит | 30 | 500 | 1 151 | 1 651
467 | 13049 | Артрит (артралгия),связанный с нарушениями обмена | 30 | 175 | 1 151 | 1 326
468 | 13050 | Ревматизм в активной фазе без вовлечения сердца или мин.изменениями в сердце | 30 | 294 | 1 151 | 1 444
469 | 13051 | Ревматизм в активной фазе с вовлечением сердца | 45 | 317 | 1 726 | 2 043
470 | 13052 | Ревматоидный артрит, хронический полиартрит | 51 | 956 | 1 956 | 2 912
471 | 13053 | Псориатический артрит | 31,5 | 837 | 1 208 | 2 045
472 | 13054 | Периодическая болезнь | 31,5 | 828 | 1 208 | 2 036
473 | 13055 | Артропатия,связанная с инфекцией, неактивные артриты | 31,5 | 842 | 1 208 | 2 050
474 | 13056 | Болезнь Рейтера, артропатия при болезни Рейтера | 31,5 | 984 | 1 208 | 2 192
475 | 13057 | Болезнь и синдром Шегрена | 29 | 839 | 1 112 | 1 951
476 | 13058 | Ювенильный анкилозирующий спондио-артрит | 31,5 | 1 188 | 1 208 | 2 396
477 | 13059 | Ревматизм в активной без вовлечения сердца, ревматическая хорея | 51 | 818 | 1 956 | 2 774
 |  | пульмологический профиль (педиатр.) |  |
478 | 13060 | Острые респираторные инфекции | 10,5 | 79 | 560 | 638
479 | 13061 | Острй бронхит | 10 | 222 | 533 | 755
480 | 13062 | Хронический бронхит | 14 | 372 | 746 | 1 118
481 | 13063 | Хронический обструктивный бронхит | 25 | 275 | 1 332 | 1 607
482 | 13064 | Бронхоэктатическая болезнь | 25 | 474 | 1 332 | 1 806
483 | 13065 | Плеврит | 49 | 416 | 2 612 | 3 028
484 | 13066 | Пневмония | 14 | 192 | 746 | 938
485 | 13067 | Аспирация инородного тела | 10 | 114 | 533 | 647
486 | 13068 | Хроническая пневмония | 41,5 | 139 | 2 212 | 2 351
487 | 13069 | Муковисцидоз | 40 | 377 | 2 132 | 2 509
488 | 13070 | Экзогенный аллегрический альвеолит | 25 | 287 | 1 332 | 1 619
 |  | гастроэнтерологический профиль (педиатр.) |  |
489 | 13071 | Эзофагит,язва пищевода,дискинезия и пр.болезни пищевода | 21 | 137 | 814 | 951
490 | 13072 | Язвенная болезнь желудка(вт.ч.эрозия) | 30 | 236 | 1 162 | 1 398
491 | 13073 | Язвенная болезнь двенадцатиперстной кишки(в т.ч.эрозия) | 30 | 236 | 1 162 | 1 398
492 | 13074 | Гастрит,гастродуоденит,дуоденит хр.гиперацидный и пр. | 21 | 283 | 814 | 1 097
493 | 13075 | Гастрит, гастродуоденит (дуоденит) хр.гипоацидный (атрофический) | 21 | 283 | 814 | 1 097
494 | 13076 | Хронический энтерит,энтероколит,колит | 20 | 650 | 775 | 1 425
495 | 13077 | Неспецифический язвенный колит | 29,5 | 677 | 1 143 | 1 820
496 | 13078 | Дивертикул кишечника в т.ч.с явлением дивертикулита | 23,5 | 664 | 911 | 1 575
497 | 13079 | Функциональные нарушения кишечника,раздражение кишки | 19,5 | 650 | 756 | 1 406
498 | 13080 | Атония кишки,колодискинезия гипомоторная,атония ободочной кишки | 19,5 | 650 | 756 | 1 406
499 | 13081 | Хронический активный гепатит,цирроз печени | 30 | 583 | 1 162 | 1 745
500 | 13082 | Хр.персистирующий гепатит | 30 | 583 | 1 162 | 1 745
501 | 13083 | Функциональная гипербилирубинемия(синдром Жильбера) | 22,5 | 156 | 872 | 1 028
502 | 13084 | Хронический панкреатит | 22,5 | 301 | 872 | 1 173
503 | 13085 | Хронический холецистит,дискинезия желчевыводящих путей | 22,5 | 301 | 872 | 1 173
504 | 13086 | Желчнокаменная болезнь | 21 | 301 | 814 | 1 115
 |  | ортопедический, травматологический, нейрохирургический профиль (детск.)
505 | 13087 | глубокая рана стопы с повреждением сосудов, нервов | 30 | 387 | 1 505 | 1 892
506 | 13088 | глубокая рана кисти с повреждением сосудов, нерва | 30 | 389 | 1 505 | 1 894
507 | 13089 | рана верхней конечности с повреждением сосудисто-нервного пучка | 30 | 318 | 1 505 | 1 823
508 | 13090 | рана нижней конечности с повреждением сосудисто-нервного пучка | 30 | 402 | 1 505 | 1 907
509 | 13091 | рана голени с повреждением сухожилия | 35 | 324 | 1 756 | 2 080
510 | 13092 | рана предплечья с повреждением сухожилия |  | 326 | 0 | 326
511 | 13093 | рана стопы с повреждением сухожилия | 35 | 324 | 1 756 | 2 080
512 | 13094 | рана кисти с повреждением сухожилия | 35 | 326 | 1 756 | 2 082
513 | 13095 | поверхностная рана стопы | 10 | 139 | 502 | 641
514 | 13096 | поверхностная рана кисти | 10 | 139 | 502 | 641
515 | 13097 | глубокая рана кисти | 14 | 162 | 702 | 865
516 | 13098 | глубокая рана стопы | 14 | 162 | 702 | 865
517 | 13099 | скальпированная рана нижней конечности без некроза тканей | 21 | 95 | 1 054 | 1 149
518 | 13100 | скальпированная рана верхней конечности с некрозом тканей | 30 | 126 | 1 505 | 1 631
519 | 13101 | скальпированная рана нижней конечности с некрозом тканей | 40 | 275 | 2 007 | 2 281
520 | 13102 | глубокая рана нижней конечности | 14 | 88 | 702 | 790
521 | 13103 | поверхностная рана нижней конечности | 10 | 64 | 502 | 566
522 | 13104 | поверхностная рана верхней конечности | 10 | 64 | 502 | 566
523 | 13105 | скальпированная рана шеи и туловища без некроза тканей | 14 | 170 | 702 | 872
524 | 13106 | глубокая рана верхней конечности | 14 | 88 | 702 | 790
525 | 13107 | обширные укушенные раны головы,лица;геморрагический шок | 14 | 219 | 702 | 921
526 | 13108 | глубокая рана шеи, туловища | 14 | 162 | 702 | 865
527 | 13109 | поверхностная рана шеи, туловища | 10 | 139 | 502 | 641
528 | 13110 | рана шеи с повреждением трахеи | 30 | 378 | 1 505 | 1 883
529 | 13111 | рана шеи с повреждением пищевода | 30 | 534 | 1 505 | 2 039
530 | 13112 | скальпированная рана шеи,туловища с некрозом тканей | 30 | 339 | 1 505 | 1 844
531 | 13113 | рана шеи с повреждением сосудисто-нервного пучка | 30 | 298 | 1 505 | 1 804
532 | 13114 | обширные ушибленные раны мягких тканей головы,лица | 10 | 94 | 502 | 596
533 | 13115 | обширные ушибленные раны мягких тканей головы,лица;геморрагический шок | 14 | 218 | 702 | 920
534 | 13116 | обширные укушенные раны головы,лица | 14 | 165 | 702 | 867
535 | 13117 | инородное тело в мягких тканях головы | 18 | 257 | 903 | 1 161
536 | 13118 | проникающее ранение брюшной полости с повреждением паренхиматозных органов | 30 | 344 | 1 505 | 1 850
537 | 13119 | тупая травма живота с повреждением полых органов | 30 | 459 | 1 505 | 1 964
538 | 13120 | проникающее ранение брюшной полости с повреждением магистрального сосуда | 21 | 647 | 1 054 | 1 701
539 | 13121 | проникающее ранение брюшной полости с повреждением кишечника | 30 | 435 | 1 505 | 1 940
540 | 13122 | остеохондропатия головки бедренной кости II степени | 50 | 511 | 2 508 | 3 019
541 | 13123 | остеохондропатия головки бедренной кости 1 степени | 30 | 480 | 1 505 | 1 985
542 | 13124 | остеохондропатия головки бедренной кости II степени | 30 | 494 | 1 505 | 1 999
543 | 13125 | остеохондропатия головки бедренной кости II степени с патологической антиторсией | 60 | 497 | 3 010 | 3 507
544 | 13126 | остеохондропатия головки бедренной кости I степени | 40 | 409 | 2 007 | 2 416
545 | 13127 | остеохондропатия головки бедренной кости 1 степени,патологическая антиторсия головки бедренной кости | 70 | 456 | 3 512 | 3 967
546 | 13128 | остеохондропатия головки бедренной кости 1 степени | 40 | 536 | 2 007 | 2 543
547 | 13129 | высокий врожденный вывих бедра(старше 5 лет) | 70 | 529 | 3 512 | 4 040
548 | 13130 | врожденный вывих бедра (консервативное лечение) | 18 | 386 | 903 | 1 289
549 | 13131 | полный врожденный вывих бедра(2-3 года) | 40 | 491 | 2 007 | 2 498
550 | 13132 | перелом позвоночного столба с ушибом спинного мозга(консервативное) | 60 | 369 | 3 010 | 3 380
551 | 13133 | солитарная костная киста с патологическим переломом | 14 | 181 | 702 | 883
552 | 13134 | солитарная костная киста трубчатой кости | 24 | 300 | 1 204 | 1 504
553 | 13135 | разрыв магистральных сосудов | 30 | 821 | 1 505 | 2 326
554 | 13136 | врожденный ложный сустав трубчатой кости | 40 | 521 | 2 007 | 2 527
555 | 13137 | диспластический консартроз односторонний с болевым синдромом | 40 | 766 | 2 007 | 2 773
556 | 13138 | Юношеский эпифизеолиз головки бедра (острая форма) | 30 | 258 | 1 505 | 1 763
557 | 13139 | Юношеский эпифизеолиз головки бедра (латентная форма) | 40 | 380 | 2 007 | 2 387
558 | 13140 | Ложный сустав ключицы | 30 | 377 | 1 505 | 1 883
559 | 13141 | Врожденный или посттравматический ложный сустав трубчатой кости | 60 | 362 | 3 010 | 3 372
560 | 13142 | Поднадкостничный перелом костей таза | 21 | 250 | 1 054 | 1 304
561 | 13143 | Закрытый перелом копчика | 20 | 292 | 1 003 | 1 296
562 | 13144 | Подвывих шейного позвонка | 7 | 196 | 351 | 548
563 | 13145 | Остеоэпифизболиз костей предплечья, поднакостный перелом,перелом головки луча | 5 | 226 | 251 | 477
564 | 13146 | Эпифизболиз плечевой кости (внутрисуставный), отрыв подмыщелка | 14 | 359 | 702 | 1 062
565 | 13147 | Перелом ключицы | 14 | 210 | 702 | 913
566 | 13148 | Родовой закрытый перелом трубчатых костей новорожденного | 14 | 116 | 702 | 818
567 | 13149 | Слоновость нижних конечностей (Элефантиаз) | 30 | 382 | 1 505 | 1 887
568 | 13150 | Патологический вывих бедра (после остеомиелита), 2 этап лечения | 45 | 408 | 2 258 | 2 666
569 | 13151 | Травматический, дистрофический спондилолистез | 30 | 550 | 1 505 | 2 055
570 | 13152 | Посттравматическая косорукость | 30 | 366 | 1 505 | 1 871
571 | 13153 | Добавочный (клиновидный) позвонок грудного (поясничного) отдела | 45 | 358 | 2 258 | 2 616
572 | 13154 | Фиксированная посттравматическая контрактура пальцев кисти | 30 | 314 | 1 505 | 1 819
573 | 13155 | Прогрессивный грудо-поясничный сколиоз III-IY ст. | 60 | 290 | 3 010 | 3 300
574 | 13156 | Гигрома | 12 | 224 | 602 | 826
575 | 13157 | Двухсторонняя дисплазия тазобедренных суставов с явлениями подвывиха | 24 | 292 | 1 204 | 1 496
576 | 13158 | Рубленые, раздавленные раны конечностей (субампутация) | 30 | 765 | 1 505 | 2 270
577 | 13159 | Травматическая ампутация бедра, голени | 35 | 1 099 | 1 756 | 2 855
578 | 13160 | Эпилепсия (посттравматическая) | 20 | 283 | 1 003 | 1 287
579 | 13161 | Спиномозговая грыжа, состояние после пластики, гиперсекреторная гидроцефалия | 30 | 483 | 1 505 | 1 988
580 | 13162 | Патологический вывих бедра (после остеомиелита), 1 этап лечения | 24 | 306 | 1 204 | 1 510
581 | 13163 | Злокачественные новообразования опорно-двигательного аппарата (костей) | 30 | 356 | 1 505 | 1 861
582 | 13164 | Травма периферических нервов (полный и частичный разрыв на протяжении) | 75 | 430 | 3 763 | 4 193
583 | 13165 | Реабилитация больных с нейрохирургической патологией (отдаленные последствия н/х патологии) | 21 | 401 | 1 054 | 1 454
584 | 13166 | Обследование нейрохирургическое | 14 | 365 | 702 | 1 067
585 | 13167 | Энцефалит эпидемический (вирусный) стволовой | 35 | 385 | 1 756 | 2 141
586 | 13168 | Дисплазия тазобедренного суства, подвывих головки бедра | 35 | 298 | 1 756 | 2 054
587 | 13169 | Спинномозговая грыжа малых размеров, вскрывшаяся с ликвореей и явлениями воспаления оболочек | 75 | 443 | 3 763 | 4 206
588 | 13170 | Синдром длительного (позиционного) сдавления конечностей | 40 | 711 | 2 007 | 2 718
589 | 13171 | Послеоперационный дефект костей черепа | 57 | 401 | 2 860 | 3 260
590 | 13172 | Гигрома подколенной области (киста Беккера) | 18 | 166 | 903 | 1 069
591 | 13173 | Вар-спинномозговая грыжа средних размеров, вскрывшаяся с ликвореей и явлениями воспаления оболочек | 90 | 515 | 4 515 | 5 031
592 | 13174 | Вар-спинномозговая грыжа больших размеров с явлениями воспаления оболочек | 60 | 500 | 3 010 | 3 510
593 | 13175 | Внутрижелудочковые кровоизлияния у плода и новорожденных | 30 | 568 | 1 505 | 2 073
594 | 13176 | Врожденное укорочение нижней конечности | 120 | 667 | 6 020 | 6 688
595 | 13177 | Врожденная деформация голеностопного сустава и стопы | 120 | 761 | 6 020 | 6 782
596 | 13178 | Врожденная деформацияколенного сустава | 120 | 913 | 6 020 | 6 933
597 | 13179 | Повреждение коленного сустава | 60 | 596 | 3 010 | 3 607
598 | 13180 | Опухоль супротенториальной локализации (конвекситальной поверхности) мозга | 45 | 645 | 2 258 | 2 903
599 | 13181 | Опухоль задней черепной ямки | 45 | 832 | 2 258 | 3 090
600 | 13182 | Врожденная киста головного мозга | 40 | 750 | 2 007 | 2 756
601 | 13183 | Врожденная гидроцефалия | 40 | 565 | 2 007 | 2 572
602 | 13184 | Перелом позвоночного столба без неврологических расстройств (консерв.) | 60 | 274 | 3 010 | 3 285
603 | 13185 | Перелом костей таза (консервативное) | 60 | 287 | 3 010 | 3 297
604 | 13186 | Перелом костей таза со смещением отломков (оперативное) | 60 | 444 | 3 010 | 3 454
605 | 13187 | Другие аномалии верхней, нижней конечности | 30 | 330 | 1 505 | 1 835
606 | 13188 | Полидактелия, синдактелия | 21 | 191 | 1 054 | 1 245
607 | 13189 | Врожденная мышечная кривошея (оперативное) | 14 | 214 | 702 | 916
608 | 13190 | Аномалия ребер, грудины | 30 | 261 | 1 505 | 1 766
609 | 13191 | Варусная деформация шейки бедренной кости | 100 | 726 | 5 017 | 5 743
610 | 13192 | Варусная деформация шейки бедренной кости (без абсолютного укорочения конечности) | 60 | 700 | 3 010 | 3 710
611 | 13193 | Остеохондропатия головки бедренной кости III-IY ст. | 50 | 571 | 2 508 | 3 079
612 | 13194 | Остеохондропатия головки бедренной кости III-IY ст.с признаками патологической антиторсии | 65 | 715 | 3 261 | 3 976
613 | 13195 | Остеохондропатия головки бедренной кости III-IY ст.с укорочением нижней конечности | 100 | 726 | 5 017 | 5 743
614 | 13196 | Перелом ключицы с нарушением трофики тканей | 30 | 452 | 1 505 | 1 957
615 | 13197 | Врожденная косолапость | 30 | 278 | 1 505 | 1 783
616 | 13198 | Закрытый (открытый) перелом бедренной и б/берцовой кости (оперативное лечение) | 60 | 495 | 3 010 | 3 505
617 | 13199 | Перелом костей кисти (закрытый) | 30 | 370 | 1 505 | 1 875
618 | 13200 | Перелом длинных трубчатых костей нижней конечности со смещением отломков (консерв.лечение) | 30 | 429 | 1 505 | 1 934
619 | 13201 | Остеохондропатия б/берцовой кости (Осгуд-Шляттера) | 18 | 232 | 903 | 1 135
620 | 13202 | Кифосколиоз III-IY ст. (оперативное лечение) | 45 | 827 | 2 258 | 3 085
621 | 13203 | Остеохондропатия позвоночника (болезнь Шойерман-Мау) | 45 | 683 | 2 258 | 2 941
622 | 13204 | Ушиб (разрыв) лонного сочленение с повреждением уретры | 24 | 400 | 1 204 | 1 604
623 | 13205 | Ушиб (разрыв) лонного сочленение без повреждения уретры | 24 | 400 | 1 204 | 1 604
624 | 13206 | Воронкообразная или килевидная деформация грудной клетки | 35 | 563 | 1 848 | 2 412
625 | 13207 | Кифосколиоз III-IY ст. (клиническое обследование) | 21 | 343 | 1 109 | 1 452
626 | 13208 | Менингоэнцефалит вирусный (клещевой и др..) | 33 | 482 | 1 743 | 2 225
627 | 13209 | Менингоэнцефалит бактериальный | 35 | 347 | 1 848 | 2 195
628 | 13210 | Разрыв лонного сочленения (без повреждения уретры) | 24 | 410 | 1 267 | 1 677
 |  | травматологический профиль гнойной хирургии (детск.) |  |  |  |
629 | 13211 | Глубокие раны конечностей, туловища с явлениями некроза и воспаления | 30 | 398 | 1 584 | 1 983
630 | 13212 | Кортинальный абсцесс (абсцесс Броди) | 21 | 408 | 1 109 | 1 517
631 | 13213 | Остеомиелит бедра, патологический вывих в тазобедренном суставе | 40 | 399 | 2 112 | 2 511
632 | 13214 | Острый гематогенный остеомиелит плоских костей (септико-пиемическая форма с переходом в хроническую) | 60 | 884 | 3 168 | 4 052
633 | 13215 | Острый гематогенный остеомиелит плоских костей (локальные формы) | 30 | 776 | 1 584 | 2 360
634 | 13216 | Острый гематогенный остемиелит коротких костей (кисти, стопы) | 30 | 847 | 1 584 | 2 432
635 | 13217 | Межмышечная флегмона | 18 | 402 | 951 | 1 353
636 | 13218 | Острый панкреонекроз | 30 | 508 | 1 584 | 2 092
637 | 13219 | Хронический парапроктит | 21 | 321 | 1 109 | 1 430
638 | 13220 | Гнойный парапсоит | 18 | 276 | 951 | 1 227
639 | 13221 | Острый гематогенный остеомиелит длинных трубчатых костей | 47 | 1 046 | 2 482 | 3 528
640 | 13222 | Острый гематогенный остеомиелит трубчатой кости | 40 | 660 | 2 112 | 2 773
641 | 13223 | Остемиелит позвоночника | 60 | 460 | 3 168 | 3 628
 |  | профиль гнойно-септической хирургии (детск.) |  |  |
642 | 13224 | Мастит новорожденного | 10 | 184 | 528 | 712
643 | 13225 | Дивертикулит деструктивный | 24 | 551 | 1 267 | 1 818
644 | 13226 | Флегмона новорожденного | 24 | 178 | 1 267 | 1 445
645 | 13227 | Пиодермия новорожденных | 18 | 256 | 951 | 1 206
646 | 13228 | Гнойные раны мягких тканей верхней конечности, туловища | 15 | 148 | 792 | 940
647 | 13229 | Рожа (флегмонозная форма) | 10 | 64 | 528 | 592
648 | 13230 | Острый гнойный артрит | 20 | 814 | 1 056 | 1 870
649 | 13231 | Панариций костный | 20 | 329 | 1 056 | 1 385
650 | 13232 | Панариций подкожный, паронихий | 7 | 142 | 370 | 511
651 | 13233 | Разлитой гнойный перитонит,парез кишечника 3 ст. (до 3 лет) | 40 | 692 | 2 112 | 2 804
652 | 13234 | Разлитой гнойный перитонит, парез кишечника 3 ст. | 40 | 494 | 2 112 | 2 606
653 | 13235 | Разлитой гнойный перитонит (до 3 лет) | 35 | 1 488 | 1 848 | 3 337
654 | 13236 | Разлитой гнойный перитонит | 30 | 730 | 1 584 | 2 315
655 | 13237 | Острый парапроктит | 10 | 67 | 528 | 595
656 | 13238 | Первичный перитонит (криптогенный, диплококковый) | 18 | 361 | 951 | 1 312
657 | 13239 | Септический перитонит новорожденного | 21 | 281 | 1 109 | 1 390
658 | 13240 | Теминальный илеит | 18 | 325 | 951 | 1 275
659 | 13241 | Гнойный перикардит | 30 | 762 | 1 584 | 2 346
660 | 13242 | Острый аппендицит, местный перитонит (до 3 лет) | 21 | 1 455 | 1 109 | 2 564
661 | 13243 | Острый аппендицит, местный перитонит | 18 | 592 | 951 | 1 542
662 | 13244 | Острый аппендицит (неосложненный) | 10 | 281 | 528 | 809
663 | 13245 | Некротический язвенный колит | 35 | 533 | 1 848 | 2 382
664 | 13246 | Абсцесс мягких тканей, лимфаденит | 10 | 146 | 528 | 674
665 | 13247 | Фурункулез | 14 | 191 | 739 | 930
666 | 13248 | Вросший ноготь | 14 | 183 | 739 | 922
 |  | урологический профиль (детск.) |  |
667 | 13249 | Мегауретер односторонний, двухсторонний 2-3 ст. | 30 | 594 | 1 546 | 2 140
668 | 13250 | Эписпадия, стволовая форма; эписпадия головки полового члена | 20 | 373 | 1 031 | 1 404
669 | 13251 | Эписпадия, стволовая форма; недержание мочи 1 этап | 20 | 409 | 1 031 | 1 440
670 | 13252 | Эписпадия, стоволовая форма; состояние после пластики уретры, недержание мочи | 30 | 512 | 1 546 | 2 059
671 | 13253 | Парафимоз | 10 | 597 | 515 | 1 113
672 | 13254 | Фимоз | 10 | 813 | 515 | 1 328
673 | 13255 | Кисты почек | 30 | 258 | 1 546 | 1 804
674 | 13256 | Водянка оболочек яичка; киста семенного канатика | 10 | 266 | 515 | 781
675 | 13257 | Киста семенного кагатика островозникшая | 10 | 251 | 515 | 766
676 | 13258 | Баланостит острый | 5 | 1 453 | 258 | 1 710
677 | 13259 | Меатостеноз | 7 | 169 | 361 | 530
678 | 13260 | Свищ уретры | 20 | 340 | 1 031 | 1 371
679 | 13261 | Острое заболевание яичка; перекрут яичка (без некроза) | 10 | 236 | 515 | 751
680 | 13262 | Варикоцеле | 12 | 187 | 618 | 805
681 | 13263 | Тупая травма мошонки, разрыв яичка | 12 | 162 | 618 | 780
682 | 13264 | Тупая травма мошонки, ушиб яичка | 5 | 78 | 258 | 335
683 | 13265 | Экстрофия мочевого пузыря | 45 | 381 | 2 319 | 2 701
684 | 13266 | Карбункул почки | 30 | 514 | 1 546 | 2 061
685 | 13267 | Острый уретрит | 7 | 174 | 361 | 535
686 | 13268 | Крипторхизм | 17 | 397 | 876 | 1 274
687 | 13269 | Синдром Фрейли | 24 | 374 | 1 237 | 1 611
688 | 13270 | Нефроптоз 2-3 ст. одно-, двухсторонний | 30 | 466 | 1 546 | 2 012
689 | 13271 | Пиелонефрит острый | 21 | 415 | 1 082 | 1 497
690 | 13272 | Пузырно-мочеточный рефлюкс 3-4 ст., хронический пиелонефрит | 35 | 1 234 | 1 804 | 3 038
691 | 13273 | Пузырно-мочеточный рефлюкс, хронический пиелонефрит, консервативное лечение | 20 | 818 | 1 031 | 1 849
692 | 13274 | Клиническое обследование урологическое | 10 | 283 | 515 | 799
693 | 13275 | Гипоспадия, 1 этап | 14 | 291 | 722 | 1 013
694 | 13276 | Гипоспадия, 2 этап | 20 | 373 | 1 031 | 1 404
695 | 13277 | Гидронефроз врожденный 2-3 ст., одно-, двухсторонний | 30 | 689 | 1 546 | 2 235
696 | 13278 | Ушиб почки (гематурия) | 14 | 324 | 722 | 1 046
697 | 13279 | Разрыв почки | 24 | 325 | 1 237 | 1 562
698 | 13280 | Мультикистоз почки | 24 | 449 | 1 237 | 1 686
 |  | комбустиология (детск.) |  |
699 | 13281 | Послеожоговые рубцовые контрактуры | 30 | 235 | 2 038 | 2 274
700 | 13282 | Послеожоговые гранулирующие раны с избыточными грануляциями после ожога 3 ст. | 20 | 573 | 1 359 | 1 932
701 | 13283 | Ожоги 2 ст., шок 1-3 ст.(до года) | 18 | 491 | 1 223 | 1 714
702 | 13284 | Ожоги 2 ст. (до 30%), шок 3 ст.(до 1 года) | 21 | 609 | 1 427 | 2 036
703 | 13285 | Ожоги 2 ст.(до 40%), шок 3 ст.(до 1 года) | 24 | 758 | 1 631 | 2 389
704 | 13286 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(до 1 года) | 30 | 1 495 | 2 038 | 3 533
705 | 13287 | Ожоги 3 ст.(до 40%), шок 3 ст.(старше 5 лет) | 40 | 3 282 | 2 718 | 5 999
706 | 13288 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(старше 5 лет) | 40 | 3 350 | 2 718 | 6 068
707 | 13289 | Ожоги 2 ст. (до 30%), шок 3 ст.(старше 5 лет) | 21 | 578 | 1 427 | 2 005
708 | 13290 | Ожоги 2 ст.(до 40%), шок 3 ст.(старше 5 лет) | 20 | 1 426 | 1 359 | 2 785
709 | 13291 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(старше 5 лет) | 24 | 907 | 1 631 | 2 537
710 | 13292 | Ожоги 3 А,Б ст.(до 10%); шок 1 ст.(от 1года до 5 лет) | 25 | 1 317 | 1 699 | 3 016
711 | 13293 | Ожоги 3 А,Б ст.(до 20%), шок 1-2 ст. (от 1 года до 5 лет) | 30 | 1 699 | 2 038 | 3 737
712 | 13294 | Ожоги 3А,Б ст.(до 30%), шок 3 ст.(от 1 года до 5 лет) | 35 | 2 087 | 2 378 | 4 465
713 | 13295 | Ожоги 3А,Б ст.(до 40%), шок 3 ст.(от 1 года до 5 лет) | 37 | 3 744 | 2 514 | 6 258
714 | 13296 | Ожоги 3А,Б ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет) | 40 | 4 315 | 2 718 | 7 033
715 | 13297 | Ожоги 2 ст.(до 20%), шок 2-3 ст.(от 1 года до 5 лет) | 20 | 1 193 | 1 359 | 2 552
716 | 13298 | Ожоги 2 ст.(до 30%), шок 3 ст.(от 1 года до 5 лет) | 20 | 1 436 | 1 359 | 2 795
717 | 13299 | Ожоги 2 ст.(до 40%), шок 3 ст.(от 1 года до 5 лет) | 20 | 746 | 1 359 | 2 104
718 | 13300 | Ожоги 2 ст.(до 50% и более), шок 3 ст.(от 1 года до 5 лет) | 20 | 1 082 | 1 359 | 2 441
719 | 13301 | Ожоги 3 А,Б ст.(до 50% и более); шок 3 ст.(до 1 года) | 40 | 2 775 | 2 718 | 5 492
720 | 13302 | Ожоги 2 ст.(до 10%), шок 1-2 ст.(до 1 года) | 14 | 938 | 951 | 1 889
721 | 13303 | Ожоги 3 А,Б ст.(до 40%), шок 3 ст.(до 1 года) | 32 | 2 276 | 2 174 | 4 450
722 | 13304 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(до 1 года) | 35 | 1 745 | 2 378 | 4 123
723 | 13305 | Ожоги 3 А,Б ст.(до 20%), шок 2-3 ст. (до 1 года) | 30 | 1 547 | 2 038 | 3 585
724 | 13306 | Ожоги 3 А,Б ст.(до 10%); шок 1-2 ст.(до 1 года) | 25 | 1 019 | 1 699 | 2 717
725 | 13307 | Ожоги 3 А,Б ст.(до 5%), шок 1 ст.(до 1 года) | 30 | 1 022 | 2 038 | 3 061
726 | 13308 | Ожоги лица и шеи 3 А,Б ст., ожог ВДП, шок 2-3 ст. | 45 | 2 153 | 3 057 | 5 211
727 | 13309 | Электроожоги 3 А,Б ст., шок 1-3 ст. | 30 | 1 666 | 2 038 | 3 704
728 | 13310 | Электроожоги 1-2 ст. | 15 | 92 | 1 019 | 1 112
729 | 13311 | Ожоги 3 А,Б ст.(до 30%), шок 3 ст.(старше 5 лет) | 35 | 2 307 | 2 378 | 4 685
730 | 13312 | Ожоги 3А ст.(до 20%), шок 2-3 ст.(старше 5 лет) | 30 | 3 266 | 2 038 | 5 304
731 | 13313 | Ожоги 3А,Б ст.(до 10%), шок 1-2 ст.(старше 5 лет) | 22 | 1 534 | 1 495 | 3 029
732 | 13314 | Ожоги лица 1-2 ст.,шок 1 ст., ожог ВДП | 18 | 1 333 | 1 223 | 2 556
733 | 13315 | Ожоги 2 ст.(до 10%), шок 1 ст.(старше 5 лет) | 15 | 399 | 1 019 | 1 418
734 | 13316 | Ожоги 2 ст.(до 20%), шок 1-2 ст.(старше 5 лет) | 16 | 573 | 1 087 | 1 660
735 | 13317 | Ожоги 2 ст.(до 10%), шок 1 ст.(от 1 до 5 лет) | 14 | 352 | 951 | 1 303
736 | 13318 | Термические ожоги 3Б-4 ст. пламенем с образованием вторичного струпа, шок 3 ст. | 70 | 2 388 | 4 756 | 7 144
737 | 13319 | Циркулярные ожоги голеней и стоп или предплечий и кистей 3А,Б ст., ожоговый шок 2-3 ст. | 50 | 2 338 | 3 397 | 5 735
738 | 13320 | Электроожоги 4 ст., обширные, шок 1-3 ст. | 90 | 2 384 | 6 115 | 8 498
 |  | профиль торакальной хирургии (детск.) |  |
738 | 13321 | Врожденный двухсторонний поликистоз легких (оперативное лечение) | 35 | 405 | 3 029 | 3 435
739 | 13322 | Врожденный односторонний поликистоз легких, неосложненный | 24 | 406 | 2 077 | 2 483
 |  | акушерство |  |
740 | 14001 | существовавшие ранее эссенциальная, периваскулярная гипертензии, осложняющие роды и послер.период | 12 | 47 | 657 | 704
741 | 14002 | существ.ранее почечная гипертензия, осложняющая роды и послерод.период | 12 | 204 | 657 | 861
742 | 14003 | существ.ранее гипертензия с присоединившейся протеинурией | 14 | 59 | 766 | 825
743 | 14004 | вызванная беременностью гипертензия без значительной протеинурии | 14 | 171 | 766 | 938
744 | 14005 | вызванная беременностью гипертензия со значительной протеинурией | 18 | 213 | 985 | 1 199
745 | 14006 | эклампсия | 14 | 166 | 766 | 932
746 | 14007 | рвота беременных, легкая умеренная | 12 | 36 | 657 | 693
747 | 14008 | неукротимая или тяжелая рвота беременных | 18 | 67 | 985 | 1 052
748 | 14009 | инфекция почек, мочеполовых путей при беременности | 11 | 157 | 602 | 759
749 | 14010 | инфекция половых путей при беременности | 7 | 167 | 383 | 550
750 | 14011 | существовавший ранее сахарный диабет инсулинозависимый | 12 | 23 | 657 | 680
751 | 14012 | существовавший ранее сахарный диабет инсулинонезависимый | 12 | 70 | 657 | 727
752 | 14013 | сахарный диабет, развившийся во время беременности | 14 | 211 | 766 | 978
753 | 14014 | привычное невынашивание беременности | 14 | 149 | 766 | 915
754 | 14015 | герпес беременных | 10 | 285 | 547 | 833
755 | 14016 | гипотензивный синдром у матери | 11 | 71 | 602 | 673
756 | 14017 | печеночные расстройства во время беременности | 12 | 95 | 657 | 751
757 | 14018 | отклонения от нормы, выявленные при питенатальном обследовании (волчаночный антикоагулянт, антитела к ХГ) | 10 | 163 | 547 | 711
758 | 14019 | врожденные аномалии матки | 10 | 155 | 547 | 702
759 | 14020 | истмико-цервикальная недостаточность, требующая предоставления мед.помощи матери |  | 349 | 0 | 349
760 | 14021 | мед.помощь матери при установленных или предполагаемых аномалиях и повреждениях плода | 10 | 95 | 547 | 643
761 | 14022 | плацнтарные нарушения | 12 | 267 | 657 | 924
762 | 14023 | роды, осложнившиеся появлением других признаков дистресса у плода | 10 | 184 | 547 | 731
763 | 14024 | роды, осложнившиеся выпадением пуповины, обвитием пуповины, короткой пуповиной | 10 | 115 | 547 | 662
764 | 14025 | роды, осложнившиеся предлежанием сосуда | 7 | 115 | 383 | 498
765 | 14026 | разрв промежности 1 ст.в процессе родоразрешения | 10 | 36 | 547 | 583
766 | 14027 | разрыв промежности 2 и 3 ст.в процессе родоразрешения | 10 | 36 | 547 | 583
767 | 14028 | разрыв матки до начала родовой деятельности или во время родов | 12 | 169 | 657 | 826
768 | 14029 | акушерский разрыв шейки матки | 7 | 78 | 383 | 462
769 | 14030 | акушерские травмы тазовых органов мочевого пузыря | 10 | 134 | 547 | 681
770 | 14031 | акушерские травмы тазовых суставов и связок | 18 | 19 | 985 | 1 004
771 | 14032 | гематома таза | 10 | 182 | 547 | 730
772 | 14033 | кровотечение в 3 периоде родов, связанное с задержкой, плотным прикреплением или ущемлением плаценты | 12 | 170 | 657 | 827
773 | 14034 | кровотечение после рождения плаценты, послеродовое атоническое кровотечение | 12 | 170 | 657 | 827
774 | 14035 | позднее или вторичное послеродовое кровотечение | 12 | 186 | 657 | 843
775 | 14036 | послеродовое нарушение свертываемости крови | 12 | 618 | 657 | 1 275
776 | 14037 | задержка плпценты без кровотечения | 7 | 73 | 383 | 456
777 | 14038 | задержка родов после искусственного разрыва плодных оболочек | 7 | 145 | 383 | 528
778 | 14039 | роды через влагалище после предшевствовавшего кровотечения | 12 | 330 | 657 | 987
779 | 14040 | самопроизвольные роды в затылочном предлежании | 6 | 42 | 328 | 371
780 | 14041 | самопроизвольные роды в ягодичном предлежании | 6 | 141 | 328 | 469
781 | 14042 | наложениевыходных акушерских щипцов, применение вакуум-экстрактора | 7 | 104 | 383 | 487
782 | 14043 | проведение кесарева сечения | 11 | 258 | 602 | 860
783 | 14044 | извлечение плода за тазовый конец | 7 | 178 | 383 | 561
784 | 14045 | родоразрешение живым ребенком при абломинальной беременности | 10 | 146 | 547 | 693
785 | 14046 | роды многоплодные полностью самопроизвольные | 7 | 252 | 383 | 635
786 | 14047 | роды многоплодные полностью с применением щипцов и вакуум-экстрактора | 7 | 87 | 383 | 471
787 | 14048 | роды многоплодные полностью путем кесарева сечения | 10 | 234 | 547 | 782
788 | 14049 | послеродовой эндометрит | 10 | 357 | 547 | 904
789 | 14050 | септимеция; септикопиемия | 18 | 513 | 985 | 1 498
790 | 14051 | перитонит | 18 | 172 | 985 | 1 158
791 | 14052 | инфекция хирургическая акушерской раны | 10 | 177 | 547 | 725
792 | 14053 | инфицированный шов промежности | 10 | 121 | 547 | 668
793 | 14054 | цервицит, вагинит после родов | 7 | 248 | 383 | 631
794 | 14055 | инфекция мочевых путей после родов (пиелонефрит) | 10 | 81 | 547 | 629
795 | 14056 | поверхностный тромбофлебит в послеродовом периоде | 10 | 265 | 547 | 813
796 | 14057 | тромбоз глубоких вен послеродовой | 10 | 233 | 547 | 781
797 | 14058 | тазовый тромбофлебит послеродовой | 10 | 184 | 547 | 731
798 | 14059 | геморрой в послеродовом периоде | 8 | 172 | 438 | 610
799 | 14060 | варикозное расширение половых органов в послеродовом периоде | 6 | 64 | 328 | 392
800 | 14061 | расхождение швов промежности и ушивание разрыва промежности | 8 | 114 | 438 | 552
801 | 14062 | гематома акушерской хирургической раны | 8 | 203 | 438 | 641
802 | 14063 | абсцесс молочной железы (гнойный мастит, субасолярный абсцесс) | 15 | 242 | 821 | 1 064
803 | 14064 | трещина соска, связанная с деторождением | 6 | 35 | 328 | 364
804 | 14066 | анемия, осложняющая беременность, деторождение и послеродовой период | 8 | 52 | 438 | 490
805 | 14067 | болезни эндокринной системы, осложняющие беременность | 10 | 297 | 547 | 844
 |  | психиатрия |  |
806 | 14101 | психозы и слабоумие пожилого и старческого возраста | 85 | 238 | 3 815 | 4 054
807 | 14102 | алкогольные (металкогольные) психозы | 21 | 174 | 943 | 1 116
808 | 14103 | инксикационные психозы вследствие злоупотребления наркотическими и другими веществами | 35 | 156 | 1 571 | 1 727
809 | 14104 | преходящие психотические состояния в результате органического паражения головного мозга (социально адаптированные в соотв.с благоприятным клиническим течением) | 35 | 220 | 1 571 | 1 791
810 | 14105 | психотические расстройства в результате органического паражения головного мозга (условно адаптированные, с неполной социальной адаптацией в индивидуально созданных условиях) | 75 | 184 | 3 366 | 3 551
811 | 14106 | острые и подострые психотические состояния и слабоумие вследствие эпилепсии | 60 | 229 | 2 693 | 2 923
812 | 14107 | шизофрения приступообразная и малопрогредиентная, социально адаптированные в обычных условиях с благоприятным клиническим течением, шизоаффективные расстройства | 70 | 185 | 3 142 | 3 327
813 | 14108 | шизофрения приступообразная-прогредиентная (ограниченно адаптированные в обычных условиях в соответствии с неустойчивыми клиническими проявлениями) | 90 | 186 | 4 040 | 4 226
814 | 14109 | шизофрения параноидальная, непрерывно-прогредиентная (условно адаптированные) | 120 | 122 | 5 386 | 5 508
815 | 14110 | шизофрения ядерная, злокачественная | 120 | 138 | 5 386 | 5 525
816 | 14111 | шизофрения, социально дезадаптированные пациенты | 365 | 158 | 16 384 | 16 542
817 | 14112 | принудительное лечение по решению суда | 365 | 156 | 16 384 | 16 540
818 | 14113 | аффективные психозы | 60 | 170 | 2 693 | 2 863
819 | 14114 | аффективные субпсихотические состояния | 28 | 170 | 1 257 | 1 427
820 | 14115 | реактивные психозы | 30 | 146 | 1 347 | 1 492
821 | 14116 | прочие неорганические психозы | 60 | 146 | 2 693 | 2 839
822 | 14117 | симптоматические психозы | 40 | 245 | 1 795 | 2 040
823 | 14118 | непсихотические расстройства пожилого и старческого возраста | 35 | 169 | 1 571 | 1 740
824 | 14119 | непсихотические расстройства (невротические расстройства, расстройства личности) | 30 | 524 | 1 347 | 1 870
825 | 14120 | ипохондрические непсихотические состояния различной этиологии | 45 | 190 | 2 020 | 2 210
826 | 14121 | половые извращения и нарушения | 30 | 167 | 1 347 | 1 514
827 | 14122 | умственная отсталость | 30 | 193 | 1 347 | 1 540
828 | 14123 | хронический алкоголизм 1, 2, 3 стадии | 30 | 197 | 1 347 | 1 544
829 | 14124 | нарко- и токсикомании без психотических расстройств | 35 | 197 | 1 571 | 1 768
830 | 14125 | обследование по направлению мед.комиссии РВК для определения годности к службе, военно-псих., судеб.псих., трудовая экспертизы | 27 | 215 | 1 212 | 1 427


 | Справочник медико-экономических стандартов клинического уровня
 | Код | Наименование | Срок лече- ния | Процеду-ры, услуги, манипу-ляции (руб.) | Куриро-вание больного (руб.) | Общая сумма (руб.)
 |  | кардиологический профиль |  |  |
1 | 10101 | нестабильная стенокардия и другие острые и подострые формы ишемической болезни сердца | 18 | 411 | 1 028 | 1 439
2 | 10102 | острый неосложненный инфаркт миокарда | 22 | 598 | 1 257 | 1 855
3 | 10103 | лечение при осложнении острого инфаркта миокарда кардиогенным шоком | 26 | 419 | 1 485 | 1 905
4 | 10104 | лечение при осложнении острого инфаркта миокарда нарушением ритма cердца | 24 | 544 | 1 371 | 1 915
5 | 10105 | гипертоническая болезнь | 18 | 445 | 1 028 | 1 473
6 | 10109 | стенокардия напряжения стабильная | 12 | 391 | 686 | 1 076
7 | 10110 | инфаркт миокарда осложненный сердечной недостаточностью | 28 | 582 | 1 600 | 2 182
8 | 10112 | кардиомиопатия, миокардиты | 18 | 309 | 1 028 | 1 338
9 | 10113 | пароксизмальные нарушения ритма сердца и экстрасистония | 15 | 297 | 857 | 1 154
10 | 10114 | хроническая сердечная недостаточность | 18 | 249 | 1 028 | 1 277
11 | 10115 | первичная легочная гипертензия | 18 | 245 | 1 028 | 1 273
12 | 10116 | вегетососудистая дистония | 5 | 266 | 286 | 552
 |  | гематологический профиль |  |
13 | 10201 | железодефицитная анемия | 15 | 821 | 1 358 | 2 179
14 | 10202 | мегалобластные анемии | 20 | 475 | 1 811 | 2 286
15 | 10203 | наследственные и приобретенные гемолитические анемии | 30 | 673 | 2 716 | 3 389
16 | 10204 | гипопластическая анемия | 50 | 1 411 | 4 527 | 5 938
17 | 10205 | острый лейкоз лимфобластный, недифференцированный, неосложненный | 46 | 507 | 4 165 | 4 672
18 | 10206 | острый лейкоз нелимфобластный, неосложненный | 14 | 273 | 1 268 | 1 541
19 | 10207 | острый лейкоз лимфобластный, индукция ремисии | 90 | 7 137 | 8 149 | 15 285
20 | 10208 | острый лейкоз нелимфобластный, индукция ремиссии | 120 | 5 637 | 10 865 | 16 502
21 | 10209 | острый малопроцентный лейкоз | 30 | 1 238 | 2 716 | 3 954
22 | 10210 | группа миелопролиферативных заболеваний, начальная развернутая стадия | 30 | 852 | 2 716 | 3 569
23 | 10211 | группа миелопролиферативных заболеваний терминальной стадии | 50 | 1 576 | 4 527 | 6 103
24 | 10212 | истинная полицитемия 1,2А эритмерический период сублейкемического миелоза | 20 | 947 | 1 811 | 2 758
25 | 10213 | сублейкемический миелоз в стадии миелофиброза | 40 | 836 | 3 622 | 4 457
26 | 10214 | хронический лимфолейкоз начальная, развернутая стадии. неосложненный | 18 | 828 | 1 630 | 2 458
27 | 10215 | хронический лимфолейкоз прогресс | 30 | 1 375 | 2 716 | 4 091
28 | 10216 | множественная миелома, неосложненная | 30 | 1 174 | 2 716 | 3 890
29 | 10217 | множественная миелома, осложненная цитопинией | 40 | 1 119 | 3 622 | 4 741
30 | 10218 | лимфогрануломатоз, неосложненный | 25 | 390 | 2 264 | 2 653
31 | 10219 | лимфогрануломатоз, осложненный цитопин | 34 | 977 | 3 078 | 4 055
32 | 10220 | лимфосаркома неосложненная | 12 | 326 | 1 086 | 1 412
33 | 10221 | лимфосаркома осложненная | 21 | 1 161 | 1 901 | 3 063
34 | 10222 | лимфоаденопатия, спленомегалия;лейкемоидные реакции крови | 12 | 667 | 1 086 | 1 754
35 | 10223 | тромбоцитопатия, тромбоцитопения | 35 | 648 | 3 169 | 3 817
36 | 10224 | коагулопатии | 14 | 368 | 1 268 | 1 636
37 | 10225 | лихорадка неясного генеза | 18 | 1 806 | 1 630 | 3 436
 |  | гастроэнтерологический профиль |  |
38 | 10301 | эзофагит | 14 | 525 | 604 | 1 129
39 | 10302 | гастрит с повышенной кислотностью, дуоденит | 12 | 419 | 518 | 936
40 | 10303 | хронический гастрит с пониженной кислотообразующей функцией | 12 | 778 | 518 | 1 295
41 | 10304 | хронический некалькулезный холецистит | 12 | 726 | 518 | 1 243
42 | 10305 | хронический гепатит, цирроз печени | 20 | 741 | 863 | 1 604
43 | 10306 | постхолицистэктомический синдром | 18 | 496 | 776 | 1 272
44 | 10307 | язвенная болезнь | 17 | 1 167 | 733 | 1 900
45 | 10308 | хронический панкреатит | 18 | 691 | 776 | 1 467
46 | 10309 | болезнь оперированного желудка | 18 | 430 | 776 | 1 206
47 | 10310 | описторхоз | 12 | 391 | 518 | 909
48 | 10311 | полипоз желудка, кишечника | 22 | 381 | 949 | 1 330
49 | 10312 | язвенный колит, болезнь Крона | 18 | 864 | 776 | 1 640
50 | 10313 | хронический энтерит | 18 | 747 | 776 | 1 523
51 | 10314 | хронический колит, синдром раздраженной толстой кишки | 12 | 949 | 518 | 1 466
52 | 10315 | рак пищевода | 15 | 158 | 647 | 805
53 | 10316 | рак поджелудочной железы | 24 | 319 | 1 035 | 1 354
54 | 10317 | рак печени | 24 | 286 | 1 035 | 1 321
55 | 10318 | рак желудка | 15 | 195 | 647 | 842
56 | 10319 | рак кишечника | 18 | 289 | 776 | 1 065
57 | 10320 | кишечные инфекции | 14 | 342 | 604 | 945
58 | 10321 | отравления | 14 | 0 | 604 | 604
 |  | нефрологический профиль |  |
59 | 10401 | острый гломерулонефрит | 40 | 1 330 | 1 797 | 3 127
60 | 10402 | нефротический синдром | 60 | 1 648 | 2 695 | 4 343
61 | 10403 | хронический гломерулонефрит, смешанная форма | 60 | 1 371 | 2 695 | 4 066
62 | 10404 | изолированный мочевой синдром | 18 | 982 | 809 | 1 790
63 | 10405 | синдром артериальной гипертензии | 18 | 950 | 809 | 1 758
64 | 10406 | пульстерапия, хронический гломерулонефрит | 4 | 112 | 180 | 291
65 | 10407 | хронический пиелонефрит | 18 | 1 095 | 809 | 1 904
66 | 10408 | хронический нитеретициальный нефрит | 18 | 920 | 809 | 1 728
67 | 10409 | вторичные нефропатии | 40 | 1 310 | 1 797 | 3 107
68 | 10410 | острая почечная недостаточность | 30 | 1 613 | 1 348 | 2 960
69 | 10411 | хроническая почечная недостаточность | 20 | 1 688 | 898 | 2 587
70 | 10412 | патогенетическая терапия, гломерулотерапия | 50 | 1 287 | 2 246 | 3 533
 |  | урологический профиль |  |
71 | 10501 | заболевания мочевого пузыря | 10 | 211 | 641 | 851
72 | 10502 | острый пиелонефрит (консервативное лечение) | 18 | 346 | 1 153 | 1 499
73 | 10503 | острые воспалительные заболевания почек с нагноением | 34 | 2 704 | 2 178 | 4 883
74 | 10504 | пиелонефрит беременных | 18 | 275 | 1 153 | 1 428
75 | 10505 | заболевания мошонки и полового члена | 14 | 217 | 897 | 1 113
76 | 10506 | заболевания половых органов | 21 | 463 | 1 345 | 1 808
77 | 10507 | мочекаменная болезнь(консервативное лечение) и хронический пиелонефрит | 18 | 315 | 1 153 | 1 469
78 | 10508 | мочекаменная болезнь (оперативное лечение) | 28 | 1 281 | 1 794 | 3 075
79 | 10509 | мочекаменная болезнь (оказание ургентной помощи) | 14 | 369 | 897 | 1 266
80 | 10510 | аномалии мочевых органов (консервативное лечение) | 18 | 596 | 1 153 | 1 750
81 | 10511 | аномалии мочеполовых органов (оперативное лечение) | 24 | 944 | 1 538 | 2 482
82 | 10512 | новообразования мочеполовых органов | 32 | 1 226 | 2 050 | 3 276
83 | 10513 | гидронефроз | 28 | 1 010 | 1 794 | 2 803
84 | 10514 | стриктура уретры (консервативное лечение) | 23 | 484 | 1 473 | 1 957
85 | 10515 | стриктура уретры (оперативное лечение) | 35 | 524 | 2 242 | 2 767
86 | 10516 | травмы мочеполовых органов (консервативное лечение) | 14 | 312 | 897 | 1 209
87 | 10517 | травмы мочеполовых органов (оперативное лечение почек, мочевого пузыря и уретры) | 30 | 882 | 1 922 | 2 804
88 | 10518 | травмы мочеполовых органов (полового члена и яичек) | 14 | 262 | 897 | 1 159
89 | 10519 | бесплодие мужское | 24 | 264 | 1 538 | 1 801
 |  | травматологический профиль |  |
90 | 10601 | размозжение, сдавление | 30 | 591 | 1 889 | 2 480
91 | 10602 | открытые раны туловища и конечностей | 15 | 90 | 945 | 1 035
92 | 10603 | хронический остеомиелит | 45 | 885 | 2 834 | 3 719
93 | 10604 | перелом костей верхней конечности | 24 | 319 | 1 511 | 1 830
94 | 10605 | вывих | 25 | 354 | 1 574 | 1 928
95 | 10606 | болезни костно-мышечной системы и соединительной ткани | 25 | 778 | 1 574 | 2 352
96 | 10607 | перелом нижних конечностей | 40 | 375 | 2 519 | 2 894
97 | 10608 | врожденные аномалии костно-мышечной системы | 30 | 741 | 1 889 | 2 630
98 | 10609 | перелом костей таза | 48 | 525 | 3 023 | 3 548
99 | 10610 | приобретенные костномышечные деформации | 35 | 763 | 2 204 | 2 967
100 | 10611 | перелом ребер,грудины,гортани,трахеи | 14 | 716 | 882 | 1 598
101 | 10612 | Вывих бедра | 48 | 414 | 3 023 | 3 436
102 | 10613 | искривление позвоночника | 90 | 1 139 | 5 667 | 6 807
103 | 10614 | перелом позвоночника | 48 | 456 | 3 023 | 3 479
 |  | отоларингологический профиль |  |
163 | 11101 | острый средний негнойный отит | 14 | 188 | 897 | 1 085
164 | 11102 | хронический средний гнойный отит | 17 | 448 | 1 089 | 1 537
165 | 11103 | острый наружный отит | 11 | 207 | 705 | 912
166 | 11104 | хронический наружный отит | 11 | 234 | 705 | 939
167 | 11105 | адгезивный отит с нарушением слуха | 12 | 276 | 769 | 1 045
168 | 11106 | кохлеарный неврит,нейросенсорн.тугоухость | 18 | 277 | 1 154 | 1 431
169 | 11107 | отосклероз | 14 | 225 | 897 | 1 123
170 | 11108 | болезнь Меньера,вестибулопатия | 18 | 617 | 1 154 | 1 771
171 | 11109 | острые, хронические отиты c отоген. внутричерепными осложнениями | 40 | 1 275 | 2 564 | 3 838
172 | 11110 | острый синуит | 12 | 95 | 769 | 864
173 | 11111 | хронический синуит | 10 | 265 | 641 | 906
174 | 11112 | острые и хронические риниты (аллерг. синусопатии) | 9 | 157 | 577 | 734
175 | 11113 | острые, хронические риносинуиты с риногенными внутричерепными осложнениями | 20 | 1 142 | 1 282 | 2 424
176 | 11114 | острый ларингит и трахеит | 9 | 103 | 577 | 680
177 | 11115 | хронический ларингит и ларинготрахеит | 15 | 399 | 961 | 1 360
178 | 11116 | периферический паралич гортани | 16 | 498 | 1 025 | 1 523
179 | 11117 | хронический фарингит | 12 | 77 | 769 | 846
180 | 11118 | оперативные вмешательства на Лор-органах | 8 | 65 | 513 | 578
181 | 11119 | ангина острая | 9 | 186 | 577 | 763
182 | 11120 | доброкачественные опухоли Лор-органов | 8 | 183 | 513 | 696
183 | 11121 | ожег пищевода | 22 | 159 | 1 410 | 1 569
184 | 11122 | фурункул носа | 9 | 109 | 577 | 685
185 | 11123 | инородное тело пищевода | 3 | 103 | 192 | 295
186 | 11124 | инородное тело бронхов | 3 | 105 | 192 | 297
187 | 11125 | злокачественные опухоли носа и придаточных пазух | 15 | 157 | 961 | 1 118
188 | 11126 | злокачественные опухоли гортани,трахеи | 15 | 193 | 961 | 1 154
189 | 11127 | травмы носа и придаточных пазух | 13 | 161 | 833 | 994
190 | 11128 | травмы гортани | 13 | 147 | 833 | 980
191 | 11129 | носовое кровотечение | 10 | 268 | 641 | 909
 |  | пульмонологический профиль |  |
165 | 11601 | саркоидоз легких и внутригрудных лимфатических узлов | 28 | 796 | 1 831 | 2 627
166 | 11602 | рак легкого | 20 | 456 | 1 308 | 1 764
167 | 11603 | туберкулез легких впервые выявленный | 15 | 532 | 981 | 1 513
168 | 11605 | альвеолиты | 30 | 1 072 | 1 962 | 3 034
169 | 11606 | бронхоэктатическая болезнь | 21 | 1 443 | 1 373 | 2 817
170 | 11607 | бронхоэктатическая болезнь впервые выявленная | 21 | 1 341 | 1 373 | 2 714
171 | 11608 | пневмонии осложненные | 24 | 1 611 | 1 570 | 3 181
172 | 11609 | пневмонии неосложненные | 16 | 621 | 1 046 | 1 668
173 | 11610 | бронхиальная астма | 16 | 494 | 1 046 | 1 541
174 | 11611 | бронхиальная астма впервые выявленная | 18 | 727 | 1 177 | 1 904
175 | 11612 | астматический статус | 18 | 470 | 1 177 | 1 647
176 | 11613 | хронический абсцесс легкого | 40 | 2 543 | 2 616 | 5 160
177 | 11614 | хронический бронхит, впервые выявленный | 20 | 641 | 1 308 | 1 949
178 | 11616 | хронический обструктивный бронхит | 21 | 1 045 | 1 373 | 2 418
179 | 11617 | хронический бронхит | 21 | 473 | 1 373 | 1 847
180 | 11618 | долевая пневмония, неуточненная | 26 | 966 | 1 701 | 2 666
181 | 11619 | острая респираторная инфекция нижних дыхательных путей, неуточненная | 14 | 318 | 916 | 1 233
182 | 11620 | аномалии развития легких неосложненные | 18 | 676 | 1 177 | 1 853
183 | 11621 | эксудативный плеврит | 24 | 1 413 | 1 570 | 2 982
184 | 11622 | метод лечения РДТ | 30 | 509 | 1 962 | 2 471


Клиника Город Район Цены на МУ Лист5 Медуслуги Клинический Терапия


Московская медицинская академия им

Московская медицинская академия им. И.М. Сеченова

Кафедра социальной медицины, организации и экономики здравоохранения

Факультет управления здравоохранением

Федеральный фонд обязательного медицинского страхования

В.З. Кучеренко, А.И. Вялков, И.Н. Денисов, Г.К. Краева,

Л.Е. Сырцова, М.А. Кубраков, О.А. Манерова,

В.Г. Петухов, А.П. Голубева, Н.Г. Шамшурина

Организация и анализ деятельности лечебно-профилактических учреждений

в условиях обязательного

медицинского страхования

Учебное пособие

Под редакцией

профессора В.З. Кучеренко

Рекомендовано Департаментом научных и образовательных медицинских учреждений

МЗ РФ в качестве учебного пособия для студентов, ординаторов и аспирантов медицинских и фармацевтических вузов, системы последипломного профессионального образования специалистов в области управления здравоохранением и обязательного медицинского страхования

Москва

1999

Авторы:

Проф. В.З. Кучеренко (отв. редактор), доктор мед. наук А.И. Вялков, профессор И.Н. Денисов, доц. Г.К. Краева, проф. Л.Е. Сырцова,

доц. М.А. Кубраков, доц. О.А. Манерова, доц. В.Г. Петухов,

доц. А.П. Голубева, доц. Н.Г. Шамшурина

Рецензенты:

- доктор медицинских наук профессор Н. И. Вишняков

- доктор медицинских наук профессор Н.В. Полунина

Организация и анализ деятельности лечебно-профилактических учреждений в условиях обязательного медицинского страхования

(Учебное пособие).

Под ред. В.З. Кучеренко. М.: Федеральный фонд ОМС.-1999-…с.

Одно из наиболее актуальных направлений «Концепции развития здравоохранения и медицинской науки в Российской Федерации» – реструктуризация лечебно-профилактической помощи как наиболее реальное условие повышения качества медицинской помощи и более эффективного использования ограниченных материальных и финансовых ресурсов.

В учебном пособии представлены приоритеты реструктуризации отрасли: первичная медико-санитарная помощь (обще врачебная практика), амбулаторно-поликлиническая скорая и стационарная помощь, стационарно замещающие формы и учреждения медико-социальной помощи, система охраны материнства и детства и вопросы преемственности в деятельности лечебно-профилактических учреждений в условиях медицинского страхования и т.д.

Проведение реформы здравоохранения должно осуществляться на фундаменте всего положительного, что создано в здравоохранении предшествующими поколениями организаторов здравоохранения и медицинских работников всех категорий, бережного сохранения основных традиций отечественной медицины и положений, направленных на гарантированное обеспечение бесплатной медицинской помощи населению.

Любые нововведения должны основываться на глубоком анализе работы учреждений здравоохранения с выявлением основных закономерностей лечебно-профилактической и экономической деятельности, сформировавшихся в период введения обязательного медицинского страхования. В учебном пособии представлены методические подходы к анализу деятельности лечебно-профилактических учреждений в условиях введения обязательного медицинского страхования.

Книга содержит введение, 12 глав, список использованной литературы.

Учебное пособие рекомендуется студентам лечебных, медико-профилактических факультетов и факультета высшего сестринского образования. Оно также будет полезным организаторам здравоохранения, заведующим отделениями всех типов лечебно-профилактических учреждений, специалистам фондов обязательного медицинского страхования и страховых медицинских организаций, и также преподавателям кафедр социальной медицины, организации, управления и экономики здравоохранения медицинских вузов и системы последипломного профессионального образования.

ã ММА им. И.М. Сеченова,1999

ã Федеральный фонд ОМС, 1999

ОГЛАВЛЕНИЕ

Предисловие

4

Глава 1.

Реструктуризация лечебно-профилактической помощи -

приоритетное направление реформы здравоохранения

Проф. В.З. Кучеренко, А. И. Вялков ……………………………

5-31

Глава 2.

Первичная медико-санитарная помощь: общая врачебная

практика (семейная медицина)

Член-корр. РАМН, проф. И.Н. Денисов ………………………..

32-48

Глава 3.

Амбулаторно-поликлиническая помощь

Проф. В.З. Кучеренко, доц. А.П. Голубева …………………….

49-64

Глава 4.

Скорая медицинская помощь

Проф. В.З. Кучеренко ……………………………………………

65-84

Глава 5

Больничная помощь

Проф. В.З. Кучеренко, доц. Г.К. Краева, доц. М.А. Кубраков…

85-106

Глава 6.

Стационарозамещающие формы организации медицинской помощи

Проф. В.З. Кучеренко, А. И. Вялков ……………………………

107-122

Глава 7

Медико-социальная помощь

Проф. В.З. Кучеренко ……………………………………………

123-141

Глава 8.

Система охраны материнства и детства

Доц. В.Г. Петухов ………………………………………………...

142-161

Глава 9.

Преемственность в деятельности лечебно-профилактических учреждениях

Проф. В.З. Кучеренко ……………………………………………

162-176

Глава 10.

Методические подходы к анализу деятельности лечебно-

профилактических учреждений

Проф. Л.Е. Сырцова, доц. Г.К. Краева, доц. М.А. Кубраков, доц. В.Г. Петухов, доц. О.А. Манерова, доц. А.П. Голубева ….

177-210

Предисловие

В последнее десятилетие ХХ века в России формируются основы новой государственной политики в области охраны здоровья населения. Она направлена на повышение ответственности государства за охрану здоровья народа, сохранение преимуществ общественного здравоохранения, поддержку государственного здравоохранения федерального и муниципального уровня, предоставление возможностей для развития частной системы здравоохранения, дополняющей общественное здравоохранение и реализующей право выбора пациента.

Ответственность государства осуществляется посредством обеспечения государственных гарантий бесплатной медицинской помощи населению в соответствии с Конституцией РФ.

На отраслевом уровне основные направления Государственной политики должны быть, по нашему мнению, следующими:

· от стационарной медицинской помощи к амбулаторной;

· от специализированной амбулаторно-поликлинической помощи к общей и, в первую очередь, к общей врачебной практике (семейной медицине);

· от наращивания количества ресурсов в отрасли к их эффективному использованию;

· от объема медицинских услуг к их качеству;

· от увеличения числа коек к их интенсивному использованию с повышением комфорта для больных и персонала;

· от роста числа врачей и средних медработников к качеству их работы и пропорциональности;

· от жестко централизованной системы управления к сочетанию принципа федерализма и приоритета регионов;

· от государственного бюджета здравоохранения к его смешанному финансированию из разных источников, включая платные, при ограничении приватизации и сохранении общественного здоровья;

· от лечения болезней к профилактике заболеваний и укреплению здоровья;

· от оценки качества медицинской помощи к ее обеспечению, контролю и управлению;

· от патерналисткого отношения к пациентам к принципу информационного согласия;

· от отраслевых усилий по поддержанию здоровья к созданию и реализации государственной программы «Здоровье для всех граждан России».

От авторов – профессор В.З. Кучеренко

ГЛАВА 1. РЕСТРУКТУРИЗАЦИЯ ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКОЙ ПОМОЩИ НАСЕЛЕНИЮ – ПРИОРИТЕТНОЕ НАПРАВЛЕНИЕ РЕФОРМЫ ЗДРАВООХРАНЕНИЯ

В первые годы кардинальных в России социально-экономических преобразований последнего десятилетия ХХ века, к сожалению, проявился резко выраженный негативный характер решения финансово-экономических проблем социальной сферы, в том числе здравоохранения, с закономерным снижением качества конечных результатов деятельности отрасли.

При прогрессивно снижающемся из года в год уровне финансирования государственного здравоохранения и при сохранении конституционного права граждан на бесплатную медицинскую помощь появилось существенное противоречие, препятствующее активному продвижению реформ здравоохранения. Возникшая ситуация сформировала у организаторов здравоохранения и медицинской общественности в качестве одной из приоритетных задач переходного периода максимально возможное сохранение основных принципов отечественного здравоохранения, сфокусированных на бесплатность медицинской помощи. На достижение этой цели было направлено первое важнейшее из реформаторских решений – введение обязательного медицинского страхования.

Несовершенная организационно-правовая база формирования финансовых фондов ОМС, затратное и малоэффективное в части содержания слабо контролируемого института посредников-страховщиков вместе с тем обязательное медицинское страхование сыграло весьма позитивную роль в предотвращении развала государственной системы здравоохранения и ее стабилизации, к сожалению, в условиях тяжелого социально-экономического кризиса только на уровне ниже среднего.

Прогноз стабилизации (по медленно нарастающей кривой) финансово-экономических возможностей здравоохранения стал более предсказуемым и реальным с принятием в 1998 г. Правительством РФ «Программы государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью».

В этих условиях на рубеже XX и XXI веков акцент приоритетов в реформе здравоохранения активно переместился на оптимизацию управления, включая рациональное использование ограниченных финансовых и материальных ресурсов, и реструктуризацию системы лечебно-профилактической помощи населению.

Следует отметить, что реформа здравоохранения, как социальной подсистемы, перманентно проводится практически во всех странах мира. При этом выбор форм и методов ее реализации и получаемые результаты, зависят как от потребностей населения в медицинской помощи, так и от экономических возможностей общества по удовлетворению потребностей.

Считалось, что этих возможностей тем больше, чем значительней затраты на развитие здравоохранения. Такое утверждение было справедливым до начала 60-х годов, когда практически во всех странах наметились переломные негативные тенденции в динамике здоровья и стало ясно, что экстенсивный способ наращивания ресурсов себя исчерпал и нужны новые идеи, гипотезы, концепции. И тогда были созданы предпосылки двух основополагающих платформ, на базе которых и развивалась современная система охраны здоровья в большинстве развитых стран (Ю. М. Комаров, 1997).

Первая концепция факторов риска предполагает, что здоровье зависит не только от здравоохранения, но и от образа и условий жизни с их общественными и индивидуально-поведенческими особенностями, а также состояния окружающей среды. В дальнейшем это направление выросло в стратегию укрепления здоровья и профилактики болезней, которая во многих странах реализуется в виде рекомендованной ВОЗ программы «Здоровье для всех».

Вторая концепция была связана с необходимостью повышения эффективности служб здравоохранения, что соответствовало переходу от экстенсивного развития здравоохранения к интенсивному. Это означало, что во многих странах мира стали соизмерять результаты с затратами и стремились найти такую оптимальную модель развития здравоохранения, согласно которой при относительно небольших затратах ресурсов можно было бы получить наилучшие результаты в виде улучшения показателей здоровья населения. Указанный процесс затянулся на многие годы, и реформы продолжаются в текущем десятилетии. Как уже сказано выше, каждая страна выбирает свой собственный путь с учетом законодательных и социально-экономических особенностей, но общим является акцентирование внимания на профилактике, развитии первичной медицинской помощи, включая врача общей практики (семейного врача), на повышении качества медицинской помощи, как в больничных, так и амбулаторных условиях.

В последние годы и реформаторов отечественного здравоохранения, не столько логика развития отечественного здравоохранения, сколько внешние обстоятельства и, прежде всего, резкое сокращение бюджетных расходов на здравоохранение, вынудили искать пути и принципы тех преобразований, которые должны были начаться еще много лет назад. Сейчас ситуация оказалась не столь благоприятной из-за дефицита времени и средств, выраженного ухудшения здоровья населения, быстрого и одновременного нарастания (порой негативных) новых тенденций в социально-экономической сфере.

В одобренной Правительством Российской Федерации (Постановление № 1387 от05.11.97г.) Концепции развития здравоохранения и медицинской науки среди важнейших задач реформы отрасли определены:

- внедрение в медицинскую практику современных методов и организационных форм профилактики, диагностики и лечения;

- повышение эффективности использования ресурсов здравоохранения.

Стержневым направлением достижения обозначенных задач является совершенствование лечебно-профилактической помощи населению как общегосударственной системы обеспечения населения массовыми видами медицинской помощи с проведением профилактических, лечебно-диагностических и медико-реабилитационных мероприятий.

Лечебно-профилактическая помощь в России представляет собой сложную систему, включающую все виды оказываемой медпомощи и различные типы организаций государственного, муниципального и частного сектора здравоохранения страны. Лечебно-профилактическая помощь подразделяется на внебольничную, стационарную (больничную) и санаторно-курортную. Внебольничная помощь, в свою очередь дифференцируется на амбулаторно-поликлиническую и скорую медицинскую помощь. Лечебно-профилактическая помощь различается также по особенности организации помощи отдельным социальным группам населения - городским и сельским жителям, рабочим промышленных предприятий, детям, беременным женщинам. Лечебно-профилактическая помощь может быть врачебной (осуществляется лицами с законченным высшим медицинским образованием) и доврачебной (оказывается лицами со средним медицинским образованием - фельдшером, медсестрой, акушеркой). В государственной и муниципальной системе здравоохранения она оказывается в лечебно-профилактических учреждениях и на дому по месту жительства.

Расширение самостоятельности хозяйственных субъектов, формирование элементов рыночной инфраструктуры и договорных отношений в отрасли, резкое сужение сферы государственного воздействия на развитие процессов производства и распределение материальных благ требуют новых подходов к использованию правового и финансового механизма управления здравоохранением.

Эту тенденцию в организационно-правовой деятельности учреждений здравоохранения закрепляет Концепция развития здравоохранения и медицинской науки в РФ (1997 г.), утверждающая в III разделе: «Государственные и муниципальные лечебно-профилактические учреждения, выполняющие функции, не связанные рамками единой технологии оказания медицинской помощи, должны обладать широкими полномочиями в вопросах использования имущества, оплаты труда персонала».

Это, в свою очередь, определяет необходимость поиска новых подходов к понятиям «лечебно-профилактическое учреждение» (Д.В. Кокотов, 1998). Отличительной особенностью проводимых реформ в системе здравоохранения в настоящее время является перенос основного внимания на отдачу от имеющегося кадрового и материально-технического потенциала, рост эффективности лечебно-профилактической деятельности, перевод системы на интенсивный путь развития, совершенствование его внутриотраслевых и межучрежденческих связей и т.д.

До сих пор деятельность медицинских учреждений по-прежнему сводится к оценке показателей заболеваемости, а также анализу основных показателей здравоохранения (структура коечного фонда, использование коек в целом и по профилям отделений, длительность пребывания больного в стационаре, количество посещений на 1 одного жителя, количество обслуженных на дому, количество диспансерных больных на одну врачебную должность, характер заболеваемости среди госпитализированных, хирургическая активность, больничная летальность, кадры учреждения и т.д.). К основным экономическим показателям относятся обеспеченность населения коечным фондом, кадрами врачей и среднего звена, штаты и их укомплектованность, среднее число работы койки в году, объем и уровень госпитализации, сроки пребывания больных в стационаре, и в последнее время – средняя стоимость содержания одной койки в год, стоимость одного посещения и одного пролеченного в стационаре, стоимость одного койко-дня.

Но на сегодняшний день, в условиях экономической реформы, работы лечебно-профилактических учреждений в условиях обязательного медицинского страхования, необходимо рассматривать каждое лечебно-профилактическое учреждение как учреждение, являющееся сложной социально-экономической системой, состоящей из совокупности взаимосвязанных неоднородных элементов (подсистем), выполняющих разнообразные функции. Средства, которыми оно располагает, и экономические процессы, происходящие в нем, должны отображаться через систему экономических показателей, то есть тех показателей, на основе которых должны быть обеспечены анализ и планирование, в том числе и финансовых средств, обеспечивающих деятельность лечебно-профилактического учреждения (см. главу 11).

Вторым немаловажным вопросом является то, что реформа здравоохранения предполагает разумную замену административных экономическими методами управления, которые способствуют более полному сочетанию интересов государства, субъектов обязательного медицинского страхования и каждого работника как производителя той или иной услуги, в том числе и медицинской. Это, в свою очередь, меняет отношения в системе здравоохранения, резко повышает ответственность учреждений здравоохранения за результаты своей деятельности.

Лечебно-профилактическое учреждение как сложную социально-экономическую систему характеризует комплекс взаимосвязанных признаков:

1. Наличие неоднородных элементов, между которыми существуют определенные связи. В медицинском учреждении осуществляется лечебно-профилактический процесс, составляющими которого являются средства и предметы труда, трудовые ресурсы, производственные отношения. Данные элементы лечебно-профилактического процесса достаточно сложны по структуре и представляют собой совокупность соответствующих элементов, которые взаимосвязаны и взаимодействуют как внутри своей группы, так и с элементами других групп. Это определяет то положение, что лечебно-профилактическое учреждение есть совокупность подсистем, выделение которых связано с реализацией функций, вытекающих из общей системы целей функционирования ЛПУ.

Лечебно-профилактическое учреждение состоит из функциональных и организационных подсистем. Функциональные подсистемы отражают содержание лечебно-профилактического процесса, его стадий; организационные – представляют форму их функционирования.

ЛПУ функционально состоит из технологической, экономической и социальной подсистем, а организационно делится на следующие подсистемы: отделения стационара, амбулаторно-поликлинические, параклинические, вспомогательные подразделения и т.д. Наличие данных подсистем определяет содержание и формы управления деятельностью ЛПУ.

Технологическая подсистема определяет и выражает содержание ЛПУ как производственной системы и представляет собой совокупность ресурсов, технологии и организации, взаимодействие которых обеспечивает лечебно-профилактическую деятельность. Эффективность функционирования технологической подсистемы определяется степенью оптимизации, во-первых, взаимодействия ее элементов между собой и, во-вторых, реализацией связей с экономической и социальной подсистемами. Экономическая система должна обеспечивать осуществление таких связей с внешней средой и внутри ЛПУ, при которых осуществлялась бы оптимальная организация и технология лечебно-диагностического процесса.

Экономическая подсистема представляет совокупность элементов экономического механизма хозяйствования и направлена на обеспечение оптимального функционирования технологической и развитие социальной подсистем на основе реализации системы экономических интересов.

Социальная подсистема – это коллектив предприятия и элементы его функционирования и развития.

Организационные подсистемы представляют форму функционирования технологической, экономической и социальной подсистем. Выделение конкретной организационной формы определяется фактическим состоянием и потребностями оптимального функционирования технологической, экономической и социальной подсистем, возможностью управления.

Структура лечебно-профилактического учреждения должна определяться наличием и соотношением организационных подсистем, обеспечивающих процесс управления в целом и его элементами. Эффективность лечебно-профилактической деятельности во многом зависит от соответствия между функциональными и организационными подсистемами.

2. Определенная автономность элементов системы. Лечебно-профилактическое учреждение – едино целое, но наличие функциональных и организационных подсистем характеризует относительную их автономность, что находит выражение в деятельности структурных подразделений по функциональным подсистемам: лечебно-профилактическая (хирургическая, терапевтическая, инфекционная и т.д.), экономическая подсистема (планирование, учет, анализ и др.), а также в наличии системы управления, обеспечивающей единство лечебно-профилактического процесса в организационных подсистемах на основе элементов экономического механизма хозяйствования.

3. Вероятностный характер развития элементов системы. Лечебно-профилактическая деятельность является вероятностной системой. На результаты, как и на объемы лечебно-профилактической деятельности, существенное влияние оказывают демографическая ситуация, эпидемическая и социально-экономическая обстановка и т.д.

4. Наличие системы целей. Цели функционирования ЛПУ связаны с обеспечением достижения определенного уровня не только социально-гигиенических, но в современных условиях и экономических интересов: общенародных, коллективных, личных. Так, любая трансформация в рамках конкретного предприятия – процесс прежде всего социальный. Если затрагиваются интересы всего населения, то любые просчеты могут привести к социальной нестабильности. В процесс трансформации отношений вовлекаются: население, члены трудовых коллективов, администрации этих коллективов, государственные структуры. Столкновение и согласование интересов происходит как на уровне экономики в целом (в масштабах крупных административных и хозяйственных структур), так и в масштабах отдельных предприятий, внутри коллективов их работников.

Определяющими в рамках предприятий являются интересы руководителя и персонала.

Интерес руководителя связан главным образом с эффективностью деятельности лечебно-профилактического учреждения.

Персонал или конкретный работник связывает свои интересы с конкретным лечебно-профилактическим учреждением как с местом работы и источником дохода, который должен зависеть в современных условиях от эффективности объемов и качества оказываемых услуг, в последние, в свою очередь, способствует финансовой устойчивости ЛПУ.

Таким образом, новый подход к понятию сущности лечебно-профилактического учреждения в современных условиях правомерно охарактеризовать следующим образом: «Лечебно-профилактическое учреждение – сложная, динамическая социально-экономическая система, представляющая планомерно организованное и относительно обособленное самостоятельно функционирующее звено непроизводственного сектора экономики, на котором осуществляется лечебно-профилактическая деятельность с целью обеспечения системы общенародных, коллективных и личных экономических интересов, характеризующаяся технологическим и организационным единством и социально-экономическими связями».

Развитие лечебно-профилактической помощи и расширение хозяйственно-экономической самостоятельности приводит к дифференциации функционирующих и созданию новых типов учреждений, совершенствованию их номенклатуры. Действующая номенклатура лечебно-профилактических учреждений утверждена Приказом Минздрава РФ от 09.04. 98 г. № 110 «Об утверждении номенклатуры учреждений здравоохранения».

Первый раздел номенклатуры выделяет восемь лечебно-профилактических учреждений:

1. Больничные учреждения

1.1. Больницы:

– городская

- городская скорой медицинской помощи

- детская городская

- детская областная (краевая, республиканская, окружная)

- дом сестринского ухода

- на водном транспорте (центральная, дорожная, отделенческая, узловая, линейная)

- областная (краевая, республиканская, окружная)

- районная

- участковая

- центральная (городская, окружная, районная);

1.2. Госпиталь для ветеранов войн;

1.3. Медико-санитарная часть;

1.4. Специализированные больницы [1] :

- восстановительного лечения

- детская инфекционная

- детская восстановительного лечения

- детская психиатрическая

- детская туберкулезная

- инфекционная

- наркологическая

- офтальмологическая

- психоневрологическая

- психиатрическая

- психиатрическая больница (стационар) специализированного типа с интенсивным наблюдением

- психиатрическая больница с усиленным наблюдением

- туберкулезная

- физиотерапевтическая;

1.5. Центральная медико-санитарная часть;

1.6. Центры [2] :

- восстановительной терапии для воинов-интернационалистов

- диабетологический

- наркологический реабилитационный.

2. Учреждения здравоохранения особого типа

2.1. Бюро:

- медицинской статистики

- патологоанатомическое (институт)

- судебно-медицинской экспертизы;

2.2. Лепрозорий;

2.3. Территориальное медицинское объединение (ТМО);

2.4. Хоспис;

2.5. Центры:

- медицины катастроф (федеральный, региональный, территориальный)

- по профилактике и борьбе со СПИД и инфекционными заболеваниями;

3. Диспансеры

- врачебно-физкультурный

- кардиологический

- кожно-венерологический

- наркологический

- онкологический

- противотуберкулезный

- психоневрологический

- трахоматозный

- эндокринологический

4. Амбулаторно-поликлинические учреждения

4.1. Амбулатория;

4.2. Косметологическая лечебница;

4.3. Линейная амбулатория на железнодорожном транспорте;

4.4. Поликлиники:

- восстановительного лечения

- городская

- детская городская

- детская стоматологическая

- консультативно-диагностическая

- на водном транспорте (центральная бассейновая, бассейновая, портовая, линейная)

- на железнодорожном транспорте (центральная бассейновая, бассейновая, портовая, линейная)

- стоматологическая

- физиотерапевтическая

- центральная районная;

4.5. Фельдшерско-акушерский пункт;

4.6. Центры:

- восстановительного лечения для детей

- диагностический

- консультативно-диагностический для детей

- лечебной физкультуры и спортивной медицины

- патологии речи и нейрореабилитации

- реабилитационный для подростков и взрослых инвалидов с детским церебральным параличом.

5. Учреждения скорой медицинской помощи и учреждения переливания крови

Станции:

Переливания крови

Скорой медицинской помощи

6. Учреждения охраны материнства и детства

6.1. Дом ребенка;

6.2. Дом ребенка специализированный;

6.3. Женская консультация

6.4. Молочная кухня;

6.5. Перинатальный центр;

6.6. Родильный дом;

6.7. Центр планирования семьи и репродукции

7. Санаторно-курортные учреждения

7.1. Бальнеологическая лечебница;

7.2. Грязелечебница;

7.3. Детская бальнеологическая лечебница;

7.4. Детская грязелечебница;

7.5. Детский санаторий;

7.6. Курортная поликлиника;

7.7. Санаторий (курорт);

7.8. Санаторий для детей с родителями;

7.9. Санаторий-профилакторий;

7.10. Санаторный оздоровительный лагерь круглогодичного действия

8. Клиники

8.1. Клиника высшего медицинского образовательного учреждения;

8.2. Клиника медицинской научной организации.

Приказом Минздрава РФ от 29.01.99 г. № 28 утвержден Перечень хирургических подразделений стационаров лечебно-профилактических учреждений:

1. Отделения:

- Акушерское (в том числе физиологическое, обсервационное, патологии беременности)

- Гинекологическое

- Гнойной хирургии

- Кардиохирургическое

- Колопроктологическое

- Микрохирургическое

- Нейрохирургическое (в том числе спинномозговой травмы)

- Ожоговое

- Онкологическое

- Ортопедическое

- Отоларингологическое

- Офтальмологическое

- Портальной гипертензии

- Реконструктивной и пластической хирургии

- Рентгенохирургических методов диагностики и лечения

- Родовое (родильное)

- Сосудистой хирургии

- Травматологическое (в том числе травмы кисти)

- Травматолого-ортопедическое

- Туберкулезное для больных костно-суставным туберкулезом

- Туберкулезное для больных урогенитальным туберкулезом

- Туберкулезное легочно-хирургическое

- Урологическое (в том числе по пересадке почки)

- Хирургическое

- Хирургического лечения сложных нарушений ритма сердца и электростимуляции

- Хирургическое торакальное

- Челюстно-лицевой хирургии (стоматологическое)

- Эндоскопическое.

2. Кабинеты:

- Рентгенохирургических методов диагностики и лечения.

Примечание. В стационарах лечебно-профилактических учреждений (кроме амбулаторно-поликлинических), имеющих хирургические подразделения, могут быть организованы операционные блоки.

Наиболее доступные и массовые виды медицинской помощи оказываются многочисленными внебольничными учреждениями отечественного здравоохранения: амбулаторно-поликлиническими учреждениями и станциями скорой медицинской помощи.

Амбулаторно-поликлинические учреждения являются ведущими в системе организации первичной медико-санитарной помощи, которая оказывается широкой сетью амбулаторий и поликлиник, входящих в состав больниц, самостоятельными городскими поликлиниками, медико-санитарными частями и сельскими врачебными амбулаториями, диспансерами, женскими консультациями, здравпунктами и фельдшерско-акушерскими пунктами. Оказание первичной медико-санитарной помощи является основной задачей врачей общей (семейной) практики, получающей все более широкое развитие в системе государственного, муниципального здравоохранения и в частном секторе.

Одним из достижений отечественного здравоохранения стало создание общегосударственной системы скорой медицинской помощи. В основе ее организации - территориальный принцип обслуживания населения, а также обеспечение своевременности и непрерывности лечебных мероприятий на догоспитальном и госпитальном этапах. Этот вид помощи определяется как медицинскими показаниями - помощь при угрожающих жизни состояниях, так и временными - оказание медицинской помощи в кратчайшие сроки, что и обуславливает необходимость ее постоянной мобильной готовности. В задачи службы скорой медицинской помощи входит оказание круглосуточной экстренной помощи при несчастных случаях, тяжелых повреждениях, внезапных заболеваниях, угрожающих жизни, перевозка больных в стационары по заявкам врачей (исключая инфекционных больных), профилактическая работа и подготовка кадров для службы.

Стационарная (больничная) медицинская помощь является врачебной и осуществляется в учреждениях, специально предназначенных для этой цели. Стационарная медицинская помощь оказывается в основном при заболеваниях, требующих комплексного подхода к диагностике и лечению, применения сложных методов обследования, лечения с использованием современной медицинской техники, оперативных вмешательств, постоянного врачебного наблюдения и интенсивного ухода.

Принципы организации лечебно-профилактической помощи едины как для городского, так и для сельского населения. Однако многообразие условий жизни (географических, экономических, градостроительных, транспортных и др.) обуславливает специфику организации медицинской помощи различным группам населения.

Основными средствами мед. учреждений, оказывающих внебольничную медицинскую помощь городскому населению, являются поликлиники. В городах численностью населения св.400 тыс. человек создаются диагностические и консультативно-диагностические центры как самостоятельные, так и в составе крупных многопрофильных больниц, клиник медицинских вузов и научно-исследовательских институтов.

Основным учреждением в системе организации медицинской помощи рабочим промышленных предприятий строительства и транспорта является медико-санитарная часть (МСЧ) - больнично-поликлинический комплекс, в котором функционируют поликлиника, стационар (не во всех МСЧ), врачебные и фельдшерские здравпункты, расположенные непосредственно в цехах предприятия и другие лечебно-оздоровительные структурные подразделения (фотарии, ингалятории, физиотерапевтические кабинеты). Важным звеном в общем комплексе лечебно-оздоровительных мероприятий по охране здоровья промышленных рабочих являются санатории-профилактории. В условиях перехода к рыночной экономике, приватизации промышленных предприятий, строительства и транспорта произошла радикальная реорганизация сети медико-санитарных частей. Отдельные МСЧ преобразованы в городские поликлиники, другие - по характеру организационно-правовой формы экономической деятельности приняли статус медицинского предприятия, акционерного общества и т.д. Некоторые МСЧ перешли как подразделение (цех) в структуру акционированного промышленного предприятия, получившего лицензию органа управления здравоохранением на осуществления медицинской деятельности. Но значительная часть МСЧ сохранила свой прежний статус государственных и муниципальных лечебно-профилактических учреждений.

В системе железнодорожного транспорта, газодобывающей промышленности, министерств обороны и внутренних дел и др. сохраняется сеть ведомственных лечебно-профилактических учреждений, оказывающих медико-санитарную помощь работающим, членам их семей и соответствующему контингенту.

Главной особенностью организации медицинской помощи сельскому населению является этапность ее оказания. Первый этап - сельский врачебный участок, объединяющий участковую больницу или самостоятельную врачебную амбулаторию, фельдшерско-акушерские пункты (ФАП), ясли (ясли-сады), фельдшерские здравпункты на сельскохозяйственных предприятиях. Второй этап включает районные медицинские учреждения. Ведущее учреждение на этом этапе - центральная районная больница (ЦРБ), где сельским жителям оказывают основные виды специализированной медицинской помощи. На третьем этапе жители села получают высококвалифицированную специализированную медицинскую помощь практически по всем специальностям в областных (краевых, окружных, республиканских) учреждениях, в частности в областной больнице. Таким образом, медицинская помощь сельским жителям обеспечивается комплексом лечебно-профилактических учреждений, в состав которых входят областные, центральные районные (районные), участковые больницы и амбулатории, а также широкая сеть ФАП. Кроме того, значительная часть сельских жителей получает амбулаторно-поликлиническую и стационарную помощь в городских лечебно-профилактических учреждениях. Определенное развитие на селе получает скорая медицинская помощь.

Характерной особенностью развития лечебно-профилактической помощи является ее специализация. Это исторически обусловленный процесс развития медицинской науки и практики и результат научно-технического прогресса. От уровня специализации, форм и методов организации различных видов специализированной медицинской помощи зависит качество профилактики, диагностики и лечения различных заболеваний. Отражением процессов специализации и интеграции в практическом здравоохранении является совершенствование организационных форм оказания специализированной медицинской помощи: создание специализированных кабинетов, отделений, консультативно-диагностических центров консультативных поликлиник и т. п.

Общая схема специализированной медицинской помощи в стране предусматривает следующую организацию: врач общей (семейной) практики (участковый терапевт, педиатр); специализированный кабинет в территориальных поликлиниках (медико-санитарных частях); консультативно-диагностические поликлиники; диспансеры; специализированные отделения в стационарах различного типа и профиля; специализированные центры. Особую роль при этом играет создание специализированных центров разного типа, подчиненности и профильности (межрайонных, межобластных, региональных, федеральных), основными функциями которых являются: научно-методическое и организационное руководство специализированной службой; консультативно-диагностическая помощь; подготовка кадров; научные исследования; внедрение достижений науки, техники и передового опыта в практику; совершенствование организации лечебно-диагностического процесса по соответствующему профилю в медицинских учреждениях конкретной территории и т.д.

В системе организации специализированной медицинской помощи населению важную роль играет также сеть диспансеров (см. номенклатуру лечебно-профилактических учреждений, группа 3) и диспансерных отделений, которые ведут большую организационно-методическую работу по объединению сил и средств для борьбы с теми или иными заболеваниями.

Особая роль в развитии специализированной медицинской помощи принадлежит главным специалистам (терапевтам, хирургам, педиатрам, акушер-гинекологам и др.) министерств здравоохранения, областных (краевых, окружных) и городских отделов здравоохранения. Велико их значение на селе, где главными специалистами, которыми являются, как правило, заведующие отделениями центральной районной больницы, кроме лечебной выполняют большой объем работы как организаторы, консультанты и методисты соответствующих специализированных служб района.

Большое значение для улучшения специализированной медицинской помощи имеет также привлечение к работе в поликлиниках и больницах в качестве консультантов высококвалифицированных кадров - профессорско-преподавательского состава медицинских высших учебных заведений, институтов последипломного профессионального образования, сотрудников научно-исследовательских институтов.

В больничных, амбулаторно-поликлинических учреждениях, женских консультациях и диспансерах широкое развитие получают стационарозамещающие формы лечебно-профилактической помощи, в частности, отделения активной (интенсивной) терапии амбулаторно-поликлинической помощи, называвшиеся до последнего времени дневными стационарами в поликлиниках, стационарами дневного пребывания в больницах, стационарами на дому, полустационарами и др. Задачи по повышению уровня здоровья населения предусматривают в первую очередь совершенствование организации медицинской помощи на основе широкого внедрения в практику здравоохранения эффективных медицинских технологий, интенсификацию работы учреждений здравоохранения, оптимизацию управления отдельным учреждением и системой здравоохранения соответствующего иерархического уровня.

Сформировавшаяся в XX веке отечественная система здравоохранения, основной сектор которой составляет организация лечебно-профилактической помощи по заключению не только отечественных ученых и практиков, но и зарубежных специалистов имела достаточно четко организованную по вертикали и горизонтали структуру и в целом (особенно в первую половину периода своего развития) заслужила общественное признание в стране и высокую международную оценку.

Вместе с тем, в отличие от других развитых стран отечественная система здравоохранения была весьма большой и сложной для управления, разделенной по ведомственному, территориальному (по месту жительства) и производственному (по месту работы) принципу со множеством типов амбулаторно-поликлинических и больничных учреждений, зачастую слабо связанных между собой и не в полной мере обеспечивающих преемственность.

Система здравоохранения развивалась по экстенсивному пути. В Советском Союзе число врачей и количество больничных коек на 10.000 населения было самым большим в мире. Вместе с тем, с середины 60-х годов стал сокращаться и без того невысокий уровень финансирования здравоохранения.

При значимом социальном благе для населения – бесплатности медицинской помощи здравоохранение финансировалось по остаточному принципу. Заработная плата медицинских работников была (и, к сожалению, остается до сих пор) самой низкой по сравнению с заработной платой медицинских работников других стран, и одной из самых низких по сравнению с работниками других отраслей экономики и социальной сферы.

На этом фоне усиленными темпами развивалась специализированная медицина в ущерб общей, строились крупные больницы, клинические и диагностические центры. Это была политика, которая предполагала повышение уровня всех видов медицинской помощи.

Основной целью создания сети поликлиник являлось приближение к населению специализированной медицинской помощи.

Создание сети поликлиник также приблизило к населению врачебно-трудовую экспертизу, лабораторно-техническую базу, реабилитацию и медицинскую профилактику. Возросла доступность и неотложной помощи, которая впоследствии была объединена со скорой помощью. При этом основная цель была в «подтягивании» первой до уровня второй, а получилось наоборот. Это дискредитировало идею объединения.

Профилактика в прежние годы велась очень активно, целенаправленно. Здесь не обходилось без приписок и ошибок (профилактические и целевые осмотры, прививки, диспансеризация и т.д.).

Амбулаторная служба развивалась в территориально-производственном направлении, хотя реальной связи между территориальными и производственными медицинскими учреждениями фактически не было, и соответственно не было преемственности в ведении пациентов.

При этом использовался планово-нормативный подход, который предполагал экстенсивность развития службы и нормирование потребностей населения («нормативы потребности», а не финансовых возможностей здравоохранения по удовлетворению этих потребностей.

В поликлиниках предусматривалось также единство общей и специализированной помощи, однако, пациент мог попасть к любому специалисту по системе самозаписи, минуя своего участкового врача, что нередко приводило к назначению несовместимых методов обследования и лечения, а также к появлению очередей к специалистам. В то же время исследования показывали, что 30-35 % всех посещений к специалистам были ненужными вообще.

Сложность и громоздкость амбулаторной помощи была обусловлена значительным разнообразием амбулаторных форм (для городов и сел, предприятий, колхозов и совхозов, ведомств, взрослых, детей и женщин, отдельных контингентов больных и т.д.). С недообследованностью и недолеченностью пациентов в амбулаторных условиях частично связана и имеющая место хронизация патологии.

Врачи в амбулаториях нередко допускали ошибки в ведении пациентов (например, терапевты – в 40% случаев, акушеры-гинекологи – в 30%), в результате работа заведующих отделениями вместо контроля качества помощи сводилась к контролю врачебных ошибок (Ю.М. Комаров, 1997).

Однако самым слабым местом в работе амбулаторно-поликлинических учреждений была и остается участковая служба.

В самом начале участковая служба, хотя и создавалась по подобию других ведомств, контролирующих население либо по месту жительства, либо по месту работы, задумывалась целенаправленно: участковый врач вместе со средним медперсоналом должен нести ответственность за всех жителей участка и даже служить в некотором роде диспетчером для них. Но волна специализации разрушила эту прогрессивную идею и привела к появлению врача специалиста – участкового терапевта (в поликлиниках для взрослых), участкового педиатра (в детских поликлиника), территориального акушера – гинеколога (в женских консультациях). В результате участковый врач хоть и превратился в специалиста (терапевта, педиатра и т.д.), но, к сожалению, не очень высокой квалификации.

Почти 30 лет тому назад был предложен так называемый Ивановский метод амбулаторно-поликлинической помощи, согласно которому пациент становится объектом наблюдения путем создания акушерско-педиатрическо-терапевтических комплексов (АПТК). Это был первый шаг на пути к семейной медицине, т.к. 3 врача указанных специальностей могли оказать первичную помощь семье. Однако на современном этапе стоит новая задача: как сделать из этих 3-х врачей одного, но с широким объемом знаний. Им и явится будущий отечественный врач общей практики.

Накапливались и отягощались проблемы использования ресурсов отрасли. Ресурсы всегда ограничены, но для достижения большей эффективности их использования необходим поиск оптимальных вариантов их распределения. Так, долгие годы из общих ресурсов здравоохранения на внебольничную помощь, за которой обращается до 80% всех больных, выделялось 25%, в том числе – 15% на специализированную амбулаторно-поликлиническую помощь и только 10% - на первичное звено (участковую службу, скорую и неотложную медицинскую помощь). Но именно в первичном звене система здравоохранения фактически контактирует с каждым пациентом и от качества работы специалистов в первичном звене полностью зависит эффективность всех остальных уровней помощи.

Кстати, специалисты определили, что перераспределение ресурсов отрасли целесообразно проводить по следующей формуле: 40% - на первичное звено, 15% - на специализированную амбулаторно-поликлиническую помощь и не более 45% - на стационарную помощь.

Основные направления реформы отрасли, обозначенные в Концепции развития здравоохранения и медицинской науки в Российской Федерации, практически затрагивают все виды жизнедеятельности отрасли: политическую, правовую, организационную, финансово-экономическую, социальную, образовательную, кадровую и др.

Из многочисленных актуальных направлений реформ наиболее приоритетным и однозначно безотлагательным по срочности является реструктуризация лечебно-профилактической помощи. Стержнем реструктуризации является преобразование первичной медицинской помощи на базе муниципальной системы здравоохранения, которое повлечет за собой реорганизацию всех звеньев отрасли и в первую очередь – сектора лечебно-профилактической помощи, включая амбулаторно-поликлинические учреждения, скорую и неотложную помощь, диспансеры и больничные учреждения.

Радикализм реформы первичной медицинской помощи заключается во введении общей (семейной) врачебной практики (см. главу 3). Десятилетний опыт отечественного здравоохранения по подготовке и внедрению общей (семейной) врачебной практики свидетельствует о том, что сегодня имеется стратегия развития общей врачебной практики (ОВП), разработаны и реализуются программы подготовки соответствующих специалистов в системе до- и последипломного медицинского образования. В меньшей степени продвинуты другие медико-технологические вопросы: ресурсное оснащение ОВП, регламент совмещения функций обслуживания взрослого населения и детей и др. Спорным остается проблема порядка и объема оказания неотложной медицинской помощи врачами общей (семейной) практики.

Не определились альтернативы организационно-правовых и экономических форм деятельности ОВП: как структурных подразделений взамен терапевтических (участковых врачей) отделений существующих поликлиник, автономных ОВП как филиалов амбулаторно-поликлинических учреждений, самостоятельных индивидуальных или групповых ОВП и др.

Практически не решены и даже не декларированы правовые, экономические, финансовые и управленческие вопросы деятельности врачей общей (семейной) практики. Сложившаяся ситуация усугубляется ригидностью нынешней системы территориальной терапевтической участковости, не претерпевшей в условиях медленно набирающей силу реформы здравоохранения практически никаких изменений, кроме снизившейся укомплектованности штатных должностей участковых врачей-терапевтов при отмене обязательного распределения врачей-выпускников медицинских вузов.

Как только начнет внедряться ОВП, встанет вопрос о реорганизации службы скорой и неотложной помощи, что существенно повысит ее мобильность при оказании помощи больным и пострадавшим, нуждающимся в срочной помощи по жизненным показаниям. Но для этого врачей общей (семейной) практики необходимо наделить соответствующей компетенцией, должным организационно-правовым регламентом работы и т.д.

Значительные преобразования в функциях и структуре претерпят амбулаторно-поликлинические учреждения. Многопрофильные поликлиники примут статус учреждений внебольничной помощи 2-го уровня, основными функциями которого будут:

- оказание специализированной консультативной помощи врачам общей (семейной) практики;

- амбулаторная хирургическая и акушерско-гинекологическая помощь;

- лабораторная, функциональная, инструментальная и др. диагностика;

- лечебно-оздоровительная и реабилитационная деятельность;

- профилактическая и диспансерная работа врачей-специалистов;

- развитие службы ухода и медико-социальной помощи определенным контингентам населения (инвалидам, престарелым и др.);

- внедрение стационарозамещающих технологий в виде отделений дневных стационаров в поликлиниках и др.

Возможно предположить, что поликлиники со временем интегрируют специализированную амбулаторную помощь, оказываемую в настоящее время некоторыми диспансерами. В перспективе организационную и экономическую целесообразность имеет концентрация на базе консультативно-оздоровительного центра, каким может стать нынешняя поликлиника, таких видов специализированной медицинской помощи как дерматология, венерология, лечебная физкультура, акушерство и гинекология, психотерапия и некоторые другие виды психиатрической помощи, онкология и др.

Это в свою очередь поставит вопрос о пересмотре задач и функций некоторых диспансеров с сохранением в то же время специализированных стационаров.

Нам представляется, что сохранится целесообразность существования специализированных городских, региональных и межрегиональных (для городских и сельских жителей) центров 3-го уровня:

- пульмонологических;

- кардиологических;

- гастроэнтерологических;

- эндокринологических и др.

Реализация политики структурной перестройки внебольничной помощи за счет повышения эффективности первичной медицинской помощи и укрепления консультативных, диагностических, лечебно-профилактических и реабилитационных возможностей поликлиник и центров специализированной помощи позволит осуществить уже многие годы обсуждаемую реформу стационарной помощи, предполагающую:

- сокращение дорогостоящего, неэффективно используемого, материально слабо оснащенного коечного фонда;

- укрепление материально-технической базы больниц;

- дифференциацию коечного фонда по степени интенсивности и ухода;

- создание в больницах отделений санаторного типа и дневных стационаров в поликлиниках;

- развитие сети хозрасчетных отделений медико-социальной помощи;

- архитектурно-планировочную модернизацию стационаров;

- создание комфортных условий для пребывания больных и работы медицинского персонала в лечебных, диагностических и функциональных подразделениях и т.д.

Политика реформирования сектора лечебно-профилактической помощи населению предполагает, параллельно со структурной перестройкой, преобразование и развитие альтернативных форм организационно-правовой и медико-экономической деятельности учреждений здравоохранения всех уровней, а также постепенное развитие частной медицинской практики.

Следует подчеркнуть, что реструктуризация лечебно-профилактической помощи не является задачей отдельного конкретного лечебно-профилактического учреждения. Исторически структура сети учреждений здравоохранения в стране формировалась по административно-территориальному принципу, который сохраняется до настоящего времени. Вместе с тем, современный лечебно-диагностический процесс вышел за границы отдельного учреждения и административной территории и осуществляется на основе единой многоуровневой сети взаимосвязанных между собой учреждений здравоохранения территории в целом. Это касается в первую очередь стационарной медицинской помощи.

Основой современной системы оказания стационарной медицинской помощи становятся крупные больничные комплексы, в которых концентрируются специализированные виды помощи и современные медицинские технологии.

В этих условиях стационарные учреждения местного уровня (участковые больницы и городские больницы небольших поселений) практически исчерпали себя как этап больничной помощи. Маломощные центральные районные больницы оказываются не в состоянии на уровне современных требований обеспечить населению специализированные виды помощи.

В результате этого снижается доступность квалифицированной стационарной помощи для населения, проживающего в небольших городских поселениях и сельской местности.

Это противоречие является ключевым на современном этапе развитии стационарной помощи. Для его преодоления следует использовать принцип регионального подхода при построении сети больничных учреждений, в соответствии с которым для обеспечения сельского населения специализированной помощью формируются межрайонные специализированные отделения (центры), оказывающие помощь населению нескольких тяготеющих к зональному центру районов.

В этой связи заслуживают внимания сформулированные Концепцией развития здравоохранения и медицинской науки в Российской Федерации положения о необходимости:

- формирования на базе центральных районных больниц лечебно-диагностических комплексов, включающих в себя муниципальные сельские медицинские учреждения;

- возрождения межрайонных и межрегиональных специализированных медицинских центров;

- оказания государственной поддержки мерам по внедрению современных технологий в подразделениях интенсивного лечения; (это положение следует отнести к больничным учреждениям межрайонного значения, в которых наиболее целесообразно с экономической точки зрения развернуть названные интенсивные технологии);

- проведения инвестиционной политики, обеспечивающей высокую эффективность вложений — максимального медицинского, социального и экономического эффекта на единицу затрат.

Принятие этих мер позволит решить задачи улучшения качества и доступности специализированной медицинской помощи сельскому населению.

В стране имеется достаточное число крупных центральных районных и городских больничных учреждений, которые могут быть использованы для развертывания центров специализированной помощи зонального уровня.

Больницы небольшой мощности, входящие в медицинскую зону, целесообразно использовать для лечения контингентов, которые не нуждаются в специализированном или интенсивном лечении, а также для длительного лечения хронически больных и престарелых, которым требуется в основном сестринский уход.

Вопросы регионального подхода при формировании сети больниц стали предметом рассмотрения (апрель 1974 года) 7-й конференции по больничному делу в Европе, с участием 20 европейских стран и ВОЗ. Было подчеркнута необходимость «регионализации» медицинских учреждений для обеспечения доступности для населения современных медицинских технологий.

На основе вышеназванного принципа «регионального подхода» еще в 70-х годах была реорганизована сеть стационарных учреждений в ряде зарубежных странах.

Крупные больничные комплексы стали основой национальных больничных служб во Франции, Швеции, Финляндии, Великобритании и других странах.

Во Франции медицинское районирование было регламентировано законом от 1970 года «О сети больниц», которым численность населения первичного звена стационарной помощи («сектора стационарного обслуживания») была определена в 150 тыс. человек; в Великобритании «медицинский район» охватывал 250 тыс. жителей.

В Швеции региональная больничная сеть представлена: 9 региональными больницами на 1000-1500 коек с зоной обслуживания около 1 млн. жителей, 25 окружными больницами мощностью 600-800 коек на 250 тыс. жителей, 77 районными больницами мощностью 200-300 коек на 75 тыс. жителей.

Все небольшие больничные учреждения были преобразованы в больницы медико-социальной и сестринской помощи для соматических больных (с хронической патологией), сестринские дома для психически больных.

В Финляндии региональная больничная сеть (1987 год) представлена учреждениями интенсивного обслуживания, которая при 5 млн. жителей в стране включает: 5 высокоспециализированных («университетских центральных больниц») со средней мощностью 1310 коек с зоной обслуживания около 750 тысяч человек; 16 центральных больниц мощностью 460 коек с зоной обслуживания в среднем 236 тыс. человек; 35 прочих специализированных больниц со средней мощностью 160 коек. Средняя длительность пребывания на койке в больницах этого типа составляет 8 дней.

Переход здравоохранения России на «региональную модель» и формирование межрайонных центров специализированной медицинской помощи позволит обеспечить более высокий уровень качества предоставляемой медицинской помощи населению за счет повышения доступности всему населению новейших медицинских технологий и специализированных видов помощи.

Развитие межрайонных центров специализированной помощи является важным компонентом реструктуризации системы оказания медицинской помощи с учетом перехода в границах региона на многоуровневую (район, межрайонный центр (зона), область) систему оказания медицинской помощи.

К сожалению, сдерживающим фактором для перехода на региональные принципы построения сети больничных учреждений стало отсутствие адекватного механизма финансового обеспечения межрайонных центров.

В условиях потери управляемости по вертикали трудности формирования современно многоуровневой системы медицинского обеспечения обострилась.

Преодоление этой тенденции возможно только на основе разработки Региональных схем реструктуризации сети учреждений здравоохранения для обеспечения единой стратегии развития здравоохранения на региональном уровне.

В России имеются территории, где уже сейчас есть все необходимые градостроительные и социально-экономические предпосылки для формирования зон медицинского обслуживания. К этим территориям, с бицентрической системой расселения, относятся: Самарская область (Тольяттинская медицинская зона), Кемеровская (Новокузнецкая медицинская зона), Тульская (НовоМосковская зона), Мурманская (Мончегорская зона), Вологодская (Череповецкая зона).

Необходимость формирования медицинских зон в нашей стране обусловлена, с одной стороны, сокращением численности населения в сельских местностях, с другой стороны, невозможностью развернуть эффективно работающие специализированные службы в маломощных районных больницах.

Положительные результаты реструктуризации лечебно-профилактической помощи возможны при последовательном выполнении важнейших принципов:

- Считать региональный подход при формировании сети стационарных учреждений важнейшим для перехода здравоохранения к качественно более высокому уровню организации стационарной медицинской помощи.

- Для формирования зон медицинского обслуживания необходимы предпосылки в виде благоприятной градостроительной и транспортной инфраструктуры, достаточной численности приживающего на территории населения, наличия соответствующей материально-технической базы, отвечающей рекомендациям соответствующего этапа медицинского обеспечения.

- Считать в новых условиях наиболее рациональным подходом к решению проблем районного (муниципального) здравоохранения усиление роли межрайонных центров в предоставлении всему населению зоны специализированной помощи по Программе государственных гарантий по обеспечению граждан России бесплатной медицинской помощью.

- Численность обслуживаемого населения при формировании зон медицинского обслуживания должна составлять не менее 100 тыс. жителей, при оптимальной численности — 150-300 тыс. человек.

- Больница центра зоны, обеспечивающая медицинскую помощь на данном этапе обслуживания должна иметь мощность оптимальную мощность 400-800 коек, обеспечивать необходимый уровень интенсивности лечебно-диагностического процесса, принятый для данного этапа.

- Формирование зон медицинского обслуживания осуществляется в процессе разработки Территориальных программ государственных гарантий для обеспечения населению бесплатной медицинской помощи и формирования Региональных схем реструктуризации сети учреждений здравоохранения.

- Формирование на территории регионов многоуровневой системы оказания медицинской помощи, с формированием районных, межрайонных и зональных специализированных центров, обеспечивает:

а) повышение качественных характеристик предоставляемой помощи на базе хорошо оснащенных центров;

б) повышение доступности ее специализированных и высококвалифицированных видов всему населению вне зависимости от места его проживания за счет приближения к месту жительства;

в) ступенчатое размещение ресурсов здравоохранения по этапам оказания медицинской помощи. Это позволит более эффективно использовать ресурсы на основе их рациональной концентрации и преодолеть «распыление» средств и медицинской техники по маломощным стационарам.

- Целесообразно создание Централизованного регионального фонда поддержки и развития для обеспечения системы взаиморасчетов между лечебно-профилактическими учреждениями различных административно-территориальный единиц (муниципальных образований), а также для развития системы межрайонных центров.

- Необходимо осуществить интеграцию ведомственных медицинских учреждений в общую систему здравоохранения на единой нормативно-правовой базе, используя ресурсные возможности ведомственных учреждений в рамках единой региональной политики.

Организация лечебно-профилактической помощи населению представляется в XXI веке многоуровневой системой.

I-ый – уровень общественной профилактики, на котором реализуется первичная профилактика в масштабах государства, предполагающая достижение оптимального качества жизни, развитие условий, способствующих сохранению здоровья и предупреждающих воздействие негативных факторов, в т.ч. факторов риска.

II-ой – уровень личной профилактики, самопомощи и парамедицинской помощи. Она включает медико-санитарную культуру населения, сознательное отношение к здоровому образу жизни. Этот уровень предполагает воспитание у населения личной ответственности за свое здоровье, обучение элементарным и доступным приемам самообследования и самопомощи, особенно для жителей отдаленных районов, а также для больных, страдающих хроническими заболеваниями, имеющими опасность возникновения тяжелых последствий в случаях несвоевременной, но известной для самого больного помощи (сахарный диабет, ишемическая болезнь сердца, тяжелые формы гипертонической болезни и т. д.) Этот уровень включает также парамедицинскую помощь в экстремальных ситуациях силами специалистов, имеющих по роду своей деятельности первый контакт с пострадавшим или заболевшим человеком. К ним относятся: работники службы безопасности движения автотранспорта, пожарной безопасности, милиции, проводники железнодорожных поездов и стюардессы авиалайнеров, педагоги школ и других учебных заведений и т. д.

III-ий – уровень внебольничной помощи, включающий несколько форм ее оказания:

- доврачебная медицинская помощь силами средних медицинских работников (преимущественно в сельской местности, на здравпунктах промышленных предприятий и транспорта и т. д.)

- скорая медицинская помощь, которая должна быть реорганизована путем совершенствования диспетчерской службы, отделения ее от неотложной помощи, расширения доли фельдшерской помощи при стандартных ситуациях, требующих формализованных приемов экстренной помощи;

- общеврачебная (семейная) практика – фундамент амбулаторно-поликлинической помощи, основанный на вторичной профилактике и имеющий существенный потенциал экономической и медицинской эффективности;

- специализированная амбулаторно-поликлиническая помощь, осуществляемая врачами-специалистами (акушер-гинекологом, хирургом, ЛОР, окулистом, невропатологом и др.), которые, с одной стороны, станут преимущественно консультантами для врачей общей практики, а с другой стороны, значительно расширят контингент своих пациентов за счет наблюдения и ведения более сложных и тяжелых случаев, получавших ранее помощь в стационарах, не имея абсолютных показаний для госпитализации.

IV-ый – уровень стационарозамещающих технологий частичной госпитализации, предполагающий проведение сложных диагностических исследований и оказание медицинской помощи при определенных заболеваниях и состояниях в условиях отделений дневного пребывания в больницах, однодневных стационарах, поликлинических стационарах дневного пребывания, стационарах на дому и т. д.

V-ый – уровень больничной помощи, предоставляемой больницами (отделениями) общего типа и специализированными.

Прогрессивные технологии больничной помощи предусматривают этапную дифференциацию коек (отделений, больниц):

- интенсивного лечения и ухода – 10% от всей коечной сети территории (включая больницы скорой медицинской помощи, отделения (блоки) интенсивной терапии и реанимации);

- активного лечения и ухода – 60% от общего числа коек в отделениях и больницах для плановых больных;

- отделения (больницы) для долечивания (примерно 1/3 всего коечного фонда территории).

VI-й – уровень восстановительного лечения, реабилитации и медико-социальной помощи. Он включает в себя санаторно-курортные учреждения, больницы сестринского ухода, хосписы, больницы социально значимых служб (психиатрические, наркологические, противотуберкулезные, венерологические и др.)

VII-й – уровень высококвалифицированной медицинской помощи, предоставляемой консультативно-диагностическими центрами, консультативными поликлиниками и отделениями при крупных многопрофильных больницах, межрегиональными и федеральными центрами специализированной медицинской помощи с амбулаторно-поликлиническими и стационарными отделениями, профильными медицинскими НИИ.

Реорганизация лечебно-профилактической помощи населению – приоритетное направление реформы здравоохранения на рубеже двух веков, реальная возможность стабилизировать уровень, повысить качество медицинской помощи и обеспечить рациональное использование кадровых, материально-технических и финансовых ресурсов.

Вопросы и учебные задания

1. Назовите основные документы, принятые Правительством РФ в последние годы, в соответствии с которыми происходят реальные преобразования (реформы) в сфере здравоохранения.

2. Какие факторы, влияющие на здоровье населения обосновывают качественно новое направление борьбы за здоровье - стратегию укрепления здоровья и профилактику болезней.

3. Какие предпосылки обусловили необходимость введения обязательного медицинского страхования и проведения реформ в здравоохранении.

4. Перечислите важнейшие задачи реформы отрасли согласно Концепции развития здравоохранения и медицинской науки в РФ (1997 г.).

5. Назовите виды лечебно-профилактической помощи в РФ.

6. Какие новые направления организационно-правовой деятельности ЛПУ закреплены Концепцией развития здравоохранения и медицинской науки в РФ (1997 г.).

7. Какие методы управления (административно-командные или экономические) наиболее эффективны при работе учреждений здравоохранения в условиях обязательного медицинского страхования и реформ здравоохранения.

8. Перечислите комплекс признаков, характеризующих лечебно-профилактическое учреждение как сложную социально-экономическую систему.

9. Назовите основные разделы лечебно-профилактических учреждений, согласно номенклатуре учреждений здравоохранения (утвержденной Приказами Минздрава России в 1998 и 1999 гг.).

10. Какие структурные преобразования являются приоритетными в амбулаторно-поликлиническом звене здравоохранения.

11. Какие преобразования становятся основой системы оказания стационарной медицинской помощи.

12. Перечислите возможные уровни организации лечебно-профилактической помощи населению в XXI веке как многоуровневой системы.

ГЛАВА 2. Первичная медико-санитарная помощь. общая врачебная практика (семейная медицина)

Глоссарий терминов

Здоровье — 1. Состояние полного физического, душевного и социального благополучия, а не только отсутствие болезней и физических дефектов. (Определение из Устава Всемирной Организации Здравоохранения) 2. Снижение уровней смертности, заболеваемости и инвалидности, обусловленных выявляемыми заболеваниями или нарушениями, и повышение ощущаемого уровня здоровья.

Здоровье для всех (ЗДВ) - такой уровень здоровья людей, который позволяет им вести активную производственную и социальную жизнь в той местности, где они проживают.

Качество жизни - степень восприятия отдельными людьми или группами людей того, что их потребности удовлетворяются, а необходимые для достижения благополучия и самореализации возможности предоставляются.

Межсекторальные действия - действия, при которых осуществляется сотрудничество сектора здравоохранения и соответствующих других секторов для достижения общей цели при точном согласовании вклада различных секторов.

Общественное здравоохранение - наука и искусство профилактики болезней, продления жизни, укрепления психического и физического здоровья и достижения необходимой результативности благодаря целенаправленным усилиям населения. Понятие «общественное здравоохранение» может включать в себя структуры и процессы, посредством которых интерпретируется, обеспечивается и укрепляется здоровье различных групп населения за счет целенаправленной деятельности всего общества.

Первичная медико-санитарная помощь - медико-санитарная помощь первого уровня, оказываемая, как правило, в амбулаторных условиях (в отличие от вторичной/специализированной и третичной/высокоспециализированной помощи, которая обычно предоставляется в условиях стационара). Первичная медико-санитарная помощь (ПМСП) является центральной функцией и основным звеном системы здравоохранения любой страны, главной службой оказания медико-санитарной помощи, построенной по принципу «от периферии к центру». ПМСП - неотъемлемая составная часть социального и экономического развития той или иной страны.

Политика достижения здоровья для всех (ЗДВ) — согласованная структура по осуществлению и развитию такой политики здравоохранения, которая основана на концепции и ценностях достижения здоровья.

Политика здравоохранения - совокупность принятых решений или взятых обязательств по проведению определенного курса действий, ориентированного на реализацию конкретных целей и задач в области укрепления здоровья.

Потенциал здоровья - максимально достижимый уровень здоровья человека. Потенциал здоровья определяется способностью заботиться о своем собственном здоровье и здоровье других, способностью принимать решения и контролировать свою собственную жизнь, а также обеспечивать создание обществом, членом которого является тот или иной человек, условий, обеспечивающих достижение здоровья всеми членами этого общества.

Развитие здравоохранения - непрерывный и последовательный процесс улучшения состояния здоровья населения.

Состояние здоровья — общий термин для характеристики здоровья граждан, групп населения или народа, измеряемого согласно общепринятым стандартам. Разработанная ВОЗ система контрольных показателей здоровья представляет собой признанные международные стандарты по различным аспектам состояния здоровья.

Политика достижения «здоровья для всех в двадцать первом столетии», принятая мировым сообществом в мае 1998 года, направлена на реализацию стратегической концепции здоровья для всех — зародившейся в ходе сессии Всемирной ассамблеи здравоохранения 1977 года и провозглашенной на Алма-Атинской конференции в 1978 году. В этой политике излагаются рассчитанные на первые два десятилетия двадцать первого века глобальные приоритеты, которые должны обеспечить во всемирном масштабе возможности достижения и поддержания как можно более высоко достижимого уровня здоровья на протяжении всего жизненного цикла.

Политика «ЗДОРОВЬЕ-21» в Европейском регионе ВОЗ состоит из следующих основных элементов:

Одна постоянная цель, заключающаяся в том, чтобы все люди могли в полной степени реализовать свой «потенциал здоровья».

Две основные цели, позволяющие обеспечить более лучшее руководство и ориентацию деятельности с тем, чтобы решить эту конечную задачу:

- укрепление и охрана здоровья людей на протяжении всей их жизни;

- снижение распространенности и уменьшение страданий, вызываемых основными болезнями, травмами и увечьями.

Четыре основные стратегии деятельности подобраны для обеспечения научной, экономической, социальной и политической устойчивости как постоянной предпосылки и движущего фактора в реализации целей «ЗДОРОВЬЕ-21». Одна из четырех стратегий — это комплексная система первичной медико-санитарной помощи, ориентированная на оказание медицинской помощи на семейном и коммунально-общинном уровнях, поддерживаемая гибкой и чутко реагирующей больничной системой (стационар).

Предполагается, что эти задачи будут адаптированы с учетом конкретных условий, потребностей и возможностей на всех уровнях - национальном, областном, городском, местном и т.д.

Мировое сообщество стоит на пороге 21 века. Состояние здоровья населения во все времена было важной социальной проблемой. Отечественное здравоохранение в уходящем столетии имеет свои достижения в деле охраны здоровья населения.

Медицинские успехи связаны, прежде всего, с организационными методами построения лечебно-профилактической работы с населением. Еще в середине 20 века законодательно были закреплены права граждан на охрану здоровья, на защиту материнства и детства, на социальную и медицинскую помощь инвалидам. Диспансерное наблюдение, обязательность прививок, система санаторно-курортного лечения были примером для многих стран.

К сожалению, за последнее десятилетие многое из достигнутого системой здравоохранения по ряду объективных и субъективных причин было утрачено. Тяжелое положение с состоянием здоровья населения в стране обусловлено экономическим спадом, низким уровнем жизни значительной части населения и недостаточным финансированием здравоохранения.

Негативные последствия создавшейся ситуации подтверждаются неблагополучными демографическими показателями, особенно смертности населения, а также высокими уровнями заболеваемости. В России смертность превышает рождаемость (умирает почти на миллион человек в год больше, чем рождается). Значительная часть умерших (672 тысячи человек) — люди трудоспособного возраста.

Во многом трудности определения основного направления развития и реформ в здравоохранении связаны с недостаточно четким пониманием различия между затратами на охрану здоровья и социально-экономическими потерями от заболеваемости населения.

Существующий комплекс показателей деятельности системы здравоохранения не ориентирован на оптимизацию функционирования подразделений здравоохранения, внедрение новых ресурсосберегающих технологий и повышение эффективности управления отраслью. Затраты на охрану здоровья, развитие инфраструктуры здравоохранения необходимо обязательно увязывать со степенью снижения потерь от заболеваемости.

Охрану здоровья населения нельзя сводить только к оказанию медицинской помощи. Охрана здоровья должна начинаться с оптимальной демографической политики государства, предусматривающей формирование рачительного отношения населения к своему здоровью. Система здравоохранения является единственной социальной структурой, непосредственной задачей которой является обеспечение активного целенаправленного воздействия на состояние заболеваемости населения.

Основная проблема здравоохранения связана с необходимостью решения важной социальной задачи оказания медицинской помощи всем и каждому в условиях имеющегося дефицита денежных средств. Повышению общих расходов на здравоохранение способствовало старение населения, повышение уровня хронической патологии, появление новых дорогостоящих видов лечения.

Социальная обусловленность заботы государства о состоянии здоровья и трудоспособности населения диктует необходимость первоочередного развития самого массового сектора здравоохранения - первичной медицинской помощи. В связи с тем, что почти 80% населения начинает и заканчивает обследование и лечение в первичном звене здравоохранения, от состояния амбулаторно-поликлинической помощи во многом зависит эффективность и качество работы всего сектора здравоохранения.

Однако общим направлением совершенствования системы здравоохранения становится специализация, которая продолжается и сегодня. Появление новых медицинских технологий улучшает диагностику и лечение многих заболеваний, ранее неизлечимых. Эти изменения имеют и негативные последствия. Углубленное изучение локальных механизмов развития болезни создает лишь иллюзию понимания конкретных механизмов развития заболеваний, которые во многом зависят от общих закономерностей внешней и внутренней среды, влияющих на функции человеческого организма как целого. Потеря целостного представления о болезни и здоровье пациента является основным негативным итогом продолжающейся узкой специализации.

Преодолеть эти последствия можно лишь при условии появления медицинских специальностей, обеспечивающих индивидуальность и непрерывность всей системы наблюдения и лечения за пациентами и членами их семей. Уменьшить негативные для пациента последствия узкой специализации может только совершенствование работы первичного звена здравоохранения с усилением его интегрирующей роли. Было решено противопоставить специализации увеличение числа врачей, способных объединить медицину в новом качестве. Эти врачи должны принять на себя ответственность за благополучие своих пациентов при болезни и в здоровье.

Развитие специализированных служб проходило без адекватных изменений в секторе первичной медицинской помощи, что привело к значительному увеличению направления больных на консультации и госпитализации, а в ряде государств и уменьшению врачей в поликлиниках. В пятидесятые годы текущего столетия проводится ряд мероприятий для изменения ситуации. В 1952 году организуется Королевский колледж врачей общей практики (ВОП) Великобритании, а в 1956 г. - Голландский королевский колледж семейных врачей.

В 1962 г. Комитет экспертов Всемирной Организации Здравоохранения по профессиональному и техническому образованию обсудил меры, необходимые для преодоления нехватки семейных врачей в мире. В представленном докладе отмечалась необходимость подготовки семейных врачей как специалистов первого контакта с пациентами, и было предложено начать формирование программ для их обучения. Врачам после окончания университета, желающим специализироваться по семейной медицине предлагался специальный курс последипломного обучения сроком от 2 до 5 лет.

Краеугольным камнем, с точки зрения анализа тенденций в реформировании медико-санитарной помощи в Европе, стала конференция, состоявшаяся в 1996 году в Любляне. Итоговым документом стала принятая всеми участниками Хартия. Хартия рассматривает вопросы реформ здравоохранения в особом контексте Европейского региона и исходит из главного постулата о том, что медико-санитарная помощь играет основополагающую роль в улучшении здоровья и качества жизни людей. Люблянская хартия сумела вновь обратить внимание на положительные для здоровья результаты при оказании медико-санитарной помощи и на разработку ориентированных на результаты политик.

В XIХ веке ведущие представители клинической медицины России по характеру своей клинической деятельности фактически были врачами общей практики. К началу XX века страна имела опыт практической реализации идей общей врачебной практики и клинические школы, ориентированные на интегральное, целостное восприятие заболеваний человека.

За годы Советской власти произошли огромные изменения в структуре и развитии всей системы здравоохранения. Численность лечебных учреждений и медицинского персонала увеличилась в сотни раз. Одним из основных достижений отечественного здравоохранения является первичная специализированная медицинская помощь. Казалось, оказание первичной медицинской помощи в стране достигло такого уровня, о котором можно было только мечтать. Путь больного к «узкому» специалисту для оказания помощи при конкретном заболевании максимально укорочен. Однако на практике все оказалось сложнее.

Возможность и легкость направления или самостоятельного обращения пациента к специалистам нарушила основной принцип функционирования первичной медицинской помощи - непрерывность наблюдения. Прямая зависимость участкового врача от рекомендаций, высказанных консультантами, освободила его от необходимости иметь самостоятельное понимание патологии у пациента, видеть ее связь с общим состоянием человека, его личностными особенностями и обстоятельствами жизни. Участковый врач отошел от исполнения своих прямых должностных обязанностей, сохранив за собой лишь функцию участкового терапевта. Участковый терапевт превратился в регистратора мнений различных специалистов при возникновении сложной ситуации. У него исчезло чувство ответственности за судьбу прикрепленного контингента. Сам участковый терапевт фактически стал выполнять функции узкого специалиста, но только по терапевтической патологии внутренних органов.

Следствием создавшейся ситуации является резко возросшее число производимых исследований и направлений на госпитализацию, рост нагрузки у специалистов, повышение стоимости медицинской помощи, что в конечном итоге снижает эффективность работы первичного звена здравоохранения. А ведь от состояния амбулаторно-поликлинической помощи зависит эффективность и качество деятельности всей системы здравоохранения, сохранение трудового потенциала страны, а также решение многих медико-социальных проблем, возникающих на уровне семьи.

Приказ Министерства здравоохранения Российской Федерации № 237 от 26 августа 1992 года «О поэтапном переходе к организации первичной медицинской помощи по принципу врача общей практики (семейного врача)» определил основные направления реформ в первичном звене здравоохранения. Нельзя думать, что только изменение структуры и исполнителей в системе первичного звена здравоохранения способно решить все проблемы здравоохранения, независимо от экономического благополучия и общественного устройства.

Неудовлетворенность существующей ситуацией в здравоохранении характерна не только для России. В последние десятилетия 20 века большинство стран приступили к реорганизации своих систем здравоохранения. При проведении любых реформ в секторе здравоохранения нужно помнить, что успех усилий по сдерживанию расходов не всегда сопровождается повышением эффективности.

Термин «первичная медико-санитарная помощь» появился в период подготовки и проведения под эгидой Всемирной Организации Здравоохранения в городе Алма-Ата (1978 год) международной конференции. На этой конференции удалось дать определение и сформулировать основные принципы организации первичной медико-санитарной помощи (ПМСП).

В итоговом документе первичная медицинская помощь определялась как «...основные медико-санитарные мероприятия, доступные отдельным семьям и людям в общине и осуществляемые при их всемерном участии на основе практически применимых, научно обоснованных и социально приемлемых методов и технологий; при затратах в пределах материальных возможностей общины и страны в целом. Первичная медицинская помощь составляет неотъемлемую часть как национальной системы здравоохранения, осуществляя ее главную функцию и являясь ее центральным звеном, так и всего процесса социально-экономического развития общества».

В рекомендациях этой конференции особое внимание медицинской общественности было обращено на необходимость непрерывности наблюдения за пациентом от рождения до смерти и семейной ориентации в работе врача, работающего в первичном звене здравоохранения.

Эти принципы организации ПМСП, изложенные в Алма-Атинской декларации, помогли создать новую культуру здравоохранения, выходящую за пределы узкого биомедицинского детерминизма. За последние два десятилетия сектор ПМСП добился значительного прогресса в такой сфере, как взятие на себя новых ролей и функций. Однако этот прогресс был неравномерным, непоследовательным и не имел четкой концептуальной базы.

К сожалению, принципы, провозглашенные на этой конференции, не были реализованы в нашей стране по многим объективным причинам. К их числу следует отнести:

- экстенсивный путь развития здравоохранения;

- излишняя узкая специализация в первичном звене здравоохранения;

- отсутствие заинтересованности в конечном результате труда;

- ориентация на концепцию социальной однородности здоровья;

- отсутствие семейного подхода при работе с населением.

Исторически сложилось так, что отечественное здравоохранение пошло по пути узкой специализации при оказании амбулаторной помощи. При этом в поликлиниках сформировались две группы специалистов. Одна из них представлена узкими специалистами, число которых растет по мере выделения все новых специальностей и технологий. Работающие в поликлиниках врачи-специалисты составляют сегодня более половины врачебного персонала поликлинической службы. Другая группа врачей представлена участковыми терапевтами, практически не имеющими в своем арсенале технических средств, за исключением аппарата для измерения артериального давления и стетоскопа. Это привело к потере преемственности между врачами, отсутствию единого подхода к здоровью пациента. Участковый терапевт перестал быть центральной фигурой в первичном звене здравоохранения и координатором «медицинского маршрута пациента» в поликлинике. В работе участковых терапевтов не прослеживается семейная ориентация. Сегодня, как это ни парадоксально, участковый терапевт лечит менее 50% из прикрепленных к нему больных, а оставшихся направляет к другим специалистам. Принцип коллективной ответственности привел к отсутствию ответственности персональной. В итоге результатом деятельности поликлиник является: неполноценное обследование у 18,4% пациентов; неадекватное лечение в 19,3% случаев; диагноз не подтверждается в стационаре у 14% больных.

Сеть амбулаторно-поликлинических учреждений, существующая в России, включает 18 200 учреждений на 3 160 000 посещений в смену. В системе обязательного медицинского страхования работают лишь 6 300 учреждений первичного звене здравоохранения (34,9%). В то же время, за период с 1991 по 1997 год число амбулаторно-поликлинических учреждений уменьшилось в стране почти на тысячу. Объем амбулаторно-поликлинической помощи за последние годы не претерпел существенных изменений и составляет 1,3 миллиарда человек или 9,05 посещений на жителя в год. Число врачей терапевтического профиля в России с 1990 по 1997 год сократилось с 147 до 127 тысяч человек, в основном за счет специалистов, работавших в первичном звене здравоохранения. Сегодня в России около 100 врачебных специальностей, но участковый терапевт в этом перечне отсутствует, а это означает, что целенаправленная подготовка выпускников медицинских вузов для работы в первичном звене здравоохранения не проводится.

Ситуация с обеспеченностью врачами участковых больниц и врачебных амбулаторий остается критической. Из 4173 участковых больниц в России в 365 (8,7%) нет ни одного врача. Ещё хуже положение с обеспеченностью врачебными кадрами сложилось в амбулаториях. Из 3815 врачебных амбулаторий без врачей — 649 (17%). Если к этому добавить имеющийся на селе дефицит сестринского персонала, ситуация может стать неконтролируемой.

Таким образом, негативные тенденции в деятельности поликлиник сводятся к увеличению доли специализированной помощи, отсутствию преемственности между специалистами и участковыми терапевтами, снижению профилактической направленности и дублированию проведенных в поликлинике исследований в стационаре.

Приоритетное развитие ПМСП требует ориентации деятельности медицинских учреждений не только на оказание медицинской помощи (лечебной, профилактической, реабилитационной), но и на оказание социальной и психологической помощи прикрепленному контингенту.

В связи с этим возникает необходимость в подготовке врача, который может отвечать за конечный результат - здоровье человека и его семьи. Необходимость в таком специалисте предусмотрена «Основами законодательства об охране здоровья граждан России», принятыми Постановлением Верховного Совета Российской Федерации. Статья 59 указанного законодательства гласит: «Семейный врач - это врач, прошедший специальную многопрофильную подготовку по оказанию первичной медико-санитарной помощи членам семьи независимо от их пола и возраста».

Идентичное определение дается врачу общей практики Королевским колледжем врачей общей практики Великобритании - это врач, который осуществляет первичное и непрерывное медицинское обслуживание конкретного человека и семьи. Он несет ответственность за принятие первоначального решения по каждой проблеме, с которой к нему обращается пациент, консультируясь со специалистами, где, по его мнению, это необходимо. Его диагноз строится на основе данных обследования с учетом психологических и социальных факторов. Для улучшения здоровья своих пациентов врач общей практики действует по трем основным направлениям: воспитание, профилактика и лечение.

По определению Левенхортской группы экспертов врач общей практики — лицензированный выпускник медицинского высшего учебного заведения, который обеспечивает индивидуальную первичную и непрерывную медицинскую помощь для отдельных лиц и семей, независимо от пола, возраста или вида заболевания.

Таким образом, основой для реализации прав пациентов, отдельных групп людей, да и общества в целом, является служба ПМСП, а врач - ее ключевой фигурой. Работники ПМСП - это врачи общей практики (семейные врачи), сестринский персонал, сестры общей практики, семейные фельдшера, психологи, социальные работники, сестры с высшим медицинским образованием (менеджеры), сестры милосердия.

В России идея выделения одного врача, ответственного за состояние здоровья семьи, начинала реализовываться ещё во времена земской медицины. После революции этот принцип организации первичной медицинской помощи населению был законодательно подтвержден в 1925 году. В целях дальнейшего улучшения внебольничной помощи населению в 1935 году Наркомздрав СССР издал приказ «Об улучшении работы амбулаторно-поликлинических учреждений и мерах по снижению заболеваемости». Согласно этому приказу, вся амбулаторно-поликлиническая помощь должна была формироваться по территориально - участковому принципу.

В послевоенные годы важное место стали занимать вопросы повышения качества лечебно- профилактической помощи населению и, прежде всего, на уровне первичного звена здравоохранения. Уже в то время наметилось несоответствие между количественным охватом прикрепленного к поликлиникам контингента и качеством оказания им медицинской помощи. Поэтому концепцией 60-х годов предусматривалось дальнейшее развитие и расширение специализированных видов медицинской помощи как важного этапа повышения ее качества. В соответствии с приказом Министра здравоохранения СССР № 431 «О мероприятиях по улучшению лечебно-профилактического обслуживания городского населения» было проведено объединение всех городских больниц и поликлиник. Итоги объединения поликлиник и стационаров показали, что стремление Минздрава улучшить работу амбулаторно-поликлинических учреждений и повысить качество оказания медицинской помощи не привело к успеху и способствовало ослаблению амбулаторного и поликлинического звена.

Всесоюзное совещание по оказанию амбулаторно-поликлинической помощи населению (1960 г.) еще раз подчеркнуло, что поликлиника является ведущим звеном в системе здравоохранения, которое требует срочной разработки научно обоснованных мероприятий по его укреплению и дальнейшему развитию. Приказом Минздрава СССР № 321 от 20 июля 1960 года «О состоянии и мерах по дальнейшему улучшению амбулаторно-поликлинического обслуживания городского населения» разрешалась организация самостоятельных поликлиник. Были разработаны и утверждены положения, регламентирующие деятельность поликлиник.

В последующие десятилетия было проведено уменьшение численности населения на закрепленном за участковым терапевтом участке с 2400 до 1700 пациентов, увеличена заработная плата участковому терапевту, а также проведено расширение сети амбулаторий и поликлиник. Однако эти и другие принимаемые меры не привели к существенному повышению качества медицинской помощи, оказываемой участковыми терапевтами, не обеспечили необходимой преемственности в работе амбулаторно-поликлинических и стационарных учреждений, что в конечном итоге привело к необоснованному увеличению нагрузки на службу скорой помощи и стационары. Более 15% госпитализированных в соматические стационары больных и около 30% детей, находящихся в больницах, не нуждались в стационарном лечении.

В конце 80-х годов была предпринята попытка улучшения качества оказания медицинской помощи населению путем внедрения в ряде территорий страны нового хозяйственного механизма. Целью хозяйственного механизма являлось повышение качества оказания медицинской помощи населению путем рационального распределения и эффективного использования ресурсов здравоохранения на основе экономической заинтересованности медицинских работников в конечном результате деятельности- состоянии здоровья населения. Однако в силу объективных причин сохранялся остаточный принцип финансирования здравоохранения, отсутствовала заинтересованность предприятий и населения в сохранении и укреплении здоровья, увеличилась нагрузка на поликлиническое звено при проведении взаиморасчетов, используемая внутриведомственная система контроля качества не всегда соответствовала предъявляемым к ней требованиям.

В целях повышения качества медицинской помощи населению и введения новых форм организации работы участковых врачей в соответствии с приказом Минздрава СССР от 18 декабря 1987 года № 1284 был начата с 1 июля 1988 подготовка врачей общей практики в Москве, Туле, Пензе, а также в Краснодарском крае и Литовской ССР. Работа врачей в последующем получила положительную оценку населения, но и выявила и ряд проблем организационного и правового порядка.

Поиск путей решения проблемы по улучшению работы первичного звена здравоохранения и оптимизации системы охраны здоровья продолжается. Министерством здравоохранения в качестве одной из таких мер был определен поэтапный переход к организации первичной медико-санитарной помощи по принципу врача общей практики (семейного врача). Приказом Минздрава РФ № 237 от 26 августа 1992 года в номенклатуру врачебных специальностей и врачебных должностей в учреждения здравоохранения были включены специальность «общая врачебная практика (семейная медицина)» и новая должность «врач общей практики (семейный врач)». В положении о враче общей практики, утвержденном этим приказом, дано следующее определение его профессиональной компетентности: «Врач общей практики — специалист с высшим медицинским образованием, имеющий юридическое право оказывать многопрофильную первичную медико-социальную помощь населению». Там же указано, что врач общей практики, оказывающий многопрофильную первичную помощь семье независимо от пола и возраста пациентов, является семейным врачом.

Согласно предлагаемой концепции, необходимо максимально интенсифицировать деятельность врача в первичном звене здравоохранения путем предоставления ему свободы выбора организации своего труда, освобождения его от видов деятельности, не требующих врачебной компетенции, материальной заинтересованности врача в расширении контингента прикрепленного населения при сохранении высокого качества оказываемой медицинской помощи. При этом важное место отводится подъему престижа и активному привлечению к оказанию медицинской помощи населению сестринского персонала с предоставлением самостоятельных участков работы с населением.

Таким образом, ПМСП представляет собой совокупность лечебно-профилактических и санитарно-гигиенических мероприятий, проводимых на первичном уровне контакта населения со службами здравоохранения. В резолюции Всероссийского Пироговского съезда врачей, принятой 25 ноября 1995 года, указано, что первичная медико-санитарная помощь является ключевым элементом и важнейшей функцией системы здравоохранения. ПМСП — это не простая совокупность тех или иных учреждений или форм практики, не простая замена участкового терапевта врачом общей практики (семейным врачом), а «зона первого контакта между человеком (семьей) и системой здравоохранения, как это было подчеркнуто в Алма-Атинской декларации еще в 1978 году. Поэтому, не случайно, в принятой Постановлением Правительства РФ № 1387 от 05 ноября 1997 года «Концепции развития здравоохранения и медицинской науки в Российской Федерации» указано, что ПМСП является основным звеном при оказании населению медицинской помощи. Особая роль отводится развитию института врача общей (семейной) практики.

Однако с самого начала возвращения к основополагающим принципам общей врачебной практики, изложенным в приказе Минздрава № 237 в 1992 году, реакция медицинской общественности была неоднозначной. В управленческих структурах четко обозначилась группа активных сторонников реформы и не менее убежденных ее противников. Значительная часть медицинских работников заняла выжидательную позицию. Несмотря на то, что противникам преобразований достаточно хорошо известно, что переход к общей врачебной практике ведет к улучшению первичной медико-социальной помощи населению, реформой в настоящее время по-прежнему занимаются преимущественно энтузиасты. В подавляющем большинстве территорий отсутствует социальный заказ медицинским вузам на подготовку указанных специалистов.

На характере происходящих в первичном звене перемен, несомненно, сказалась боязнь что-либо изменять в сложившейся десятилетиями амбулаторно-поликлинической службе. Создается впечатление, что при проведении реформы первичного звена здравоохранения оказались забытыми суть и смысл перехода к работе по принципу врача общей практики, которые заключаются в том, чтобы вернуть в первичное звено здравоохранения врача, ответственного за здоровье населения, проживающего на закрепленной за ним территории.

Такая направленность реформы изначально была предопределена отсутствием четких нормативных документов и таким словосочетанием как «поэтапный переход к организации первичной медицинской помощи по принципу врача общей практики (семейного врача)». Какова длительность этого перехода? Какие этапы должны быть реализованы?

Располагая небольшим собственным опытом, мы убеждены в том, что реформа первичного звена не может быть осуществлена только в приказном порядке. Перестройка здравоохранения по принципу врача общей практики влечет за собой изменение структуры учреждений первичного звена. Данное обстоятельство порождает активное неприятие и порой даже противодействие переходу к новым формам работы. Следует отметить, что нередко эти действия бывают спровоцированы непродуманными заявлениями самих руководителей здравоохранения. Чего стоят заявления о сокращении детских поликлиник и замене педиатров семейными врачами.

Все это не могло не сказаться на темпах и количественных практических показателях, которые на сегодняшний день могут оцениваться как весьма скромные. Накопленный опыт, прежде всего его качественная сторона, должен подвергаться постоянному анализу, обсуждению и осмыслению. Это тем более важно, что концепция развития здравоохранения и медицинской науки в России также поддерживает становление службы врача общей практики (семейного врача), которая стимулирует структурные преобразования и новое качество деятельности поликлиники.

При подготовке врача общей практики (семейного врача) следует опираться на традиции отечественной медицины с учетом имеющегося зарубежного опыта. Нельзя ставить вопрос: «Кто сегодня нужен больше - врач общей практики или узкий специалист?». В подавляющем большинстве государств (Швейцария, Канада, Великобритания, Германия, Франция-число врачей общей практики составляет от 73 до 40% от всех врачей. В России число участковых терапевтов вместе с участковыми педиатрами составляет всего лишь 20-25% .

Подготовка врачей общей практики должна осуществляться на основе материалов, изложенных в приказе Минздрава № 237 и унифицированной программы последипломного обучения врачей семейной медицине, утвержденной Минздравом в 1993 году. Программа предусматривает изучение проблем, которые определяют поведение врача в семье - от планирования семьи, развития ребенка, преодоления проблем подросткового возраста и других жизненных этапов. Каждое учебное заведение на основе указанных документов составляет свои рабочие учебные планы, отражающие реальные запросы органов практического здравоохранения и самих обучающихся. Важно учитывать опыт и предложения, исходящие от практикующих семейных врачей. Продолжительность стартового курса для специалистов, имеющих опыт работы участковым терапевтом, не должна быть меньше 8 месяцев. В дальнейшем в течение первых лет самостоятельной работы необходимы ежегодные краткосрочные курсы по отдельным дисциплинам по выбору самого врача общей практики.

Подготовка выпускников медицинских вузов по программе общей врачебной практики проводится в двухгодичной ординатуре с отработкой практических навыков в отделениях общей врачебной практики. В идеале каждая кафедра, осуществляющая подготовку врачей общей практики, должна иметь учебный центр для подготовки семейных врачей. Оптимальным является отделение на 2-4 рабочих врачебных места.

Общая врачебная практика в России находится в периоде становления. Переход к ней потребует:

- государственной и правовой поддержки;

- переориентации системы здравоохранения с коллективного на индивидуальный принцип оказания медицинской помощи;

- новых принципов финансирования врачей общей практики;

- материально-технического оснащения рабочего места ВОП;

- сохранения преимущественного принципа бесплатности и доступности общей врачебной практики;

- становления системы подготовки врачей общей практики;

- новых подходов к подготовке сестринского персонала по общей врачебной практике;

- повышения ответственности населения за свое здоровье (введение механизмов мотивации).

В настоящее время врачи общей практики (ВОП) работают в основном в государственных медицинских учреждениях (территориальные поликлиники, городские и сельские врачебные амбулатории, кабинеты семейного врача в жилых микрорайонах). Относительно небольшая часть ВОП работает в негосударственных лечебных учреждениях в роли частнопрактикующих врачей.

Врачами общей практики работают участковые терапевты, прошедшие соответствующую подготовку на факультетах профессионального последипломного образования, а также выпускники лечебного и педиатрического факультетов, прошедшие подготовку в клинической ординатуре.

В настоящее время в мире существует несколько моделей организации работы врача общей практики (семейного врача).

Первая модель. Врачи общей практики (семейные врачи), работающие индивидуально в государственном или частном секторе. С целью большей доступности для населения на отдельных участках возможна организация поликлиниками отдельных офисов для врачей общей практики, где они проводят прием пациентов. Практика выделения квартир для ВОП в пределах территориального участка привела к тому, что больные довольно часто пользуются услугами семейных врачей в вечернее и даже ночное время. Не исключается и такой вариант, когда врач общей практики является частнопрактикующим врачом и оказывает медицинскую помощь населению по договору с территориальным медицинским учреждением.

Вторая модель. Групповая врачебная практика (врачебная амбулатория). При такой организации работы появляется возможность более оперативного обследования населения с учетом взаимозаменяемости врачей и разделение некоторых их функций, более высокого технического оснащения

Третья модель. Центры здоровья, которые представляют собой объединение нескольких групповых врачебных практик, включая организацию стационаров по уходу за больными, инвалидами и престарелыми. Они очень напоминают наши участковые больницы, которые работают в тесном контакте с закрепленными 3-4 врачебными амбулаториями. В сельской местности центры создаются из расчета на 30-35 тысяч человек. Минимальная численность населения для организации центра здоровья 10 000. В большинстве центров работают 4 врача (минимальное число врачей для центра - 3). В задачи центров здоровья входят: охрана здоровья престарелых, организация первичной медицинской и лечебной помощи населению, профилактика заболеваний.

Четвертая модель. Врач общей практики (семейный врач) работает в поликлинике. При этой модели, которая уже реализуется в некоторых регионах России, увеличивается число врачей общей практики за счет уменьшения численности пациентов на участке. Уменьшается количество врачей специалистов, которые при этом выполняют в основном роль консультантов семейных врачей. На базе существующих терапевтических отделений в поликлиниках могут создаваться групповые врачебные практики по мере переподготовки специалистов. Центральной фигурой такого отделения является врач общей практики (семейный врач), который обеспечивает первичную медицинскую помощь с учетом индивидуальных особенностей каждого члена семьи и имеет лицензию на право заниматься общей врачебной практикой. Соотношение врачебного и сестринского персонала в подобных отделениях должно быть не ниже 1:3.

В период поэтапного перехода к врачу общей практики в ряде территорий России для оказания первичной медико-санитарной помощи организуют акушерско-педиатрическо-терапевтические комплексы (АПТК). Они впервые были организованы в Иванове, затем в Санкт-Петербурге в составе территориальных медицинских объединений. В Самаре вместо терапевта в эту группу включается врач общей практики, В этом случае в едином блоке работают врач общей практики, педиатр и акушер-гинеколог. Одним из преимуществ в такой совместной работе врачей АПТК является полная преемственность в оказании медицинской помощи всем членам семьи. При необходимости они могут привлекать для консультаций и других специалистов.

Врачи общей практики не только выполняют функции участковых терапевтов, но также ведут прием пациентов с хирургическими, неврологическими, офтальмологическими и другими заболеваниями. По мнению экспертов, врач общей практики может взять на себя 23% от общего числа посещений хирурга, 36% - офтальмолога, 41% - отоларинголога и 47% -невропатолога.

Одной из важнейших функций врача общей практики является раннее выявление скрытых форм заболевания, осуществление динамического наблюдения за состоянием здоровья пациентов. Значительное место в деятельности врача общей практики должно отводиться профилактике заболеваний, а также медико-социальной помощи престарелым, хроническим больным совместно с органами социальной защиты населения. Еще одна очень важная сторона профилактической деятельности врача общей практики (семейного врача) - это семейная гигиена и культура семейных отношений.

Ежедневно врач принимает 15-20 пациентов, а в среднем в месяц его нагрузка составляет 850-1200 посещений. Врачи общей практики, работающие в структуре поликлиник, пользуются лечебно-диагностической базой своего учреждения. При работе во врачебных амбулаториях или отдельных офисах врач общей практики проводит пациентам простейшие исследования (ЭКГ, рино- и отоскопия, экспресс-анализы крови и мочи на сахар). Из лечебных мероприятий проводятся первичная хирургическая обработка ран, различные пункции и инъекции, массаж и физиотерапевтические процедуры. Картину заболеваемости взрослого населения на 1000 жителей старше 15 лет по обращаемости к ВОП в основном определяют 5 классов болезней:

- болезни органов дыхания - 250 случаев;

- болезни системы кровообращения - 98 случаев;

- болезни костно-мышечной системы и соединительной ткани - 89 случаев;

- травмы и отравления - 78 случаев;

- болезни органов пищеварения - 52 случая

В течение года на консультацию к узким специалистам направляется в среднем около 20% пациентов, на обследование в другие лечебные учреждения - 15%, госпитализируются 7 - 10% больных.

Опрос врачей показал, что после того как они занялись общей практикой, у них изменился характер работы (расширился диапазон заболеваний, сократилось количество консультаций у специалистов, увеличился объем диагностической и лечебной работы). Врачи стали не только лучше знать пациента, но и его семью, появилась самостоятельность в работе и повысился интерес к ней.

Первые итоги внедрения общей врачебной (семейной) практики подтверждают необходимость и целесообразность развития этой службы в России. Общая врачебная практика (семейная медицина) - одна из форм организации первичной медицинской помощи, которая становится реальной при надлежащей подготовке врачей, работающих в партнерских взаимоотношениях с консультантами. Необходимо повсеместно расширять систему подготовки врачей и сестер общей практики, обеспечить их необходимым лечебно-диагностическим оборудованием, создавать на местах оптимальные условия для работы, разработать правовую базу и механизм дифференцированной оплаты труда.

Таким образом, в обществе сформировалась потребность в специалисте, способном более компетентно подойти к состоянию здоровья. Кто он? На сегодняшний день на это вакантное место «имеется только одна заявка - врач общей практики (семейный врач)». Приоритетной задачей отрасли должна стать реструктуризация Российского здравоохранения в целом с усилением роли первичного звена здравоохранения, а не только сокращение коечного фонда или внедрение системы обязательного медицинского страхования.

Вопросы и учебные задания:

1. Как ВОЗ определяет понятие здоровья населения?

2. Что такое первичная медико-санитарная помощь?

3. Каковы основные цели политики ВОЗ «Здоровье-21» в Европейском регионе?

4. Укажите причины, по которым в нашей стране не были реализованы принципы организации ПМСП, провозглашенные в Алма-Атинской декларации.

5. Дайте определение врача общей практики.

6. Какие модели организации работы врачей общей практики (семейных врачей) существуют в мире?

ГЛАВА 3. АМБУЛАТОРНО-ПОЛИКЛИНИЧЕСКАЯ ПОМОЩЬ

Реформирование амбулаторно-поликлинической помощи.

С целью обеспечения условий для соблюдения конституционных гарантий по оказанию медицинской помощи населению и контроля за санитарно-эпидемиологическим благополучием, повышения экономической и клинической эффективности использования финансовых, материальных и кадровых ресурсов здравоохранения, обеспечения защиты прав пациента на получение своевременной качественной медицинской помощи определены основные направления реформ. Прежде всего, это структурная перестройка отрасли в условиях рыночной экономики, внедрение медицинского страхования, преобразование первичной медицинской помощи.

Основными целями реформ ПМСП являются:

- повышение качества и эффективности медицинских услуг на догоспитальном этапе (на дому, неотложной помощи). Структурная перестройка звеньев ПМСП;

- улучшение преемственности и взаимосвязи на всех уровнях оказания медицинской помощи;

- снижение потребности в госпитализации за счет расширения объема медицинской помощи на догоспитальном этапе;

- укрепление психологических контактов пациентов с врачами;

- повышение медико-социальной защищенности населения.

Каковы же основные направления реализации реформ ПМСП

1. Законодательное закрепление за государственными муниципальными амбулаторно-поликлиническими учреждениями статуса самостоятельного юридического лица с сохранением приоритета некоммерческой деятельности.

2. Разработка и внедрение системы мониторинга за состоянием здоровья населения на догоспитальном этапе.

3. Увеличение ресурсного обеспечения поликлиники, в т. ч:

- переход на принцип подушевого финансирования в поликлинике с учетом численности населения с элементами гонорарного метода оплаты отдельных видов услуг.

- разработка и внедрение взаиморасчетов за оказанные медицинские услуги.

4. Разработка и внедрение в практику технологий (стандартов) оказания медицинской помощи.

5. Поэтапный переход к оказанию ПМСП по принципу врача общей практики, семейного врача.

Чрезмерное развитие специализированной медицинской помощи на догоспитальном этапе привело к тому, что участковый врач не стал, по существу, лечащим врачом пациента и фактически не несет ответственности за объем и качество оказываемой медицинской помощи.

Участковый терапевт в настоящее время не координирует на догоспитальном этапе все вопросы лечебно-профилактической, реабилитационной помощи и не обеспечивает преемственности в ее оказании в различных лечебно-профилактических учреждениях и постоянного контроля за состоянием здоровья пациента, его семьи. Пациент не рассматривается врачом с точки зрения социального статуса, семейного положения, трудовой деятельности и других аспектов, оказывающих влияние на его здоровье и жизнедеятельность.

Врач общей практики должен обладать суммой знаний, достаточной для того, чтобы обеспечить своевременную диагностику, лечение и профилактику более широкого круга заболеваний, чем участковый терапевт. Консультант-специалист должен консультировать сложные случаи заболеваний и лишь некоторых больных брать под постоянное диспансерное наблюдение. Поэтому, поэтапно должны меняться объемы и структура медицинских услуг, оказываемых узкими специалистами, усилия которых должны быть направлены преимущественно на консультативную работу и оказание высокотехнологичных услуг.

В период реформ большинство врачей общей практики работает по принципу групповой врачебной практики в поликлиниках и амбулаториях.

Проведение реформы первичного звена медицинской помощи требует и существенной финансовой государственной поддержки, в т.ч. в рамках Федеральной целевой программы «Семейная медицина». Основными задачами этой программы являются:

— оказание на федеральном уровне и в субъектах Российской Федерации органам и учреждениям здравоохранения, науки и образования содействия по созданию оптимальных условий для ускорения реформы первичного звена здравоохранения, перехода к работе по принципу врача общей практики (семейного врача);

— оказание субъектам Российской Федерации методологической практической и материально-технической помощи по внедрению в практику лечебно-профилактических учреждений деятельности врача общей практики (семейного врача) и его адаптации к условиям обязательного медицинского страхования;

— проведение научно-исследовательских и опытно-конструкторских разработок, направленных на улучшение материально-технического обеспечения и усиление научного сопровождения реформы первичной медицинской помощи.

Для успешной деятельности врачей общей практики (семейных врачей) требуется реорганизовать имеющуюся материально-техническую базу здравоохранения, реконструировать действующие и создавать новые лечебно-профилактические учреждения. Сейчас уже разрабатываются соответствующие типовые проекты по строительству новых учреждений и реконструкции действующих ЛПУ. Кроме того, для функционирования первичной медицинской помощи следует ускорить внедрение системы информационного обеспечения ОВП, разработку автоматизированных рабочих мест и программного обеспечения деятельности врача общей практики (семейного врача).

Общие принципы работы городской поликлиники по медицинскому обслуживанию населения.

Участковый принцип со свободой выбора врача. До введения обязательного медицинского страхования (1991 год) основным принципом организации лечебно-профилактической амбулаторной помощи населению являлся участково-территориальный принцип.

Согласно нормативам численности населения на участке (терапевтическом, педиатрическом, акушерско-гинекологическом, цеховом терапевтическом, сельском) участковый врач должен был обслуживать население определенной территории, вести прием и оказывать помощь на дому этому закрепленному за врачом контингенту населения. В условиях монопольной государственной системы закрепление населения за участковым врачом по территориальному принципу было оправдано, т.к. позволяло ему работать фактически семейным врачом. Вследствие этого участковый врач мог:

- устанавливать динамику здоровья постоянного контингента населения участка (демографический состав, показатели заболеваемости, инвалидности);

- изучать условия жизни, семейные и психологические факторы, влияющие на здоровье;

- организовывать санитарно-противоэпидемические и лечебно-профилактические мероприятия на своем участке;

- иметь хороший психологический контакт с населением.

Однако участковый врач со временем превратился, по существу, в участкового терапевта с акцентом на лечение и профилактику преимущественно терапевтической патологии, что вело к снижению его квалификации как врача широкого профиля. Кроме того, высокая текучесть кадров участковых терапевтом, отсутствие у них заинтересованности в совершенствовании своих знаний и умений влекло за собой снижение качества медицинской помощи и соответственно, потерю доверия населения к таким врачам.

Существенным недостатком территориально-участкового принципа было отсутствие свободы выбора лечащего врача.

Смена социально-экономических и политических приоритетов в стране, ориентация здравоохранения на рыночные отношения позволили обеспечить каждому гражданину РФ право выбора врача и лечебно-профилактического учреждения (Закон «О медицинском страховании граждан РФ», 1993 г., «Основы законодательства об охране здоровья граждан РФ», 1993 г.).

Преемственность и взаимосвязь в лечебно-профилактической деятельности. Этот принцип заключается в единстве подходов к решению медицинских проблем на всех этапах оказания лечебно-профилактической помощи пациентам как внутри конкретного учреждения, так и между различными ЛПУ.

Преемственность и взаимосвязь во внутренней работе поликлиники обеспечивается организационно-функциональными обязанностями врачей различных специальностей (внутренние связи). Так, участковый терапевт при необходимости назначает консультирование больных у узких специалистов: эндокринолога, невропатолога, офтальмолога и т.д. Часть больных, нуждающихся в постоянном динамическом профилактическом лечении, состоит на диспансерном учете у специалистов, а не у участкового терапевта.

Принцип активного диспансерного наблюдения за здоровьем обслуживаемого населения. В период реформирования всей системы охраны здоровья населения изменились приоритеты в деятельности поликлиники в сторону профилактики заболеваний, инвалидности и смертности (вторичная и третичная профилактика). С развитием экономических аспектов деятельности поликлиники (многоканальность финансирования, внедрение системы ОМС и платной медицины) профилактическая работа поликлиники осуществляется преимущественно по следующим направлениям:

- проведение профилактических медицинских осмотров декретированных контингентов (по списку) в соответствии с договорами;

- проведение профилактических осмотров контингентов с факторами риска (группы риска) с использованием скрининг-методов;

- диспансерное наблюдение за больными с хроническими заболеваниями, инвалидами и лицами особого социального статуса (воины-интернационалисты, участники ВОВ, герои РФ и др.) путем активного проведения комплекса профилактических мероприятий.

В практическом здравоохранении лечащие врачи прежде всего осуществляют отбор контингента для постановки на диспансерный учет. Существует ряд инструктивно-методических и нормативно-правовых актов, определяющих порядок постановки на учет больных в зависимости от нозологической формы.

Функциями лечащих врачей по отбору контингента для диспансерного наблюдения являются:

- оценка состояния здоровья пациента путем сбора объективных (обследование) и субъективных данных (жалобы);

- обоснование и определение группы диспансерного наблюдения;

- разработка мероприятий по предупреждению рецидивов, инвалидизации и смертности;

- оформление необходимой документации.

Классификация амбулаторно-поликлинических учреждений

В соответствии с приказом МЗ РФ №110 от 09.04.1998 года амбулаторно-поликлинические учреждения включают следующие наименования:

1. Амбулатория

2. Косметологическая лечебница

3. Линейная амбулатория на железнодорожном транспорте

4. Поликлиники

– восстановительного лечения

– городская

– детская городская

– детская стоматологическая

– консультативно-диагностическая

– на водном транспорте

– на железнодорожном транспорте

– стоматологическая

– физиотерапевтическая

– центральная районная

5. Фельдшерско-акушерский пункт

6. Центр

– восстановительного лечения детей

– диагностический

– консультативный

Выше перечисленные учреждения оказывают преимущественно амбулаторно-поликлинический вид медицинской помощи, который характеризуется следующими особенностями:

А. Большая часть амбулаторно-поликлинических учреждений (амбулатория, городская, детская городская, детская стоматологическая, центральная районная) оказывают первичную медико-социальную помощь и обеспечивают медицинскую помощь преимущественно по месту жительства с учетом интересов застрахованных граждан.

Б. Решение проблем здоровья населения (лечение, профилактика и др.) осуществляется либо на базе своих учреждений, либо оказывается помощь на дому.

В. Это наиболее дешевый вид медицинской помощи по сравнению с другими (стационарным, санаторно-курортным).

Г. Амбулаторно-поликлинический вид помощи гарантирован конституцией и законами и многими законодательными актами (закон "О медицинском страховании граждан", Основы законодательства об охране здоровья населения РФ и др.).

Д. Это самый доступный и массовый вид медицинской помощи. Из всех обратившихся 80% начинает и заканчивает лечение в амбулаторно-поликлинических учреждениях, а лишь 20% госпитализируется в стационарные учреждения.

Мощность поликлиники определяется плановыми возможностями посещений в смену. Существуют группировки поликлиник по категориям:

1 группа (категория) поликлиник | - Свыше 1200 врачебных посещений в смену, обслуживает более 80.000 населения
2 группа (категория) | - 751 – 1200 посещений в смену - обслуживает 50-79 тыс. населения
3 группа (категория) | - 501-750 посещений в смену - обслуживает 33-44 тыс. населения
4 группа (категория) | - 251-500 посещений в смену - обслуживает 17-32 тыс. населения
5 группа (категория) | - 250 посещений в смену - обслуживает до 17 тыс. населения

Организация работы городской поликлиники (задачи, структура, содержание и особенности).

Основными задачами современной городской поликлиники являются:

1. Оказание первичной медико-социальной помощи:

а) лечение острых заболеваний и травм, обострений хронических заболеваний;

б) предупреждение рецидивов (обострений) хронических заболеваний;

в) проведение комплекса восстановительного лечения.

2. Оказание некоторых видов специализированной медицинской помощи.

3. Сбор информации о состоянии здоровья населения (заболеваемости, инвалидности, смертности).

4. Участие в разработке и осуществлении профилактических мероприятий в соответствии с территориальными программами профилактики в т.ч. комплекс противоэпидемических мероприятий. Гигиеническое воспитание населения.

5. Проведение экспертизы временной нетрудоспособности и экспертизы медико-социальных проблем.

Схема 1.

Примерная организационная структура городской поликлиники.

Руководство (администрация)

1

Регистратура

2

Отделение профилактики

3

Лечебно-профилактические подразделения

4

Вспомогательные диагностические отделения

5

Кабинет медицинской статистики (информации)

6

Административно-хозяйственная часть 7

1 -В состав руководства (администрации) поликлиники входят: главный врач и его заместители по лечебной работе, по клинико-экспертной работе, административно-хозяйственной деятельности и экономике, а также главная медицинская сестра.

2 -Регистратура. В составе регистратуры, кроме основного подразделения, могут быть выделены: кабинет регистрации справок, листков нетрудоспособности и оформления других документов; справочно-информационная служба: кабинет (стол) приема вызовов на дом.

3 -В состав отделения профилактики могут входить следующие структуры:

- кабинет доврачебного приема;

- смотровой кабинет;

- кабинет организации и контроля за диспансеризацией населения;

- кабинет санитарного просвещения (гигиенического воспитания).

4 -В состав лечебно-профилактических подразделений могут быть включены следующие собственно лечебные (клинические) отделения и кабинеты:

- терапевтическое отделение;

- кабинет для оказания медицинской помощи подросткам (подростковый);

- цеховое терапевтическое отделение (кабинет);

- хирургическое отделение (кабинет);

- травматологическое отделение (травмпункт);

- урологический кабинет;

- стоматологическое отделение, в состав которого могут входить кабинет терапевтической, хирургической стоматологии и зубопротезное отделение;

- офтальмологическое отделение (кабинет);

- отоларингологическое отделение (кабинет);

- неврологическое отделение (кабинет);

- кардиологический кабинет;

- ревматологический кабинет;

- эндокринологический кабинет;

- кабинет инфекционных заболеваний;

- физиотерапевтическое отделение, в составе которого кабинет лечебной физкультуры, механотерапии;

- кабинет логопедии и психологии;

- процедурный кабинет;

- отделение неотложной помощи;

- отделение реабилитации.

В последние годы в связи с реализацией реформ первичной медико-социальной помощи в состав поликлиники может входить такое отделение как "дневной стационар", а при отделении неотложной помощи – кабинет обслуживания по типу "стационар на дому"

5 -Вспомогательные диагностические отделения:

- рентгеновское отделение (кабинет);

- лаборатория;

- отделение функциональной диагностики;

- центральная операционная.

6 -Кабинет медицинской статистики (информации).

7 -Административная часть.

Структура городской поликлиники может зависеть от:

а) от численности и особенностей состава населения (по полу, возрасту, профессиям);

б) от состояния здоровья обслуживаемого контингента (заболеваемости);

г) от экономических возможностей территории субъекта РФ (финансирование, материально-технические кадры);

д) сложившихся на территории особенностей организации и управления лечебно-профилактической помощью.

Регистратура

Основные задачи и функции регистратуры:

- распределение потоков обратившихся для приема в кабинетах поликлиники и для обслуживания на дому;

- хранение медицинской документации и медицинской информации об обслуживаемых контингентах;

- оформление правовых документов (листков нетрудоспособности и справок);

- информирование населения о графике работы врачей, наличии и объеме предоставляемых услуг.

В соответствии с поставленными задачами, регистратура поликлиники выполняет следующие функции:

- запись обратившихся контингентов на прием к врачу. Запись и выдача единых талонов амбулаторного пациента (ф. 025 у-8 или 025 у-10) первичным больным (впервые обратившимся) производится в окне регистратуры при наличии страхового полиса, либо документа, удостоверяющего личность. Повторные больные до конца лечения или обследования могут получить талоны получают талоны на последующие дни приема также и в кабинете лечащего врача. Заведующий отделением совместно с регистратурой планирует и регулирует нагрузку лечащих врачей и распределение потоков обратившихся в течение недели.

- прием вызовов врача для оказания медицинской помощи пациентам на дому осуществляется по телефону, либо в специальном окне регистратуры, информацию о вызовах фиксируют в специальном журнале (учетная форма N031у).

В некоторых поликлиниках из-за отсутствия возможностей оказать специализированные виды помощи в день обращения пациентов, существуют различные формы предварительной записи больных на прием. Наиболее распространенной формой является запись к специалистам в «Листе предварительной записи», который заполняется пациентами на определенную дату приема к врачу.

— Подбор и передачу медицинской документации врачам (для приема в поликлинике и помощи на дому). Медицинские карты амбулаторного больного хранятся с соответствующей маркировкой по участкам обслуживания контингентов или по адресам (месту жительства).

— Справочно-информационные функции. В каждой поликлинике должна быть наглядно представлена информация о приеме врачей, объявления о работе каждого подразделения поликлиники, сведения обо всех изменениях в работе поликлиники и др.

— Оформление правовых документов (листков нетрудоспособности и справок) должно быть организовано в специально отведенном месте регистратуры - окне оформления листков нетрудоспособности и справок.

Терапевтическое отделение

Основным структурным подразделением поликлиники является терапевтическое отделение, а ведущей фигурой - участковый терапевт (врач общей практики).

В состав терапевтического отделения могут входить от шести до десяти участков; возглавляет отделение заведующий.

Основными задачами участкового врача-терапевта являются:

- оказание населению участка квалифицированной терапевтической помощи на приеме в поликлинике и при обслуживании на дому;

- организация и непосредственное проведение профилактических мероприятий;

- проведение мероприятий по снижению заболеваемости и смертности населения;

Функции:

- активное выявление заболеваний на ранних стадиях;

- систематическое динамическое диспансерное наблюдение и комплексное лечение больных;

- организация консультаций больных по вопросам диагностики, лечения и реабилитации внутри поликлиники;

- своевременное направление больных для консультаций в соответствующие службы, клинико-диагностические центры, стационары, специализированные отделения;

- проведение отбора и направление больных на госпитализацию (оформление необходимой документации и предварительное обследование);

- осуществление экспертизы временной нетрудоспособности; работа с длительно и часто болеющими; своевременное оформление документов и необходимая подготовка больных для клинико-экспертной комиссии;

- выявление признаков нарушений жизнедеятельности, подготовка больных для проведения медико-социальной экспертизы;

- оценка и анализ заболеваемости прикрепленного населения;

- проведение мероприятий по предупреждению и лечению инфекционных заболеваний: раннее выявление и лечение инфекционных больных, учет, оценка и анализ заболеваемости, организация профилактических прививок, работа с лицами, контактировавшими с заболевшим и бациллоносителями;

- организация и проведение гигиенического воспитания прикрепленного населения, включая работу по формированию здорового образа жизни;

- оценка и анализ своей лечебно-профилактической деятельности;

- повышение квалификации по вопросам профилактики, диагностики, лечения, реабилитации, освоение новых методик и их внедрение в практику.

Кабинет медицинской статистики (информационно-статистическая служба, отделение) осуществляет:

- организацию статистического учета и документооборота учреждения здравоохранения либо его подразделений в соответствии с приказами и инструктивно-методическими указаниями Минздрава РФ;

- сбор, систематизацию и статистическую обработку учетно-отчетных данных; организацию хранения, поиска и использования информации с применением компьютерных технологий для составления отчетов и решения производственных задач;

- участие в шифровке информации в соответствии с Международной классификацией болезней и проблем, связанных со здоровьем;

- контроль за правильностью ведения и заполнения статистической документации, достоверностью данных годового отчета подразделений;

- расчет статистических показателей оценки деятельности учреждения, участие в проведении оценки и анализа результатов деятельности с использованием основных статистических методов;

- составление годового статистического отчета учреждения;

- участие в организации и проведении инструктивно-методических семинаров по медицинской статистике в структурных подразделениях учреждения.

Дневной стационар поликлиники. Одним из положительных аспектов реформирования поликлиники является развитие стационарозамещающей помощи. Лечение больного в условиях стационара в несколько раз дороже, чем в поликлинике. При сравнении общих затрат на лечение одного больного в стационаре и в условиях дневного пребывания в поликлинике выявлено, что экономия средств на одного больного составляет 50-70%. Обычно в городских поликлиниках развернуто от 4 до 30 коек. Определяется перечень заболеваний соответственно медико-экономическим стандартам и тарифы на лечение. В дневном стационаре чаще всего работает врач терапевт и медицинская сестра. Тарифы на лечение больного по терапевтическому профилю в дневном стационаре выше на 17-35%, по неврологическому профилю на 25-40%, чем при амбулаторном лечении. Таким образом, доходы поликлиники при лечении в дневном стационаре за один месяц увеличиваются на 10-13%. Больные получают необходимый объем медицинской помощи: лабораторно-диагностическое обследование, медикаментозное лечение, внутривенные инъекции, физиотерапевтическое лечение.

Оценка и анализ работы дневного стационара городской поликлиники должны осуществляться по следующим направлениям: происходит ли изменение (улучшение или ухудшение) доступности стационарной помощи, сроки (длительность) лечения, объем оперативной деятельности.

Интеграция городского поликлинического учреждения и системы обязательного медицинского страхования.

Процессы взаимодействия амбулаторно-поликлинических учреждений и системы ОМС отрабатывались на протяжении ряда лет.

В действующей системе амбулаторно-поликлиническая помощь выступает в виде комплекса процедур, реализуемых посредством врачебных амбулаторных посещений, либо посещений врачом пациента на дому, по месту жительства. Управление такой системой носит административно-приказной характер. Заработная плата врача по сути не связана с его деятельностью и тем более с потребностями пациента. Функция врачебной деятельности в такой системе характеризуется определенным плановым числом врачебных посещений.

Система обязательного медицинского страхования является одновременно и структурой и механизмом, регулирующим потребности пациента в сохранении и улучшении своего здоровья. Пусковым механизмом системы ОМС является целевая потребность пациента в медицинской услуге. В системе ОМС вид медицинской помощи наполняется экономическими параметрами и выступает в виде товара "Медицинские услуги". Медицинская услуга характеризуется стандартом медицинской поликлинической деятельности. Классификация медицинских услуг по признаку цели и значимости определяет наименование медико-поликлинических групп: клинико-статистические (КСГ), клинико-диагностические (КДГ), диагностически-родственные (ДРГ) либо другие. Потребность пациента в медицинской услуге предопределяется не только перечнем видов процедур, но кратностью и частотой их проведения. При непосредственном контакте пациента с врачом медико-поликлиническая группа трансформируется в случай поликлинического обслуживания.

Случай поликлинического обслуживания - это прикладная (на практике) форма установления врачом истинной потребности пациента в медицинской услуге и удовлетворение этой потребности в соответствии с медицинским стандартом. Иначе говоря, случай поликлинического обслуживания – это условный комплекс медицинских услуг, дополненный взаимоотношениями пациента и врача. Медико-поликлиническая группа связывает врача и пациента с системой медицинских услуг и медицинского стандарта.

Недостатком (нерешенной проблемой) в амбулаторно-поликлинической деятельности является то, что предоставление отдельных видов медицинских услуг в большинстве случаев не совпадает с моментом назначения врачом процедуры, т. е. сдвинуто времени. Удовлетворение потребностей пациента находится в прямой зависимости от спроса, регулируемого стоимостными (экономическими) характеристиками процедуры.

Таким образом, функция врачебной деятельности в системе ОМС – это набор предоставляемых пациенту медицинских услуг в соответствии с установленной врачом потребностью и соотнесенный с медицинским стандартом.

Важным звеном функционирования поликлинического учреждения является спрос на медицинские услуги, непосредственно зависящий от стоимостной характеристики. Тариф медицинской услуги, в свою очередь, зависит от единиц и расценок медицинского труда, степени вознаграждения врача за его деятельность. Степень вознаграждения врача может зависеть от:

- особенностей случая поликлинического обслуживания,

- профессионального уровня врача,

- спроса на медицинскую услугу,

- результатов контроля за деятельностью врача.

Одной из ведущих характеристик медицинской услуги является качество. ВОЗ выделяет три основных компонента медицинской услуги: адекватность, экономичность, научно-технический уровень.

Для оценки и анализа качества медицинских услуг выделяют основные элементы услуги:

- субъекты услуги (пациент – медицинский работник),

- психология услуги (взаимоотношения врача и пациента),

- экономическая характеристика услуги (стоимостное выражение затрат по удовлетворению пациента в медицинской помощи),

- документальность услуги (информация, дающая представление о количественной и качественной стороне услуги).

Медицинские услуги подразделяются по видам: простая, сложная (сочетание двух и более простых), комбинированная (сочетание двух и более, не связанных одним стандартом).

Одной из внешних сторон выполнения мед. услуги является соотношение медицинских действий с определенным набором клинико-статистических стандартов, позволяющих оценить количественную сторону работы врача. С этой целью используют метод медико-экономического экспертного анализа, цель которого установить степень отклонения от:

- общеустановленного стандарта (норматива медицинской услуги);

- сложившихся среднестатистических параметров;

- административно установленных критериев, которыми опосредованно характеризуется труд медицинского работника.

В задачи экспертов, осуществляющих медико-экономический анализ входит не только выявление отклонений от стандартов, но анализ причин отклонений и изучение механизмов устранения и предотвращения отклонений.

Объект экспертизы (случай поликлинического обслуживания либо отдельная медицинская услуга) оценивается и анализируется по форме (наличие обязательных записей в медицинской документации); по действию (планы мероприятий: диагностических, лечебных); по содержанию (реальное выполнение установленного набора манипуляций и действий); по достоверности (соответствие заключений, эпикризов реальному положению); по достаточности (по объему медицинских услуг); по экономичности (степень удорожания либо удешевления).

Накопленный опыт обработки большого статистического материала с использованием компьютерных технологий позволил разработать показатели деятельности поликлиник, характеризующие соотношение числа посещений и объемы выполненных медицинских услуг на случай поликлинического обследования.

Таблица 1

Кратность посещений на случай поликлинического обслуживания

по некоторым специальностям

Цель Специальность | Лечебно-диагностическая | Консультативная | Диспансерная
Терапия Хирургия Офтальмология Неврология Эндокринология Отоларингология | 1,8 2,5 1,2 2,3 1,5 2,8 | 1,0 1,1 1,1 1,1 1,1 1,1 | 1,1 1,3 1,0 1,1 1,0 1,3

Таблица 2

Кратность посещений на случай поликлинического обслуживания пациентов

с некоторыми заболеваниями

Цель

Классы и болезни

Лечебно-диагностическая

Консультативная

Диспансерная

1. Инфекционные и паразитарные

2,4

1,5

1,2

1,0

1,7

1,1

2. Болезни системы кровообращения

1,4

1,0

1,1

Ревматизм

2,6

1,1

1,1

Гипертоническая болезнь (все формы и стадии)

2,4

1,2

1,1

3. Болезни органов дыхания

2,4

1,1

1,1

ОРВИ

Грипп

2,0

3,0

1,0

1,3

-

1,1

Взаимодействие подразделений (структур) городской поликлиники в системе ОМС. Функционирование современной городской поликлиники в системе ОМС невозможно без информационных систем и технологий на базе персональных компьютеров.

Выделяют структуры, непосредственно участвующие в информационных технологиях и управленческих процессах:

- административные структуры, в т.ч. финансово-экономическое подразделение (бухгалтерия, экономисты)

- медицинские статистики, работники (операторы, инженеры, программисты) отделов вычислительной техники, АСУ.

Взаимодействие перечисленных структур осуществляется преимущественно путем оперативного управления (общие цели, способы, приемы решения задач контроль).

В практической деятельности поликлиники объединяющей информацией служат такие учетные документы, как медицинская карта амбулаторного больного и талон амбулаторного пациента.

Работа с информационной системой в поликлинике предполагает документальный (информационный) обмен между специалистами. Выделяют несколько производственных уровней, взаимодействующих между собой:

- врачебный (лечебно-профилактический),

- статистический (информационно-аналитический),

- экспертный (контроль, программирование),

- экономический (расчет тарифов и стоимости труда и его оплаты).

На врачебном уровне обеспечивается заполнение первичных носителей информации (талон, журнал, карта, бланк). На экспертном уровне врач-эксперт поликлиники (заведующий, зам. главного врача по лечебной или клинико-экспертной работе), или эксперт СМО, ТФ ОМС осуществляют экспертную оценку деятельности медицинских работников, пользуясь объективными критериями и стандартами.

Статистическая служба проводит работу в учреждении по контролю за сбором информации, подготовку и обработку информации. Формализация информации производится на основании кодов врачей, идентификации пациента, кодов страховых компаний, кодов услуг и т. д.

В завершении взаимной работы структур составляется отчетная документация (формы медицинской отчетности ф.30,16 ВН, 16, счета-фактуры 2, 5, 6, 3, 4, а также аналитические таблицы.

Вопросы и учебные задания

1. Перечислите основные принципы организации лечебно-профилактической деятельности в городской поликлинике.

2. Какие структурные подразделения включает типовая городская поликлиника?

3. Назовите функции кабинета медицинской статистики.

4. Каковы задачи и функции регистратуры?

5. Какие задачи решает участковый врач (врач общей практики)?

6. Перечислите основные функции участкового врача-терапевта.

7. Что такое случай поликлинического обслуживания в деятельности ЛПУ, работающего в системе ОМС?

Глава 4. Скорая медицинская помощь

Среди проблем структурного реформирования отрасли здравоохранения важнейшее значение имеет совершенствование службы скорой медицинской помощи.

Роль скорой медицинской помощи в общей системе здравоохранения чрезвычайно важна, что связано с высоким уровнем распространенности острых сердечно-сосудистых заболеваний, увеличением числа несчастных случаев, отравлений, травм, массовых катастроф и т. д.

В Российской Федерации создана и функционирует система оказания населению скорой медицинской помощи с развитой инфраструктурой. Она включает в себя свыше 3000 станций и отделений скорой медицинской помощи, в которых работают около 20 тысяч врачей и свыше 70 тысяч средних медицинских работников

Укомплектованность подразделений скорой медицинской помощи врачебными кадрами составляет почти 90%, а показатель обеспеченности врачами на 1000 населения достиг 1,2.

Ежегодно служба скорой медицинской помощи выполняет от 46 до 48 миллионов вызовов, оказывая медицинскую помощь более чем 50 миллионам граждан. По разным регионам, в зависимости от медико-демографической ситуации, уровня организации амбулаторно-поликлинической и стационарной помощи, а также от многих социально-экономических и других местных условий, обращаемость на станции скорой помощи составляет от 120 до 550 случаев на 1000 населения.

Сложившаяся за долгие годы в России система организации скорой и неотложной медицинской помощи населению, ориентированная на оказание пациентам максимального объема помощи на догоспитальном этапе по их вызову «03», не обеспечивала необходимой эффективности и являлась к тому же высокозатратной.

Как показывал анализ, почти в 60% случаев служба скорой и неотложной медицинской помощи выполняла несвойственные ей функции, подменяя обязанности амбулаторно-поликлинической службы по оказанию помощи на дому и транспортировке больных. И ,как следствие отвлечения бригад скорой помощи на несвойственные ей виды работ, – значительное количество выездов бригад скорой медицинской помощи к больным, нуждающимся в экстренном поддержании жизненных функций на места происшествий, выполнялось несвоевременно.

Концепция развития здравоохранения и медицинской науки в Российской Федерации (1997 г.) как одну из приоритетных задач реформирования отрасли определила необходимость укрепления службы скорой медицинской помощи, придания ей мобильности, оснащения современными средствами для оказания экстренной помощи населению.

В утвержденной правительством РФ 11 сентября 1998 г. «Программе государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью» подтверждено конституционное право человека на гарантированную скорую медицинскую помощь.

В развитие вышеназванных Правительственных акций Минздравом РФ 26.03.99 г. издан приказ №100 «О совершенствовании организации скорой медицинской помощи населению Российской Федерации».

Основными задачами, поставленными приказом МЗ РФ №100 перед службой скорой помощи явились: «… оказание больным и пострадавшим доврачебной медицинской помощи, направленной на сохранение и поддержание жизненно важных функций организма и доставка их в кратчайшие сроки в стационар для оказания квалифицированной и специализированной медицинской помощи. Эта работа должна осуществляться, в основном, фельдшерскими бригадами. Учитывая это, соотношение бригад скорой медицинской помощи должно постепенно перерасти в сторону преобладания фельдшерских.

Необходимо повысить роль и эффективность использования врачебных бригад скорой медицинской помощи в качестве бригад интенсивной терапии и, при необходимости, узкоспециализированных бригад.

Успешное решение проблем организации и оказания населению скорой медицинской помощи возможно только в тесной увязке с вопросами совершенствования работы амбулаторно-поликлинической службы, в том числе с переходом на организацию первичной медицинской помощи по принципу врача общей врачебной практики (семейного врача), стационаров дневного пребывания, стационаров на дому и т.д.

Выполнение этих задач возможно на станции скорой медицинской помощи (ССМП).

Станция скорой медицинской помощи. Станция скорой медицинской помощи является лечебно-профилактическим учреждением, предназначенным для оказания круглосуточной скорой медицинской помощи взрослому и детскому населению как на месте происшествия, так и в пути следования в стационар при состояниях, угрожающих здоровью или жизни граждан или окружающих их лиц, вызванных внезапными заболеваниями, обострением хронических заболеваний, несчастными случаями, травмами и отравлениями, осложнениями беременности и при родах.

Станции скорой медицинской помощи создаются в городах с населением свыше 50-ти тысяч человек как самостоятельные лечебно-профилактические учреждения.

В населенных пунктах с численностью жителей до 50 тысяч организуются отделения скорой медицинской помощи в составе городских, центральных районных и других больниц.

В городах с населением более 100 тысяч человек, с учетом протяженности населенного пункта и рельефа местности, организуются подстанции скорой медицинской помощи, как подразделения станций.

Возглавляет станцию скорой медицинской помощи главный врач, который руководствуется в своей деятельности законодательством Российской Федерации, нормативными и методическими документами Министерства здравоохранения Российской Федерации, Уставом станции скорой медицинской помощи, приказами и распоряжениями вышестоящего органа управления здравоохранением.

Главный врач станции скорой медицинской помощи осуществляет текущее руководство деятельностью станции на принципах единоначалия по вопросам, отнесенным к его компетенции.

На должность главного врача станции скорой медицинской помощи назначается специалист, имеющий высшее медицинское образование по специальности "лечебное дело", "педиатрия", диплом, сертификат специалиста по организации здравоохранения, сертификат специалиста по скорой медицинской помощи, опыт лечебной и организаторской работы.

Главный врач станции скорой медицинской помощи непосредственно подчиняется руководителю органа управления здравоохранением муниципального образования, назначается на должность и увольняется органом управления здравоохранением муниципального образования в установленном законом порядке.

В соответствии с задачами станции скорой медицинской помощи главный врач обязан:

- организовать работу станции по оказанию скорой медицинской помощи населению, транспортировке больных (пострадавших), нуждающихся в госпитализации, доставке больных в стационары по направлению медицинских работников амбулаторно-поликлинической сети, а также по оказанию медицинской помощи лицам, обратившимся непосредственно на станцию,

- осуществлять контроль за своевременностью, качеством и объемом медицинской помощи, оказываемой персоналом станции,

- организовать работу выездных бригад скорой медицинской помощи в режиме повседневной работы и в условиях чрезвычайных происшествий,

- поддерживать взаимодействие и преемственность в работе станции с другими учреждениями здравоохранения,

- обеспечивать связь и взаимодействие с органами местной власти. Управлением внутренних дел, ГИББД, пожарными частями и другими оперативными службами,

- обеспечивать станцию современными техническими средствами связи и информатики, картами города и загородной зоны,

- проводить анализ оперативных данных и показателей деятельности станции скорой медицинской помощи и принимать решения по возникающим вопросам,

- утверждать порядок работы структурных подразделений станции и выездных бригад,

- распределять обязанности между заместителями и заведующими структурных подразделений,

- осуществлять перспективное и текущее планирование работы станции и их структурных подразделений,

- обеспечивать надлежащее содержание зданий и прилегающей территории станции. Осуществлять ремонт, реконструкцию принадлежащих станции помещений и контроль за новым строительством,

- представлять в установленные сроки статистические, финансовые и хозяйственные отчеты о деятельности станции,

- обеспечивать правильную расстановку и использование кадров, своевременное укомплектование штатных должностей,

- обеспечивать станцию санитарным транспортом, медикаментами, аппаратурой, связью, хозяйственным инвентарем,

- контролировать состояние техники безопасности и охраны труда работников станции, соблюдение правил внутреннего трудового распорядка на станции и в ее подразделениях,

- обеспечивать учет, хранение и использование наркотических, ядовитых и сильнодействующих лекарственных средств,

- организовать правильное ведение, учет и хранение медицинской документации.

Главный врач станции скорой медицинской помощи имеет право:

- совместно с органом управления здравоохранением муниципального образования участвовать в определении профиля коечного фонда стационаров,

- распоряжаться кредитами в пределах утвержденных смет,

- нанимать и увольнять работников станции в соответствии с действующим законодательством,

- издавать приказы и распоряжения в пределах своей компетенции,

- утверждать правила внутреннего распорядка станции,

- поощрять отличившихся сотрудников и объявлять дисциплинарные взыскания работникам, нарушающим трудовую дисциплину,

- утверждать, по согласованию с соответствующим выборным профсоюзным органом, должностные инструкции работников станции,

- представлять станцию в государственных органах, судебных и арбитражных инстанциях, общественных и других организациях.

Главный врач станции скорой медицинской помощи несет ответственность за всю лечебно-профилактическую, административную, хозяйственную и финансовую деятельность станции в установленном действующим законодательством порядке.

Основной функциональной единицей станции скорой медицинской помощи является выездная бригада (фельдшерская, врачебная, интенсивной терапии и другие узкопрофильные специализированные бригады). Бригады создаются в соответствии со штатными нормативами с расчетом обеспечения круглосуточной посменной работы.

Выездные бригады скорой медицинской помощи (далее – бригады) подразделяются на фельдшерские и врачебные.

Фельдшерская бригада включает в свой состав 2-х фельдшеров, санитара и водителя и оказывает необходимую медицинскую помощь в пределах компетенции, определенной отраслевыми нормами, правилами и стандартами для фельдшерского персонала по оказанию скорой медицинской помощи..

Врачебная бригада включает в свой состав 1 врача, 2 фельдшеров (либо фельдшера и медицинскую сестру-анестезистку), санитара и водителя и оказывает необходимую медицинскую помощь в пределах компетенции, определенной отраслевыми нормами, правилами и стандартами для врачебного персонала по оказанию скорой медицинской помощи.

Состав и структуру бригады утверждает руководитель станции (подстанции, отделения) скорой медицинской помощи.

Бригада работает по утвержденному графику. В свободное от вызовов время персонал Бригады обязан находиться в помещении станции (подстанции, отделения) скорой медицинской помощи.

Обеспечение бригады должно соответствовать утвержденному табелю оснащения.

Для повышения качества экстренной медицинской помощи и ответственности медицинских работников за выполнение вызовов в практику ССМП вводятся визитные карточки бригад, в которых сообщаются сведения о медицинских работниках, осуществивших вызов, адрес и телефон, по которому можно обратиться с претензиями на качество и культуру медицинской помощи. В других случаях вводят нагрудные бейджи. На них указывается фамилия, имя, отчество, должность медработника, номер подстанции и контактный телефон.

Основные жалобы, с которыми обращаются пациенты, связаны с поздним (по их мнению) прибытием бригады «03» по вызову. И действительно, нередко прибытие бригады СМП на свои профильные вызовы по жизненным показаниям приезжают с опозданием, т. к. работа ССМП «засоряется» непрофильными вызовами по поводу «неотложной помощи», которые находятся в компетенции амбулаторно-поликлинических учреждений, и в первую очередь – участковых врачей-терапевтов, врачей общей (семейной) практики. К таким поводам относятся: температура, кашель, головная боль и мн. др.

Данная ситуация свидетельствует о необходимости постоянного проведения более активной работы среди населения по воспитанию понимания предназначения скорой медицинской помощи и правильного использования ее возможностей.

Основной целью деятельности бригады является оказание круглосуточной скорой медицинской помощи взрослому и детскому населению при состояниях, угрожающих здоровью или жизни граждан или окружающих их лиц, вызванных внезапными заболеваниями, обострением хронических заболеваний, несчастными случаями, травмами и отравлениями, осложнениями беременности и при родах, как на месте происшествия так и в пути следования в стационар.

В соответствии с поставленной целью бригада решает следующие задачи:

- немедленный выезд и прибытие к пациенту (на место происшествия) в пределах норматива времени, установленного для данной административной территории,

- установление диагноза, осуществление мероприятий, способствующих стабилизации или улучшению состояния пациента и, при наличии медицинских показаний, транспортировка его в стационар,

- передача пациента и соответствующей медицинской документации дежурному врачу (фельдшеру) стационара,

- обеспечение сортировки больных (пострадавших) и установление последовательности оказания медицинской помощи при массовых заболеваниях, отравлениях, травмах и других чрезвычайных ситуациях,

- обеспечение и проведение необходимых санитарно-гигиенических и противоэпидемических мероприятий в установленном порядке.

При обнаружении трупа умершего (погибшего) бригада обязана привлечь сотрудников Управления внутренних дел данной территории, зафиксировать в "Карте вызова" все необходимые сведения. Эвакуация трупа с места происшествия не допускается.

В случае смерти в салоне санитарного автомобиля бригада обязана сообщить фельдшеру по приему и передаче вызовов оперативного отдела (диспетчерской) и получить разрешение на доставку трупа в судебно-медицинский морг.

В структуре станции скорой медицинской помощи предусматриваются:

- оперативный (диспетчерский) отдел,

- отдел связи,

- отделение медицинской статистики с архивом,

- кабинет для приема амбулаторных больных,

- помещение для хранения медицинского оснащения бригад и подготовки к работе медицинских укладок,

- аптека с помещением для хранения запаса медикаментов, оборудованное пожарной и охранной сигнализацией,

- комнаты отдыха для врачей, среднего медперсонала, водителей санитарных автомашин, помещение для приема пищи дежурным персоналом,

- административно – хозяйственные и другие помещения,

- гараж, крытые стоянки-боксы, огороженная площадка с твердым покрытием для стоянки автомашин, соответствующая по размерам максимальному числу автомашин, работающих одновременно. При необходимости оборудуются вертолетные площадки.

В структуру станции могут быть включены и другие подразделения.

Отдел связи организует коммуникационную связь между всеми подразделениями станции скорой медицинской помощи. Станция должна быть обеспечена городской телефонной связью из расчета 2 ввода на 50 тыс. населения, радиосвязью с выездными бригадами и прямой связью с лечебно-профилактическими учреждениями.

Транспорт станции скорой медицинской помощи должен иметь специальные опознавательные знаки, установленные ГОСТом.

Для осуществления контрольных выездов на станции скорой медицинской помощи с числом вызовов свыше 75 тыс. в год, выделяется одна автомашина без специального оборудования. На станциях с числом выездов свыше 500 тыс. в год для этой цели выделяется две легковые автомашины транспортные на каждые 500 тыс. вызовов.

Санитарный автотранспорт бригад скорой медицинской помощи должен систематически подвергаться дезинфекционной обработке в соответствии с требованиями санитарно-эпидемиологической службы. В случаях, когда транспортом станции скорой медицинской помощи перевезен инфекционный больной, автомашина подлежит обязательной дезинфекции, которая осуществляется персоналом больницы, принявшей больного.

Станция скорой медицинской помощи может являться клинической базой для образовательных медицинских учреждений.

Станция скорой медицинской помощи ведет учетно-отчетную документацию, утвержденную Министерством здравоохранения Российской Федерации.

В условиях реформы здравоохранения в службе скорой медицинской помощи весьма активными становятся экономические методы управления. В связи с ограниченностью финансовых ресурсов и неадекватным ростом цен на медикаменты на станциях скорой помощи вводится более строгий и четкий контроль за их расходованием, поэтому в порядке производственной инициативы в более организованных в части управления и экономики станциях скорой медицинской помощи (ССМП) введен расширенный предметно-количественный отпуск медикаментов.

По приказу Минздрава РФ в предметно-количественный отпуск входят только сильнодействующие и наркотические препараты, когда ампула использованного препарата обязательно возвращается в аптеку станции. Однако, в условиях дороговизны лекарственных средств и крайне ограниченного финансирования вполне возможно нецелевое расходование медикаментов. В связи с этим ряд крупных ССМП расширили список предметно-качественного учета медикаментов. Его порядок такой: бригада СМП приезжает по вызову, оказывает пациенту необходимую помощь, возвращается на станцию, заполняет соответствующий бланк, где отражается все, что сделано. Если эта информация совпадает с тем, сделано больному и отражено в дневнике (записи) врача в карте вызова, то бригада получает медикаменты и материалы взамен израсходованных. Бинты, капельницы, растворы, лекарственные препараты поставлены на предметно-количественный учет. Установленный регламент учета медикаментов обеспечивает контроль за рациональным их использованием и предотвращает нецелевое использование.

Задачи станции скорой медицинской помощи. Станция скорой медицинской помощи функционирует в режиме повседневной работы и режиме чрезвычайных ситуаций

Задачи станции в режиме повседневной работы:

- организация и оказание скорой медицинской помощи заболевшим и пострадавшим на месте происшествия и во время их транспортировки в стационары,

- проведение систематической работы по совершенствованию профессиональных знаний, практических навыков медицинского персонала,

- развитие и совершенствование организационных форм и методов оказания скорой медицинской помощи населению, внедрение современных медицинских технологий, повышение качества работы медицинского персонала,

- в режиме чрезвычайной ситуации станция действует по указанию Территориального центра медицины катастроф (республиканского в составе Российской Федерации, краевого, областного, окружного, городского – г.г. Москва, Санкт-Петербург), который руководствуется документами штаба (управления, комитета) по делам гражданской обороны и чрезвычайным ситуациям,

- направляет в зону чрезвычайной ситуации выездные бригады скорой медицинской помощи согласно плана работы по ликвидации медико-санитарных последствий чрезвычайных ситуаций,

- проводит лечебно-эвакуационные мероприятия пострадавшим при ликвидации чрезвычайных ситуациях,

- ,обеспечивает проведение необходимых санитарно-гигиенических и противоэпидемических мероприятий в установленном порядке.

Основные функции станции скорой медицинской помощи:

- круглосуточное оказание своевременной и качественной медицинской помощи заболевшим и пострадавшим, находящимся вне лечебно-профилактических учреждений, при катастрофах и стихийных бедствиях,

- своевременная транспортировка (а так же перевозка по заявке медицинских работников) больных, в том числе инфекционных, пострадавших и рожениц, нуждающихся в экстренной стационарной помощи,

- оказание медицинской помощи больным и пострадавшим, обратившимся за помощью непосредственно на станцию,

- обеспечение преемственности в работе с лечебно-профилактическими учреждениями города по оказанию скорой медицинской помощи населению,

- организация методической работы, разработка и проведение мероприятий по оптимизации оказания скорой медицинской помощи на всех этапах,

- взаимодействие с органами местной власти. Управлением внутренних дел, ГИБДД, пожарными частями и и другими оперативными службами города,

- проведение мероприятий по подготовке к работе в чрезвычайных ситуациях, обеспечение постоянного неснижаемого запаса перевязочного материала и медикаментов,

- извещение органов управления здравоохранением административной территории и соответствующих органов о всех чрезвычайных происшествиях и несчастных случаях в зоне обслуживания станции,

- равномерное комплектование выездных бригад медицинским персоналом по всем сменам и полное обеспечение их согласно табелю оснащения,

- выполнение норм и правил санитарно-гигиенического и противоэпидемического режимов,

- соблюдение правил техники безопасности и охраны труда,

- контроль и учет работы санитарного автотранспорта.

Организация работы станции скорой медицинской помощи. Прием вызовов и передача их выездным бригадам осуществляется фельдшером (медицинской сестрой) по приему и передаче вызовов оперативного отдела (диспетчерской) станции скорой медицинской помощи.

Оперативный отдел является структурным подразделением станции скорой медицинской помощи, обеспечивающим круглосуточный централизованный прием обращений (вызовов) населения, своевременное направление выездных бригад скорой медицинской помощи на место происшествия, оперативное управление их работой. Оперативный отдел организуется в городах с численностью населения не менее 600 тысяч человек.

Дежурный персонал оперативного отдела имеет необходимые средства связи со всеми структурными подразделениями станции скорой медицинской помощи, подстанциями, выездными бригадами, учреждениями здравоохранения, а также прямую связь с оперативными службами города. Оперативный отдел должен иметь автоматизированные рабочие места, компьютеризированную систему управления

На должность заведующего оперативным отделом назначается специалист, имеющий высшее медицинское образование по специальности ''лечебное дело ", ''педиатрия" и сертификат врача скорой медицинской помощи.

В структуру оперативного отдела входят:

- диспетчерская приема и передачи вызовов;

- стол справок.

Основными задачами оперативного отдела являются:

- организация централизованного приема обращений , обеспечение доступности населения за скорой медицинской помощью круглосуточно, организация своевременного выполнения поступивших вызовов,

- управление и контроль за работой выездных бригад, обеспечение организации скорой медицинской помощи в зависимости от сложившейся оперативной ситуации,

- организация скорой медицинской помощи при возникновении чрезвычайной ситуации.

В соответствии с поставленными задачами оперативный отдел выполняет следующие функции:

- прием вызовов с обязательной записью диалога на магнитную ленту, подлежащую хранению в течение 6-ти месяцев,

- сортировка вызовов по их срочности,

- своевременная передача вызовов выездным бригадам,

- контроль плотности поступающих вызовов и регулирование их потока в зависимости от срочности или повода вызова,

- осуществление контроля за своевременной доставкой больных, рожениц, пострадавших в приемные отделения соответствующих стационаров,

- обеспечение информации населения о больных и пострадавших,

- сбор оперативной статистической информации, ее анализ, подготовка ежедневных сводок для руководства станции скорой медицинской помощи,

- обеспечение взаимодействия с органами местной власти, Управлением внутренних дел, ГИБДД, пожарными частями и другими оперативными службами города.

- контроль и учет работы санитарного автотранспорта,

- осуществление мероприятий по выполнению норм и требований санитарно-гигиенического и противоэпидемического режима, соблюдению правил техники безопасности.

Пострадавшие (больные), доставленные выездными бригадами станции скорой медицинской помощи, должны быть безотлагательно переданы дежурному персоналу приемного отделения стационара с отметкой в ''Карте вызова" времени их поступления.

Станция скорой медицинской помощи не выдает документов, удостоверяющих временную нетрудоспособность и судебно-медицинских заключений, не проводит экспертизу алкогольного опьянения. Выдает устные справки при личном обращении населения или по телефону о месте нахождения больных и пострадавших. При необходимости выдает справки произвольной формы с указанием даты, времени обращения, диагноза, проведенных обследований, оказанной помощи и рекомендаций по дальнейшему лечению.

В целях координации лечебно-профилактической работы, улучшения преемственности в обслуживании больных, администрация станции проводит регулярные совещания с руководством лечебно-профилактических учреждений, расположенных в зоне обслуживания.

ПРЕЕМСТВЕННОСТЬ И ВЗАИМОДЕЙСТВИЕ В ОКАЗАНИИ МЕДИЦИНСКОЙ ПОМОЩИ СТАНЦИИ СКОРОЙ МЕДИЦИНСКОЙ ПОМОЩИ С ДРУГИМИ ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКИМИ УЧРЕЖДЕНИЯМИ

В условиях реструктуризации системы здравоохранения значимость преемственности и взаимодействия медицинских организаций (учреждений в том числе) в соблюдении логики лечебно-диагностического процесса на всех этапах его организации существенно возрастает.

В системе «станция скорой медицинской помощи ® стационар», как и в системе «станция скорой медицинской помощи ® амбулатория», оба учреждения выступают как две равноправные (равнозначные) подсистемы. Взаимодействие станции скорой медицинской помощи и больницы характеризуется многообразием связей, горизонтальных по уровню, прямых и обратных по направленности. Эти связи, как правило, официальные, т. е. регламентированы различными приказами, инструкциями, распоряжениями, указаниями и т. д.

Взаимодействие между станцией скорой медицинской помощи и стационаром является примером внутренних связей по отношению к системе здравоохранения. Эти же связи носят характер внешних по отношению к органам организации движения в городе, городским дорожным службам, учреждениям коммунального хозяйства, отвечающим за освещение улиц в ночное время, обеспечение четкой нумерации домов, работу лифтов в многоэтажных домах и др.

Взаимодействие станций скорой медицинской помощи и больницы комбинированное и включает три основных его типа: информационное, собственно медицинское и организационно-методическое.

Первый тип взаимодействия – двустороннее информационное, когда обе подсистемы обмениваются между собой информацией. Станция скорой и неотложной медицинской помощи при направлении больного в стационар заполняет «Сопроводительный лист станции скорой медицинской помощи» (уч. ф. №144/у). Стационар после выписки больного заполняет «Талон к сопроводительному листу» и возвращает его на станцию скорой помощи.

Второй этап взаимодействия – одностороннее собственно медицинское, когда при госпитализации больного в стационар по направлению бригады скорой помощи продолжается лечебно-диагностический процесс, начатый на догоспнтальном этапе.

Третий тип взаимодействия – двустороннее организационное – предполагает выработку единых организационно-методических подходов к построению различных связей между учреждениями, анализу уровня и качества преемственности в деятельности станции скорой медицинской помощи и стационара, проведение совместных научно-практических конференций, оперативных совещаний, обеспечение рабочих контактов между администрацией больницы и станции скорой помощи по вопросам организации экстренной медицинской помощи на догоспитальном и госпитальном этапах и т.д.

Для проведения углубленного анализа преемственности в системе "станция скорой медицинской помощи – стационар" используются следующие источники информации: "Журнал учета приема больных и отказов в госпитализации" (ф. № 001/у), "Медицинская карта стационарного больного" (ф. № 003/у). "Сопроводительный лист станции скорой медицинской помощи" (ф. № 114/у) и "Талон я сопроводительному листу".

К основным критериям оценки уровня преемственности между станцией скорой медицинской помощи и больницами относятся:

I. Своевременность госпитализации экстренных больных, которую следует оценивать с позиций нескольких "моментов времени": с момента возникновения заболевания, с момента обращения на станцию скорой медицинской помощи, с момента времени постановки диагноза бригадой скорой помощи и с момента времени поступления больного в приемное отделение больницы.

2. Обоснованность направления больных на госпитализацию по экстренным показаниям – выявление случаев, когда больные не нуждались в экстренное госпитализации: хронические больные, которым помощь должна оказывать поликлиника, и больные, которым достаточно было оказать амбулаторную помощь на месте.

3. Непрофильная доставка экстренных больных, когда бригады опорой помощи направляют экстренных больных с заболеваниями не по профилю стационара и их приходится переправлять в другой стационар.

4. "Ложные" направления на госпитализацию – преднамеренная гипердиагностика с целью неоправданной госпитализации.

В качестве дополнительного источника информации по оценке уровня преемственности между станциями скорой помощи и стационарами может служить специальная картотека экспертное оценки поступивших больных по экстренным показаниям, которая заводится чаще всего в больницах скорой медицинской помощи, а также в стационарах, оказывающих экстренную помощь.

Существенное значение для характеристики преемственности между станциями скорой помощи и стационарами имеет оценка качества лечебно-диагностического процесса на догоспитальном этапе. Основным критерием качества диагностики на догоспитальном этапе является процент совпадения диагнозов бригад скорой помощи с клиническими диагнозами (или обратное – процент расхождений догоспитальных и клинических диагнозов).

Важным показателем является процент отказа в госпитализации больным, направленным по экстренным показаниям. При этом в аспекте оценки уровня и качества преемственности частоту отказов целесообразно анализировать по причинам: отсутствие мест в стационаре; отсутствие показаний к госпитализации; отказ больного; дефекты диагностики приемных отделений больниц (гиподиагностика); необоснованные отказы по состоянию больного.

Первая причина отказов в госпитализации (отсутствие мест) практически не имеет места. Если поставлен диагноз, требующий экстренной госпитализации и оказания неотложной стационарной помощи, стационарные учреждения, работающие по ургентной помощи, как правило, обеспечивают безотказную госпитализацию экстренных больных независимо от числа занятых в отделениях коек.

С целью выявления дефектов диагностики приемных отделений больниц (гиподиагностики) целесообразно определять процент повторных обращений (или направлений) экстренных больных после первичных отказов, а также процент госпитализированных по экстренным показаниям при повторных направлениях больных бригадами скорой помощи или поликлиниками.

Необоснованными отказами экстренным больным считаются отказы в госпитализации при угрожающих жизни состояниях (артериальное кровотечение, шок, асфиксия и т.д.).

Расхождение диагнозов на догоспитальном и госпитальном этапах изучается по "Талонам к сопроводительному листу станции скорой медицинской помощи" (ф. № 144/у). Тщательно заполненный талон позволяет также провести экспертную оценку некоторых аспектов качества медицинской помощи, оказанной больное бригадой скорой помощи на догоспитальном этапе, с оценкой обоснованности, своевременности и полноты проведенного лечения. Отдельно следует оценить адекватность и полноту медицинской тактики на этапе эвакуации (транспортировки) больного с места до приемного отделения больницы.

В плане оценки преемственности между станциями скорой помощи и больницами важно проводить анализ летальности в стационаре экстренно поступивших больных, выделяя досуточную летальность. При этом следует иметь в виду, что при повышении качества лечебно-диагностического процесса на догоспитальном этапе и ускорении транспортировки наиболее тяжелых больных и пострадавших, т.е. с повышением качества и эффективности реанимационной и других видов специализированной скорой медицинской помощи на догоспитальном этапе, больничная летальность (именно досуточная, а еще конкретнее – летальность в первые часы госпитализации) может дать рост показателей за счет случаев, ранее не попадавших в больничную статистику, так как таких больных и пострадавших просто не могли "довозить" до стационара. Со значительным улучшением качества оказания скорой медицинской помощи на догоспитальном этапе имеет место так называемая "конвергенция" показателя летальности с догоспитального этапа на госпитальный этап в случаях доставки в больницу крайне тяжелых больных.

В практике взаимодействия станций скорой медицинской помощи и стационаров в ряде случаев осуществляются консультативно-диагностические направления бригадами скорой медицинской помощи больных с неясными диагнозами, требующих дополнительного экспресс-лабораторного обследования, функциональной диагностики и консультации специалистов разных профилей. Часть таких больных госпитализируется, другая часть (при отсутствии показаний я госпитализации) после проведенного обследования и оказания им необходимой помощи направляется на амбулаторно-поликлиническое наблюдение. В связи с этим имеется возможность при необходимости определять дополнительные показатели взаимодействия станции скорой медицинской помощи и стационаров: процент больных, направленных по экстренным показаниям на консультацию в приемно-диагностическое отделение больниц, а из них – процент госпитализированных, а также процент обследованных и направленных в связи с отсутствием показаний для экстренной госпитализации на амбулаторно-поликлиническое наблюдение. При этом последних не следует включать в число больных, которым отказано в госпитализации, так как они направлялись в приемно-диагностическое отделение не на госпитализацию, а на консультацию.

С целью персонального анализа качества догоспитальной диагностики и лечения на некоторых станциях скорой помощи вводят "Личную учетную карту качества работы врача (фельдшера)", в которой сопоставляется диагнозы при направлении на госпитализацию с клиническими диагнозами, а также фиксируются летальные исходы как на догоспитальном, так и на раннем госпитальном этапе (в приемном отделении к в первые сутки пребывания больного в стационаре).

Для повышения качества диагностики и лечения на догоспитальном этапе важно, чтобы обеспечилась, обратная связь стационара со станцией сворой медицинской помощи. Информация стационара с оценкой уровня догоспитальной помощи систематически должна поступать на станция скорой помощи в виде возврата "Талонов к сопроводительному листу скорой медицинское помощи".

К показателям, характеризующим уровень обратной связи, относятся: процент возврата "Талонов к сопроводительному листу", качество и адекватность информации, представляемой стационаром в графе "Замечания лечебного учреждения", где указываются недостатки оказания медицинской помощи на догоспитальном этапе.

Специальные исследования показали, что величина показателя возврата на станцию скорой помощи "Талонов к сопроводительному листу" обратно пропорциональна числу больничных учреждений, в которые осуществляется экстренная госпитализация. Так, в г. Ростове-на-Дону, где экстренные больные госпитализируются, помимо двух больниц скорой медицинской помощи, в еще более чем десять стационарных учреждений, возврат талонов в год обследования ставил немногим более 60%. В г. Королеве Московской области экстренная госпитализация осуществляется преимущественно в центральную городскую больницу и возврат талонов достигает более 90% (В.З. Кучеренко, 1987).

Приемные отделения больниц, оказывающих экстренную стационарную помощь, в свою очередь фиксируют в специальных журналах выявленные дефекты в оказании скорой медицинской помощи и в оформлении документации на догоспитальном этапе с последующим обсуждением этих вопросов на совместных врачебных конференциях и оперативных совещаниях.

В плане обеспечения полноты, своевременности, достоверности и целенаправленности передачи информации о каждом экстренно госпитализированном больном и проведенной ему медицинской помощи на догоспитальном, госпитальном и постгоспитальном этапах перспективным является создание автоматизированной системы обмена информацией между лечебно-профилактическими учреждениями, в том числе между станцией скорой медицинской помощи и стационарами. Система обмена информацией должна быть простой в управлении, несложной технически, надёжной и экономичной в эксплуатации.

Эффективным в оправдавшим себя на практике путем оптимизации взаимосвязи в преемственности в оказании скорой помощи на догоспитальном и госпитальном этапах является создание больниц скорой медицинской помощи (БСМП), в которых круглосуточно созданы оптимальные условия для диагностики, обследования, обеспечения консультаций специалистов основных профилей, что существенно повысит качество экстренной медицинской помощи.

Исходя из конкретных условий городов и возможностей учреждений здравоохранения на основе единой медицинской доктрины разрабатываются и внедряются унифицированные тактические программы по оказанию экстренной специализированной помощи (хирургической, травматологической, кардиологической, реанимационной и др.) на догоспитальном и госпитальном этапах. В соответствии с тактическими программами в приемном, реанимационном и специализированных отделениях продолжается лечебно-диагностический процесс, начатый по единым схемам (алгоритмам) бригадами скорой медицинской помощи на месте происшествия (на дому) и проводимый в период транспортировки больного или пострадавшего в стационар.

С целью принятия оперативных управленческих решений и подготовки анестезиолого-реанимационных и операционных бригад, специализированных центров и отделений к приему большого числа пострадавших при массовых поражениях и несчастных случаях (авариях, транспортных катастрофах, отравлениях и т.д.) между оперативными отделами (диспетчерскими) станций скорой помощи и приемными отделениями БСМП и других больниц, обеспечивающих ургентную помощь, устанавливаются телефоны прямой связи.

Бригада скорой помощи имеет возможность выхода на связь по радио не только с диспетчерской станции, но и с приемными отделениями соответствующих больниц во время транспортировки тяжелых больных и пострадавших для подготовки соответствующих служб к их приему.

С целью исключения одного из этапов поступления экстренных больных в стационар бригады скорой помощи при необходимости (в крайне тяжелом состоянии, с обширными ожогами, сочетанной травмой, артериальным кровотечением и т. д.) доставляют больных непосредственно в реанимационное отделение, блоки интенсивной терапии, травматологическое, ожоговое, токсикологическое и другие отделения, минуя приемно-диагностическое отделение.

Для оперативного маневрирования коечным фондом больничных учреждений города с учетом фактической потребности населения в экстренной и плановой госпитализации в крупных городах рекомендуется создавать отделы централизованной госпитализации на станциях скорой медицинской помощи.

Преемственность в системе «станция скорой медицинской помощи ® амбулаторно-поликлиническое учреждение». Оценку уровня и качества преемственности и взаимодействия между станцией скорой помощи и амбулаторно-поликлиническими учреждениями следует проводить путем расчета специальных показателей, среди которых наиболее информативными являются:

- доля вызовов скорой помощи к больным с хроническими заболеваниями, находящимися на амбулаторном лечении или состоящими под динамическим наблюдением у участковых врачей-терапевтов или врачей общей (системной) практики,

- процент лиц, находящихся на больничном листке в период амбулаторного лечения и обратившихся на станцию скорой помощи,

- показатель частоты летальных исходов, зарегистрированных врачами скорой помощи у больных, находившихся на амбулаторном лечении,

Выборочно, методом экспертной оценки периодически также определяют:

- частоту и структуру необоснованных вызовов бригад скорой помощи (вызовов в дневное время по поводу температуры, кашля, головной боли и т. д.), которые должны выполняться врачами амбулаторно-поликлинических учреждений,

- частоту и структуру непрофильных вызовов (по поводу хронических заболеваний, для выполнения обследований и различных пособий: ЭКГ, инъекции хроническим больным и т. п.).

Изучение преемственности в системе «скорая медицинская помощь ® амбулаторно-поликлинические учреждения» в г. Челябинске выявило данные, диктующие необходимость управленческого решения по их коррекции (Р.С. Алексеева с соавт. 1987).

Среди госпитализированных станцией скорой помощи 9% составили больные, ожидающие госпитализации; около 8% – больные, находящиеся на больничном листе. Почти пятая часть (18,5%) находилась на амбулаторном лечении, но только 9,6% имели запись об этом в амбулаторной карте.

Свидетельством слабой взаимосвязи в системе скорая помощь – поликлиника являются и следующие показатели: почти 65% от числа госпитализированных скорой помощью, и 68% от числа «отказных» больных, обслуженных скорой помощью, обратились за помощью в часы работы поликлиник, в том числе третья часть – с 8 до 16 часов. При этом следует заметить, что более половины этих больных (54,5%) даже не имели показаний для стационарного лечения, страдая хроническими заболеваниями, лечение которых в конкретной стадии течения болезни было возможно в амбулаторно-поликлинических условиях.

Основные пути совершенствования взаимодействия между станцией скорой и неотложной медицинской помощи и амбулаторно-поликлиническими учреждениями:

1. Улучшение качества выполнения лечебной функции врачами общей (семейной) практики, участковыми врачами-терапевтами (повышение доли активных посещений к хроническим больным.

2. Организация в поликлиниках отделений неотложной помощи с режимом работы круглосуточно или до 21–23 часов. В этих отделениях проводится прием и выполняются вызовы к больным, страдающим хронической патологией, или по неотложным состояниям: температура, головная боль и др.

3. Организация и расширение форм сестринской помощи и ухода за онкологическими больными, а также некоторыми хроническими больными, требующими проведения инъекций обезболивающих, сердечно-сосудистых и других препаратов.

4. Расширение форм и методов лечения по принципу «стационар на дому». Динамическое наблюдение за хроническими больными в амбулаторно-поликлинических условиях и на дому, включая проведение плановых профилактических курсов противорецидивного лечения; обеспечение при необходимости планово госпитализации хронических больных и т. д.

5. Систематическая информация станцией скорой помощи поликлиник района обслуживания о выполненных вызовах к хроническим больным, оставленным на дому и требующим на следующий день активного посещения участкового врача-терапевта или другого специалиста. Это осуществляется путем передачи информации по прямым телефонам между станцией скорой помощи и регистратурами поликлиник, передачи сигнальных талонов об обслуженном вызове. Практикуется оставление на дому «амбулаторной карточки больного, обслуженного станцией скорой помощи», в которую заносятся данные о лечении и обследованиях, выполненных бригадой скорой на дому. По получении сигнальной информации поликлиника обеспечивает в этот же день активное посещение больных с анализом причин вызова ими скорой помощи. «Линейный контроль» станции скорой медицинской помощи может периодически проверять любые поликлиники города на предмет своевременности и полноты выполнения активных вызовов к больным в соответствии с сигнальной информацией, переданной станцией скорой помощи.

6. Периодическое обобщение службой скорой медицинской помощи (1 раз в квартал) причин частых и необоснованных обращений больных, страдающих хроническими заболеваниями. Списки этих больных с указанием причин вызовов передаются в поликлиники для им активной медицинской помощи участковыми врачами-терапевтами, врачами других специальностей.

7. Разработка и издание органами здравоохранения указаний, рекомендаций по регламентации взаимодействия и преемственности в работе станций скорой помощи и поликлиник, а также издание совместных распоряжений (приказов) главного врача станции скорой помощи и главных врачей поликлиник по результатам анализа дефектов наблюдения за временно нетрудоспособными, хроническими больными, приводящими к необоснованным обращениям их за скорой медицинской помощью.

8. Проведение разъяснительной и воспитательной работы с населением, администрацией предприятий, общественными организациями о порядке и правилах обоснованного обращения за помощью на станцию скорой помощи по жизненным показаниям.

Определенный регламент взаимодействия будет формироваться между станцией скорой медицинской помощи и общеврачебной (семейной) практикой по мере ее развития.

Вопросы и учебные задания

1. Дайте определение станции скорой медицинской помощи.

2. Каковы обязанности главного врача ССМП?

3. Перечислите состав бригад СМП.

4. Какие задачи решает врачебная бригада СМП?

5. Какие подразделения входят в структуру станции скорой медицинской помощи?

6. Каков порядок отпуска медикаментов в службе скорой медицинской помощи?

7. Назовите функции оперативного отдела станции скорой медицинской помощи.

8. Каковы типы взаимодействия станций скорой медицинской помощи со стационарами?

9. Укажите основные пути совершенствования взаимодействия стации скорой медицинской помощи с амбулаторно-поликлиническими учреждениями.

Глава 5. Больничная помощь

БОЛЬНИЦА - лечебно-профилактическое учреждение, ведущее звено в системе организации стационарной медицинской помощи населению, сложная и динамичная медико-социальная система.

В зависимости от характера патологии, течения и прогноза заболевания, тяжести состояния, пола и возраста больных стационарная помощь оказывается широкой сетью разных типов учреждений здравоохранения: диспансерами, родильными домами, медико-санитарными частями, хосписами, центрами специализированной медицинской помощи и др.

БОЛЬНИЦА – комплексное учреждение здравоохранения, оказывающее все виды лечебно-диагностической, высококвалифицированной специализированной стационарной помощи населению при наиболее тяжелых заболеваниях, требующих комплексного подхода к диагностике и лечению с применением наиболее сложных методик, новейших и, как правило, дорогостоящих медицинских технологий, нередко оперативного вмешательства, постоянного врачебного наблюдения, интенсивных методов лечения и ухода.

Больница проводит широкие мероприятия профилактического, противоэпидемического и социально-экономического плана (обеспечение санитарно-противоэпидемического режима, гигиеническое воспитание и санитарное просвещение, профилактика осложнений, реабилитация больных и инвалидов, восстановление трудоспособности больных и т. д.).

Больница сосредоточивает кадры высококвалифицированных специалистов, основные материальные фонды системы здравоохранения, в том числе - здания, сооружения, сложнейшее оборудование, медицинскую технику и др.

На базе больниц проводятся научные исследования, подготовка и повышение квалификации врачей, специалистов сестринской и медико-технической служб.

Перечисленное и множество других факторов подчеркивают особую значимость больничной помощи в системе здравоохранения.

История возникновения и развития больниц тесно связана с общей историей медицины и здравоохранения. В ней выделяется 2 основных этапа: храмовая медицина и профессиональная. Храмовые лечебницы («асклепии») устраивались в храмах и были посвящены богу врачевания Асклепию (V век до н. э.). Первые больницы (лечебницы) профессионального характера («ятрейн») появились в Древней Греции, странах Ближнего Востока наряду с храмовой медициной и размещались в специально оборудованных помещениях. Возникновение больниц в России относится к IX и X векам. В XI веке при Киево-Печерской лавре был основан приют для «страждущих и неимущих», а при Кирилло-Белозерском монастыре, Троице-Сергиевской лавре, в Новгороде и других городах Древней Руси - больницы. В первой половине XVI века организация больниц на Руси была регламентирована государственным актом. Создание крупных гражданских больниц и военных госпиталей началось в начале XVIII века и во многом связано с реформаторской деятельностью Петра I. Одна из существенных особенностей развития больничного дела XVIII-XIX веков заключалась в том, что к проектированию и строительству больниц в Москве, Петербурге и некоторых губернских городах России привлекались выдающиеся архитекторы страны: В. И. Баженов, О. И. Бове, Д. Кваренги, М. Ф. Казаков и др. Больницы тех времен в России отвечали самым прогрессивным мировым архитектурно-планировочным требованиям, предъявляемым к больничному строительству. Другая особенность больничного дела в России состоит в том, что изначально больницы возглавляли врачи, в том числе такие известные клиницисты как Н. И. Пирогов, Н. А. Вельяминов, Г. Ф. Ланг, Н. В. Склифосовский и др., что во многом определяло роль больницы в общественной жизни конкретного региона, города, страны в целом. В XIX и первой половине XX века развитие больничной помощи в России замедлилось и наметилось в этом вопросе отставание от большинства стран Европы особенно по архитектурно-планировочным решениям и материально-технической оснащенности. Позже больничное дело в России оживилось. В 40-х годах происходило массовое объединение больниц с поликлиниками в единые больнично-поликлинические комплексы. К концу XX века стали проявляться негативные тенденции, которые выражались в экстенсивном пути развития и снижении качества стационарной помощи, слабой материально-технической базы, сокращении уровня финансирования больниц, как и в целом государственной системы здравоохранения страны и т. д.

Реструктуризация стационарной медицинской помощи и интенсификация использования коечного фонда больниц явились одним из основных направлений повышения эффективности и качества медицинской помощи населению на рубеже XX-XXI веков, определенных Концепцией развития здравоохранения и медицинской науки в Российской Федерации, одобренной постановлением Правительства РФ от 5 ноября 1997 г. № 1387.

Больничные учреждения в России дифференцируются по различным признакам: административно-хозяйственной значимости, типам, профильности, ведомственной принадлежности, виду собственности, интенсивности лечебно-диагностического процесса и др.

По административно-территориальному положению больницы могут быть областными, краевыми, окружными, республиканскими, городскими, районными, сельскими, участковыми; по ведомственной принадлежности - Министерства здравоохранения, Министерства путей сообщения, Министерства обороны РФ и др.; по профильности - многопрофильные и специализированные (однопрофильные); по порядку госпитализации - больницы скорой медицинской помощи, больницы для плановой госпитализации, больницы для общей (смешанной) госпитализации; по степени интенсивности наблюдения и ухода (интенсивного лечения, восстановительного лечения, долечивания, сестринского дела, медико-социальной помощи); по регламенту организации работы (детские и для взрослых, объединенные со станцией скорой медицинской помощи, объединенные с поликлиникой, необъединенные); по виду собственности (государственные учреждения, муниципальные учреждения, унитарные предприятия, частные организации и др.)

Приказом МЗ РФ от 09. 04. 98 г. № 110 «Об утверждении номенклатуры учреждений здравоохранения» (см. главу 1) в группу «Больничные учреждения» включены:

1. Больницы:

- городская и детская городская;

- областная и детская областная (краевая, республиканская, окружная);

- районная, участковая;

- больница скорой медицинской помощи;

- больница на железнодорожном (дорожная, отделенческая, узловая, линейная) и водном транспорте (бассейновая, портовая, линейная);

- центральная (городская, окружная, районная, медико-санитарная часть, бассейновая, железнодорожная),

- дом сестринского ухода;

2. Госпиталь для инвалидов войны;

3. Медико-санитарная часть;

4. Специализированные больницы:

- восстановительного лечения, в т.ч. детская;

- психиатрическая, в т.ч. детская;

- туберкулезная, в т.ч. детская;

- наркологическая;

- офтальмологическая;

- психоневрологическая;

- физиотерапевтическая).

5. Центры (восстановительной терапии для воинов-интернационалистов; диабетологический; наркологический реабилитационный).

Специализированная больничная помощь оказывается также в стационарах диспансеров: кардиологических, кожно-венерологических, наркологических, онкологических, психоневрологических, противотуберкулезных, трахоматозных, эндокринологических, а также в учреждениях здравоохранения особого типа (лепрозориях, хосписах, центрах по профилактике и борьбе со СПИД и инфекционными заболеваниями).

Больницы, используемые не менее чем на 50 % с целью преподавания высшими медицинскими образовательными учреждениями (факультетами) или в научных целях медицинскими научными организациями, являются клиническими учреждениями.

Больницы, входящие в состав высших медицинских образовательных учреждений и медицинских научных организаций, или подчиненные им называются клиниками.

При наличии в одном населенном пункте, районе, области двух и более больниц одного наименования каждой из них присваивается порядковый номер.

С учетом дифференцированных признаков больничного учреждения и на основании утвержденной номенклатуры формируется полное наименование учреждения (Пример: Государственное учреждение «Психиатрическая больница специализированного типа с интенсивным наблюдением Министерства здравоохранения Российской Федерации»).

Основная задача больниц - оказание медицинской помощи в тех случаях, когда проведение лечения или сложных диагностических исследований невозможно в амбулаторно-поликлинических условиях; если выздоровление или улучшение состояния больного может быть быстрее достигнуто в стационаре, чем при амбулаторном лечении; если пребывание больного дома представляет угрозу для окружающих (при ряде инфекционных и венерических заболеваний, некоторых видах психических расстройств и др.).

Всемирная организация здравоохранения (ВОЗ) систематизировала унифицированные для всех типов больниц функции в 4 группы:

- восстановительные (диагностика и лечение заболеваний, уход, реабилитация и неотложная помощь);

- профилактические (лечебно-оздоровительная деятельность, профилактика осложнений, хронических и инфекционных заболеваний, инвалидности и др.);

- учебные (подготовка медицинского персонала и его последипломная специализация);

- научно-исследовательские.

Наряду с этим в отечественном здравоохранении функции, задачи, объем и характер работы больничных учреждений в связи с процессом дифференциации и интеграции, происходящим в медицинской науке и практике, а также благодаря совершенствованию форм и методов организации и управления здравоохранением значительно дополнились.

Каждому типу больниц свойственны определенные функции. Так, областная (краевая, окружная, республиканская) больница, будучи высшим центром оказания высококвалифицированной специализированной стационарной и консультативной помощи населению соответствующих территорий, одновременно является организационно-методическим центром руководства лечебно-профилактическими учреждениями, размещенными на этих территориях, т.е. ей присуща организационно-методическая функция аппарата органа управления здравоохранением по лечебно-профилактической помощи.

В связи с реорганизацией здравоохранения в сельских районах и созданием центральных районных больниц на этот тип учреждения были возложены административно-управленческие функции, которые ранее выполнялись отделами здравоохранения районов. В отличие от других типов больниц центральная районная - не толь лечебно-профилактический и организационно-методический центр, но и орган управления здравоохранением района, что значительно отличает формы и методы работы этого учреждения. Аналогичное явление наблюдается в ряде городов республиканского, краевого, областного значения, где функции городских отделов здравоохранения возложены на центральные городские больницы. Таким образом, в России некоторые типы больниц выполняют одновременно функцию учреждения и органа здравоохранения и тем самым обеспечивают методическое, организационное, координирующее и контролирующее руководство всеми лечебно-профилактическими учреждениями конкретной территории.

В условиях специализации и интеграции медицинской помощи на базе крупных областных (республиканских, краевых, окружных), городских, районных больниц и стационаров диспансеров создаются республиканские, региональные, межобластные, городские, межрайонные центры специализированной помощи, имеющие современную лечебно-диагностическую базу, оснащенные современным оборудованием и медицинской техникой, укомплектованные высококвалифицированными специалистами.

Центры выполняют лечебно-консультативные, организационно-методические и научные функции по важнейшим клиническим специальностям, занимаются подготовкой кадров, внедрением достижений науки, техники и передового опыта в практику.

Любая больница (без поликлиники) по функциональному назначению имеет 4 сектора: управление, клинический и лечебно-диагностический секторы, хозяйственную часть.

Сектор управления больницы представляется администрацией - главным врачом и его заместителями. Главный врач руководит больницей на правах единоначалия. Вместе со своими заместителями он несет ответственность за организацию, уровень и качество лечебно-диагностического процесса в учреждении в соответствии с принятыми стандартами, современными требованиями науки и практики, рациональное использование кадровых, финансовых и материальных ресурсов отвечает за технику безопасности и соблюдение санитарно-противоэпидемических требований, обеспечивает повышение квалификации всего персонала больницы т т.д.

Главный врач имеет заместителей по медицинской части, клинико-экспертной работе, по организационно-методической работе (в областных, республиканских, краевых, окружных и центральных районных больницах), по поликлинике (в случаях объединения больницы с поликлиникой), по административно-хозяйственной части, экономике, по гражданской обороне (спецработе), по кадрам, главную медицинскую сестру больницы как заместителя (помощника) по работе с сестринским персоналом и др. в зависимости от мощности и типа больницы.

К сектору управления больницей относятся также канцелярия, оперативный отдел, кабинет медицинской статистики, отдел АСУ, финансово-экономический отдел и бухгалтерия, библиотека и др.

Современное больничное хозяйство - сложный комплекс, включающий как отдел лечебно-диагностической аппаратуры и медицинской техники, так и подразделение для обеспечения нормального функционирования больницы: систему энерго-, тепло- и водоснабжения, связь, пищеблок, прачечную, транспорта, дезинфекционную камеру и т. д.

Независимо от мощности и профиля коечного фонда в состав клинического и лечебно-диагностического секторов входят следующие подразделения: приемное отделение, в котором должен быть изолятор, возможны диагностические койки и блок интенсивной терапии и реанимации; клинические (платные) отделения для пребывания больных; диагностические подразделения, включающие рентгеновское отделение (кабинет), отделения функциональной диагностики, эндоскопии, ультразвуковой диагностики; патологоанатомическое отделение; лаборатории (клиническая, биохимическая, бактериологическая, иммунологическая, серологическая, радиоиммунной диагностики и др.); лечебные подразделения - операционный блок, отделения физиотерапии и лечебной физкультуры, лучевой терапии, гипербарической оксигенации, гемодиализа и гемосорбции; аптека; централизованная стериализационная; отделение переливания крови и другие подразделения. Наличие тех или иных из указанных подразделений зависит от функции и мощности конкретной больницы, степени централизации диагностических и лечебных служб в городе (районе).

Важную роль в четкой организации работы больниц выполняют приемное и реанимационное отделения.

Приемное отделение. С созданием крупных больниц расширяются задачи приемного отделения, усложняются функции, объем и характер его деятельности. От культуры работы персонала приемного отделения, быстроты и правильности диагностики, четкой сортировки больных по тяжести состояния, объема врачебной помощи во многом зависит успех лечения. Особенно ответственна, роль приемных отделений многопрофильных больниц скорой медицинской помощи, куда поступают в экстренном порядке больные и пострадавшие, нуждающиеся в установлении первичного диагноза и проведении срочных, нередко весьма сложных лечебно-профилактических мероприятий

Приемные отделения больниц, круглосуточно принимающих экстренных больных, выполняют следующие функции:

— прием и регистрация поступающих больных, оформление необходимой документации;

— врачебный осмотр больных и первичная диагностика;

— сортировка больных по характеру и тяжести заболевания, оказание неотложной медицинской помощи в определенной дежурным врачом очередности;

— круглосуточное проведение необходимых консультаций, лабораторно-клинических, инструментальных и функциональных исследований экстренным больным;

— наблюдение за больными, неясными в диагностическом плане;

— изоляция лиц, подозрительных на инфекционные заболевания или находящихся в состоянии алкогольного опьянения;

— санитарная обработка госпитализируемых больных и транспортировка их в специализированные отделения;

— преемственность в оказании экстренной помощи больным со станцией скорой помощи, поликлиниками и другими лечебно-профилактическими учреждениями;

— оповещение милиции, пожарной охраны и других учреждений о несчастных случаях в быту и на производстве, по поводу которых пострадавшие обратились за помощью в больницу скорой помощи;

— выдача сведений о состоянии и судьбе пострадавшего или больного, если в больнице отсутствует специальная справочно-информационная служба;

— экстренное извещение родственников больного в случаях, когда в больницу поступил ребенок или подросток без сопровождения взрослых; когда поступил больной в бессознательном состоянии, угрожающем жизни; в случае смерти больного или пострадавшего в приемном отделении, а также, когда больного переводят в другое лечебное учреждение.

Приемное отделение БСМП имеет теплый тамбур-гараж, регистратуру-приемную, ряд кабинетов врачей специалистов, процедурные, перевязочные, комнаты санитарной обработки больных, а также справочную и помещение для родственников.

В приемных отделениях больниц СМП создаются экспресс-лаборатории, рентгеновский кабинет, кабинет функциональной диагностики УЗИ и др.

Приемное отделение располагает обменным фондом каталок, носилок, шин и т. д. Наличие запасных стандартных комплектов транспортных шин позволяет производить их обмен с доставившей пострадавшего бригадой скорой помощи, не нарушая иммобилизацию до определенного срока.

В приемные отделения СМП больные поступают по направлению бригад скорой помощи, врачей поликлиник до 25% самотеком (без направлений лечебно-профилактических учреждений).

Больные и пострадавшие, находящиеся в угрожающем жизни состоянии, минуя общебольничное приемное отделение, поступают прямо в реанимационное отделение или в специализированные отделения, где функционируют блоки интенсивной терапии.

Все остальные больные поступают через приемное отделение, которое должно быть рассчитано минимум на два потока: поток больных, доставляемых бригадами скорой помощи, и поток больных, направляемых поликлиниками и поступающих самотеком.

В условиях БСМГП и в больницах, обеспечивающих круглосуточное дежурство по экстренной помощи, в приемном отделении обеспечивает бригада врачей: хирург, травматолог, терапевт и рентгенолог. Врачи других специальностей (гинеколог, уролог, нейрохирург, невропатолог и др.) дежурят, как правило, в соответствующих профильных отделениях и при необходимости вызываются в приемное отделение на консультацию.

После осмотра врачом больной из приемного отделения поступает либо в специализированное отделение (если установлен диагноз), либо в диагностическое отделение (палату), входящее структурно и территориально в приемное отделение.

Реанимационное отделение. Наиболее ответственная функция больницы СМП по оказанию экстренной помощи больным, находящимся в угрожающем жизни состоянии, выполняется ее важнейшим структурным подразделением – реанимационным отделением. Оно призвано качественно и своевременно осуществлять комплекс лечебных мероприятий, направленных на восстановление жизненно важных функций организма, нарушенных вследствие самых разнообразных причин, и предотвращать опасности дальнейших нарушений.

Наиболее распространенный тип реанимационного отделения – отделение общего типа. Действующими нормами (СНиП II-69-78) площадь на 1 койку в палатах интенсивного лечения предусматривается 10 м2. В реанимационных отделениях общего профиля наряду с 6-12 коечными палатами целесообразно предусматривать несколько 1-2 местных палат, в целях изоляции инфекционных больных и разобщения больных с различной патологией. Для выполнения сложнейшего медико-технологического процесса, осуществляемого в реанимационном отделении общего типа (реанимационные пособия, интенсивное лечение, интенсивный уход, функциональные и лабораторные исследования, санитарно-гигиеническое обеспечение и т.д.), в структуре отделения предусматриваются соответствующие помещения: реанимационный зал с предреанимационной, лаборатория срочных анализов, комнаты для персонала, помещение для аппаратуры и т.д. Количество постов в отделении распределяется из расчета 1 пост на 3 койки в палатах интенсивной терапии. Два поста дежурных медсестер могут быть размещены смежно. Самого тщательного внимания требует профилактика внутрибольничной инфекции.

В зависимости от задач, решаемых конкретной больницей, численности обслуживаемого населения и потребности его в различных видах медицинской помощи клинические и лечебно-диагностические подразделения стационара могут иметь различную мощность. Так, в больницах скорой медицинской помощи необходимы крупное отделение интенсивной терапии и реанимации, достаточное количество плановых и экстренных операционных, подразделение для экспресс-диагностики. В больницах восстановительного лечения, широко использующих методы нелекарственного лечения, помимо отделений физиотерапии и лечебной физкультуры должны быть предусмотрены помещения для проведения механотерапии, социальной и профессиональной реабилитации, водо- и грязелечебница, бассейн.

Деятельность больницы (ее производственный процесс) формируется в соответствии с организационной структурой, мощностью и функциями, определяемыми иерархическим уровнем оказания стационарной медицинской помощи населению, специализацией и интеграцией отдельных ее видов, уровнем развития материально-технической базы основных, лечебно-диагностических и вспомогательных подразделений, обеспеченностью медицинскими кадрами и их квалификацией и т. д.

В клиническом секторе основной структурной единицей больницы является клиническое (палатное) отделение, возглавляемое заведующим, который назначается и освобождается приказом главного врача. Заведующий отделением непосредственно руководит работой ординаторов и через старшую медсестру отделения - работой среднего медперсонала. Отделения состоят из 30-70 и более коек, используют в своей деятельности все лечебные и диагностические службы больницы. Главная задача заведующего отделением – обеспечить постоянное повышение качества лечебно-диагностического процесса.

Лечебно-диагностический процесс является основной производственной деятельностью больницы, обуславливающей ее формы и методы функционирования. Ведущими принципами организации лечебно-диагностического процесса в стационаре являются последовательность и непрерывность составляющих процесс элементов, его дифференциация по степени интенсивности лечения и ухода в зависимости от тяжести состояния больных.

Система управления лечебно-диагностическим процессом основана на общих и частных алгоритмах действий лечащих врачей. Общий алгоритм является программой взаимодействия лечащего врача с остальными участниками лечебно-диагностического процесса, частный - программой последовательных решений лечащего врача по обследованию, диагностике, лечению и реабилитации больных, исходя из конкретной ситуации.

Каждая из ситуаций представляет один из последовательных этапов технологии лечебно-диагностического процесса, отражающего текущее состояние больного, соответствующие ему действия врача, прогнозируемые исходы этих действий.

Алгоритмизация дает возможность структурировать и стандартизировать лечебно-диагностический процесс по основным периодам, стадиям и элементам с учетом основных целей госпитализации больных в стационар.

Анализ качества и эффективности стационарной медицинской помощи предполагает оценку соответствия уровня лечебно-диагностического процесса в больнице (в отделении) принятым стандартам, достижениям медицинской науки, наличию медицинского оборудования и оснащенности вспомогательно-диагностических подразделений, а также оценку полноты использования имеющихся возможностей, целесообразности использования кадров, качества ухода за больными, общей культуры обслуживания и т.д.

Качество стационарной медицинской помощи определяется рядом объективных показателей: летальностью, частотой расхождения клинических и патологоанатомических диагнозов, частотой послеоперационных осложнений, сроками госпитализации больных, требующих экстренного хирургического вмешательства (аппендицит, ущемленная грыжа, кишечная непроходимость, внематочная беременность и др.)

Методом экспертных оценок по специально разработанным программам определяются такие показатели, как своевременность постановки основного и сопутствующего диагнозов, полнота обследования и лечения, их соответствие принятым стандартам ведения больных.

Качество лечения и его эффективность во многом определяются квалификацией лечащего врача, степенью использования в практической деятельности новейших методов диагностики и лечения. При оценке процесса лечения необходимо определить обоснованность, логичность и последовательность действий врача, а также рациональное использование всех современных средств и методов в каждом конкретном случае.

Наличие плана обследования и лечения, комплексность и целенаправленность его этиологический, патогенетический и функциональный подход к лечению больного, контроль за выполнением обследований и назначений – все это должно найти отражение при оценке качества лечебно-диагностического процесса.

Уровень и качество стационарной медицинской помощи во многом зависит от своевременности и полноты обследования и лечения больного во внебольничных учреждениях, от четкой и адекватной диагнозу подготовки больного к стационарному лечению. Поэтому целесообразно подготовку больного к госпитализации выделять в самостоятельную предварительную стадию лечебно-диагностического процесса. От того, насколько полно и адекватно обследован больной в предварительной стадии, зависит интенсивность обследования и эффективность лечения больного в последующих стадиях в стационаре.

В предварительной стадии лечебно-диагностического процесса наиболее полно проявляется важный элемент системы рационального использования коечного фонда - преемственность в работе внебольничных и больничных учреждений. Критериями оценки результативности преемственности между стационаром и внебольничными учреждениями являются обоснованность направления на госпитализацию и своевременность ее, профильность направления и степень подготовленности больных к стационарному лечению.

Относительно непродолжительной по времени, но несущей в себе важный аспект эффективности первых контактов больничной службы с больным, является начальная стадия лечебно-диагностического процесса. Она характеризует период пребывания больного в приемном отделении: ожидание, обследование и консультации, оформление и санитарно-гигиенические процедуры.

Длительность и качество обслуживания больных в приемном отделении больницы зависят прежде всего от правильности действий дежурного врача (бригады дежурных врачей), который решает вопрос о показаниях целесообразности и необходимости госпитализации больного, а также от клинико-диагностических и консультативных возможностей отделения.

Основными показателями, характеризующими уровень работы приемного отделения, должны быть: процент совпадения диагнозов приемного отделения с клиническими, профильность госпитализации больных, показатель обоснованности госпитализации. Об оперативности обслуживания больных при приеме в больницу можно судить по средней длительности пребывания больных в приемном отделении. По данным специальных исследований выявлено, что больные находятся в приемном отделении городских больниц в среднем около двух часов. Ясно, что необходимо добиваться снижения такого показателя.

В начальной стадии важно обратить внимание на продолжительность пребывания больного в клиническом отделении до осмотра лечащим (или дежурным на правах лечащего) врачом.

Особого внимания заслуживает поступление больных в пятницу, субботу и воскресенье, когда необходимо, исходя из конкретных условий работы больницы, обеспечивать врачебный осмотр, обследование и лечение, начиная с первых дней пребывания больного в отделении.

Немалые резервы в плане интенсификации, повышения качества лечебно-диагностического процесса, сокращения длительности пребывания больных в стационаре заложены в диагностической стадии. Ведущим элементом в ней является первичный осмотр больного лечащим врачом. Он, как правило, должен проводиться в день поступления больного в стационар. Для этого в больницах устанавливают порядок поступления плановых больных в первой половине дня. Это дает возможность лечащим врачам в этот же день детально осмотреть вновь поступившего больного, оформить осмотр записью в истории болезни, разработать в первый же день пребывания больного в стационаре подробный план его обследования и лечения.

В аспекте повышения качества лечебно-диагностического процесса и в плане контроля за деятельностью лечащих врачей большую роль играют осмотры больных заведующим отделением. Периодичность осмотров больных заведующим отделением какими-либо официальными положениями не регламентируется. Практика отечественного здравоохранения определила целесообразным не менее, чем 3-разовый осмотр каждого больного заведующим отделением: в день поступления (или на следующий день), этапный осмотр в процессе пребывания больного в стационаре и за один-два дня до выписки больного. При необходимости заведующий отделением с принятой в отделении форме с учетом этики и медицинской деонтологии вносит коррективы в диагностику основного и сопутствующего заболеваний, в планы обследования и лечения больных, в подготовку больных к выписке. После того как больной осмотрен лечащим врачом и заведующим отделением, формируется план-программа его комплексного обследования с применением современных клинико-лабораторных, функциональных, радиоизотопных, рентгеноконтрастных, эндоскопических и других методов обследования. К сожалению, врачи стационаров часто не используют имеющиеся результаты внебольничного обследования больных и допускают их повторение в условиях стационара.

Интенсификация лабораторно-клинических и функционально-диагностических исследований несет в себе широкие возможности более эффективного использования коечного фонда больниц.

Повсеместно имеются резервы совершенствования консультативной помощи больным в стационарах. По заключение ряда экспертов (Е.А. Логинова, 1989) в консультациях различных специалистов в стационарах нуждались 27,6% больных, в то время как назначаются они 15,5%, а фактически выполняются 13,7% больным.

Для повышения эффективности и качества консультаций в их организации и проведении должна быть определенная система. Лечащий врач обязан подготовить и обследовать больного перед консультацией, обосновать и согласовать с заведующим отделением вызов консультанта, определить цель консультации. Консультация должна проводиться в присутствии лечащего врача или заведующего отделением. Консультант обязан обрисовать свое заключение и записать его в история болезни.

Плановые консультации желательно проводить после 12-13 часов, так как к этому времени врачи заканчивают обход и могут принять участие в консультации. Экстренные консультации проводятся в час назначения, плановые – в 1-й или 2-й день.

В плане интенсификации консультативной помощи целесообразно внедрять централизованную систему организации консультаций. Организация и контроль за проведением внутри- и внебольничных консультаций обеспечивается диспетчерскими. а в крупных многопрофильных больницах- оперативными отделами.

Одним из резервов повышения качества стационарной медицинской помощи является проведение своевременного и полного лечения не только основного, но и сопутствующих заболеваний, если позволяет состояние больного. Сопутствующие заболевания отмечаются более, чем у половины госпитализированных больных. Однако их лечение проводится только у 1/3 больных с сопутствующими заболеваниями

При анализе лечебно-восстановительной стадии пребывания больного в стационаре также необходимо обращать внимание на полноту и своевременность выполнения врачебных назначений.

В этой стадии находит свое воплощение принцип дифференциации и интеграции лечебно-диагностического процесса в стационаре по степени интенсивности и ухода в зависимости от тяжести состоят больных.

Основную роль в организации лечебно-диагностического процесса в отделении играет его заведующий, являющийся высококвалифицированным специалистом и организатором, умеющий обеспечивать, намечать и систематически проводить мероприятия по повышению качества медицинской помощи больным

Заведующий отделением обеспечивает систематический контроль за качеством лечебно-диагностического процесса путем клинических обходов, экспертной оценки историй болезни, методом непосредственного наблюдения за работой врачей.

Из других форм контроля основное место имеет систематический выборочный контроль по данным историй болезни, который проводит заместитель главного врача больницы по медицинской части. Этот контроль состоит в том, что зам. главного врача проводит оценку качества ведения больных в отделениях по историям болезни, представляемым ему за 1-2 дня до выписки. Оценивая в общем (схематично) все истории болезни, часть из них зам. главного врача подвергает более глубокому анализу. Все выявленные дефекты по возможности устраняются, но отмечаются в специальном журнале.

Активную помощь заместителю главного врача больницы в проведении систематического углубленного контроля за качеством лечебно-диагностического процесса в стационаре должна оказывать лечебно-контрольная комиссия (ЛКК). Важной и обязательной формой контроля качества лечебно-диагностического процесса в стационаре являются патологоанатомические вскрытия умерших больных с последующим разбором. Случаи расхождения клинических и патологоанатомических диагнозов выносятся на клинико-анатомические конференции с предварительной тщательной подготовкой и глубоким анализом причин расхождения. В анализе причин смерти больных в стационаре большую роль играют создаваемые в крупных многопрофильных больницах комиссии по изучению летальных исходов (КИЛИ). В условиях обязательного медицинского страхования (ОМС) важная роль в объективности оценки качества медицинской помощи в стационаре принадлежит вневедомственной экспертизе, которую проводят независимые эксперты системы ОМС (высококвалифицированные специалисты соответствующего профиля).

При организации лечебно-диагностического процесса в стационаре в условиях резкого повышения цен на медикаменты, особое внимание заведующих отделениями должно быть обращено на вопросы их рационального использования – показанности и достаточности характеру заболевания, состоянию и возрасту больного.

Уровень и качество лечебно-диагностического процесса в значительной степени определяют решение проблемы рационального использования коечного фонда больничных учреждений.

Рациональное использование коечного фонда предполагает максимально полное удовлетворение потребности населения в госпитализации при условии высокой социальной и медицинской эффективности оказания стационарной помощи больным, эффективном использовании имеющихся ресурсов, при соответствии деятельности больничных учреждений принятым стандартам и современным требованиям медицинской науки и практики здравоохранения. Интенсификация деятельности стационарных учреждений заключается в увеличении пропускной способности больниц (рост числа лиц, получивших лечение) при обеспечении высокого качества больничной помощи, сокращении сроков пребывания больных в стационаре и предотвращении неоправданных затрат вследствие простоя коек и неэффективного использования медицинского оборудования.

Основными элементами системы рационального использования коечного фонда являются: интенсификация и повышение качества лечебно-диагностического процесса на догоспитальном этапе; совершенствование преемственности (см. главы 3 и 9) в деятельности больничных и внебольничных учреждений в осуществлении современной концепции здравоохранения - единство профилактики, диагностики, лечения и реабилитации больных; развитие сети подразделений стационарозамещающих форм деятельности, в частности, дневных стационаров, организуемых в поликлиниках и больницах; диагностических подразделений при приемных отделениях больниц, отделений краткосрочного пребывания и т. д.

Необходимость четкого взаимодействия и преемственности имеет особо важное значение при оказании стационарной медицинской помощи сельскому населению. Одним из важнейших принципов реализации этого положения является этапность в обследовании, консультациях и лечении наиболее сложных больных: участковая больница – районная, центральная районная больница - межрайонные специализированные отделения (центры) - областная (краевая, окружная, республиканская) больница.

Существенным резервом сокращения длительности госпитального этапа и повышения эффективности использования коечного фонда является распределение количества коек в зависимости от интенсивности лечебно-диагностического процесса, которое Концепцией развития здравоохранения и медицинской науки в РФ (1997 г.) на перспективу определено следующим образом: интенсивное лечение - до 20%, восстановительное лечение - до 45%, длительное лечение хронических заболеваний - до 20%; медико-социальная помощь - до 15%.

Для анализа результатов оценки достигнутого уровня, эффективности использования ресурсов, интенсивности работы коечного фонда и медицинских кадров, определения стратегии развития сети стационарных учреждений в целом, конкретной больницы и отдельных подразделений применяется комплекс социально-экономических нормативов и показателей, важнейшими из которых являются: обеспеченность населения больничными койками на 1000 жителей, в. т. ч. по отдельным профилям; фондовооруженность коечного фонда больницы и структурных подразделений из расчета тыс. руб. на 1 койку; капитальные вложения - тыс. руб. на 1 койку; среднее число жителей на 1 больничное учреждение и на 1 больничную койку; охват населения госпитализацией (в %); число госпитализаций на 1000 жителей; среднее число больных, пролеченных за год на одной койке (оборот койки); занятость койки в году; среднее число дней простоя койки в году; средняя длительность госпитализации (в днях); число дней госпитализации на 1000 жителей; число занятых врачебных (сестринских) должностей на 100 коек; показатели пролеченных больных одним врачом за год; среднее число больных, обслуженных одним врачом в день; соотношение должностей врачей и должностей сестринского персонала и т. д.

С введением обязательного медицинского страхования (ОМС) произошли радикальные изменения как системы, так и порядка финансирования больничных учреждений, которое осуществляется из нескольких источников, включающих: во-первых, средства, поступающие из муниципальных и государственных бюджетов; во-вторых, средства системы ОМС; в-третьих, средства системы добровольного медицинского страхования; в-четвертых, средства предприятий и личные средства граждан за дополнительные медицинские услуги, оказываемые сверх программ ОМС. В целом, модель финансирования больниц, как и всей системы здравоохранения, носит характер децентрализованной бюджетно-страховой системы.

В государственном секторе финансовые органы региона (города, района, области) рассматривают и утверждают по каждому больничному учреждению смету (финансовый план) предстоящих расходов на год. При составлении сметы учитывается объем работы и особенности учреждения и используются два метода: метод прямого счета и нормативный метод. Нормы расходов по своему характеру могут быть материальными и денежными, прямыми (обязательными) - расходы на заработную плату, питание, медикаменты и т. п. и косвенными (необязательными) - нормы расходов на отопление, освещение, стирку белья и др. В расчет косвенных расходов и норм могут вноситься изменения в зависимости от особенностей функционирования того или иного больничного учреждения. Основные статьи сметы расходов включают: заработную плату (ст. 1), начисления на заработную плану (ст. 2), канцелярские и хозяйственные расходы (ст. 3), расходы на питание (ст. 9), расходы на медикаменты (ст. 10), расходы на приобретение оборудования (ст. 12) и мягкого инвентаря (ст. 14) остальные расходы (ст .4 - командировочные расходы, ст. 16 - капитальный ремонт, ст. 18 - прочие расходы и т. д.). По итогам года (или другого отчетного периода) составляется отчет об исполнении сметы расходов. В условиях внедрения элементов рыночных отношений в здравоохранение порядок составления сметы и отчетность по ней в каждом больничном учреждении могут иметь свои особенности. Чтобы адекватно составить финансовый план (или смету), важно исследовать рынок услуг здравоохранения в данном районе, оценить возможности конкурентов, иметь стратегию и план маркетинга, план производства медицинских услуг, организационный и юридический план, оценить риск и возможности его страхования и только после этой работы представляется возможным разработать предложения по уровню финансирования конкретной больницы. Фактически речь идет о необходимости составления бизнес-плана больницы для обеспечения вхождения ее в рынок. Бизнес-план - основа деятельности больницы в условиях рынка медицинских услуг. Его важнейшим компонентом является финансовый план, который включает: план расходов и доходов; план денежных поступлений и платежей; балансовый план; определение точки самоокупаемости; источники и использование средств.

Расчеты с больницами за оказание медицинской помощи могут быть основаны на двух подходах. Первый - ретроспективная оплата медицинской помощи. Этот подход предполагает возмещение фактических затрат за невыполненный объем медицинской помощи. Второй подход - предварительная оплата стационарной помощи, когда предполагается возмещение не фактического, а заранее согласованного объема помощи. Последний определяется на основе соглашения между финансирующей стороной и больницей. Оплате подлежат не все счета больницы, а лишь те, которые соответствуют согласованному объему помощи (так называемый метод глобального бюджета).

В системе ОМС используются разные методы оплаты стационарной помощи: по смете расходов, по средней стоимости пролеченного больного, за число койко-дней, по законченному случаю. При этом имеет место тенденция перехода к различным вариантам оплаты за законченный случай стационарного лечения. В регионах страны разработана система тарифов оплаты за законченный случай лечения в разрезе отдельных клинико-статистических групп. За основу взят принцип ретроспективной оплаты: возмещаются расходы за фактические объемы стационарной помощи. Страховщики контролируют выставляемые больницей счета и качество медицинской помощи. Новые методы оплаты изменили многое в системе мотивации стационаров. Они почувствовали себя продавцами своих услуг. Их доход в растущей мере формируется на основе реального объема работ. Это существенно влияет на интенсификацию работы больниц.

В годы последнего десятилетия XX столетия был разработан и начал реализовываться в Москве проект «Клиника XXI века», основу которого составляет реорганизация городской многопрофильной больницы № 31 (Г.Н. Голухов с соавт., 1998). Это будет больница широкого профиля, специализирующаяся на основных и дополнительных медицинских дисциплинах, а также на амбулаторном лечении с использованием новейших технологий. Главная ее особенность заключается в том, что функционировать она будет как многопрофильное лечебно-профилактическое учреждение не только для стационарных, но и для поликлинических больных, которые получат доступ ко всем диагностическим и лечебно-реабилитационным услугам.

Проектом предусмотрена ориентация на обслуживание широких слоев населения, на обеспечение гарантий равенства шансов в получении медицинской помощи на уровне мировых стандартов качества.

Структурно «Клиника XXI века» состоит из подразделений и служб, осуществляющих:

1. стационарное обслуживание -

· интенсивная терапия и реанимация,

· палатные отделения,

· общая хирургия (операционные);

· эндоскопическая диагностика и хирургия;

2. амбулаторное обслуживание -

· поликлиника,

· отделение скорой помощи,

· стационар одного дня;

3. оказание сопутствующих медицинских услуг -

· клинические лаборатории,

· отделение лучевой диагностики,

· отделение функциональной диагностики.

Оказание парамедицинских услуг предусмотрено в рамках таких служб, как: физиотерапия и восстановительное лечение, аптека, медицинская картотека. Инфраструктурные службы включают: пищеблок, прачечную и химчистку, централизованную дезинфекционную, материального снабжения и хозяйственную, а также транспортную и инженерно-техническую службы. Административно-управленческий блок составляют медицинская и коммерческая администрации, а также отделы: управления сестринской службой, организации работы и обучения персонала, его социального обслуживания и организации информационного обеспечения как пациентов, так и специалистов-сотрудников больницы.

Проект Клиники XXI века имеет ярко выраженный экспериментальный характер. Ему присуща профессионально-методическая и практическая направленность на отработку проектно-строительных, медико-технологических, организационно-правовых, финансовых и др. механизмов реконструкции и дальнейшего функционирования аналогичных объектов здравоохранения.

Лечебный процесс в Клинике строится на самых передовых медицинских технологиях, воплощающих в себе последние достижения науки и техники. Все более активно в повседневную медицинскую практику внедряются новые информационные технологии.

Одним из элементов проекта «Клиника XXI века» является максимальная взаимозаменяемость стационарных подразделений; индивидуальный подбор лечебно-диагностического оборудования в каждом конкретном случае и др.

На территории больницы будет создан реабилитационный Центр, состоящий из восстановительного стационара, различных профильных подразделений физиотерапии и бальнеологии, спортивно-оздоровительных отделений и нескольких медицинских бассейнов.

Архитектурно-художественное решение проекта предполагает преодоление, с одной стороны, привычно монотонного и безликого облика окружающей городской застройки. Сверхзадачей проекта является гуманизация традиционных для российских больниц форм «медицинской» архитектуры, создание оптимистического образа новой клиники - с пластически развитыми фасадными поверхностями, усложненным цветофактурным решением и обогащенным силуэтом.

Значительное место в проекте занимают вопросы экологической безопасности. Общеизвестно, что все крупные больничные комплексы относятся сегодня к самым опасным источникам загрязнения окружающей среды. И именно в силу данного обстоятельства повышенное внимание разработчиков было уделено проблемам эффективной обработки и утилизации больничных отходов, применения одноразовых средств и материалов.

К основополагающим принципам организации управления Клиникой XXI века, весьма сложным и многофункциональным медицинским учреждением, от нормального функционирования которого зависит жизнь и здоровье десятков тысяч людей (ежегодно Клиника сможет принимать до 29 тысяч стационарных больных и до 170 тысяч - амбулаторных), относится необходимость установления четкого контроля за ее деятельностью со стороны органов местной власти и общественности. В качестве контрольного органа выступает Попечительский совет, в составе которого - представители городской администрации, крупные предприниматели, ученые разных специальностей и другие известные и популярные в городе люди. Есть среди них и бывшие пациенты больницы.

Концепция становления больницы XXI века - это принципиально новая идеология либерализации стационарной помощи. Она основана на социальном конструировании отношений в широком контексте: «пациент ® медицинская технология ® общество», на принципах гуманизма и совмещения процессов массовости и индивидуализации обслуживания населения. Такой подход потребовал от разработчиков проекта «Клиника XXI века» пересмотра ряда традиционных технологий. В первую очередь это относится к взаимоотношениям врача и пациента, которые развивались в рамках следования авторитарной, патерналистской модели: врач руководит лечением и принимает решения, а больной подчиняется порядку, установленному врачом.

В идеологии "Клиника XXI века» возросший вес приобретает антипатерналистский подход, учитывающий, что в центре внимания пациента всегда преобладают субъективные переживания его недуга. Врач же использует эти субъективные переживания как реальный фактор для активизации психо-физической дееспособности больного в процессе лечения.

Чрезвычайно важен здесь и такой аспект, как ориентация установки врача от нозоцентрической (на болезнь) к антропоцентрической (на человека) и к социоцентрической (на общественно-психологические факторы, влияющие на состояние пациента). Это означает, что антипатерналистская модель взаимоотношений с пациентом включает использование медицинских знаний для сохранения не только здоровья, но и общего социо-психического его благополучия в процессе совместного принятия решения о лечении и реабилитации. Эта модель позволяет полнее учесть такие принципы биоэтики, как автономия и уважение к личности, максимально использовать как знания и опыт врача, так и активность пациентов-участников (партнеров) лечебно-диагностического и реабилитационного процессов.

Система передовых принципов организации больничной помощи включает и такой, как ее оказание в наименее ограничительных условиях (минимально ограничительной альтернативы). Поэтому существенное внимание в проекте "Клиника XXI века» уделено обеспечению нормального психического состояния пациентов и прежде всего - снятию стресса, вызванного интернированием человека в больнице, в окружении других больных людей. Нужно, чтобы перемещенный на время в микромир болезней и неполноценности человек не ощущал себя вне социума, в ином (непривычном для него) морально-юридическом статусе. Больничная культура, как социальное явление, должна комплексно учитывать показатели содержательности не только профессиональных лечебно-диагностических, оздоровительно-реабилитационных процессов, но и удовлетворенности пациента качеством содержания и питания, отношением к себе как личности. Такой подход снижает остроту нормативно-ценностных конфликтов и напряжений. Планируемый уровень комфортности палат и качество обслуживания приближают больницу к многозвездному отелю. За счет этого во многом преодолеваются хорошо известные негативные стороны госпитализма: эмоциональная изолированность, ограниченность социальных контактов и чувство отчужденности, ослабление семейных и родственных связей, стигматизация. Реализованная в проекте идеология врачебного гуманизма (основанная на признании необходимости обучения больных более глубокому пониманию своего нового состояния) требует кардинального изменения иерархически-патерналистских характеристик и черт внутрибольничного (институционального) порядка, приведения их в соответствие с этико-юридическими международными стандартами.

Содержательные моменты принципа «наименее ограничительной альтернативы» включены в социально-гуманитарный, мировоззренческий и этико-юридический контекст концепции «Клиники XXI века». В этом контексте одно из центральных мест занимает право пациента на информацию, необходимую для его согласия на медицинское вмешательство.

Проблема информированного согласия является наиболее актуальной для биоэтической концепции «Клиника XXI века», в которой детальную разработку получило ее нормативное содержание с различных точек зрения: социальной, медико-клинической, юридически-правовой, врачебно-этической и даже философско-культуральной. В рамках признания исключительной важности тезиса информированного согласия пациента общий подход к решению вопросов биоэтического нормативного содержания логически вытекает из концепции врачебного долга.

Стандартом профессиональной практики становится снабжение пациента таким объемом информации, чтобы она позволила включить его в процесс лечения как полноправного субъекта и его активного участника на основе диалогичности общения, Это позволяет эффективнее задействовать механизмы и структуры, опосредующие страдания личности в борьбе с недугом. Практикующие врачи знают, что уже сейчас весьма значительная часть пациентов (особенно в крупных городах) обладает обширными познаниями в области медицинских достижений и достаточно легко ориентируется на рынке медицинских товаров и услуг, в связи с чем постоянно возрастают их ожидания и требования, предъявляемые к лечебным учреждениям и медперсоналу. Соответственно меняется и само отношение к больничному процессу, порождая необходимость в разработке, внедрении и апробации в реальных условиях новых концепций организации обслуживания населения учреждениями здравоохранения.

В обязанность врача информировать пациента вменяется: характер и цели предлагаемого лечения, связанный с ним возможный риск и существующие альтернативы данному виду лечения. С этико-деонтологической точки зрения понятие альтернативы предложенному лечению является центральным в идее информированного согласия. Врач рекомендует наиболее приемлемый вариант лечения, а пациент принимает окончательное решение, руководствуясь своими ожиданиями и требованиями к медико-клинической теории и практике, субъективными нравственными ценностями. При информировании особое внимание уделяется риску, связанному с лечением, с точки зрения его характера, серьезности, вероятности и внезапности его материализации.

В контексте происходящей эволюции информированного согласия пациента на врачебное вмешательство существенно меняется патерналистко-этическая доктрина в медицине. Врачебный патернализм, как известно, основан на этической традиции медицинской профессии, понятиях долга и ответственности. Это усиливает внимание медицинского сообщества к правам пациента в условиях рынка, когда новые медицинские технологии порождают множество острых проблем, требующих юридического, экономического и морального регулирования, гуманизации отечественной медицины в целом.

Концептуально в организации больничного дела расширяется сфера применения морали, этико-деонтологических оценок и требований по отношению к клинико-медицинской практике. Проявляется ее отход от идей патернализма и панклиницизма в сторону утверждения таких нравственных ценностей, как уважение личности и автономия индивида. Эволюция в сторону этико-правового регулирования достигается на основе имеющегося международного опыта организации больничного дела, международных профессионально-этических стандартов.

В тех же направлениях действует и этико-деонтологические регуляторы медицинского сообщества, осознание им разного рода моральных коллизий и дилемм, с которыми нередко приходится сейчас сталкиваться работникам системы здравоохранения.

Благодаря эффективному использованию этих регуляторов взаимодействие врача, пациента и правоведа во многом освобождаются от противоречий, свойственных пребыванию пациента в "пространстве врачебного и юридического патернализма" больничного учреждения.

Вопросы и учебные задания

1. Назовите основные направления повышения эффективности и качества стационарной медицинской помощи населению в соответствии с Концепцией развития здравоохранения и медицинской науки в РФ.

2. Приведите Классификацию больничных учреждений в РФ.

3. Каковы основные функции больниц (по определению ВОЗ)?

4. По каким направлениям проводится анализ качества и эффективности стационарной медицинской помощи?

5. Назовите источники финансирования больничных учреждений в системе ОМС.

6. Каковы методы оплаты стационарной медицинской помощи в системе ОМС?

Глава 6. Стационарозамещающие формы организации медицинской помощи

Одним из основных направлений реструктуризации системы здравоохранения, предопределенное в Концепции развития здравоохранения и медицинской науки (1997 г.), является внедрение новых малозатратных технологий и развитие стационарозамещающих форм организации медицинской помощи населению. Это направление предполагает ликвидацию имеющихся в системе здравоохранения диспропорций. В частности, начато перераспределение объемов оказания медицинской помощи с дорогостоящей и ресурсоемкой стационарной медицинской помощи, затраты на которую даже в условиях крайне ограниченного финансирования по прежнему составляют до 75-80% всех финансовых затрат в отрасли при низкой эффективности использования коечного фонда, на иные внебольничные и догоспитальные медико-организационные формы.

За пять лет последнего в ХХ веке десятилетия число больничных коек в лечебно-профилактических учреждениях сократилось на 132 тысячи. Показатель обеспеченности койками на 10 тысяч населения составил 110,9, а уровень госпитализации на 100 жителей – (20,7%). Практически каждый пятый житель страны ежегодно проводит в стационаре более 16 дней. Результаты же специальных исследований показывают, что от 20 до 50% лиц, получивших лечение в стационарах (особенно терапевтических, неврологических, офтальмологических, неврологических, офтальмологических и др.), были госпитализированы без достаточных оснований, а порой – вообще необоснованно. Они могли бы получать не менее, а в отдельных случаях – более эффективную и менее дорогостоящую медицинскую помощь в условиях дневных стационаров поликлиник, стационаров дневного пребывания в больничных учреждениях, стационаров на дому, отделениях медико-социальной помощи и в других нетрадиционных внебольничных учреждениях.

Дневные стационары в амбулаторно-поликлинических учреждениях являются структурными подразделениями амбулаторий, поликлиник, диспансеров, МСЧ, женских консультаций. Они предназначены для проведения профилактических, диагностических, лечебных и реабилитационных мер, с применением современных малозатратных медицинских технологий в соответствии со стандартами и протоколами ведения пациентов, лицам из групп повышенным риском заболеваемости, больным и инвалидам, беременным женщинам, не требующим круглосуточного медицинского наблюдения.

Решение об открытии дневного стационара и определении его мощности принимает главный врач внебольничного лечебно-профилактического учреждения по согласованию с местным органом управления здравоохранением.

Коечная мощность и профиль дневного стационара определяется руководителем лечебно-профилактического учреждения, в составе которого он организован, по согласованию с соответствующим органом управления здравоохранением с учетом имеющейся инфраструктуры здравоохранения, структуры заболеваемости населения и возможности применения малозатратных медицинских технологий.

Дневной стационар может являться клинической базой медицинских образовательных и научных учреждений.

Порядок направления и госпитализации в дневной стационар, условия выписки или перевода в иное лечебное учреждение (подразделение) утверждаются руководством лечебно-профилактического учреждения.

Как правило, отбор больных на лечение в дневном стационаре производят участковые врачи-терапевты, врачи общей (семейной) практики и врачи-специалисты, руководствуясь, прежде всего тем положением, что дневной стационар организован для больных, которым не показано круглосуточное наблюдение и лечение.

Основной целью работы дневных стационаров является совершенствование организации медицинской помощи, а также повышение экономической эффективности деятельности лечебно-профилактических учреждений на основе внедрения и широкого использования стационарозамещающих и ресурсосберегающих медицинских технологий профилактики, диагностики, лечения и реабилитации.

В соответствии с этой целью в каждом амбулаторно-поликлиническом отделении определяют конкретные задачи дневного стационара, которые сводятся к одним из следующих позиций:

- проведение комплексных профилактических и оздоровительных мероприятий лицам из групп риска повышенной заболеваемости, в т. ч. профессиональной, а также длительно и часто болеющим;

- проведение сложных и комплексных диагностических исследований и лечебных процедур, связанных с необходимостью специальной подготовки пациентов и краткосрочного медицинского наблюдения после проведения указанных лечебных и диагностических мероприятий;

- подбор адекватной терапии больным хроническими заболеваниями с впервые установленным диагнозом заболевания или хроническим больным при изменении степени тяжести заболевания;

- проведение комплексного курсового лечения с применением современных медицинских технологий пациентам, не требующим круглосуточного медицинского наблюдения;

- осуществление реабилитационного и оздоровительного комплексного курсового лечения больных и инвалидов, беременных женщин;

- проведение экспертизы состояния здоровья, степени утраты трудоспособности и решение вопроса о направлении на медико-социальную экспертную комиссию.

В каждой поликлинике, исходя из объемов ее деятельности, конкретных задач дневного стационара, наличия специалистов и уровня их квалификации, других реальных возможностей, разрабатывается перечень показаний и противопоказаний для госпитализации в дневной стационар. На госпитализацию в дневной стационар амбулаторно-поликлинических учреждений целесообразно направлять следующие группы пациентов:

- лиц, за которыми после проведения определенных диагностических процедур, лечебных мероприятий, в т. ч. оперативных вмешательств, необходимо осуществлять краткосрочное (в течение нескольких часов) медицинское наблюдение;

- больных, у которых возможно развитие неблагоприятных реакций после переливания крови и ее препаратов, внутривенного вливания кровезамещающих жидкостей и других растворов, после специфической гипосенсибилизирующей терапии и др.;

- лиц, нуждающихся в длительном внутривенном вливании медикаментозных препаратов;

- пациентов, которым показаны различные процедуры (ванны, грязевые аппликации, массаж, вытяжение и т. д.) с обязательным последующим отдыхом (релаксацией);

- больных, требующих специальной подготовки (если они не могут провести ее самостоятельно) для проведения некоторых диагностических исследований;

- пациентов, нуждающихся в проведении сложных врачебных манипуляциях (пункция плевры с удалением плевральной жидкости, артроскопия и др.);

- пациентов, требующих неотложной помощи по поводу состояний, возникших во время пребывания в поликлинике и на близлежащей территории (приступ бронхиальной астмы, параксизм тахикардии и тахиаритмии, гипертонический криз и др.);

- пациентов, требующих долечивания после интенсивного лечения в условиях полного стационара (послеоперационные, постинсультные, постинфарктные состояния и т. д.);

- лиц, в отношении которых следует решить сложные вопросы врачебно-трудовой экспертизы с применением лабораторных и функциональных исследований;

- лиц, нуждающихся в контролируемом лечении (подростки, пожилые, беременные женщины и др.);

- пациентов, нуждающихся в сложных реабилитационных процедурах;

- лиц, имеющих социальные показания для пребывания в дневном стационаре и т. д.

Противопоказаниями для госпитализации в дневной стационар являются:

- тяжелое состояние больных, нуждающихся в круглосуточном врачебном наблюдении и уходе, т. е. Требующих полной госпитализации в больницы;

- потребность в круглосуточном парентеральном введении препаратов;

- резко ограниченная возможность пациентов к самостоятельному передвижению;

- необходимость соблюдения обязательного круглосуточного постельного режима;

- потребность соблюдения диетического режима, выполнение которого невозможно в домашних условиях;

- статус больных, когда их самочувствие и состояние может ухудшиться при нахождении на холодном воздухе, жаре и т. д. по дороге в дневной стационар, домой и др.

Понятно, что этот перечень может изменяться в зависимости от конкретных местных условий и возможностей поликлиники. Например, если при дневном стационаре поликлиники функционирует служба помощи на дому, имеются возможности транспортировать больных из дому и домой. Если в поликлинике есть отделение неотложной помощи, и она находится недалеко от стационара, где имеется реанимационное отделение и операционный блок, перечень показаний может быть расширен, а противопоказаний – наоборот, сужен.

Режим работы дневного стационара определяется руководителем лечебно-профилактического учреждения с учетом объема проводимой лечебно-профилактической работы и потребности в проведении стационарозамещающих технологий, как правило, в две смены.

Нагрузка на врача дневного стационара составляет 18-20 больных в порядке отбора для лечения в дневном стационаре.

Социологический опрос показал, что пациенты довольны работой дневного стационара и высоко оценивают возможность получить лечение без отрыва от семьи. В поликлинике разработаны показания и противопоказания к госпитализации в дневной стационар по каждой из имеющихся специальностей. Помимо лечения основного заболевания в дневном стационаре проводится комплексная санация больного.

В дневном стационаре хирургического профиля производят операции по поводу вросшего ногтя, абсцессов, флегмон, панарициев и ряда других заболеваний. После операции больной наблюдается в течение 2-4 часов, после чего при необходимости, транспортируется домой на медицинском транспорте.

Развивается сеть дневных стационаров для больных с ишемической болезнью нижних конечностей. Палаты располагаются рядом с хирургическим кабинетом и процедурной комнатой, оснащенной всем необходимым для оказания помощи при анафилактическом шоке. Лечение проводится врачом – хирургом. В комплекс терапии включаются внутривенные капельные вливания, баротерапия, ЛФК, массаж, физиотерапия. Курс лечения в среднем 10-15 дней. Почти у 80% больных, закончивших лечение в дневном стационаре, отмечается достоверное улучшение состояния. В связи с ухудшением состояния здоровья незначительная часть (1%) больных были переведены в хирургический больничный стационар.

Весьма важен опыт работы отделений восстановительного лечения, работающих в режиме дневного стационара. Так, в Москве был создан дневной стационар при детской поликлинике №12 для детей диспансерной группы, нуждающихся в восстановительном лечении. Больных детей осматривает заведующий отделением восстановительного лечения, опытный педиатр. Кроме того, в штате дневного стационара имеются медсестра, массажист, медсестра для оксигенотерапии и санитарка. Питание детей организовано на базе поликлинической столовой. На период лечения в дневном стационаре родителям выдается справка по уходу сроком на 7-14 дней. Эффективность лечения детей с бронхолегочной патологией выразилась в снижении частоты и продолжительности простудных заболеваний. Опрос врачей и родителей позволил положительно оценить новую форму лечения.

Создание дневных стационаров при поликлиниках позволяет проводить в амбулаторных условиях лечебные и диагностические процедуры, ранее осуществляемые только в больничных учреждениях, оказывать помощь пациентам, нуждающимся в активном обследовании и лечении, которые не могут по ряду причин быть госпитализированы в больницу, а также тем, у кого во время посещения поликлиники возникло неотложное состояние. Вместе с тем, требуют тщательного экспертного анализа контингенты больных, прошедших через дневной стационар, с точки зрения показаний к лечению в учреждении данного типа. Так, возможное пребывание пациента в стационаре в течение лишь 2-3 часов может указывать на то, что этому больному нет необходимости лечиться в дневном стационаре поликлиники. А необходимость посещения пациентом дневного стационара свидетельствует о чисто организационных сложностях, возникающих в условиях проведения амбулаторного лечения (трудно организовать ежедневный врачебный осмотр, очереди в процедурный и физиотерапевтический кабинеты, отсутствие отдыха после процедур и ряд других проблем). Для их устранения было бы достаточно создать оборудованные процедурные кабинеты с топчанами для больных, которым производятся внутривенные и капельные вливания: комнату отдыха, в которой дежурит медсестра, следящая за состоянием отдыхающих после приема процедур, кабинета неотложной терапии, буфета и др.

С другой стороны, следует определить, в какой мере можно отрывать активное лечение и обследование от условий стационара, готового в любую минуту подключиться к оказанию экстренной помощи больному при возникшем осложнении (анафилактический шок, кровотечение и т.п.). При организации дневного стационара на базе амбулаторно-поликлинического учреждения должна быть обеспечена высококвалифицированная неотложная помощь, гарантирована возможность перевода в больницу больных, которым в ходе лечения в дневном стационаре понадобилось круглосуточное наблюдение и медицинская транспортировка.

В дневных стационарах специализированных профилей при поликлиниках показания к пребыванию в них и объем проводимых лечебно-диагностических мероприятий определяют врачи-специалисты и доводят эту информацию до участковых врачей-терапевтов, врачей общей (семейной) практики. Необходимо, чтобы дневные стационары органично вписывались в систему специализированных служб. Наиболее глубоко эти вопросы разработаны в системе психиатрической помощи населению, где опыт работы таких отделений насчитывает уже более пяти десятилетий.

Оценивая положительное стремление приблизить активное медицинское воздействие к месту жительства и работы больного, нельзя не отметить, что амбулаторно-поликлинические учреждения являются основными звеньями службы первичной медико-санитарной помощи, уровнем первого и, как правило, длительного контакта пациента и системы здравоохранения. Именно они должны взять на себя заботу о длительной медико-социальной поддержке и последовательной реабилитации для лиц, прикрепленных к внебольничному ЛПУ и о нуждающихся в этих видах помощи.

В настоящее время такая деятельность затруднена по ряду причин. Среди них: недостаточная материальная база, нехватка площадей, недостаток финансовых средств и т.д. Все это усугубляется отсутствием тесной связи и преемственности служб здравоохранения и социального обеспечения, психологической неготовностью работников территориальных поликлиник взять на себя решение части социальных забот своих пациентов, недостаточным развитием в стране реабилитационной службы, особенно ее низовых, массовых звеньев.

Наиболее ярким примером учреждений дневного пребывания, нацеленного на социальную реабилитацию больных, являются лечебно-трудовые мастерские при психоневрологических диспансерах. В них применяется широкий спектр современных методов лечения (фармакотерапия, психотерапия, трудотерапия и др.) При этом труд больных является не только лечебным мероприятием, но и повышает материальную обеспеченность больных, их значимость в глазах членов семей, открывает определенные жизненные перспективы.

За рубежом получает развитие форма однодневной госпитализации больных. Так, известен европейский и американский опыт работы самостоятельного однодневного госпиталя «Chalk Day Hospital», относительно небольшой мощности (30-40 коек), который обслуживает территорию в 20 000 жителей, из них значительный удельный вес составляют лица старше 65 лет. Главными причинами посещения пациентами госпиталя являются общие хронические болезни пожилых и последствия инсультов. Пациенты проводят в госпитале 6 часов. Причем, только небольшая часть их посещает госпиталь 4 раза в неделю, большинство же приходят (или их привозят) туда 1-2-3 раза в неделю. Курс лечения длится долго: от 6 до 12 месяцев. В госпитале работают терапевт, социальные работники, логопед, инструктор по ЛФК, физиотерапевт. Функционирует служба помощи на дому. В госпитале консультирует врач-геронтолог. Ближайшая больница находится на расстоянии 10 км.

Интересен также зарубежный опыт медико-гигиенического обучения групп пациентов, объединенных по профилю заболевания на базе дневного стационара при амбулаторных учреждениях. Широко распространены программы обучения заболевших сахарным диабетом, для желающих похудеть, для больных сердечно-сосудистыми заболеваниями, бронхиальной астмой. Помимо обучения программы включают физические упражнения, контроль за клиническими симптомами, психо-социальную помощь и т.д.

Итак, дневные стационары на базе поликлиник должны ориентироваться не только на активные методы лечения и обследования, но и в значительной степени – на работу с пациентами старших возрастов с хроническими заболеваниями, что, с одной стороны, имеет большое социальное значение, а с другой – освободит койки в больницах для больных с заболеваниями, действительно нуждающихся в стационарном лечении.

СПЕЦИАЛИЗИРОВАННОЕ КУРСОВОЕ АМБУЛАТОРНОЕ ЛЕЧЕНИЕ (СКАЛ). Другой подход формируется к дневным стационарам, организованным на базе консультативно-диагностических поликлиник и специализированных центров разных уровней. Главной их целью является – приблизить к пациенту, сделать менее дорогостоящей и более доступной специализированную помощь. В процессе поиска путей совершенствования специализированной помощи были найдены формы, близкие по содержанию к дневным стационарам. Это специализированное курсовое амбулаторное лечение (СКАЛ) и так называемый процедурный блок.

Специализированное курсовое амбулаторное лечение (СКАЛ) является амбулаторным эквивалентом стационарного лечения на базе специализированного центра, получаемого больным при регулярных явках в центр в течение определенного времени, что напоминает дневные стационары с определенной периодичностью посещения. Долгие годы учреждением СКАЛ в нашей стране был Московский городской артрологический центр на базе артрологической больницы. Развернутый на 180 коек, он функционирует эквивалентно 400-500-коечному стационару. При этом четко выражена годовая экономия. Лечение больного в МГАЦ продолжается 3-4 месяца. Частота посещений зависит от тяжести заболевания и колеблется от 4 раз в неделю до 1 раза в 10 дней. При посещении центра больной получает внутрисуставные и периартикулярные инъекции, физиотерапевтические процедуры, вытяжение позвоночников и т.п. После процедур больной отдыхает в холле. В МГАЦ имеется буфет для больных.

В Московском гематологическом центре на базе клинической больницы им. Боткина производятся трасфузии препаратов крови и кровезаменителей в специально оборудованном процедурном блоке в присутствии лечащего врача-гематолога. В последующем больной отдыхает в холле в течение 2-3 часов под наблюдением врача и после обязательного заключительного осмотра транспортируется домой. Следует обратить внимание на тот факт, что и в центре СКАЛ, и в процедурном блоке выполняется объем помощи, оказываемый в большинстве стационаров.

Медицинская и лекарственная помощь населению в условиях дневного стационара оказывается в рамках территориальной программы государственных гарантий по обеспечению населения бесплатной медицинской помощью, а также на условиях добровольного медицинского страхования или платных медицинских услуг в соответствии с нормативно-правовыми актами Российской Федерации.

Питание больных в дневном стационаре амбулаторно-поликлинического учреждения организуется исходя из местных условий за счет пациента.

СТРУКТУРА И ШТАТЫ. В структуру дневного стационара могут включаться:

- палаты, оснащенные необходимым оборудованием и инвентарем;

- процедурный кабинет;

- хирургический кабинет с малой операционной;

- комната для пребывания медицинского персонала;

- комната для приема пищи больными;

- иные кабинеты по решению руководства лечебно-профилактического учреждения.

Для осуществления функций дневного стационара могут быть использованы диагностические, лечебные, реабилитационные и другие подразделения лечебно-профилактического учреждения, в структуре которого он организован.

Штаты медицинского персонала дневного стационара в амбулаторно-поликлиническом учреждении определяются по действующим штатным нормативам лечебно-профилактических учреждений, в структуре которых созданы, с учетом двухсменного режима работы.

В дневных стационарах амбулаторно-поликлинических учреждений ведение пациентов осуществляется лечащим врачом (участковым терапевтом, педиатром, акушером-гинекологом, врачом общей практики и другими врачами-специалистами). При необходимости привлекаются соответствующие консультанты. Нормы нагрузки медицинского персонала устанавливаются с учетом ведения больных в дневном стационаре.

В дневных стационарах амбулаторно-поликлинических учреждений дополнительно вводится: должность старшей медицинской сестры, должности медицинских сестер палатных из расчета 1 должность на 15 коек.

Должности санитарок палатных или младших медицинских сестер по уходу за больными устанавливаются соответственно должностям медицинских сестер.

В лечебно-профилактическом учреждении могут быть введены дополнительно должности специалистов с высшим и средним медицинским образованием для обеспечения работы диагностических, лечебных и реабилитационных подразделений, связанной с увеличением объемов медицинской помощи для обеспечения работы дневного стационара.

Закрытие дневного стационара осуществляется по решению руководства лечебно-профилактического учреждения, согласованному с соответствующим органов управления здравоохранением.

СТАЦИОНАРЫ ДНЕВНОГО ПРЕБЫВАНИЯ В БОЛЬНИЦЕ организуются для госпитализации больных с острыми и хроническими заболеваниями, состояние которых не требует круглосуточного наблюдения и лечения, но которым показана лечебно-профилактическая помощь в дневное время.

Организация подразделений дневного пребывания в больницах несколько упрощается тем, что она осуществляется на базе функционирующей инфраструктуры (аптека, прачечная, транспорт и др.)

Вместе с тем до настоящего времени по темпам открытия названных подразделений больницы значительно уступают поликлиникам. Это объясняется своеобразными правовыми, организационными и финансовыми аспектами отделений дневного пребывания в больнице от существующих традиционных для больницы круглосуточно функционирующих госпитальных (клинических, палатных) отделений.

В общем плане отделения дневного пребывания больных в стационаре повторяет цели, задачи, режим работы, штаты, систему финансирования, описанные в разделе дневных стационаров в амбулаторно-поликлинических учреждениях.

В таких отделениях, как правило, палаты работают по пятидневке, больные находятся в них с 7 до 18 часов ежедневно. Средняя длительность пребывания составляет 4-5 дней.

При этом, по данным зарубежных авторов, стоимость пребывания больного, например, с сахарным диабетом в дневном стационаре эндокринологического профиля составляет 1/9 стоимости его пребывания в круглосуточном стационаре.

Существенно оправданы стационары дневного пребывания. Особенно в педиатрической практике. Например, дневной кардиологический стационар для детей с врожденными пороками сердца ставит перед собой задачу установить или уточнить топический диагноз, оценить эффективность ранее проводимых лечебных и реабилитационных мероприятий с целью отработки тактики дальнейшего ведения больного.

Находясь днем в сложном диагностическом процессе, вечером ребенок возвращается домой в свою обычную микросреду, которая в норме оказывает положительное психотерапевтическое влияние.

Перспективными представляются для дневных стационаров в больницах такие профили, как гастроэнтерология, гематология, артрология, а также отделения восстановительного лечения (долечивания).

Разновидностью дневных стационаров, являющихся развитием идеи отделений краткосрочного пребывания на базе специализированных подразделений, являются однодневные стационары. Палаты однодневного пребывания функционируют на базе офтальмологических, гинекологических, проктологических, детских хирургических, нефрологических и др. отделений. Больным в течение дня может быть проведено комплексное обследование и хирургическое лечение, в т.ч. под общей анестезией. Через 2-3 часа после выхода из наркоза и восстановления основных жизненно важных функций, а также при отсутствии осложнений больной может быть выписан домой. При наличии проблем в лечении и самочувствии больного, он остается в отделении для дальнейшего лечения.

За рубежом весьма распространены амбулаторные центры на базе больницы, работающие по принципу однодневного стационара. Как правило, в состав таких центров входит в качестве одного из подразделений служба помощи на дому для тех, кто выписан из дневного стационара.

Работу отделений и палат дневного пребывания в отдельных случаях логично сочетают с другими прогрессивными организационными формами. Например, в психиатрии имеется опыт работы дневного и ночного стационара на базе одного помещения со сменным характером их работы. Другим вариантом взаимодействия полустационаров является организованный при психоневрологическом диспансере комплекс дневного-ночного стационара с этапом круглосуточного пребывания больных. Причем, период круглосуточного пребывания не превышает нескольких дней. С другой стороны, представляется возможным в традиционном стационаре вести часть пациентов в режиме дневного пребывания. Разнообразие переходных форм от традиционного круглосуточного стационарного к амбулаторному лечению в условиях больницы позволит выбрать оптимальный режим для каждого больного с точки зрения медико-социальной целесообразности и экономической эффективности. Отсутствие гибкости в этом вопросе будет ограничивать возможности врача и пациента.

С целью повышения экономической эффективности дневные стационары, как на базе поликлиник, так и на базе больниц, могут быть дополнены вечерними программами и программами выходного дня. Эти программы целесообразно проводить для работающих контингентов по договору с предприятиями или в медико-санитарных частях и профилакториях.

СТАЦИОНАРЫ НА ДОМУ. В условиях реструктуризации лечебно-профилактической помощи получит свое дальнейшее развитие такая неординарная организационная форма оказания медицинской помощи как стационары на дому при амбулаторно-поликлинических учреждениях.

В конце XX века в России в условиях постарения населения, на фоне сложной социально-экономической ситуации в стране растет заболеваемость населения, происходит накопление числа хронических заболеваний и сопутствующей патологии. Такие больные требует систематического наблюдения, комплексного обследования и лечения, подчас достаточно интенсивного, которое не всегда (учитывая возраст и состояние больных) возможно провести в амбулаторных условиях. Однако, далеко не всегда круглосуточная госпитализация, необходимая больному, по мнению врача, является желанной и столь же осознанно необходимой, по мнению самого больного.

При этом надо учитывать и то обстоятельство, что в ряде больниц даже успешное лечение перечеркивается очень скромным, а порой и отрицательными санитарно-гигиеническими условиями, сервисом, психологическим климатом среди больных с разными характерами и т.д. К тому же, для человека, особенно преклонного возраста, не всегда легко менять сложившийся стереотип (само это обстоятельство может явиться стрессовым фактором, способствующим ухудшению состояния больного).

Как правило, «стационар на дому» является структурным подразделением отделения неотложной помощи поликлиники. Стационары на дому могут создаваться также на базе МСЧ, поликлинических отделений больниц, диспансеров, женских консультаций и даже больниц.

Направляют больных на данное лечение участковые врачи-терапевты, «узкие специалисты» и врачи неотложной помощи.

Отбор больных для лечения в стационаре на дому проводит заведующий отделением по представлению лечащего врача. Все записи производятся в амбулаторной карте. Руководство стационаром на дому осуществляется заведующим отделением неотложной помощи или заведующим терапевтическим (педиатрическим) отделением.

На практике существуют 2 метода организации работы врачей и медсестер в стационарах на дому: централизованный и децентрализованный. В первом случае для работы в стационаре на дому выделяют врача и медсестер. Практика показала, что они могут обслужить в день 12-14 больных. В случае децентрализованного метода организации труда медицинских работников в стационаре на дому помощь оказывают участковый врач и участковая медсестра. При этом врач может наблюдать 2-3 больных своего участка. В выходные дни и ночное время пациенты в стационарах на дому обслуживаются дежурной службой неотложной медицинской помощи. В стационаре на дому больной один раз в неделю консультируется заведующим отделения. Объем помощи включает ежедневный осмотр врачом, внутривенные и внутримышечные инъекции, капельницы, банки, физиотерапевтические процедуры, ЛФК, клинико-лабораторное и ЭКГ исследование, консультации специалистов поликлиники и др. В большинстве случает в стационарах на дому наблюдаются лица старших возрастов с хронической патологией. Вместе с тем, имеется опыт организации стационара на дому для трудоспособного возраста. Например, в ряде поликлиник лица трудоспособного возраста получали лечение по поводу заболеваний органов дыхания (острая пневмония, хронический бронхит и бронхиальная астма в стадии обострения). Их доля в общем числе пролеченных в стационаре на дому составила 60%, а 25% приходится на болезни сердечно-сосудистой системы (ишемическая болезнь сердца, гипертоническая болезнь и др.). Возможна предварительная госпитализация таких больных в традиционный стационар для снятия острых явлений с последующим переводом на долечивание в стационар на дому. При ухудшении состояния больной немедленно переводится для лечения в больницу. Практика организации стационаров на дому оправдала себя также в педиатрии, в акушерстве и гинекологии (вплоть до родов на дому).

Реже стационары на дому создаются на базе больничных учреждений, что может стать реальным путем значительного снижения затрат на I пролеченного больного при условии обеспечения высокого уровня качества медицинской помощи. Приоритет создания стационаров на дому принадлежит городской клинической больнице № 15, где с 1998 года функционирует стационар на дому травматологического и хирургического профилей. При отсутствии медицинских и социальных противопоказаний больной переводится из больничного отделения на лечение по принципу стационара на дому. Перевозка больного домой осуществляется больничным транспортом. В стационаре на дому работают травматолог, хирург и мед. сестры соответствующих профилей. Они ежедневно посещают больного на дому, производят необходимые процедуры, перевязки, ведут медицинскую документацию (историю болезни), продляют листок нетрудоспособности при полной ответственности за высокий уровень медицинской помощи.

Стационары на дому для хирургической группы больных создаются там, где в структуре поликлинического отделения имеется операционный блок, оснащенный современной медицинской аппаратурой, в котором осуществляются некоторые операции (электрокоагуляции полипов, удаление доброкачественных подкожных опухолей, удаление геморроидальных узлов и др.) с последующим наблюдением больного врачом хирургом по типу стационара на дому.

В ряде больниц созданы палаты кратковременного пребывания больных после некоторых хирургических операций. Так, во 2-м хирургическом отделении городской клинической больницы № 52 г. Москвы организованы палаты кратковременного пребывания больных после операции по поводу варикозного расширения вен нижних конечностей, грыжи передней брюшной стенки и др. При неблагоприятном течении послеоперационного периода больные выписываются на 1-2 сутки под наблюдение врачей поликлиники, т.е. им организован стационар на дому.

Штаты стационара на дому устанавливаются в соответствии со штатными нормативами, предусмотренными для амбулаторно-поликлинических учреждений. При этом, главным врачам лечебно-профилактических учреждений дано право использовать штатную численность в зависимости от производственной необходимости.

В стационарах на дому медикаменты приобретаются за счет больных, а предметы ухода обеспечивает поликлиника. При необходимости КЭК проводит экспертную работу на дому.

При использовании стационара на дому для лиц старшего возраста, инвалидов, особенно с целью реабилитации следует помнить и о возможных негативных сторонах этой формы организации медицинской помощи. В частности, дома пациент остается один на один со своей болезнью, что значительно затрудняет его социальную адаптацию. Вместе с тем, от медицинских работников требуется работа не только с пациентом, но и с членами его семьи, которые должны быть обучены правилам ухода и нуждаются в психологической поддержке.

Говоря о перспективах развития стационаров на дому, можно предвидеть их трансформацию с приходом в поликлиники врача общей практики. Это уже сейчас может реализовываться в сельской местности в первую очередь и в городах, где внедрена общеврачебная (семейная) практика.

В другом варианте стационары на дому могут перерасти в центры амбулаторной помощи, высокооснащенные кадрами и техникой, которые будут оказывать не только специализированную, но и социальную помощь. Деятельность этих центров вполне реально не исключает в определенных случаях (по желанию больного лечиться дома, при установлении на дому индивидуального круглосуточного поста медицинской сестры и т.д.) оказание платных услуг.

РЕДКИЕ СТАЦИОНАРОЗАМЕЩАЮЩИЕ ФОРМЫ ОКАЗАНИЯ МЕДИЦИНСКОЙ ПОМОЩИ. К числу других, более редких стационарозамещающих форм относятся вечерние и ночные стационары, стационары выходного дня, комплексы: дневной стационар – пансионат и др.

Ночным стационарам в отечественной литературе уделяется недостаточное внимание, хотя определенный опыт все же имеется. Например, в г. С.-Петербурге при глазной больнице работает ночной глазной диспансер, в котором без отрыва от производства обследуются больные с подозрением на глаукому. В диспансере 3 палаты по 10 человек, столовая, кабинет врача и медицинской сестры. Штат сотрудников включает одного врача, 2,5 ставки медсестры и 1 ставку санитарки. Пациенты находятся в отделении с 18 часов до 8 часов утра. В течение этого времени им производят динамические наблюдения за уровнем внутриглазного давления и проводится подбор лечения.

В психиатрии ночные стационары создают благоприятные условия для решения таких задач, как лечение больных, у которых работоспособность не страдает и сохраняется установка на продолжение работы или учебы, изъятие больного из патогенной семьи, лечение нервно-психических расстройств, проявляющихся в ночное время (например, нарушение сна).

Как уже отмечалось выше, иногда ночные стационары целесообразно размещать на базе одного помещения с дневным стационаром.

В ряде промышленных предприятий функционируют ночные профилактории, на базе которых проводится в качестве динамического наблюдения плановое обследование и профилактическое лечение работников предприятия.

Вечерние стационары (программы) разворачивают как в комплекс с дневными стационарами в одном помещении с ними, так и самостоятельно.

В Московской клинике неврозов основан дневной стационар и на его базе вечерняя программа для работающих пациентов из группы часто и длительно болеющих в связи с различной соматической и нервно-психической патологией. Но многих из часто и длительно болеющих объединяет то, что они имеют нарушения в нервно-психической сфере. Тогда была предложена программа, которая включала психотерапию, упражнения на расслабление, лечебную физкультуру и т.д. Пациенты, посещающие вечернюю программу, приходят в отделение во внерабочее время и проводят в терапевтической активности до 3-х часов.

Анализ деятельности вечерней программы показал достоверное снижение дней нетрудоспособности пациентов.

Стационары выходного дня широко практиковались при профилакториях. Однако, с переходом на новые условия хозяйствования проявится рыночный аспект этой медико-организационной формы, когда совершенно очевидна экономическая выгода от создания на платной основе в помещении дневного стационара, работающего по пятидневке, стационара выходного дня для желающих.

За рубежом широко практикуется опыт коммерческих учреждений выходного дня, где клиент может получить комплекс профилактического лечения (массаж, водные процедуры, физиотерапия, лечебная физкультура и т.д.).

Идею комплекса «дневной стационар-пансионат» долгие годы пытались воплотить в жизнь в МНТК «Микрохирургия глаза». Пациент после операции помещается в пансионат с более широким предоставлением сервисных услуг, основную часть из которых он оплачивает. В пансионате больной находится на свободном режиме, однако при возникновении осложнений ему тут же оказывается соответствующая помощь.

Вопросы и учебные задания:

1. Что обосновывает необходимость развития стационарозамещающих форм организации медицинской помощи в условиях обязательного медицинского страхования и реформирования системы здравоохранения?

2. Назовите стационарозамещающие (в т.ч. редкие) формы медицинской помощи в амбулаторно-поликлинических и стационарных учреждениях.

3. Кто принимает решение об организации стационарозамезающих форм медицинской помощи, мощности и профиле их?

4. Врачи каких специальностей и должнностей проводят отбор больных для лечения в дневном стационаре и в других стационарозамещающих формах оказания медицинской помощи?

5. Перечислите показания и противопоказания для госпитализации в дневной стационар поликлиники.

6. Какова цель организации дневных стационаров, осуществляющих специализированное курсовое амбулаторное лечение (СКАЛ)?

7. Охарактеризуйте особенности деятельности стационаров краткосрочного (дневного, однодневного и др.) в традиционных стационарах и в специализированных больницах.

ГЛАВА 7. МЕДИКО-СОЦИАЛЬНАЯ ПОМОЩЬ

МЕДИКО-СОЦИАЛЬНАЯ ПОМОЩЬ - вид профессиональной деятельности междисциплинарного характера, направленной на оказание медико-реабилитационной, правовой, психологической, педагогической и социально-бытовой помощи определенному контингенту населения: пожилым, инвалидам, больным, страдающим социально-значимой патологией,. включая онкологические, психические болезни, наркоманию и др..

Правовая основа медико-социальной помощи населению как нового вида профессиональной деятельности междисциплинарного характера сформирована в «Основах законодательства Российской Федерации об охране здоровья граждан» (1993), в которых провозглашается принцип доступности медико-социальной помощи для каждого гражданина РФ и его социальная защищенность в случае утраты здоровья (ст. 2).

Отдельными статьями регламентируются права на медико-социальную помощь граждан пожилого возраста (ст. 26), инвалидов (ст. 27), лиц, страдающих социально-значимыми заболеваниями (ст. 41) и заболеваниями, представляющими опасность для окружающих, включая СПИД (ст. 42). Статьи 49-53 определяют порядок проведения медико-социальной, судебно-медицинской, судебно-психиатрической и других видов экспертиз.

Междисциплинарный характер медико-социальной помощи проявляется в том, что в оказании её участвуют специалисты разного профиля: врачи и медицинские сестры, психологи и юристы, педагоги и социальные работники.

В перечне функций специалистов в области медико-социальной работы следует выделять (А.В. Мартыненко и Н.А. Кравченко, 1996):

· осуществление государственной политики по обеспечению гарантий нуждающимся гражданам в области медико-социальной помощи;

· представление в органах власти интересов граждан, нуждающихся в медико-социальной помощи;

· обеспечение социальной защиты прав граждан в вопросах охраны здоровья;

· выполнение профилактических мероприятий в отношение социально зависимых нарушений соматического, психологического и репродуктивного здоровья;

· формирование здорового образа жизни;

· организацию медицинской помощи и ухода за больными;

· оказание медико-социальной помощи семье и отдельным ее членам;

· участие в проведении медико-социальной экспертизы;

· проведение медико-социальной реабилитации больных и инвалидов;

· создание реабилитационной социально-бытовой инфраструктуры для нуждающихся категорий населения;

· организацию медико-социальной помощи хроническим больным;

· организацию паллиативной помощи умирающим;

·проведение социальной работы в психиатрии, наркологии, онкологии, гериатрии, хирургии и других областях медицины;

· предупреждение распространения ВИЧ-инфекции и обеспечение социальной защиты инфицированных и членов их семей;

· участие в проведении социально-гигиенического мониторинга;

· обеспечение доступа к информации по вопросам здоровья, состояния среды обитания, качества продовольственного сырья и продуктов питания;

· участие в разработке целевых комплексных программ медико-социальной помощи нуждающимся группам населения на разных уровнях;

· участие в контроле гарантированного объема и качества медицинской помощи в системе обязательного медицинского страхования.

Медико-социальная помощь оказывается в учреждениях здравоохранения, социальной защиты населения, а также в других учреждениях независимо от организационно-правовых форм деятельности.

Приказом Минздрава РФ от 09.04.98 г. № 110 «Об утверждении номенклатуры учреждений здравоохранения» (см. главу 1) и 28.07.99 г. №297 «О совершенствовании организации медицинской помощи гражданам пожилого и старческого возраста в Российской Федерации» определена сеть учреждений по оказанию медико-социальной помощи в системе здравоохранения. К ним относятся: гериатрические больницы и гериатрические центры, госпитали ветеранов войн, хосписы, больницы (дома) и отделения сестринского ухода, больницы и отделения медико-социальной помощи амбулаторно-поликлинических учреждений, медико-санитарных частей и диспансеров независимо от формы собственности и ведомственной подчиненности.

ГЕРИАТРИЧЕСКИЙ ЦЕНТР предназначен для оказания специализированной стационарной помощи и консультативно-диагностической медицинской помощи населению пожилого и старческого возраста и лицам с признаками преждевременного старения организма, а также для обеспечения организационно-методического руководства деятельностью медицинских, медико-социальных учреждений и специалистов по вопросам оказания гериатрической помощи.

В Российской Федерации, как и в большинстве экономически развитых стран сложилась ситуация, характеризующаяся увеличением в составе населения абсолютной численности и доли лиц пожилого и старческого возраста. Численность лиц пенсионного возраста составляет более 30 млн. человек или пятую часть всего населения Российской Федерации, при этом более 3 миллионов человек - в возрасте 80 лет и старше. Процесс постарения населения особенно выражен в европейской части России, где доля лиц старше трудоспособного возраста превышает 23%. Это приводит к нарастанию социально-экономических и медицинских проблем и требует проведения структурных преобразований в здравоохранении, направленных на увеличение объемов и доступности медицинской и медико-социальной помощи пожилым.

Население старших возрастов страдает множественными хроническими заболеваниями, протекающими на фоне сниженных компенсаторных возможностей. Уровень заболеваемости у пожилых (60-74 года) почти в 2 раза выше, а у лиц старческого возраста (75 лет и старше) - в 6 раз выше, чем у лиц молодого возраста.

Названные группы населения используют значительные ресурсы здравоохранения.

По данным научных исследований, потребность в амбулаторно-поликлинической помощи у пожилых в 2-4 раза выше, чем у лиц трудоспособного возраста. В то же время реальные показатели обращаемости за медицинской помощью на догоспитальном этапе граждан старших возрастных групп лишь в 1,5 раза превышает аналогичные данные для трудоспособного населения. Уровень госпитализации в старших возрастных группах составляет около 165 случаев на 1000 человек, что также несколько ниже расчетной потребности.

Потребность в госпитализации по отдельным видам специализированной медицинской помощи (кардиология, эндокринология, пульмонология, урология, офтальмология, неврология, психиатрия и другим) для лиц старших возрастов превышает аналогичные показатели для трудоспособного населения. Необходимость в медико-социальной стационарной помощи по расчетам составляет 49 случаев госпитализации на 1000 лиц старше трудоспособного возраста.

Медико-социальная помощь пожилым в амбулаторных условиях оказывается гериатрическими центрами, организуемыми в городах с численностью населения от 300 тысяч человек. Функции центра могут быть возложены на госпиталь ветеранов войн, гериатрическую больницу либо на многопрофильную больницу, в структуре которой есть гериатрические отделения.

Мощность центра и профиль его стационарных отделений определяются территориальным органом управления здравоохранением с учетом демографической структуры и заболеваемости населения в соответствующей административной территории.

Центр может являться клинической базой медицинских образовательных и научно-исследовательских учреждений.

Контроль за деятельностью центра осуществляет соответствующий территориальный орган управления здравоохранением и другие организации в пределах компетенции, установленной законодательством. Организация и ликвидация центра осуществляется по решению территориального органа управления здравоохранением в соответствии с утвержденным Уставом.

Основной целью деятельности центра является организация и оказание специализированной гериатрической медицинской помощи населению старших возрастных групп и лицам с признаками преждевременного старения организма.

Для выполнения этой цели центр решает следующие задачи:

· мониторинг состояния здоровья лиц старших возрастных групп и потребности их в медицинской и медико-социальной помощи;

· анализ деятельности лечебно-профилактических учреждений общей лечебной сети, гериатрических и медико-социальных учреждений и подразделений по оказанию лечебно-диагностической и реабилитационной помощи населению старших возрастных групп и лицам с признаками преждевременного старения организма;

· мониторинг выполнения государственных гарантий, в том числе льгот, по медицинскому и лекарственному обеспечению, отдельным видам протезирования;

· участие в разработке региональных и территориальных программ по совершенствованию медицинской помощи и лекарственного обеспечения указанным категориям граждан;

· оказание консультативной, лечебно-диагностической и реабилитационной помощи населению старших возрастных групп и лицам с признаками преждевременного старения;

· подбор адекватных лекарственных и немедикаментозных методик лечения в различных возрастных группах;

· внедрение в практику современных методов диагностики, лечения и реабилитации, адаптированных к применению у пожилых больных и лиц с признаками преждевременного старения;

· проведение санитарно-просветительной работы, содействие в социально-психологической адаптации пожилым и обучение навыкам ухода за ними;

· оказание организационно-методической и практической помощи лечебно-профилактическим учреждениям и специалистам общей лечебной сети по вопросам гериатрии; проведение совещаний, конференций и семинаров по актуальным вопросам геронтологии и гериатрии;

· обеспечения взаимодействия с органами и учреждениями социальной защиты населения при решении медико-социальных вопросов.

В структуру центра включаются:

· гериатрические стационарные отделения различного профиля;

· консультативное отделение;

· отделения диагностики;

· организационно-методический отдел;

· вспомогательные подразделения и службы.

Штатная численность медицинского персонала для стационарных отделений определяется главным врачом центра в соответствии с рекомендуемыми штатными нормативами медицинского персонала госпиталей ветеранов войн.

Рекомендуемые нормы нагрузки для консультативного приема в центре:

- два посещения к врачу консультанту в час (для дерматовенеролога, невропатолога, психиатра, терапевта, кардиолога, гастроэнтеролога, пульмонолога, эндокринолога, травматолога-ортопеда, хирурга, ангиохирурга, уролога, гинеколога);

- три посещения к врачу консультанту в час (для отоларинголога, офтальмолога, стоматолога-терапевта, стоматолога-хирурга).

Часовая норма нагрузки для медицинского персонала диагностических подразделений (рентгенологии, ультразвуковой диагностики, эндоскопии, функциональной диагностики и др.), а также вспомогательных лечебных отделений и кабинетов (физиотерапии, оксигено-баротерапии и др.) устанавливается главным врачом центра в зависимости от реальных затрат времени на исследование или процедуру с учетом данных хронометража.

В центре организуются консультативные приемы специалистов по социально-правовым вопросам и медицинской психологии. В штаты организационно-методического отдела центра могут быть включены должности социолога и оператора ЭВМ.

Врачебный и средний персонал центра получает соответствующую подготовку по гериатрии.

Руководство центром осуществляет главный врач, назначаемый на должность территориальным органом управления здравоохранением и освобождаемый от должности в соответствии с законодательством Российской Федерации.

Финансирование центра может осуществляться из бюджета соответствующего уровня, средств обязательного медицинского страхования и иных источников в соответствии с действующим законодательством. К решению вопросов, связанных с организацией деятельности центра и выполнением поставленных задач, могут привлекаться территориальные органы и учреждения социальной защиты населения, Попечительский совет и иные общественные и религиозные организации.

ГЕРИАТРИЧЕСКАЯ БОЛЬНИЦА (ОТДЕЛЕНИЕ) предназначается для оказания плановой гериатрической, в том числе специализированной стационарной медицинской помощи, а также долечивания и медицинской реабилитации после проведения курса интенсивного лечения в стационарах (отделениях) иного профиля гражданам пожилого и старческого возраста и лицам с признаками преждевременного старения организма.

Гериатрическая больница (гериатрическое отделение многопрофильной больницы) - учреждение (структурное подразделение учреждения) здравоохранения, организуемое в муниципальном образовании с численностью населения от 50 тысяч человек.

Мощность и профиль гериатрической больницы (отделения) определяется органом управления здравоохранением муниципального образования с учетом демографической структуры и заболеваемости населения в административной территории.

Больница (отделение) может являться клинической базой медицинских образовательных и научно-исследовательских учреждений.

Организация и ликвидация больницы осуществляется в соответствии с утвержденным уставом по решению органа управления здравоохранением муниципального образования, а организация и закрытие отделения - по решению руководства многопрофильной больницы.

Основной целью деятельности больницы (отделения) является оказание плановой специализированной гериатрической медицинской и реабилитационной помощи населению старших возрастных групп и лицам с признаками преждевременного старения организма.

В соответствии с этой целью больница (отделение) выполняет следующие задачи:

· оказание консультативной, лечебно-диагностической и реабилитационной помощи пожилым гражданам и лицам с признаками преждевременного старения;

· оказание организационно-методической и практической помощи лечебно-профилактическим учреждениям и специалистам общей лечебной сети по вопросам гериатрии; проведение совещаний, конференций и семинаров по актуальным вопросам геронтологии и гериатрии.

В структуру больницы могут включаться:

· стационарные отделения различного профиля;

· консультативное отделение;

· отделения диагностики;

· организационно-методический отдел (кабинет);

·вспомогательные подразделения и службы.

Гериатрическое отделение является структурным подразделением многопрофильной больницы.

Штатная численность медицинского персонала больницы (отделения) определяется главным врачом в соответствии с рекомендуемыми штатными нормативами и нормами нагрузки:

Наименование отделений (палат) | Наименование должностей врачей | Количество коек на 1 должность врача
Неврологическое Офтальмологическое Психиатрическое Терапевтическое, в том числе кардиологическое, Гастроэнтерологическое, пульмонологическое Травматолого-ортопедическое Хирургическое, в том числе сосудистой, гнойной хирургии Урологическое Гинекологическое | невропатолог офтальмолог психиатр терапевт (кардиолог, гастроэнтеролог, пульмонолог и др.) травматолог-ортопед хирург (ангиохирург) уролог гинеколог | 15 20 15 15 15 15 15 15

Рекомендуемые штатные нормативы среднего медицинского персонала (палатных сестер) для стационарных отделений гериатрического центра устанавливаются из расчета 1 круглосуточный пост на 15 коек (в офтальмологическом отделении на 25) при трёхстепенной системе обслуживания больных (врач, медсестра, санитарка) и на каждые 10 коек (в офтальмологическом 20) при двухстепенном обслуживании (врач, медсестра).

Дежурные посты палатных санитарок или младших медицинских сестер по уходу за больными устанавливаются в полном соответствии с числом дежурных постов медицинских сестер.

Нормы нагрузки для консультативного приема в диагностических и вспомогательных лечебных отделениях (кабинетах) в больнице устанавливаются в том же порядке, что и в гериатрическом центре.

В больнице (отделении) могут быть дополнительно введены должности специалистов по социальной работе и медицинской психологии.

Врачебный и средний медицинский персонал больницы (отделения) проходит соответствующую подготовку по гериатрии.

Руководство больницей осуществляет главный врач, назначаемый на должность органом управления здравоохранением муниципального образования и освобождаемый от должности в соответствии с законодательством Российской Федерации.

Финансирование больницы (отделения в составе многопрофильной больницы) осуществляется из бюджета соответствующего уровня, средств обязательного медицинского страхования и иных источников в соответствии с действующим законодательством.

К решению вопросов, связанных с организацией деятельности больницы (отделения) и выполнением поставленных задач, могут привлекаться территориальные органы и учреждения социальной защиты населения, Попечительский совет и иные общественные и религиозные организации.

ОТДЕЛЕНИЯ МЕДИКО-СОЦИАЛЬНОЙ ПОМОЩИ организуются для оказания долговременной медицинской (диагностической, лечебной и реабилитационной) и медико-социальной помощи, преимущественно на дому, больным старших возрастных групп и инвалидам, частично или полностью утратившим способность к передвижению и самообслуживанию.

Отделение медико-социальной помощи – это, как правило, структурное подразделение амбулаторно-поликлинического учреждения, специализированного диспансера и медико-санитарной части, независимо от их организационно-правовой формы и ведомственной подчиненности. В перспективе при реструктуризации лечебно-профилактической помощи будут создаваться самостоятельные больницы медико-социальной помощи. Мощность отделения определяется главным врачом соответствующего лечебно-профилактического учреждения, исходя из потребности населения старших возрастных групп и инвалидов, проживающих в зоне её обслуживания, из расчета не менее 250 обслуживаемых больных в течение года. Руководство отделением осуществляют врач-гериатр или медицинская сестра с высшим медицинским образованием и дополнительной подготовкой по гериатрии.

Основной целью отделения является обеспечение доступности медицинской и медико-социальной помощи больным старших возрастных групп и инвалидам, частично или полностью утратившим способность к передвижению и самообслуживанию.

С этой целью отделение выполняет следующие функции:

· в соответствии с назначениями лечащего врача организует и обеспечивает проведение диагностических, лечебных и реабилитационных мероприятий;

·проводит санитарно-просветительную работу, оказывает содействие в социально-психологической адаптации лицам пожилого возраста, осуществляет обучение правилам пользования средствами реабилитации, реабилитационной техникой и приспособлениями, навыкам ухода за пациентами;

·обеспечивает в пределах своей компетенции взаимодействие с территориальными органами и учреждениями социальной защиты населения, медико-социальными экспертными комиссиями, организациями, осуществляющими продажу и прокат средств инвалидной техники, и другими государственными и общественными организациями и учреждениями.

Штатная численность медицинского персонала отделения определяется главным врачом лечебно-профилактического учреждения в соответствии с рекомендуемыми штатными нормативами медицинского персонала соответствующего лечебно-профилактического учреждения и нормами нагрузки, установленными в зависимости от реальных затрат времени на исследование или процедуру с учетом данных хронометража.

К работе в отделении могут привлекаться специалисты по социальной работе в здравоохранении и/или социальные работники по согласованию с органами социальной защиты населения.

Средний медицинский персонал отделения должен иметь соответствующую подготовку по гериатрии.

ДОМА (ОТДЕЛЕНИЯ) СЕСТРИНСКОГО УХОДА создаются для улучшения медицинской и социальной помощи больным пожилого старческого возраста, одиноким, детям - инвалидам и другим лицам, страдающим хроническим заболеваниями и по состоянию здоровья нуждающимся в поддерживающем лечении.

Основной задачей дома (отделения) сестринского ухода является повышение доступности как медицинской, так и социальной помощи лицам пожилого и старческого возраста, страдающим хроническими заболеваниями. Дом (отделение) сестринского ухода должен осуществлять:

· прием, размещение больных и престарелых соответственно профилю заболевания и тяжести их состояния;

· квалифицированное медицинское и социальное обслуживание больных и престарелых, включая психологическую помощь и адекватную симптоматическую терапию;

· медицинскую реабилитацию больных и престарелых с элементами трудотерапии;

· динамическое наблюдение за состоянием госпитализированных больных;

· оформление одиноких престарелых граждан в дома-интернаты и т.д..

Направление на госпитализацию в дома (отделения) сестринского ухода осуществляется участковыми врачами территориальных или цеховых участков.

Изучение сложившихся принципов госпитализации в отделения медико-социального ухода многопрофильных больниц Санкт-Петербурга показало, что большинство пациентов госпитализируются в отделения сестринского ухода в плановом порядке (98,8%) и лишь 1,2% - по экстренным показаниям. Из общего числа направленных в эти отделения доля повторно госпитализированных не превышала 3,5%. Лишь 1,8% пациентов поступили без направления, «самотеком».

Обращают на себя внимание различия в путях госпитализации в разные отделения. Так, например, в больнице № 36 из общего числа лечившихся в отделении сестринского ухода (ОСУ) 82% были переведены из других отделений данной больницы; в отделение городской больницы №14 85% пациентов были переведены из других стационаров города, а в больницу № 28 95% больных были направлены территориальными поликлиниками, в том числе отделениями неотложной помощи. На койки сестринского ухода других больниц пациенты поступали по направлению поликлиники и по переводу из других отделений больниц (А.В. Кириллов, 1998).

Пути госпитализации влияют на состав контингента по нозологиям. Указанное обстоятельство несомненно должно учитываться и при составлении штатного расписания ОСУ, и при определении нормативной длительности пребывания больного на койке.

С учетом зарубежного опыта финансирование коек сестринского ухода целесообразно осуществлять не из средств обязательного медицинского страхования, а из средств муниципального бюджета, с привлечением других дополнительных источников (средства фондов социальной защиты, общественных и религиозных организаций, благотворительных взносов, личных средств граждан, средств добровольного медицинского страхования и т.д.). При этом специальными исследованиями доказано, что стоимость лечения больных «сестринского профиля» в различных специализированных отделениях обычной городской больницы обычно в 1,5-2 раза больше, чем лечение подобных больных в отделениях сестринского ухода (Н.И. Вишняков, 1997).

Так, при наличии бытовых показаний для госпитализации, пациенты должны направляться в отделения сестринского ухода. Однако контингент, для которого и создаются отделения медико-социального ухода и реабилитации, не должен ограничиваться данной группой больных.

Участковые терапевты, специалисты поликлиник и врачи общей (семейной) практики должны шире практиковать направление в отделения сестринского ухода пациентов пожилого и старческого возраста в плановом порядке для курса поддерживающей терапии, если его проведение невозможно в условиях поликлиники. И, наконец, дальнейшего распространения заслуживает опыт отделений сестринского ухода, в которые переводятся пациенты из других отделений и стационаров после курса интенсивной терапии для продолжения поддерживающей терапии, обеспечения полноценного ухода и проведения социально-бытовой и медицинской реабилитации. Использование всех возможных путей направления пациентов не только будет способствовать рациональному и эффективному использованию коечного фонда, финансовых ресурсов, но и обеспечит формирование во всех отделениях сестринского ухода равнозначного по тяжести и потребности в уходе контингента.

При организации работы отделений сестринского ухода следует также соблюдать и другие важные условия: эти службы должны быть доступными, учитывать специфические потребности данной возрастной группы и руководствоваться гуманными принципами. Как показывает опыт зарубежных стран (Великобритании, Швеции, Голландии и др.), наиболее эффективным оказывается обслуживание на основе тесного контакта служб социального обеспечения и здравоохранения, что находит выражение, в первую очередь, в совместном финансировании программ помощи пожилым.

Следует также отметить, что при выполнении любой работы, направленной на улучшение условий жизни пожилых, необходимо преодолевать административные и профессиональные барьеры. Важнейшая связанная с этим социально-политическая проблема состоит в том, как максимально использовать ограниченные ресурсы общества на удовлетворение потребностей старых людей и всех остальных групп населения.

Средняя длительность пребывания в домах сестринского ухода составляет от 50 до 100 дней. Отмечается тенденция роста этого показателя, что связанно с развитием стационаров сестринской помощи, признанием их у врачей. На этот вид помощи появляется спрос.

Показатели летальности в домах (отделениях) сестринского ухода, по данным разных авторов, составляют от 20-30%. Это, как правило, выше показателей летальности по сравнению с терапевтическими отделениями многопрофильных больниц, что обусловлено более тяжелым контингентом лечившихся в домах (отделениях) больных, как в плане возрастного состава, так и нозологических форм.

Применение метода стандартизации показало, что если бы возрастной и половой состав лечившихся в терапевтических отделениях был таким же, как в отделениях сестринского ухода, показатель летальности в последних значительно бы вырос.

По результатам исследования, проведенного в Санкт-Петербурге А.В. Кирилловым и Н.Г. Петровой (1997), состав лечившихся по диагнозам в терапевтическом отделении и отделении сестринского ухода существенно различается. Так, если в терапевтическом отделении доля больных с патологией системы кровообращения составляет 53,6%, то в отделении сестринского ухода - 69,7%; в последнем в три и более раз выше доля таких тяжелых заболеваний, как церебральный атеросклероз, гипертоническая энцефалопатия, распространенный атеросклероз. Существенно выше в отделении сестринского ухода удельный вес больных с новообразованиями, а также с травмами (в первую очередь, с переломами шейки бедра). Состав больных в домах (отделениях) сестринского ухода влияет на увеличение средней длительности сроков их госпитализации.

Есть основания полагать, что тенденция к росту показателей летальности и длительности пребывания на койке сестринского ухода отражает «утяжеление» данного контингента больных за счет стремления к ее использованию в качестве «хосписной» койки, особенно в условиях отсутствия на территории хосписов.

Следует заметить, что развитие такой формы медико-социального обслуживания населения, во-первых, дает значительный социальный эффект, связанный с защитой одного из уязвимых контингентов населения - пожилых и престарелых, как и других граждан, отягощенных бременем болезней, социальной неустроенности и ждущих от общества определенной социальной поддержки и справедливости. Во-вторых, это существенная составная часть реформы стационарной помощи для более рационального и эффективного использования дорогостоящих ресурсов многопрофильных больниц.

ХОСПИС - учреждение здравоохранения особого типа (согласно приказу МЗ РФ от 09.04.98. № 110), преимущественно предназначенное для инкурабельных онкологических больных, с целью обеспечения им паллиативного (симптоматического) лечения, подбора необходимой обезболивающей терапии, оказания медико-социальной помощи, ухода, психо-социальной реабилитации, а также психологической поддержки на период болезни и утраты близкого.

Медицинская помощь и квалифицированный уход за больными в хосписе осуществляются бесплатно. Дотации (оплата) со стороны родственников или больных запрещаются. Не запрещаются благотворительные пожертвования.

Хоспис не занимается коммерческой, хозрасчетной и иной деятельностью, хоспис является бюджетным учреждением. На хоспис возлагается создание службы добровольных помощников, обеспечивающих безвозмездный уход за больными в домашних условиях и в стационаре, обучение их.

Наиболее полное определение паллиативной (симптоматической) медицины (терапии) представлено ВОЗ: "Активный целостный уход за пациентами, чьи болезни не поддаются излечению. Первостепенную важность имеют контроль за болью и другими симптомами, а также помощь при психологических, социальных и духовных проблемах. Цель паллиативной медицины - достижение наилучшего качества жизни для больных и их семей. Паллиативный уход утверждает жизнь и рассматривает умирание как нормальный естественный процесс; паллиативный уход не ускоряет и не отдаляет смерть, он обеспечивает систему поддержки семье на время болезни их близких и в период скорби".

Организация ухода за больными с распространенными формами злокачественных новообразований в России стала одной из главных целей открытого в 1903 году по инициативе проф. А.Л. Левшина Ракового института при медицинском факультете Московского университета, который был создан на пожертвования фабриканта С. Морозова. Такие же цели преследовала и Еленинская больница для бедных женщин, страдающих онкологическими заболеваниями, которая была построена в Санкт-Петербурге в 1911 году на средства купцов Елисеевых.

Вопросам паллиативной помощи больным на поздних стадиях развития ракового заболевания был посвящен ряд докладов русских ученых, которые были заслушаны на Первой международной конференции по изучению рака в 1906 году. Большое внимание данному вопросу уделялось во "Всероссийском обществе борьбы с раковыми заболеваниями". На I-ом Всероссийском съезде по борьбе со злокачественными новообразованиями в 1914 г. прозвучала мысль о том, что рак - болезнь социальная. Поэтому проблемам активного лечения, паллиативной помощи и организации борьбы с этим онкологическим заболеванием должны заниматься не только энтузиасты этого дела, но и государство. Особенности политического, экономического, духовного развития общества в России последующих лет отодвинули на второй план на многие годы развитие специализированной помощи онкологическим больным на поздних стадиях развития заболевания.

Наряду с этим значительных успехов добилась экспериментальная и практическая онкология. В крупных городах создавались рентгенорадиологические институты и онкологические диспансеры. В этих учреждениях проводилось активное лечение больных злокачественными новообразованиями за исключением больных IV-ой клинической группы, которым до последнего времени лечение осуществлялось на дому врачами и другим медицинским персоналом поликлиники по месту жительства. Такое положение практически не решало множество медико-социальных и психологических проблем, вопросов обезболивания и ухода за терминальными, социально незащищенными больными IV-ой стадии онкологических заболеваний.

В России только в 90-х годах ХХ столетия стал развиваться процесс дифференцированного перераспределения коечного фонда стационаров и выделения коек для решения медико-социальных и психологических проблем онкологических больных с распространенными формами злокачественных заболеваний. Немаловажное значение в этот период сыграло решение Всемирной Организации Здравоохранения 1982 года по вопросам обезболивания при раке и организации паллиативной медицины как самостоятельной науки, внедрение ее в практическое здравоохранение.

Первая попытка решения этой проблемы в России предпринята в середине 80-х годов, когда на базе Московской городской клинической больницы № 64 был создан прообраз отечественной хосписной помощи - отделение по уходу за умирающими онкологическими больными.

Широкая пропаганда научных исследований в области болевого синдрома, рекомендаций ВОЗ, новая ситуация в обществе, в системе здравоохранения, связанная с введением медицинского страхования, определили изменение общественного и медико-социального мнения по отношению к дальнейшему развитию паллиативной помощи онкологическим больным IV клинической группы.

Начало 90-х годов ХХ столетия явилось датой возникновения специализированной, медико-социальной, психологической помощи онкологическим больным с распространенными формами злокачественных заболеваний в условиях специальных учреждений здравоохранения - хосписов.

В 1990 г. на базе городской больницы № 11 г. Ленинграда открыто первое в России учреждение медико-социальной направленности для онкологических больных IV клинической группы, которое было названо "Хоспис". Это положило начало развитию "хосписного движения" в стране. Получила реализацию на практике идея организации медико-социальной помощи пациентам, чьи болезни не поддаются лечению и которые вследствие этого долгое время были обречены на страх перед болью, страх смерти, одиночество, заброшенность, отсутствие профессиональной медицинской помощи и такое же полное забвение проблем, тягот и нужд их близких.

Основными задачами хосписа являются:

· выявление и постановка на учет контингента "хосписных больных";

· организация первичного визита персонала выездной бригады к больному для определения объема медицинской, социальной, психологической и других видов помощи больному и его близким;

· консультации специалистов (химиотерапевта, радиолога) в онкологических учреждениях для решения вопроса о возможности паллиативного лечения (лучевая терапия при метастазах, повторные курсы полихимиотерапии, контрольное обследование и т. д.);

· по показаниям консультации врачей узких специальностей (хирург, уролог, невропатолог и др.) на дому, в поликлинике или стационаре;

· транспортировка больных на консультации и амбулаторное лечение;

· информационно-методическая работа в лечебно-профилактических учреждениях с организаторами здравоохранения, участковыми терапевтами, врачами общей (семейной) практики, районными онкологами, социальными работниками и др. по разъяснению целей, задач и возможностей хосписа, взаимодействию по выявлению контингента "хосписных" больных и организации им медико-социальной помощи;

· разработка программ по паллиативной помощи онкологическим больным, подбор и обучение персонала хосписа;

· постоянная работа с персоналом хосписа, организация команд, групп психологической поддержки, создание условий персоналу для снятия психоэмоционального напряжения;

· создание службы добровольных помощников, обеспечивающих безвозмездный уход за больными в домашних условиях и в стационаре, обучение их;

· обеспечение взаимодействия с государственными, коммерческими, общественными, религиозными организациями по оказанию социальной, правовой, спонсорской, психологической помощи пациентам и их семьям;

· социально-психологическая поддержка родственников и близких на всех стадиях умирания и после смерти больного и др.

Классическая структура хосписа включает следующие подразделения: поликлиническое отделение (выездные бригады и дневной стационар), госпитальное отделение (стационар), организационно-методический кабинет.

Выездные бригады - это своего рода хоспис на дому, организационно-медицинская основа паллиативной помощи онкобольным IV группы. Отсюда начинается общение с пациентом и его семьей. Четкость и профессионализм работы выездных бригад определяет успех работы всего хосписа. В состав выездной бригады входят врачи, медсестры, социальные работники, психолог, юрист, добровольцы. Выездные бригады укомплектованы с учетом психологической совместимости ее членов. Взаимозаменяемость, преемственность и взаимодействие - необходимые условия работы в бригаде при том условии, что каждый из членов бригады имеет свои строго определенные должностные обязанности. Работа в бригаде осуществляется под руководством врача.

Дневной стационар - промежуточная форма оказания амбулаторной и медико-социальной помощи пациенту, место кратковременного пребывания транспортабельных больных, а также их родственников. Пациенты дневного стационара - контингент, патронируемый выездными бригадами хосписа. В нем они получают психологическую, правовую, социальную и медицинскую реабилитацию (общение по интересам, юридические консультации, трудотерапия, организация досуга, арттерапия, участие в вечерах памяти, выставках и др). Параллельно больные получают медицинскую помощь, если время приема лекарств или проведения каких-либо медицинских манипуляций приходится на период пребывания их в дневном стационаре, в котором каждому пациенту предоставляется возможность отдохнуть на койке, диване, в кресле, инвалидной коляске и т. д.

Госпитальное отделение - стационар хосписа организуется по рекомендациям ВОЗ из расчета 25-30 коек на 300-400 тыс. населения. Госпитализации в стационар подлежат больные при наличии некупируемого в домашних условиях болевого (или иного) синдрома или социально-психологических показаний. Отбор больных для госпитализации осуществляется из прикрепленного контингента врачами хосписа.

В таких стационарах сроки пребывания больных не ограничены, а условия максимально приближены к домашним. Психологический комфорт обеспечивается на основе принципа индивидуального подхода к каждому больному с учетом его состояния, интеллекта, духовных и социальных нужд.

Организационно-методический отдел обеспечивает преемственность внутрихосписных подразделений между собой и их взаимодействие с другими лечебно-профилактическими учреждениями (поликлиниками, стационарами, онкологическими диспансерами, центрами реабилитации) в части проведения семинаров, конференций для врачей, медицинских сестер, социальных работников, психологов и других специалистов по вопросам паллиативного лечения, социально-психологической и правовой помощи онкобольным IV клинической группы и их близким. Обеспечивается сотрудничество с высшими и средними медицинскими и социальными учебными заведениями по вопросам подготовки и повышения квалификации сотрудников хосписа. Большое внимание уделяется формированию движения добровольцев: их подбору, обучению, организации групп социально-психологической поддержки и др.

Основные проблемы, определяющие содержание паллиативного лечения: боль, тошнота, рвота, икота, запоры, поносы, задержка (недержание) мочи, кровотечения и другие симптомы.

Паллиативный уход за онкологическим больным IV клинической группы как на дому, так и в стационаре включает в себя гигиену тела, уход за кожей, полостью рта, кормление стомированных больных, профилактику пролежней, опорожнение кишечника, катетеризацию мочевого пузыря, обработку стом и многое другое.

Исходя из определения паллиативной медицины как активной заботы о пациентах и их семьях, нельзя игнорировать вопросы взаимодействия в команде, цель работы которой - благополучие пациента и его семьи. Команда - это врачи, медсестры, социальные работники, добровольцы, близкие, друзья и др.

При проведении паллиативного лечения сотрудникам хосписа приходится переосмысливать ряд классических положений обычной медицинской практики. Так, при оказании паллиативной помощи первостепенная задача не продлить жизнь, а сделать оставшуюся жизнь по возможности комфортной. Это требует помимо профессиональных навыков бесконечного душевного тепла, предельной искренности и сопереживания со стороны персонала, «лечения собой». Профессионализм, достигаемый постоянным обучением и приобретаемый опытом, милосердие - банальный девиз для всех, посвятивших себя медицине, для хосписа приобретает не декларативный характер, а является повседневной необходимостью.

Важным составным элементом комплексной хосписной помощи является социальная поддержка больных и их близких. В хосписе имеется штат социальных работников, основными задачами которых является:

- установление и поддержка связи с трудовыми коллективами, где раньше работал больной;

- содействие в оформлении необходимых документов (оформление инвалидности и т.д.);

- помощь в социально-психологической адаптации;

- реабилитационная помощь;

- различного вида услуги больным и их родственникам (организация питания, закупка продуктов, стирка, кормление, чтение книг, переписка с родственниками, друзьями и т. д.).

Социальный работник освобождает медицинский персонал от рутинной работы, беря на себя часть его функций и обеспечивая преемственность ухода за пациентом, что резко повышает эффективность деятельности медицинского персонала.

Актуальным аспектом паллиативной помощи онкологическим больным является решение медико-психологических и этических проблем. Человеческое горе, боль, понимание неизбежности наступления смертельного исхода, невосполнимые утраты - участь пациентов инкурабельных онкологических больных, их родственников и близких. Философия деятельности специалистов хосписного дела основывается на понимании состояния непроходящей боли и дискомфорта, психологической подавленности у больных в терминальном или близком к нему состоянии. Квалифицированный персонал хосписа, понимая состояние и чувства больных, ставит своей целью обеспечить им (насколько это возможно в создавшихся условиях) наилучшего качества и комфортности жизни, помочь максимально сохранять физические силы, психические и эмоциональные способности, социальные взаимоотношения.

Профессиональное умение общаться с умирающим - важнейший медико-психологический аспект паллиативной помощи. В хосписах никому не навязывают правду о неизбежности скорой смерти. Но в тоже время откровенно обсуждают эту тему с теми, кто готов, кто этого хочет. Те больные, которые не хотят знать или обсуждать правду, имеют право и возможность не знать ее и не обсуждать. Выбор дается пациенту. Но с другой стороны - правда нужна умирающему, чтобы вовремя решить для себя, своей семьи, близких правовые, социально-психологические , финансово-экономические и другие проблемы.

Медико-психологический аспект паллиативной помощи предполагает не только вербальный контакт персонала с пациентами, но и невербальные способы общения: умение активно слушать, прикосновение, поза при разговоре, взгляд, мимика, жесты и многое другое, чему должны специально обучаться персонал хосписа и его добровольцы.

Психосоциальные и психологические ситуации близких пациентов (определенные реакции на болезнь, умирание, смерть) - одна из сложных проблем паллиативной помощи, решаемых в хосписе. Среди них - как снять острое чувство вины близких перед умирающим? Как помогать избегать лжи в общении с больным? и др.

Одна из ответственных задач хосписа - психологическая поддержка его персонала. Группы психологической поддержки, отдых, переключение на другие виды деятельности, например, добровольная 30-40 минутная работа в находящемся рядом с хосписом детском саду, деликатность со стороны персонала при переживании их коллегой смерти «своего» больного - эти вопросы тоже требуют тактичного решения.

В целом, паллиативная помощь в хосписе - это разнородный комплекс задач, в котором трудно вычленить отдельные компоненты: медицинские, социальные, психологические, духовные и другие задачи, стоящие перед пациентом, его родственниками, персоналом, добровольцами. Они органично связаны между собой и вытекают одна из другой.

Разнообразие функций и организационных форм медико-социальной и психологической помощи онкологическим больным позволяет говорить о хосписной службе, которая на разных территориях с учетом конкретных условий и возможностей помимо классической комплексной модели хосписа может быть представлена одной из альтернативных моделей обеспечения паллиативной помощи:

-выездная хосписная бригада, существующая при крупной поликлинике и обеспечивающая онкобольным только помощь на дому;

-стационарное отделение для паллиативной помощи инкурабельным онкобольным в многопрофильной больнице;

-та же модель, но дополненная выездной бригадой на дом.

Перспективной представляется расширенная модель классического хосписа, где наряду с выездными бригадами и дневным стационаром поликлинического отделения, госпитальным отделом организуется: стационар на дому, отделение динамического наблюдения, отделение сестринского ухода, которые позволяют максимально охватить контингент онкологических больных IV-ой клинической группы и наиболее эффективно в организационном и экономическом аспектах обеспечить медико-социальную и психологическую помощь пациентам и их родственникам.

Вопросы и учебные задания

1. Дайте определение медико-социальной помощи.

2. Назовите основные функции специалистов в области медико-социальной работы.

3. Какие задачи должны решать гериатрические центры?

4. С какой целью организуются отделения медико-социальной помощи?

5. Укажите основные направления деятельности дома (отделения) сестринского ухода.

6. Какова цель создания хосписов?

7. Назовите основные задачи хосписа.

ГЛАВА 8. СИСТЕМА ОХРАНЫ МАТЕРИНСТВА И ДЕТСТВА

ОХРАНА МАТЕРИНСТВА И ДЕТСТВА – ПРИОРИТЕТНОЕ НАПРАВЛЕНИЕ ЗДРАВООХРАНЕНИЯ. Показатели здоровья женщин и детей являются наиболее чувствительным индикатором социально-экономического развития общества. Деятельность государственной системы охраны материнства и детства направлена на реализацию комплекса социально-экономических и лечебно-профилактических мер по оптимизации образа жизни в семье, укреплению здоровья женщин и детей, обеспечению условий нормальной жизнедеятельности. Комплекс этих мероприятий должен обеспечить:

— гарантии гражданских прав женщин и меры поощрения материнства;

— разработку законодательных актов о браке и семье и их реализацию;

— охрану женского труда и трудовой деятельности подростков;

— государственную материальную и социальную помощь семьям, имеющим детей;

— гарантированные системы обучения и воспитания детей в нормальных условиях, не нарушающих их здоровья;

— качественную, гарантированную и доступную медико-социальную помощь.

Система охраны материнства и детства различают предусматривает этапность оказания профилактической и лечебной помощи:

1) оказание помощи женщине вне беременности, подготовка ее к материнству;

2) комплекс мероприятий по антенатальной охране плода;

3) интранатальная охрана плода и рациональное ведение родов;

4) охрана здоровья новорожденного, организация правильного вскармливания, создание оптимальных условий для физического развития;

5) охрана здоровья ребенка в дошкольный период, обеспечение условий для оптимального физического развития, создание нужного иммунологического статуса;

6) охрана здоровья детей школьного возраста.

ОРГАНИЗАЦИЯ АМБУЛАТОРНОЙ АКУШЕРСКО-ГИНЕКОЛОГИЧЕСКОЙ ПОМОЩИ.

Деятельность учреждений, оказывающих медицинскую помощь женщинам, направлена на сохранение и укрепление их здоровья, обеспечение безопасного материнства, профилактику и лечение гинекологических заболеваний.

ЖЕНСКАЯ КОНСУЛЬТАЦИЯ.

Ведущим учреждением в оказании специализированной акушерско-гинекологической помощи на амбулаторно-поликлиническом этапе является женская консультация.

Женская консультация по решению местных органов управления здравоохранением может быть организована как самостоятельное лечебно-профилактическое учреждение, а также находиться в составе поликлиники, медико-санитарной части или родильного дома (объединенный родильный дом).

В целях усиления взаимосвязи и преемственности между лечебно-профилактическими учреждениями разного типа и эффективного использования имеющихся ресурсов, а также для более полного удовлетворения потребности населения в акушерско-гинекологической помощи, могут создаваться территориальные медицинские объединения (ТМО), деятельность которых регламентируется соответствующим положением.

Женские консультации строят свою работу одному из следующих принципов:

- территориального обслуживания, при котором лечебно-профилактическая помощь оказывается женщинам, проживающим на определенной территории. При этом не исключается свободный выбор врача пациентами;

- цехового обслуживания, когда помощь оказывается работницам определенных промышленных (агропромышленных) предприятий;

- территориально-цехового (смешанного) обслуживания.

Основными задачами женской консультации являются:

- проведение профилактических мероприятий, направленных на сохранение здоровья женщины, предупреждение осложнений беременности, родов, послеродового периода, гинекологических заболеваний;

- оказание лечебно-диагностической акушерско-гинекологической помощи;

- проведение работы по контрацепции и профилактике абортов;

- введение в практику работы современных методов диагностики и лечения осложнений беременности, заболеваний родильниц и гинекологических больных, новых организационных форм работы, способствующих снижению невынашивания беременности, материнской и перинатальной смертности, гинекологической заболеваемости;

- проведение гигиенического воспитания, направленного на формирование здорового образа жизни женщин;

- обеспечение женщин правовой защитой в соответствии с законодательством об охране материнства и детства.

В соответствии с указанными задачами женские консультации организуют и осуществляют:

- профилактические гинекологические осмотры (предварительные, периодические, целевые);

- диспансеризацию беременных, родильниц, гинекологических больных, женщин, применяющих внутриматочные и гормональные контрацептивы и, при необходимости, оказывают им амбулаторную лечебно-диагностическую помощь;

- работу по контрацепции в целях предупреждения непланируемой беременности;

- оказание акушерско-гинекологической (в том числе и неотложной) помощи непосредственно в женской консультации и на дому;

- обеспечение женщин специализированной акушерско-гинекологической помощью, при необходимости обследованием и лечением врачами других специальностей;

- выявление женщин, нуждающихся в госпитализации и направление их для обследования и лечения в стационар соответствующего профиля;

- проведение реабилитационных мероприятий, выявление женщин, нуждающихся в санаторно-курортном лечении и/или пребывании в санаториях-профилакториях, домах отдыха для беременных и выдача им соответствующих медицинских документов;

- экспертизу временной нетрудоспособности и выдачу листков нетрудоспособности (справок), а также направление в установленном порядке на медико-социальную экспертизу лиц со стойкой утратой трудоспособности;

- разработку мероприятий по охране труда и здоровья работниц – совместно с администрацией и общественными организациями прикрепленных промышленных предприятий;

- работу по гигиеническому обучению и воспитанию населения, пропаганду здорового образа жизни и рационального планирования семьи;

- социально-правовую помощь в соответствии с законодательными и другими нормативными актами по охране труда и здоровья женщин;

- мероприятия по повышению квалификации врачей и среднего медицинского персонала консультации.

Женская консультация организует свою работу в тесной связи с акушерско-гинекологическим стационаром, перинатальным центром, поликлиникой и детской поликлиникой (возможно в рамках единого акушерско-педиатрическо-терапевтического комплекса – АПТК), консультацией «Брак и семья» (Центром планирования семьи и репродукции), станцией (отделением) скорой медицинской помощи и другими лечебно-профилактическими учреждениями (медико-генетическая консультация, консультативно-диагностические центры, кожно-венерологические, противотуберкулезные, онкологические диспансеры и др.).

Планирование деятельности женской консультации проводится ее администрацией.

Финансирование, штатное расписание в пределах планового фонда заработной платы осуществляется органами здравоохранения с учетом возложенных на учреждение задач и конкретных условий прикрепленной территории (демографического состава населения, заболеваемости, экономических особенностей местности и др.). Руководителям учреждений здравоохранения предоставлено право устанавливать индивидуальные нормы нагрузки в зависимости от конкретных условий и с учетом рациональной организации труда.

Женская консультация имеет право пользоваться дополнительными источниками финансирования: от реализации дополнительных медицинских и медико-социальных услуг, по хозяйственным договорам с предприятиями, учреждениями, кооперативами; от оказания платных услуг населению, от реализации неиспользованного медицинского и хозяйственного оборудования, за сдачу в аренду помещения, медицинского оборудования, аппаратуры; от благотворительных фондов организаций и добровольных пожертвований предприятий, учреждений, частных лиц и др.

Набор помещений женской консультации определяется ведомственными строительными нормами (ВСН), оснащение – табелем оснащения женской консультации.

Структура и набор помещений в женской консультации должны способствовать выполнению поставленных задач. Как правило, этот набор включает: регистратуру, кабинеты для приема беременных, родильниц, гинекологических больных, здоровых женщин, психологической подготовке к родам, манипуляционную, кабинеты главного врача и старшей медицинской сестры, физиотерапевтический кабинет и кабинет функциональной диагностики. В консультациях на 8 и более участков имеются кабинеты: социально-правовой, для приема терапевтом, венерологом, стоматологом. Если женские консультации входят в состав поликлиники или МСЧ, 3 последних кабинета являются общим для всего населения. При наличии условий в женской консультации может быть организовано отделение интенсивной амбулаторной помощи для беременных и гинекологических больных.

В городах (в крупных городах – в районах) одна из консультаций, лучшая по организационным формам работы и показателям деятельности, выделяется как «базовая».

Развитая в нашей стране сеть женских консультаций позволяет практически всем беременным находиться под наблюдением медицинского персонала. Эффективность активно проводимых в консультации мер по охране здоровья беременной и антенатальной охране плода наиболее высока, когда эти меры начинаются с ранних сроков беременности.

Алгоритм обследования беременных в женской консультации представлен на схеме.

Схема 2

Алгоритм обследования беременных в женской консультации.

Первое посещение

Подробный анамнез

Общий медицинский и акушерский осмотр

Рутинное лабораторное обследование

Осмотр терапевтом

Выписка из амбулаторной карты

Осмотр окулистом, отоларингологом, стоматологом

Наблюдение по показаниям

Дополнительное диагностическое обследование и консультирование

I ультразвуковой скрининг (до 15 нед)

Второй акушерский осмотр

I скрининг на принадлежность к группе динамического наблюдения

Группы Д1+Д2

Рутинное наблюдение

Группа Д3

Индивидуальный план наблюдения

Решение вопроса о сохранении беременности

Гравидограмма

II ультразвуковой скрининг (18-24 нед)

Госпитализация во время беременности по показаниям

Консультация терапевта

II скрининг на принадлежность к группе динамического наблюдения (24-26 нед)

Тест шевеления плода с 28 нед

III ультразвуковой скрининг (32-34 нед)

III скрининг на принадлежность к группе динамического наблюдения (34-36 нед)

Направление на роды в родильный дом (отделение) общего типа

Дородовая госпитализация по показаниям

Направление на роды в специализированный родильный дом (отделение)

Ранняя постановка на учет беременной в женской консультации способствует снижению ошибок в определении дородового отпуска, снижению показателей недонашиваемости, мертворождаемости, ранней неонатальной и материнской смертности. Своевременное обращение беременной в женскую консультацию позволяет провести женщине полный объем обязательных обследований.

Женские консультации по официально установленным формам ведут учет и составляют отчеты, на основе которых систематически проводят анализ своей деятельности.

При оценке деятельности женской консультации следует учитывать следующие показатели: удельный вес преждевременных родов; частота применения женщинами контрацепции; показатель частоты абортов; материнская смертность; число абортов, проведенных методом вакуум-аспирации; перинатальная смертность. Экспертно оцениваются: позднее выявление злокачественных заболеваний; поздняя постановка беременных на учет; каждый случай осложнений беременности.

Для оценки качества и эффективности медицинской помощи разрабатываются отраслевые стандарты объемов обследования и лечения в акушерстве, гинекологии и неонатологии.

ОРГАНИЗАЦИЯ СТАЦИОНАРНОЙ АКУШЕРСКО-ГИНЕКОЛОГИЧЕСКОЙ ПОМОЩИ.

Стационарная акушерско-гинекологическая помощь женщинам оказывается родильными домами, акушерскими и гинекологическими отделениями областных (республиканских), ЦРБ, районных и участковых больниц. На многих административных территориях страны организованы самостоятельные гинекологические больницы и стационары для госпитализации женщин для проведения абортов. Сохранились родильные койки на фельдшерско-акушерских пунктах и в колхозных родильных домах, однако их число с каждым годом сокращается.

Основными задачами указанных учреждений (отделений) являются - оказание квалифицированной стационарной медицинской помощи женщинам в период беременности, в родах, в послеродовом периоде, а также при гинекологических заболеваниях и прерывании беременности; - оказание квалифицированной медицинской помощи и уход за новорожденными во время пребывания их в акушерском стационаре.

Потребность населения в акушерских и гинекологических койках на данной административной территории определяется уровнем рождаемости, частотой патологии беременности и гинекологических заболеваний, а также показателями работы койки. В городах при планировании коек следует учитывать, что 20-30 % из числа выбывших из стационара составляют жительницы сельских территорий.

Акушерско-гинекологический стационар оказывает помощь в основном по территориальному принципу, но вместе с тем беременная имеет право по желанию выбрать любое родовспомогательное учреждение.

Организация работы в акушерских стационарах строится по единому принципу в соответствии с действующим положением о родильном доме (отделении), приказами, распоряжениями, инструкциями и существующими методическими рекомендациями. Структура акушерского стационара должна соответствовать требованиям строительных норм и правилам лечебно-профилактических учреждений; оснащение – табелю оборудования родильного дома (отделения); санитарно-противоэпидемический режим – действующим нормативным документам.

В настоящее время сформировались несколько типов акушерских стационаров, в которых оказывают лечебно-профилактическую помощь беременным, роженицам, родильницам:

— без врачебной помощи – колхозные родильные дома и фельдшерско-акушерские пункты с акушерскими койками;

— с общей врачебной помощью – участковые больницы с акушерскими койками;

— с квалифицированной врачебной помощью – акушерские отделения ЦРБ и районных больниц, городские родильные дома;

— стационары с многопрофильной квалифицированной и специализированной помощью – родовспомогательные отделения многопрофильных больниц, акушерские отделения областных больниц, межрайонные акушерские отделения на базе крупных ЦРБ, специализированные акушерские отделения на базе многопрофильных больниц, родовспомогательные стационары, объединенные с кафедрами акушерства и гинекологии высших медицинских заведений, отделения НИИ акушерства и гинекологии.

Разнообразие типов акушерских стационаров свидетельствует о необходимости более рационального их использования с учетом обеспечения объема, качества, эффективности медицинской помощи.

Направление беременных по степени риска в соответствующие акушерские стационары позволяет выполнить принцип этапности родоразрешения.

Распределение акушерских стационаров на три уровня для госпитализации женщин в зависимости от степени риска перинатальной патологии представлено ниже:

КОНТИНГЕНТ БЕРЕМЕННЫХ | УРОВЕНЬ АКУШЕРСКОГО СТАЦИОНАРА
1. Повторнобеременные (до 3 родов включительно) и первобеременные без акушерских осложнений и экстрагенитальной патологии | I уровень Родильное отделение участковой больницы, сельской центральной районной больницы, фельдшерско-акушерский пункт
2. Беременные с экстрагенитальными заболеваниями, акушерскими, осложнениями во время данной или предыдущей беременности. Повышенный перинатальный риск. | II уровень Родильное отделение городской ЦРБ, городской родильный дом, акушерско-гинекологическая больница
3. Беременные с тяжелыми экстрагенитальными заболеваниями в сочетании с поздним токсикозом, предлежанием и отслойкой плаценты, осложнениями во время родов, способствующими нарушению гемостаза и акушерским кровотечением | III уровень Акушерское отделение областной или многопрофильной больницы, специализированный акушерский стационар, отделение профильного НИИ, акушерское учреждение, объединенное с кафедрой акушерства и гинекологии; перинатальный центр.

Стационар родильного дома – акушерский стационар имеет следующие основные подразделения:

— приемно-пропускной блок;

— физиологическое акушерское отделение;

— отделение (палаты) патологии беременности;

— отделение (палаты) для новорожденных в составе I и II акушерского отделения;

— обсервационное (II) акушерское отделение;

— гинекологическое отделение;

— отделение интенсивной терапии и реанимации для женщин и детей.

Структура помещений родильного дома должна обеспечивать изоляцию здоровых беременных, рожениц, родильниц от больных; соблюдение строжайших правил асептики и антисептики, а также своевременную изоляцию заболевших.

При оценке деятельности родильного дома могут быть использованы следующие качественные показатели: заболеваемость новорожденных, частота случаев кесарева сечения, материнская смертность, перинатальная смертность. Экспертно оцениваются: каждый случай смерти беременной, роженицы и родильницы; каждый случай группового внутрибольничного инфицирования; жалобы населения. При наличии гинекологического отделения может учитываться распределение выписанных больных по результатам лечения, оперативная активность, частота послеоперационных осложнений, послеоперационная гинекологическая летальность, расхождение клинических и патологоанатомических диагнозов.

Система охраны материнства и детства находится в стадии реформирования, как и вся система здравоохранения страны. Изменения, в основном, касаются клинико-диагностических технологий, несколько в меньшей степени – организационных форм и материально-технической базы.

В таблице представлены данные МЗ РФ о численности женских консультаций, родильных домов и медицинских кадров в службе охраны здоровья матери и ребенка за 1991– 98 г.г.

Таблица 3

Динамика численности родовспомогательных учреждений и кадров

Родовспомогательные | Годы
учреждения и кадры | 1991 | 1992 | 1993 | 1994 | 1995 | 1996 | 1997 | 1998
Родильные дома | 297 | 299 | 293 | 282 | 279 | 275 | 265 | -
Женские консультации | - | 1804 | 1938 | 1977 | 1979 | 1999 | 2027 | -
Число врачей акушеро-гинекологов: абс. число (тыс.) на 10.000 женщин | 35,7 4,5 | 35,8 4,6 | 36,0 4,6 | 36,3 4,6 | 36,8 4,7 | 37,5 4,8 | 38,0 4,8 | 38,6 5,0
Число акушерок абс. число (тыс.) | 118,0 | 112,8 | 108,8 | 94,7 | 94,7 | 96,4 | 94,0 | -

В последние годы закрываются родильные койки в маломощных родильных домах. Вместе с тем их число увеличивается в специально организованных стационарах – перинатальных центрах (ПЦ).

Изменение числа и структуры коечного фонда соответствует медико-демографической ситуации: низкий уровень рождаемости, высокий уровень патологии беременности и гинекологической заболеваемости, снижение частоты искусственного прерывания беременности.

В России сложилась система лечебно-профилактической помощи беременным, роженицам и родильницам и задача на современном этапе – сохранить ее основу, внедряя современные технологии и организационные формы. При этом, тщательный анализ показывает необходимость реструктуризации коечного фонда акушерско-гинекологических учреждений и отделений. В частности, отмечается необходимость увеличения коек патологии беременности, доля которых к 1998 г. по сравнению с 1991 г. увеличилась по стране с 28,5 до 32,3%. Специальные исследования и акушерско-гинекологическая практика планируют доведение доли коек патологии беременных от общего числа акушерских коек до 50%.

В качестве внедрения элементов «современных перинатальных технологий» получают развитие отделения (палаты) совместного пребывания матери и новорожденного. К сожалению, это осуществляется чаще в виде дополнительных платных сервисных услуг.

Организаторам службы охраны здоровья матери и ребенка следует обратить внимание на исключительность нынешнего периода (прежде всего, на «обвальное» снижение рождаемости) для проведения мероприятий ПО РЕСТРУКТУРИЗАЦИИ И МОДЕРНИЗАЦИИ СТРУКТУРЫ ДЕЙСТВУЮЩИХ АКУШЕРСКИХ СТАЦИОНАРОВ. Большинство территорий страны имеют для этого благоприятные условия в виде достаточной сети типовых родильных домов. Родильный дом без мощной амбулаторно-поликлинической базы многопрофильного характера (женская консультация, центр планирования семьи, медико-генетическая консультация, подразделения пренатальной комплексной диагностики, территориальная консультативно-диагностическая служба), без современной службы реанимации и интенсивной терапии, отделений I этапа выхаживания новорожденных и недоношенных, без мощного отделения патологии беременности, без выездных бригад специализированной помощи, не входящих в состав (функционально и органически) многопрофильного стационара не решит задач по повышению качества и эффективности медицинской помощи и снижению репродуктивных потерь.

Период реформирования здравоохранения наиболее благоприятен для трансформации родильных домов в перинатальные центры. Центр призван осуществлять пренатальную диагностику угрожаемых и патологических состояний матери и плода, проводить при показаниях коррегирующую терапию, родоразрешать женщин с «высоким риском» перинатальной патологии, своевременно диагностировать патологические состояния и выполнять интенсивную терапию новорожденных, в т.ч. недоношенных, а также реабилитационные мероприятия в амбулаторном отделении.

Региональные перинатальные центры позволяют концентрировать в одном месте значительное число беременных и новорожденных групп «высокого риска» с экономически оправданным кадровым и материально-техническим комплектованием этого центра.

Концепция деятельности центра сводится к соблюдению трех основных положений:

— качество перинатальной помощи обеспечивается по единому критерию;

— любой женщине и любому новорожденному должны быть доступны все компоненты действующей системы перинатальной помощи;

— учреждения в пределах региона должны иметь эффективные механизмы взаимодействия, позволяющие легко перемещать пациентов; обязательным является тесное сотрудничество специалистов разного профиля.

Для организации ПЦ необходимо обеспечить:

— реорганизацию службы охраны здоровья матери и ребенка, т.е. создание в определенном географическом регионе координированной, взаимодействующей системы акушерской и неонатальной медицинской помощи;

— оказание медицинской помощи высокого качества беременным и новорожденным (высококвалифицированные кадры врачей, медицинских сестер и др. работников.);

— целенаправленное финансирование и материально-техническое оснащение;

— реорганизацию существующей сети родовспоможения.

Перинатальные центры организуются на территориях с населением 500 тыс. человек и более для оказания консультативно-диагностической помощи беременным, имеющим патологические отклонения в течение беременности; лечения выявленной патологии в амбулаторных и стационарных условиях родоразрешения беременных из групп «высокого риска» и организации медицинской помощи новорожденным с полным реабилитационным комплексом.

Число и мощность центров определяется потребностью региона. Эффективность деятельности ПЦ оценивают по уровню заболеваемости, смертности и инвалидности детей в регионе, числу осложнений в родах, материнской и младенческой смертности.

Центр состоит из 3-х взаимосвязанных блоков с единым административным подчинением: консультативно-диагностический, акушерский и педиатрический.

Наряду с основными службами организуются и общие:

— лечебного питания;

— выездные реанимационные бригады и специальные машины для транспортировки матерей, больных и недоношенных;

— учебный центр и организационно-методическое отделение.

Руководит ПЦ главный врач.

Реструктуризация акушерских стационаров в ПЦ – одно из важнейших направлений стратегии в снижении репродуктивных потерь, в т. ч. материнской смертности.

СПЕЦИАЛИЗИРОВАННАЯ АКУШЕРСКО-ГИНЕКОЛОГИЧЕСКАЯ ПОМОЩЬ.

Практика развития здравоохранения за последние десятилетия показала, что стоящие перед ним задачи могут быть в значительной мере решены дальнейшей специализацией различных отраслей медицинской науки и организацией специализированной помощи по некоторым разделам клинических дисциплин.

Развитие специализированных видов акушерско-гинекологической помощи определяется необходимостью разработки или усовершенствования методов профилактики, диагностики и лечения при отдельных видах патологии, имеющих высокую социальную и медицинскую значимость.

В последнее десятилетие получила развитие организация специализированной амбулаторно-поликлинической акушерско-гинекологической помощи специализированного приема:

- в крупной женской консультации (на 8 акушерских участков и более);

- в специализированном акушерском стационаре;

- в центрах планирования семьи и репродукции;

- на клинических базах кафедр и НИИ акушерско-гинекологического профиля.

Стационарную специализированную акушерско-гинекологическую помощь оказывают:

— специализированные учреждения (специализированные родильные дома, объединенные с другими учреждениями);

— специализированные отделения родильных домов, многопрофильных больниц, клинических баз НИИ и кафедр.

Это позволяет одновременно с дифференциацией медицинской помощи развивать процесс интеграции, т.е. использовать весь лабораторно-диагностический и врачебный потенциал этих учреждений для отдельных групп больных.

На практике оправдала себя специализированная помощь при следующих осложнениях и заболеваниях:

— невынашивание беременности;

— экстрагенитальная патология у беременных;

— гнойно-септические послеродовые (послеабортные) заболевания.

САНИТАРНО-ЭПИДЕМИЧЕСКИЙ РЕЖИМ В РОДОВСПОМОГАТЕЛЬНЫХ УЧРЕЖДЕНИЯХ.

В целях внедрения современных перинатальных технологий в деятельность родовспомогательных учреждений пересмотрен порядок противоэпидемических мероприятий в акушерских стационарах. В настоящее время издан и действует приказ МЗ РФ №345 от 26.11.1997 г. «О совершенствовании мероприятий по профилактике внутрибольничных инфекций в акушерских стационарах», который содержит ряд новых принципиальных положений.

Так, внесены дополнения и изменения в правила приема персонала акушерских стационаров, предусмотрено прекращение плановой бактериологической санации и обследования медицинского персонала на носительство золотистого стафилококка.

Предполагается в соответствии с рекомендациями ВОЗ создание условий для более активного внедрения современных перинатальных технологий, ориентированных на семью.

Органам здравоохранения субъектов РФ по согласованию с территориальными службами госсанэпиднадзора рекомендуется совместными решениями устанавливать дополнения, обеспечивающие внедрение современных перинатальных технологий с учетом местных условий.

Введение в действие новых нормативных положений позволит усовершенствовать работу акушерских стационаров на основе оптимизации эпидемиологического надзора и целенаправленного комплекса профилактических и противоэпидемических мероприятий.

ОРГАНИЗАЦИЯ МЕДИЦИНСКОЙ ПОМОЩИ ДЕТСКОМУ НАСЕЛЕНИЮ.

Медико-социальная помощь детям оказывается в различных учреждениях, относящихся к системе здравоохранения, просвещения и социальной защиты.

Основные типы таких учреждений:

— детская поликлиника (самостоятельная, в составе объединенной детской больницы);

— детское отделение общей поликлиники или амбулатории сельских участковых больниц;

— детская стоматологическая поликлиника;

— детская больница общего профиля;

— детская больница специализированная (инфекционная, психиатрическая, туберкулезная, восстановительного лечения);

— перинатальный центр;

— детский диагностический центр;

— молочная кухня;

— детские дошкольные учреждения (детские ясли, детский сад);

— школьные учреждения, в том числе интернатного типа (для детей с ослабленным зрением, для детей со снижением слуха и др.);

— детские санаторные учреждения (санаторий типа «Лесная школа», санаторий «Мать-дитя», детская грязелечебница, детская бальнеолечебница и др.);

— реабилитационный центр (общего профиля, для детей с детским церебральным параличом и др.).

Ведущую роль в организации медицинской помощи детям выполняет детская поликлиника.

ОСНОВНЫЕ ЗАДАЧИ ДЕТСКОЙ ПОЛИКЛИНИКИ:

— проведение профилактической работы среди детского населения обслуживаемой территории (динамическое медицинское наблюдение за здоровыми детьми, проведение профилактических осмотров, прививок, сбор грудного молока и обеспечение работы молочных кухонь, обучение родителей и детей навыкам здорового образа жизни и проведения профилактических мероприятий в семье);

— лечебно-диагностическая работа по оказанию медицинской помощи детям на дому и в поликлинике, отбор и направление детей на стационарное лечение, в том числе в дневной стационар, организация работы стационара на дому, оказание неотложной помощи детям в вечернее время и в выходные дни;

— проведение реабилитационной работы, в том числе организация работы отделения восстановительного лечения, отбор детей в санатории и детские оздоровительные учреждения (специальные детские сады и ясли, лесные школы);

— лечебно-профилактическая работа в детских дошкольных учреждениях и школах, проведение совместно с центрами госсанэпиднадзора противоэпидемической работы;

— правовая защита семьи и детей, обеспечение консультативной правовой помощи.

СТРУКТУРА ДЕТСКОЙ ПОЛИКЛИНИКИ. В отличие от поликлиники для взрослых, детская должна иметь:

- фильтр с отдельными входами для разделения здоровых и больных детей с целью предупреждения перекрестного заражения воздушно-капельными инфекциями;

- фильтр с отдельным входом и изоляторы с боксами. Наиболее оптимальным является выделение в детской поликлинике двух блоков: один для приема здоровых детей, другой – для приема больных детей;

- в блоке для приема здоровых детей находятся кабинеты участковых педиатров и тех специалистов (травматолог, окулист, невропатолог, хирург, ортопед, психиатр и др.), специфика работы которых не связана с лечением и профилактикой острых капельных инфекций. При необходимости осмотра ими детей, болеющих острыми респираторными заболеваниями, он проводится в изоляторе, в особых случаях – в самом кабинете, имеющем специальный вход для больных детей. После этого необходимо выполнить дезинфекцию кабинета. В первом блоке проводится вся профилактическая работа только со здоровыми детьми.

Блок приема больных и выздоравливающих детей начинается с фильтра, делящего детей на 2 потока: первый поток – выписывающихся и определяющихся на восстановительное лечение, второй поток – дети, направленные на диагностическое исследование и физиотерапевтическое лечение. В фильтре работает опытная медицинская сестра, которая выполняет термометрию, осматривает кожные покровы и слизистые. Желательно, чтобы диагностическая и физиотерапевтическая службы также имели возможность разобщения контингентов детей (два входа, раздельные места ожидания и т.д.), однако на практике это трудно осуществимо.

— кабинеты педиатров и других специалистов.

— школьно-дошкольное отделение.

Лечебно-диагностические кабинеты. В них располагается лабораторная служба, отделение функциональной диагностики, физиотерапевтическая служба, процедурные кабинеты. Сейчас используются такие лечебные методы как иглорефлексотерапия, лазеротерапия, фитотерапия, массаж, ЛФК, магнитотерапия и др.

— правовой кабинет (социальная защита детей);

— регистратура и справочно-информационная служба;

— кабинеты по профилактической работе с детьми;

— кабинет здорового ребенка. Задачи кабинета:

— формирование стремления к здоровому образу жизни в семье ребенка;

— обучение родителей основным правилам воспитания здорового ребенка (режим, питание, закаливание, уход и др.);

— профилактика заболеваний и отклонений в развитии ребенка.

Кабинет должен иметь материально-техническое оснащение и наглядные пособия для ознакомления родителей с правилами по уходу за ребенком, его вскармливания и т.д. Желательно иметь в кабинете следующие наглядные пособия:

— таблицы возрастных режимов;

— таблицы-схемы естественного и искусственного вскармливания детей первого года жизни;

— выставку приспособлений и смесей для вскармливания детей раннего возраста;

— таблицы показателей физического и нервно-психического развития детей всех возрастных групп;

— стенды с комплексами массажа и гимнастики, а также физических упражнений для детей раннего возраста;

— стенды со схемами закаливания детей;

— выставку предметов ухода за ребенком, личной гигиены детей, одежды, обуви и игрушек;

— стенды по подготовке детей к поступлению в дошкольные учреждения;

— литературу по вопросам профилактической работы с детьми.

— прививочный кабинет;

— отделение восстановительного лечения предназначено для восстановительного лечения выздоравливающих детей. Задача этого отделения – разгрузить работу детских стационаров. После острых заболеваний любого характера, если в стационаре не достигнуто полного выздоровления, ребенок продолжает лечение в отделении восстановительного лечения.

Стационарный этап лечения отличается высокой затратностью, поэтому после завершения интенсивного лечения в стационаре реабилитационный этап целесообразнее проводить в поликлинике.

Отделение восстановительного лечения должно широко использовать возможности немедикаментозных методов лечения (физиотерапии, иглорефлексотерапии, лазеротерапии, фитотерапии, массажа, ЛФК, магнитотерапии и др.);

— отделение интенсивной амбулаторно-поликлинической помощи. Это структурное подразделение позволяет организовать интенсивное лечение ребенка в условиях поликлиники.

Динамическое наблюдение за состоянием здоровья ребенка и процессом лечения осуществляет врач. Чаще всего сюда направляются дети с заболеваниями органов дыхания (острый бронхит, острая пневмония), с заболеваниями желудочно-кишечного тракта, сердечно-сосудистой системы и др. (обычно протекающими в легкой форме).

Целесообразность организации дневного стационара заключается в том, что, с одной стороны, ребенок не изолируется от семьи и не испытывает дополнительного адаптационного дискомфорта, а с другой – он освобождает стационарную койку для более тяжелого пациента;

— стационар на дому. Эта форма медицинского обслуживания позволяет организовать интенсивное лечение в домашних условиях. Для проведения различных видов терапии ребенка регулярно посещает врач и процедурная сестра.

Работа врачей-педиатров строится по участковому. Ориентировочные нормативы численности детей:

— на педиатрическом участке – 800 детей;

— в яслях – 180-200 детей;

— в детском саду – 600 детей;

— в общеобразовательной школе – 2000 детей.

В работе участкового педиатра большое значение имеет диспансеризация детского населения.

Диспансерный метод включает в себя элементы первичной профилактики (сохранение и укрепление здоровья) и вторичной профилактики (раннее выявление и лечение заболеваний -–восстановление здоровья).

При диспансеризации детей используется метод активного патронажа.

ОСНОВНЫЕ ПЕРИОДЫ И СРОКИ ДИСПАНСЕРИЗАЦИИ ДЕТЕЙ. Первый период связан с антенатальной охраной плода. Педиатр участвует в работе школы молодой матери и дородовом патронаже беременной (на 28 и 32-36 неделях гестации).

Цель этого патронажа – изучение протекания беременности с точки зрения здоровья будущего ребенка, оценки материально-бытового положения семьи, наличия факторов риска в семейном окружении ребенка (неблагополучные семьи).

С беременной проводятся беседы по уходу и организации здоровых условий жизни ребенка.

Второй период – динамическое наблюдение за новорожденным.

Первый патронаж новорожденного педиатр вместе с медсестрой проводят на 1-2 сутки после выписки из роддома. В процессе общения с молодой матерью и на основе изучения медицинской документации педиатр устанавливает особенности родов, генеалогического анамнеза, оценивает особенности раннего постнатального онтогенеза для выделения группы новорожденных «высокого» риска по заболеваемости и смертности.

При первом патронаже педиатр дает родителям ребенка рекомендации по вскармливанию, уходу, режиму дня, закаливанию, профилактике заболеваний и другим, интересующим их вопросам.

В педиатрической практике принято выделять 3 группы новорожденных «высокого» риска:

1. Дети с нарушениями адаптации (внутриутробная гипоксия и асфиксия в родах, синдром дыхательных расстройств, отечный синдром, тяжелый родовой стресс, иммуно-дефицитные состояния, состояния оживленного организма).

2. Недоношенные и дети с задержкой внутриутробного развития (недоношенные, соответствующие сроку беременности; новорожденные с задержкой внутриутробного развития по отношению к сроку беременности). Недоношенность детей с учетом массы тела при рождении подразделяется на 4 степени: I степень недоношенности – 2500 - 2000 г; II степень – 2000-1501 г; III степень – 1500-1000г; IV степень – меньше 1000 г.

3. Дети с наследственными, врожденными и эндокринными нарушениями, врожденными пороками развития (ВПР), хромосомными аберрациями, наследственными аномалиями обмена.

Третий период – ежемесячное динамическое наблюдение за ребенком на протяжении первого года жизни.

Каждого здорового ребенка на первом году жизни врач осматривает в среднем 15 раз. Мать с ребенком на первом году жизни посещает врача детской поликлиники ежемесячно, причем каждое такое посещение сопровождается взвешиванием, антропометрическими измерениями и оценкой физического и нервно-психического развития.

Кроме педиатра ребенка первого года жизни осматривают узкие специалисты. Ортопед осматривает ребенка на первой неделе жизни (для выявления врожденного вывиха бедра, переломов ключицы и других повреждений опорно-двигательного аппарата). На 3-м месяце жизни ребенка осматривает невропатолог с целью выявления минимальной мозговой дисфункции или наличия ДЦП и офтальмолог для исключения патологии органов зрения. На 3-м месяце жизни проводится биохимическое исследование на выявление фенилкетонурии. На 12-м месяце жизни ребенок осматривается ортопедом, невропатологом, офтальмологом, стоматологом и отоларингологом.

Четвертый период – динамическое наблюдение за ребенком в возрасте от 1 года до 7 лет. Такое наблюдение участковый педиатр проводит в том случае, если ребенок не посещает детское дошкольное учреждение, а воспитывается дома. Уровень развития и состояния здоровья детей 2-го года жизни оценивают ежеквартально, на 3-м году жизни – 2 раза, затем ежегодно. В возрасте 5-7 лет обследование совмещают с комплексным осмотром перед поступлением в школу.

Таким образом, на протяжении первых 7 лет жизни ребенок находится под наблюдением участковой педиатрической службы, специалистов детской поликлиники.

Следует отметить, что состояние здоровья ребенка при поступлении в школу является показателем качества и эффективности такого наблюдения. Участковый педиатр комплексно оценивает состояние здоровья ребенка с определением группы здоровья, которая дает более широкое представление о состоянии здоровья каждого ребенка, так и контингента наблюдаемых детей в целом, чем только диагноз. Кроме того, она позволяет выделить «угрожаемый» контингент детей. Здоровье ребенка с определением группы здоровья комплексно оценивает участковый педиатр при первичном посещении новорожденного после выписки из родильного дома.

Затем оценку здоровья детей 1-го и 2-го года жизни с определением группы проводят 1 раз в квартал, детей 3-го года жизни – 1 раз в полугодие, детей дошкольного возраста – один раз в год.

При диспансеризации детей относят к одной из пяти групп здоровья:

1 группа – здоровые дети;

2 группа – практически здоровые, но с риском возникновения патологии, а также часто и длительно болеющие простудными заболеваниями, реконвалесценты (после перенесенной пневмонии, гепатита или других заболеваний), дети с факторами риска;

3, 4 и 5 группы – дети с хроническими заболеваниями в состоянии компенсации, субкомпенсации или декомпенсации.

ОСНОВНЫЕ ПОКАЗАТЕЛИ ДЕЯТЕЛЬНОСТИ ДЕТСКОЙ ПОЛИКЛИНИКИ:

— первичная и общая заболеваемость по годам жизни;

— распределение детей по группам здоровья;

— процент детей первого года жизни, находящихся на грудном вскармливании;

— охват детей плановыми прививками;

— смертность детей первого года жизни;

— перинатальная смертность;

— повозрастные показатели смертности;

— процент детей первого года жизни, умерших в стационаре в первые 24 часа.

СТАЦИОНАРНАЯ ПОМОЩЬ ДЕТЯМ. При организации работы детской больницы имеются некоторые особенности, существенно отличающие ее от больниц для взрослых.

В структуре детской больницы имеются следующие подразделения:

Приемное отделение. В приемном отделении должны быть предусмотрены изолированные боксы на 1-2 койки. Число боксов определяется мощностью больницы, при этом 1/3 боксов предназначена для осмотра детей при их поступлении в стационар и 2/3 являются изоляционно-диагностическими. При отсутствии мельцеровских боксов необходимо предусмотреть как минимум два изолированных смотровых кабинета с помещением для санобработки больных.

После освобождения бокса должна проводиться его текущая дезинфекция.

Приемное отделение необходимо оснастить оборудованием для оказания неотложной медицинской помощи детям: набором скоропомощных лекарственных средств, наркозно-дыхательной аппаратуры, подводкой кислорода, набором для проведения трахеостомии, средствами для инфузий, реактивами для экспресс-диагностики и др.

Клинические отделения. Больница формируется с учетом характера заболеваний и возраста детей. Специализация отделений по профилю патологий не отличается от больниц для взрослых.

С учетом возраста детей существует следующая профилизация отделений:

— для недоношенных детей;

— для новорожденных;

— для детей грудного возраста;

— для детей младшего возраста;

— для детей старшего возраста.

В первых 4 типах отделений должна быть предусмотрена возможность госпитализации вместе с ребенком и матери.

В отделениях для недоношенных детей, новорожденных, детей грудного возраста, а также в детских инфекционных отделениях большинство палат должно быть боксировано. Очень важно соблюдать принцип цикличного заполнения палат (боксов).

Лечебно-диагностические и вспомогательные отделения детской больницы такие же, как и в больницах для взрослых.

Аналогичны также все виды медицинской документации и показатели для оценки деятельности стационара детской больницы.

Вопросы и учебные задания

1. Назовите комплекс мероприятий, которые должна обеспечить государственная система охраны материнства и детства.

2. Какую этапность оказания профилактической и лечебной помощи предусматривает система охраны материнства и детства?

3. Назовите основные задачи женской консультации.

4. Перечислите лечебно-профилактические учреждения, с которыми женская консультация осуществляет тесное взаимодействие в своей работе.

5. Назовите типы акушерских стационаров, оказывающих лечебно-профилактическую помощь беременным, роженицам, родильницам.

6. Какие показатели используются для оценки качества деятельности родильного дома?

7. В каком направлении будет осуществляться реструктуризация и модернизация действующих акушерских стационаров?

8. Назовите три основные положения концепции деятельности перинатальных центров.

9. Назовите основные условия эффективной деятельности перианатальных центров.

10. Назовите организационные формы оказания специализированной как амбулаторно-поликлинической акушерско-гинекологической помощи, так и стационарной.

11. Перечислите основные типы учреждений по организации медицинской помощи детскому населению.

12. Каковы основные задачи детской поликлиники и основные отличия в структуре ее по сравнению с поликлиникой для взрослых?

13. Какие три группы новорожденных «высокого риска» принято выделять в педиатрической практике?

14. Какие особенности в педиатрической практике имеет диспансерное наблюдение, осуществляемое врачом и медицинской сестрой?

15. Перечислите основные показатели деятельности детской поликлиники.

ГЛАВА 9. ОРГАНИЗАЦИЯ ПРЕЕМСТВЕННОСТИ В ОКАЗАНИИ ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКОЙ ПОМОШИ

Повышение качества лечебно-профилактической помощи и рациональное использование ресурсов при условии выполнения конституционных гарантий обеспечения объемов бесплатной медицинской помощи населению – стратегическая задача реформы здравоохранения.

Среди многих других значимых условий ее решения является преемственность и взаимодействие в работе внебольничных и больничных учреждений.

Известно, что качество лечения больных в стационаре существенно зависит от правильности и полноты обследования, своевременности и адекватности лечения на догоспитальном этапе.

Уровень и качество медицинской помощи, оказываемой на первоначальных этапах (скорая, неотложная, амбулаторно-поликлиническая помощь), в значительной степени определяют потребность в специализированных видах медицинской помощи на последующих этапах и влияют на эффективность ее организации.

История отечественного здравоохранения имеет многочисленные примеры внимания к вопросам совершенствования преемственности в организации лечебно-профилактической помощи населению: объединение поликлиник со стационарами; создание центров специализированных видов помощи на догоспитальном и госпитальном этапах; развитие сети больниц скорой медицинской помощи объединенных со станциями скорой помощи, в перспективе – введение общеврачебной (семейной) практики и т.д.

Однако, до сих пор в вопросах преемственности и взаимодействия ЛПУ и по горизонтали, и по вертикали управления имеются сложные проблемы с нарастанием негативных тенденций. Эта проблема еще более актуализируется с введением медицинского страхования и развития системы стандартизации в здравоохранении.

Положение осложняется тем, что неуправляемая децентрализация системы здравоохранения в первые годы радикальных социально-политических и экономических преобразований в стране в условиях развития самоуправления субъектов Российской Федерации и муниципальных образований привели не только к послаблению жесткой вертикали управления, а чаще – к ее полному разрушению.

Нарушение вертикали управления (или принципа федерализма) проявилось в первую очередь в ослаблении, а порой и в разрыве взаимодействия и преемственности в деятельности органов и учреждений здравоохранения на всех этапах организации медицинской помощи населению.

К сожалению, ослабление принципа федерализма в отрасли отразилось не только на вертикальных (в области управления), но и горизонтальных (в области непосредственно профессиональной медицинской деятельности) взаимосвязей структур и элементов системы здравоохранения.

Катастрофическое ухудшение ситуации отмечается в сельском звене здравоохранения из-за исходно недостаточной материально-технической оснащенности сельских медицинских учреждений и высокой текучести врачебных кадров. Особенно эта тенденция выражена на обширных территориях (Сибирь, Север и т. д.), где низкая плотность населения и плохая транспортная связь еще более усугубляют создавшееся положение.

О современном состоянии всей системы сельского здравоохранения достоверно позволяют судить результаты анализа некоторых сторон деятельности областных больниц, являющихся третьим, (а для большинства сельского населения – последним) узкоспециализированным этапом медицинской помощи. С начала процесса реформирования здравоохранения и по настоящее время сельское население все чаще (в 1,7 раза) обращается в областную консультативную поликлинику самостоятельно, т.е. минуя первый и второй этапы медицинской помощи – участковые и центральные районные больницы. Среди проконсультированных областной поликлиникой пациентов сельские жители составляют довольно значительную часть – 14,6%. Это обусловлено, главным образом, ограниченными возможностями учреждений первого и второго этапов в обеспечении адекватного лечебно-профилактического процесса и естественным стремлением людей получить квалифицированную медицинскую помощь. Кроме того, в структуре пациентов областной консультативной поликлиники достаточно велика доля лиц, направленных на областной уровень фельдшерско-акушерскими пунктами и участковыми больницами (8,2;%). Это еще раз подтверждает как несоответствие действующих регламентов деятельности, форм и методов работы медицинских учреждений системы сельского здравоохранения современным условиям, так и необходимость изменения их структурно-функциональных взаимосвязей.

Одновременно сокращается доля лиц, направленных на консультацию, как это было положено, центральными районными больницами: с 26,4% в 1992 г. до 16,5% в 1996 (Т.Г. Светличная, П.И. Сидоров и др., 1997).

Ситуация усугубляется еще и тем, что население подавляющего большинства районов обширных по площади областей не обеспечено специализированной медицинской помощью в рамках районного здравоохранения из-за малой мощности центральных районных больниц, отсутствия соответствующих специалистов и ограниченных возможностей системы внебольничной помощи. О недостаточном уровне медицинской помощи первых этапов ее организации говорит и тот факт, что в последние годы происходит рост числа пациентов с несовпадающими диагнозами при поступлении и выписке по данным терапевтического отделения Архангельской областной больницы, число лиц с расхождением диагнозов увеличилось на 43,6% и в 1995 г. их доля составила 13,3%. В то время, как по данным проведенных в 80-е годы исследований, расхождение поставленных поликлиникой и стационаром диагнозов отмечалось только в 10-11% случаев (Т. Г. Светличная, Л.Е. Сидоров и др., 1997).

Кроме того, за этот период значительно увеличилась (на 27%) доля лиц, госпитализируемых в областную больницу по срочным показаниям: в 1995 г. они составили около трети (32,1%) всех пролеченных в стационаре пациентов. В результате, многопрофильная высокоспециализированная больница областного уровня, особенно ее поликлиническое подразделение с функциями консультативного центра, вынуждена выполнять не свойственную ее регламентированному статусу деятельность.

В сложившихся условиях для больших по протяженности и труднодоступных территорий с низкой плотностью населения и малыми по численности административными районами нецелесообразно и дорого создавать в каждом районе крупные больницы, способные обеспечить обслуживаемое население специализированными видами стационарной медицинской помощи. Наиболее рационально, там где это возможно (достаточно мощные центральные районные и/или городские больницы), для обеспечения специализированной помощью тяготеющего к этим больничным учреждениям населения следует создавать межмуниципальные (межрайонные) медицинские объединения (центры специализированной помощи) на основе типизации административных территорий и формирования соответствующих функциональных зон медицинского обслуживания.

Одним из существенных факторов, способствующих более эффективному использованию имеющихся ресурсов и улучшению качества медицинской помощи и преемственности, является ликвидация маломощных участков больниц (первого этапа стационарной помощи сельскому населению) и расширение за счет этого сети амбулаторно-поликлинических учреждений. Представляется целесообразным при этом шире использовать альтернативные обычному стационару виды медицинской помощи, а также создавать пункты (врачебные, сестринские) первичной медицинской помощи, организовывать больницы медсестринского ухода и/или хосписы.

Реструктуризация лечебно-профилактической помощи населению, развитие системы стандартизации в здравоохранении приводят к сокращению показаний к госпитализации, расширению диапазона обследования и лечения пациентов во внебольничных условиях, организации отделений госпитализации пациентов на дому, полноценной подготовке плановых больных к госпитализации и т.д. Однако, эти меры реально могут быть осуществлены только при наличии достаточно развитой службы внебольничной помощи и в первую очередь сектора первичной медицинской помощи общеврачебной (семейной) практики, реорганизации существующей системы стационарной помощи, интенсификации деятельности за счет сокращения коечного фонда маломощных, неэффективно функционирующих стационаров, а также за счет выделения соответствующих типов больниц в зависимости от интенсивности лечебно-диагностического процесса.

Снижение процента госпитализируемых и сокращение неэффективно функционирующего коечного фонда может быть достигнуто только при уменьшении показаний к госпитализации, с одновременным расширением возможностей, объемов и видов деятельности амбулаторно-поликлинического звена. Перечень показаний к стационарному лечению должен, в свою очередь, соответствовать целям госпитализации, которые будут различны в разных типах больничных учреждений: интенсивной диагностики и лечения, долечивания, медсестринского ухода и хосписов.

В результате коренным образом должно измениться направление потока госпитализируемых пациентов, а именно: госпитализация и переводы больных будут происходить в двух направлениях: с более низкого уровня на высокий (для получения высокоспециализированной медицинской помощи) и в обратном направлении – с высокого уровня на более низкий (по медико-социальным показаниям, для сестринского ухода, долечивания и т.д.).

В этих условиях реструктуризированной системы здравоохранения достижение стратегической цели – повышение качества медицинской помощи при условии рационального (бережливого) использования ресурсов, значимость преемственности ЛПУ тем более возрастет и потребует ее решения на более высоком уровне с внедрением новых информационно-организационных методов и форм ее реализации.

Преемственность в деятельности лечебно-профилактических учреждений – сложная функциональная система взаимодействия, призванная обеспечить единую доктрину в организации лечебно-диагностического процесса: логического по содержанию, последовательного во времени и адекватного этапам оказания медицинской помощи.

В условиях существенного преобразования здравоохранения, внедрения экономических методов управления, расчетов за фактически выполненную работу, систематической оценки качества деятельности ЛПУ в условиях медицинского страхования и внедрения стандартизации в отрасли проблемы преемственности приобретают не только медико-организационный, но и экономический и в определенной степени правовой характер. Система преемственности и взаимодействия в оказании лечебно-профилактической помощи населению должна сохранить замкнутый характер: первая медицинская помощь на дому и на месте происшествия ® в амбулаторно-поликлинических учреждениях ® в стационаре ® на этапах постгоспитального лечения и медико-социальной реабилитации (в отделениях медицинской реабилитации поликлиник, в специализированных центрах восстановительного лечения, а также в санаториях-профилакториях и санаторно-курортных учреждениях).

Конечной целью преемственности является обеспечение единства лечебно-диагностического процесса как в пределах одного учреждения, так и между этапами.

Преемственность означает наличие единой доктрины в проведении профилактических, диагностических, реабилитационных и организационных мероприятий.

В системе здравоохранения можно выделить пять типов взаимодействия в работе медицинских организаций:

1. Медико-технологическое взаимодействие, направленное на разработку и реализацию единой доктрины в организации лечебно-диагностического процесса на всех этапах плановой и экстренной медицинской помощи.

2. Организационное взаимодействие, предусматривающее определение объемов, сроков, сил, средств и регламентацию системы преемственности на различных этапах и уровнях организации лечебно-профилактической помощи.

3. Информационное взаимодействие, направленное на формирование прямых,, обратных и нейтральных потоков обмена информацией на этапах, уровнях, в органах и учреждениях здравоохранения.

4. Материальное взаимодействие, предусматривающее обмен на экономической основе различными материальными средствами, оборудованием, аппаратами, машинами и т.д.

5. Комбинированный тип взаимодействия, предусматривающий возможность сочетанного использования четырех предыдущих типов взаимодействия.

Анализ связей и взаимодействия в различных подсистемах системы здравоохранения рекомендуется проводить в три этапа.

Первый этап – качественное описание внутренних и внешних систем и связей между ними.

Второй этап – количественный анализ связей.

Третий этап – формирование и использование моделей взаимодействия.

При анализе связей между лечебно-профилактическими учреждениями следует помнить различные связи:

- вертикальные и горизонтальные;

- прямые, обратные, нейтральные;

- внутренние и внешние;

- официальные и инициативные;

- одно- и двусторонние;

- равноправные и неравноправные (существуют и другие, но реже встречающиеся связи).

На первом этапе системного анализа устанавливаются тип и характеристика связей между подсистемами (скорая помощь – АПУ, АПУ – стационар и т.д.). Цели изучения влияют и на выбор иерархических уровней системы, различных этапов, внутренних и внешних систем и т.д.

На втором этапе системного анализа для количественных характеристик связей используются различные источники информации: первичная медицинская документация, учетно-отчетные статистические формы и т.д.

Совершенствование названных типов взаимодействия, обеспечивающих этапность и последовательность лечебно-диагностического процесса, а следовательно и сокращение дублирования, противоречий, рекомендуется осуществлять, используя методологию системного подхода к оценке работы лечебно-профилактических учреждений (Е.Н. Шиган, И.С. Случанко, 1983г., В.З. Кучеренко в соавт., 1987г. и др.)

Определение основных показателей качества преемственности внебольничных и больничных учреждений проводится методом экспертных оценок и путем специальной разработки (в зависимости от поставленных целей и задач анализа) следующих источников статистической информации: «Медицинской карты амбулаторного больного» (ф. № 025/у), «Медицинской карты стационарного больного» (ф. № 003/у), «Выписки из медицинской карты амбулаторного, стационарного больного» (ф. № 027/у), «Сопроводительного листа станции скорой медицинской помощи» (ф. № 114/у) и «Отрывного талона к сопроводительному листу», «Контрольной карты диспансерного наблюдения» (ф. № 030/у), «Книги записей амбулаторных больных» (ф. № 074/у), «Книги записей вызовов врача на дом» (ф. № 031/у), «Журнала учета приема больных и отказов в госпитализации» (ф. № 001/у) и др.

Организация преемственности между поликлиникой и стационаром.

В повышении качества медицинской помощи населению, интенсификации использования коечного фонда больниц ведущее значение имеет организация четкой преемственности и взаимодействия в работе амбулаторно-поликлинических и больничных учреждений. Значимость проблемы преемственности между поликлиниками и стационарами в обследовании, диагностике и лечении больных тем более возрастает в условиях реструктуризации лечебно-профилактической помощи, повышения роли ее первичного звена, перспективы развития общеврачебной (семейной) практики, придания поликлиникам статуса центров диагностической, консультативной и специализированной помощи, развития сети отделений интенсивного лечения в амбулаторно-поликлинических условиях и т.д.

К основным показателям, оценивающим уровень преемственности амбулаторно-поликлинических учреждений и стационаров в оказании лечебно-профилактической помощи населению, относятся:

· средние сроки ожидания больными плановой госпитализации (в днях по отделениям и нозологическим формам);

· структура отказов в госпитализации больным, направленным амбулаторно-поликлиническими учреждениями 1 ): отсутствие мест в стационаре, госпитализация не показана, направлены не по профилю, самоотказы больных и родственников, необоснованный отказ со стороны стационара и т.д. (в % от общего числа отказов);

· процент расхождения догоспитальных диагнозов с заключительными диагнозами стационаров;

· досуточная летальность больных в стационаре, направленных амбулаторно-поликлиническими учреждениями /АПУ/ (процент умерших в первые сутки, госпитализированных по направлению АПУ, от общего числа умерших в стационаре больных, поступивших по направлению АПУ);

· процент умерших на дому от общего числа больных, проживающих в районе деятельности АПУ;

· длительность (в днях) предоперационного периода у больных, госпитализированных для проведения плановых хирургических операций;

· удельный вес повторной госпитализации в календарном году по нозологическим формам и причинам (в % от общего числа госпитализированных в целом и по отдельным нозологическим формам);

· распределение экстренных больных, направленных в стационар АПУ по срокам госпитализации от начала заболевания (в %: до 6 час., 7-24 час., позже 24 час.);

· своевременность направления плановых больных на госпитализацию (в % от общего числа плановых больных, направленных на госпитализацию АПУ);

· степень полноты подготовки плановых больных к стационарному лечению (полно, неполно – в % от общего числа больных, направленных на госпитализацию АПУ);

· удельный вес необоснованного дублирования обследований больных в стационаре (в % от общего числа больных, обследованных перед госпитализацией в АПУ) и др.

С целью обеспечения четкой преемственности в работе АПУ и стационаров в обследовании, лечении и реабилитации больных на догоспитальном, госпитальном и постгоспитальном этапах необходимо:

· в системе стандартизации определить показания для госпитализации плановых и экстренных больных;

· для плановых больных, имеющих показания для госпитализации, разработать и принять стандарты предгоспитального обследования по конкретным заболеваниям, синдромам и/или симптомам;

· дополнительные к принятым стандартам исследования при подготовке к плановой госпитализации больных с конкретными основными и сопутствующими заболеваниями проводить дифференцированно (в зависимости от диагноза, состояния больного, диагностических и лечебно-реабилитационных возможностей АПУ) по согласованным схемам между заведующими отделениями стационаров и поликлиник и одобренным главными специалистами соответствующих отделов управления здравоохранением;

· при необходимости консультации специалистов максимально выполнять их на догоспитальном этапе, т.к. нередко их результатом является уточнение основного диагноза, явление сопутствующей патологии, а иногда – изменение профиля отделения при направлении больного на госпитализацию;

· в целях определения порядка госпитализации плановых больных, исходя из местных условий и учитывая конкретные организационно-медицинские факторы, главные врачи больниц и АПУ могут издавать совместные распоряжения, приказы, указания и т.д., регламентирующие формы и методы обеспечения преемственности соответствующих амбулаторно-поликлинических и больничных учреждений;

· возложить в каждой поликлинике ответственность по организации направления больных на плановую госпитализацию на заместителя главного врача по медицинской части (а при его отсутствии – выделить врача, ответственного за организацию госпитализации)

· повысить роль заведующих отделениями поликлиник и стационаров в отборе больных на госпитализацию, в обследовании и подготовке их к стационарному лечению;

· в крупных городах развивать сеть диагностических центров (в т.ч. на базе крупных поликлиник) для комплексного обследования больных с применением современного высокоэффективного оборудования и медицинской техники (компьютерных томографов, аппаратов для ультразвуковых и радиоизотопных, рентгеноконтрастных и других методов исследования);

· использовать потенциал высших медицинских учебных заведений, институтов усовершенствования врачей, научно-исследовательских учреждений, федеральных, региональных, межрайонных и городских центров специализированной медицинской помощи, многопрофильных больниц для активной консультативно-диагностической помощи АПУ;

· обеспечить при плановой госпитализации своевременную (в день поступления) передачу информации о больном из АПУ. Важно также, чтобы в передаваемой в стационар информации (в том числе, в направлении на госпитализацию) были подробно изложены результаты проведенного на догоспитальном уровне обследования и лечения;

· в качестве обратной связи обеспечить своевременную (не позже 2-х – 3-х дней после выписки) передачу из стационара в поликлинику полноценной информации (выписного эпикриза) на выписанных больных. Заведующий стационарным отделением обеспечивает постоянный контроль за качеством выписных эпикризов, полноценностью и конкретностью выдаваемых врачам поликлиник рекомендаций.

Организация взаимодействия в работе станции скорой медицинской помощи и амбулаторно-поликлинических учреждений.

Оценку уровня взаимодействия в работе станции скорой медицинской помощи и АПУ в оказании лечебно-профилактической помощи населению рекомендуется проводить периодически путем расчета следующих показателей:

· удельный вес вызовов скорой медицинской помощи к больным по поводу хронических заболеваний и их обострений (в % от общего числа выполненных вызовов);

· удельный вес вызовов к больным, находящихся на активном лечении в поликлинике (в % от общего числа выполненных вызовов);

· удельный вес необоснованных вызовов (в % к общему числу вызовов);

· структура необоснованных вызовов по причинам: вызовы к хроническим больным; вызовы к больным, требующим помощи врача общей (семейной) практики, участкового терапевта (температура, кашель, головная боль и т.д.), вызовы для проведения инъекций и др. (в % по каждой причине от общего числа необоснованных вызовов);

· удельный вес вызовов скорой медицинской помощи в АПУ (в % от общего числа вызовов);

· удельный вес больных, обслуженных бригадами скорой медицинской помощи на дому, на которых передана в АПУ информация (по телефону) о необходимости активного посещения больного врачом общей (семейной) практики, участковым терапевтом (в % от общего числа больных, обслуженных бригадами скорой медицинской помощи и оставленных на дому) и др.

Основными путями совершенствования взаимодействия в работе станции скорой медицинской помощи и амбулаторно-поликлинических учреждений являются:

· оптимизация режима работы АПУ для обеспечения безотказной, своевременной квалифицированной медицинской помощи, продление часов приема больных и обслуживания вызовов на дому; организация отделений неотложной помощи при АПУ или передача оказания неотложной помощи врачам общей (семейной) практики, определение порядка обслуживания вызовов на дому в выходные и праздничные дни в зависимости от фактической обращаемости населения за медицинской помощью. Режим работы АПУ с учетом их возможностей и потребности населения устанавливают местные органы здравоохранения;

· восстановление в поликлиниках отделений (пунктов) медицинской помощи на дому и расширение сети отделений интенсивного лечения в амбулаторно-поликлинических учреждениях;

· станции скорой медицинской помощи систематически информируют АПУ района обслуживания о выполненных вызовах к хроническим больным, оставленным на дому после оказания им неотложной помощи и требующим на следующий день активного посещения врача общей (семейной) практики, участкового врача, терапевта или другого специалиста. Данная информация передается станцией скорой медицинской помощи по телефону в поликлинику;

· по получении информации от станции скорой медицинской помощи поликлиника обеспечивает активное посещение больных врачами общей (семейной) практики (участковыми или врачами-терапевтами) или другими специалистами с анализом причин вызова скорой помощи. Руководство станции скорой медицинской помощи периодически организует проверку всех АПУ города на предмет своевременности и полноты выполнения активных вызовов к больным, обслуженным накануне бригадами скорой помощи. Результаты проверок представляются главным врачам АПУ, а при необходимости – обсуждаются в муниципальных отделах здравоохранения;

· службе скорой медицинской помощи совместно с АПУ рекомендуется проводить ежеквартальный анализ причин частых и необоснованных обращений по «03» больных, страдающих хроническими заболеваниями, и принимать соответствующие меры по предупреждению дефектов лечения и повышению качества наблюдения за временно нетрудоспособными и больными, страдающими хроническими заболеваниями;

· издание муниципальными отделами здравоохранения, исходя из конкретных местных условий и возможностей, указаний, распоряжений и рекомендаций по организации взаимодействия и преемственности между всеми лечебно-профилактическими учреждениями города;

· систематическая информация населения, администрации предприятий, общественных организаций о порядке и правилах обоснованного обращения за скорой помощью по «03», об изменениях режима работы АПУ и увеличении продолжительности времени приема больных и обслуживания на дому, в том числе в вечернее время, выходные, и праздничные дни.

Организация взаимодействия между станцией скорой медицинской помощи и стационарами. К основным показателям оценки уровня преемственности в работе станций скорой медицинской помощи и стационаров в оказании экстренной медицинской помощи относятся:

· процент отказов в госпитализации от числа больных, доставленных в больницы бригадами скорой медицинской помощи (к общему числу направленных на госпитализацию бригадами скорой помощи);

· структура отказов в госпитализации больным, направленным в больницу бригадами скорой медицинской помощи, по причинам: направлены не по профилю, направлены необоснованно, отказы от госпитализации больных (их родственников) и др. (в % от всех отказов больным, направленным в стационар бригадами скорой медицинской помощи);

· структура отказов в госпитализации больным, направленным бригадами скорой медицинской помощи, по отдельным заболеваниям (в % от общего числа отказов больным, направленным скорой медицинской помощью по всем заболеваниям);

· процент расхождения догоспитальных диагнозов бригад скорой медицинской помощи с заключительными диагнозами стационаров (от общего числа диагнозов скорой помощи);

· распределение госпитализированных экстренных больных по срокам госпитализации от начала заболевания (в %): до 6 час., 7--24 час., позже 24 час;

· досуточная летальность экстренно госпитализированных больных (в % умерших в 1-ые сутки экстренно госпитализированных от общего числа экстренно госпитализированных за сутки по направлениям скорой медицинской помощи);

· удельный вес досуточной летальности экстренных больных (в % от общего числа умерших больных в стационаре, госпитализированных по направлениям бригад скорой помощи) и др.

В целях совершенствования взаимодействия станций скорой медицинской помощи со стационарами в оказании экстренной помощи на догоспитальном и госпитальном этапах рекомендуется:

· создавать на станциях скорой помощи централизованные отделы госпитализации экстренных больных. Внедрять автоматизированные системы управления экстренной госпитализацией (АСУ «Экстренная госпитализация», входящая как подсистема в систему АСУ «Здравоохранение»). Все стационары обязуются ежедневно — не. менее 2-х раз (утром и вечером) предоставлять в централизованный отдел госпитализации сведения о наличии свободных коек по специализированным отделениям;

· организовывать в городах с населением свыше 200—300 тыс. жителей больницы скорой медицинской помощи;

· разрабатывать и внедрять стандарты по оказанию экстренной специализированной помощи на догоспитальном и госпитальном этапах при травмах, остром инфаркте миокарда, мозговом инсульте, остром холецистите и др.;

· обеспечить связь по радио бригад скорой помощи со стационаром о транспортировке больного в крайне тяжелом состоянии для подготовки больницы к приему больного и проведения интенсивной терапии с первых минут его поступления. Для этой же цели устанавливается прямая телефонная связь между приемными отделениями больниц и оперативными отделами (отделами госпитализации) станций скорой медицинской помощи;

· внедрять принцип прямой (непосредственной) госпитализации больных с угрожающими жизни состояниями, минуя приемные отделения, в специализированные отделения (центры) экстренной помощи: реанимационные, ожоговые, токсикологические и др.;

· анализировать систематически состояние преемственности в работе станций скорой медицинской помощи и стационаров.

Врачи стационаров должны заполнять талоны к «Сопроводительному листу станции скорой медицинской помощи» (ф. № 114/у), где указываются выявленные дефекты диагностики и лечения экстренных больных на догоспитальном этапе. Главные врачи больниц должны обеспечить контроль за качеством заполнения талонов и возвратом их на станцию скорой помощи сразу же после выписки больного из стационара, госпитализированного по экстренным показаниям.

Экспертная оценка качества преемственности. В совершенствовании преемственности на всех этапах организации лечебно-профилактической помощи населению важная роль отводится экспертным оценкам ее качества.

Методика экспертной оценки качества медицинской помощи населению.

Экспертная оценка преемственности позволяет выявить «узкие» места, упущения и недостатки в работе. Результаты экспертных оценок представляют собой оперативный материал для разработки мер по улучшению качества медицинской помощи больным и совершенствованию преемственности в работе лечебно-профилактических учреждений.

Перед проведением экспертной оценки необходимо четко определить ее программу: кто будет проводить экспертизу, с помощью каких статистических документов будет проведен сбор материала, каким будет принцип подбора больных, подлежащих экспертизе, количество наблюдений, сроки выполнения работы и другие организационные вопросы.

Метод отбора карт амбулаторных и стационарных больных для экспертной оценки может быть сплошным и выборочным. При сплошном наблюдении экспортируются карты всех больных, прошедших этапное лечение во внебольничных условиях и в стационарах. При выборочном методе (наиболее часто применяемом в практической деятельности) карты амбулаторных и стационарных больных отбираются методом случайной выборки (например, каждая 10-ая история болезни), либо по профилям отделений, по нозологическим формам, характеру направления больных в стационар (в экстренном или плановом порядке), срокам лечения в поликлинике и стационаре и др.

Метод экспертных опенок позволяет определить своевременность, обоснованность, полноту, адекватность и последовательность обследования, диагностики, лечения и медицинской реабилитации на догоспитальном, госпитальном и постгоспитальном этапах оказания медицинской помощи больным. Экспертные оценки позволяют выявить степень дублирования исследований, проводимых на различных этапах лечебно-диагностического процесса, а также полноту и эффективность выполнения рекомендации на постгоспитальном этапе, выданных врачами стационаров, и т. д.

Для проведения экспертных сценок качества преемственности рекомендуется специальная «Карта экспертной оценки преемственности лечебно-профилактических учреждений в оказании медицинской помощи больным на догоспитальном, госпитальном и постгоспитальном этапах.

Карта экспертной оценки представляет собой программу оценки качества преемственности на разных этапах оказания лечебно-профилактической помощи больным. В конкретных условиях в соответствии с поставленными целями н задачами круг вопросов, включаемых в программу, может быть сужен или расширен, а сами вопросы в большей или меньшей степени — детализированы.

Опыт разных исследований и практика здравоохранения показали, что для вычисления статистических показателей и достоверной оценки качества преемственности необходимо подвергнуть экспертной оценке не менее 30, но и не более 100 карт амбулаторных или стационарных больных.

Предполагается, что для экспертной опенки качества преемственности между двумя типами лечебно-профилактических учреждений, обеспечивающих совместное лечение больных по разным профилям отделении и с различными, диагнозами, необходимо проанализировать не менее 100 случаев наблюдений (амбулаторных или стационарных карт больных).

При оценке качества преемственности в оказании лечебно-профилактической помощи больным одного профиля (кардиологического, травматологического, неврологического и т.д. ) достаточно проанализировать 50 карт. а при одном заболевании – 30 карт.

Оценку качества преемственности в работе лечебно-профилактических учреждений проводят эксперты — клиницисты соответствующего профиля с участием организаторов здравоохранения.

С внедрением в практику здравоохранения автоматизированных информационных систем для управления здравоохранением и отдельными видами специализированной помощи (кардиология, онкология, травматология и др.) создаются оптимальные условия для внедрения единой медицинской доктрины в оказании лечебно-профилактической помощи на догоспитальном, госпитальном и постгоспитальном этапах.

В плане совершенствования форм и методов преемственности и взаимодействия между внебольничными и больничными учреждениями, устранения дефектов в этом важном разделе повышения качества медицинской помощи населению, муниципальным отделам здравоохранения рекомендуется периодически организовывать научно-практические конференции и рабочие совещания, совместные для руководителей лечебно-профилактических учреждений, заведующих отделениями и врачей стационаров, АПУ и станций скорой медицинской помощи. В организации и проведении их ведущая роль должна принадлежать главным специалистам муниципального отдела, под руководством которых тщательно анализируется состояние преемственности в целом и отдельных конкретных ситуации.

На конференциях рекомендуется разбирать теоретические и практические аспекты взаимодействия лечебно-профилактических учреждений, а также обсуждать конкретные дефекты рассогласования в обеспечении единой доктрины в обследовании, диагностике, лечении и медицинской реабилитации больных на догоспитальном, госпитальном и постгоспитальном этапах. Всестороннее обсуждение проблемы преемственности с широким участием врачей, непосредственно реализующих ее на практике, позволит определить конкретные пути повышения уровня преемственности и взаимодействия в работе лечебно-профилактических учреждений, что в конечном итоге обеспечит интенсификацию и улучшение качества лечебно-профилактической помощи населению на всех этапах ее организации.

Вопросы и учебные задания:

1. Дайте определение преемственности в деятельности лечебно-профилактических учреждений.

2. Какие факторы в последние десятилетия влияют на ослабление преемственности и взаимодействия в организации лечебно-профилактической помощи населению?

3. Создание каких типов медицинских учреждений целесообразно в системе сельского здравоохранения для более эффективного использования имеющихся ресурсов и повышения качества медицинской помощи и преемственности в оказании ее?

4. Перечислите основные меры по реструктуризации лечебно-профилактической помощи населению, которые реально способствовать улучшению преемственности, медицинской помощи оказываемой в условиях медицинского страхования?

5. Назовите конечную цель преемственности и взаимодействия в организации лечебно-профилактической помощи населению.

6. Какие пять типов взаимодействия можно выделить в работе медицинских учреждений?

7. Назовите три этапа анализа преемственности и взаимодействия в различных подсистемах здравоохранения.

8. Перечислите различные связи между лечебно-профилактическими учреждениями.

9. Какие методы анализа используются с целью изучения оценки и совершенствования типов взаимодействия в различных подсистемах системы здравоохранения?

10. Перечислите основные показатели, оценивающие уровень преемственности в деятельности поликлиники и стационара.

11. Какие мероприятия следует осуществлять в работе АПУ и стационаров с целью обеспечения, четкой преемственности между ними?

12. Перечислите основные показатели, характеризующие взаимодействие в работе скорой медицинской помощи и амбулаторно-поликлинических учреждений.

13. Назовите основные пути совершенствования взаимодействия в работе станции скорой медицинской помощи и АПУ.

14. Назовите основные показатели оценки уровня преемственности в работе станций скорой медицинской помощи.

15. Какие мероприятия могут способствовать совершенствованию взаимодействия станций скорой медицинской помощи со стационарами?

ГЛАВА 10. Методические подходы к анализу деятельности лечебно-профилактических учреждений

Решение задач улучшения медицинского обслуживания населения предусматривает анализ статистических данных о работе лечебно-профилактических учреждений, содержащихся в годовом статистическом отчете, периодической отчетной, первичной учетной документации. Деятельность каждого типа лечебно-профилактических учреждений оценивается с помощью определенных статистических показателей. Важно не только владеть методикой расчета показателей, но и оценивать их в динамике, сравнивать с нормативами, средними показателями по городу, показателями других однопрофильных учреждений. Следует отметить, что наряду с экспертной оценкой и медицинскими стандартами показатели работы являются важнейшими средствами контроля качества медицинской помощи.

Оценка и анализ деятельности ЛПУ проводится для:

1) разработки мероприятий для текущего, перспективного планирования;

2) совершенствования управления деятельностью учреждения в целом и его отдельных структурных звеньев;

3) более углубленного изучения эффективности различных методов диагностики, лечения и профилактики, новых медицинских технологий, различных организационных форм работы;

4) своевременного внедрения элементов научной организации труда в практику работы учреждения,

5) осуществления экономико-финансовой деятельности ЛПУ;

6) оценки всех компонентов структуры, технологии и результатов качества оказания медицинской помощи и совершенствования работы в соответствии со стратегией непрерывного улучшения качества медицинской помощи.

В настоящее время существует несколько методов оценки и анализа деятельности учреждений здравоохранения (табл. 4):

- статистический метод

- метод экспертных оценок

- метод медико-экономического анализа

- метод опроса населения

- комплексный метод

Таблица 4

Методы оценки и анализа деятельности учреждений здравоохранения

Метод | Объект оценки | Область применения
1. Статистический | 1. ресурсы (кадры, финансирование, материально-техническое обеспечение); 2. объемы работы (нагрузка); 3. качество медицинской помощи | 1. оценка результатов работы 2. планирование деятельности 3. обоснование потребности в ресурсах.
2. Экспертных оценок | 1. ресурсы (кадры, материально-техническая база); 2. выбор и применение медицинских технологий, их соответствие стандартам, эффективность медицинской помощи | 1. оценка объема и качества медицинской помощи; 2. организация клинико-экспертной работы в ЛПУ; 3. планирование деятельности; 4. лицензирование и аккредитация ЛПУ
3. Медико-экономического анализа | 1.Объем плановых и фактических затрат на медицинскую помощь, нагрузка врачей. 2. Использование ресурсов (включая нагрузку медицинского персонала) | 1. Ведомственный и вневедомственный контроль объемов и качества медицинской помощи; 2. Оценка объемов работы, оплаты труда и др.; 3. обоснование потребности в финансировании ЛПУ
4. Опросный | Степень удовлетворенности населения качеством медицинской помощи | Планирование мероприятий по улучшению качества медицинской помощи
5. Комплексный (комбинированный) | Объем и качество медицинской помощи с применением информационных технологий, с использованием стандартов, квалиметрии | Планирование мероприятий по улучшению качества медицинской помощи

Независимо от используемого метода, основными объектами оценки и анализа деятельности ЛПУ являются их структурно-ресурсное обеспечение и особенности лечебно-профилактической работы (ее организация, объемы, качество оказания медицинской помощи и др.).

Основным отчетным документом медицинского учреждения является годовой отчет «Сведения о лечебно-профилактическом учреждении за _______ год» (ф. 30).

Кроме того, в различных медицинских учреждениях заполняются вкладыши к отчету, характеризующие особенности деятельности данных учреждений.

Структура годового отчета (ф.30) включает:

Введение.

1. Раздел I. Штаты учреждения на конец года.

2. Раздел II Деятельность поликлиники (амбулатории, диспансера, консультации).

3. Раздел III. Деятельность стационара.

4. Раздел IV Работа лечебных вспомогательных отделений (кабинетов).

5. Раздел V. Работа диагностических отделений.

6. Раздел VI Антирабическая деятельность.

7. Раздел VII. Оснащенность электронно-вычислительной техникой.

8. Раздел VIII. Техническое состояние здания.

Отчетные документы составляются в кабинете медицинской статистики на основании данных учетных статистических документов, которые заполняются работниками соответствующих подразделений. «Форма 30» является обязательной формой отчетности для всех типов лечебно-профилактических учреждений независимо от их размещения, специализации и подчиненности.

Информацию, содержащуюся в отчете, можно подразделить на следующие группы:

а) ресурсы учреждения (структурные подразделения, мощность поликлиники (посещения в смену), коечный фонд, лечебно-диагностическое и материально-техническое оснащение);

б) амбулаторная помощь (объем и характер посещений к врачам разных специальностей, посещения больных на дому, периодические и профилактические обследования отдельных групп населения: детей, подростков, взрослых, рабочих предприятий, работников детских учреждений и др. категорий) и результаты обследования населения с целью выявления отдельных заболеваний, диспансерное наблюдение за определенными группами больных и его результаты;

в) стационарное обслуживание («движение» больных, использование коек, состав больных в стационаре по отдельным заболеваниям, исходы лечения, хирургическая деятельность, помощь больным с острыми хирургическими заболеваниями;

г) деятельность вспомогательных служб (рентгенодиагностическая работа, флюрографические обследования, радиологические процедуры, лабораторные обследования, работа отделения функциональной диагностики и т.п.).

Анализ деятельности любого ЛПУ не может быть осуществлен без оценки его структурно-ресурсного обеспечения. При этом должны быть рассмотрены:

- наличие структурных подразделений и их функциональное назначение (кабинетов, отделений);

- материально-техническое оснащение (в соответствии с табелем оснащения);

- кадры;

- финансирование учреждения. Плановые и фактические объемы финансирования по бюджету, по договорам и др. источникам.

Источниками информации о структурно-ресурсном обеспечении являются данные статистических отчетов лечебно-профилактического учреждения (ф. 30, 17)*, заключения лицензионно-аккредитационной комиссии, отчеты по финансированию учреждения, счета-фактуры и др.

Для оценки и анализа структурно-ресурсного обеспечения рассчитывают соответствующие показатели:

Показатель обеспеченности оборудованием (инструментарием) на конец года по формуле:

фактическое количество оборудования

нормативное количество оборудования

Анализ этого показателя проводят как в динамике (за 3, за 5 лет), так и по сравнению со средними данными по региону (округ, район, область).

Для лицензирования и аккредитации ЛПУ материально-технические возможности выполнения тех или иных видов деятельности оцениваются экспертным путем. Оценку финансирования лечебно-профилактического учреждения проводят в зависимости от количества имеющихся источников (бюджет, фонд ОМС, добровольное медицинское страхование, договора, целевые программы и др. источники, не запрещенные законом). Наиболее приоритетные источники финансирования определяются по объему (сумме) финансирования в течение года. В последние годы наибольшую долю финансирования ЛПУ составляют средства из территориальных фондов ОМС. Анализ структуры финансирования по источникам определяет направления контроля за расходованием финансовых средств.

Оценка и углубленный анализ финансирования учреждений здравоохранения проводится с помощью метода медико-экономического анализа объемов выполненных медицинских услуг на основе изучения счетов-фактуры, а также отчетов (ф.52). Сравниваются плановые, нормативные и фактические показатели.

Сумма определенного источника финансирования (бюджет, средства ОМС и др ) х 100

Сумма всех источников финансирования

Удельный вес источника финансирования
Для характеристики финансирования применяют показатель удельного веса источника финансирования (в %).

На основании данных ф.30 «Сведения о лечебно-профилактическом учреждении за ____ год» и ф. 17 «Сведения о медицинских кадрах» рассчитываются показатели, характеризующие кадры учреждения.

Показатели укомплектованности штатов рассчитываются по каждой категории работников (врачи, средний и младший медперсонал) и по каждой врачебной специальности:

а) показатель укомплектованности штатов (в %).

число занятых должностей х 100

число штатных должностей

б) показатель укомплектованности штатов физическими лицами (в%)

число занятых должностей за счет физических лиц х 100

число штатных должностей

При внедрении прогрессивных форм организации и оплаты труда (коллективного, арендного и особенно бригадного подряда) эти показатели могут существенно отличаться в связи со стремлением работников к интенсификации труда. Однако, непомерное уменьшение числа работников ведет к увеличению нагрузки и, в конечном итоге, к снижению качества медицинской помощи.

2. Квалификацию кадров позволяют оценить:

а) удельный вес врачей (средних медработников), имеющих квалификационную категорию (в %)

число врачей, имеющих квалификационную категорию х 100

число врачей, работающих в ЛПУ

Показатель рассчитывается по каждой категории (высшей, I, II для врачей и I, II для средних медработников).

б) Удельный вес врачей (средних медработников), прошедших усовершенствование в течение последних пяти лет (в%)

число врачей, прошедших усовершенствование в течение 5 лет х 100

число врачей, работающих в ЛПУ

в) Удельный вес врачей, имеющих ученую степень (в%)

число врачей, имеющих ученую степень кандидата или доктора медицинских наук х 100

число врачей, работающих в ЛПУ

Показатели, характеризующие укомплектованность штатов и состав кадров, являются одним из элементов оценки и контроля качества медицинский помощи населению.

г) Соотношение врачей и средних медицинских работников

число врачей (физических лиц)

число средних медицинских работников (физических лиц)

д) Коэффициент совместительства среди врачей и средних медработников

число занятых должностей

число физических лиц

Показатели, используемые для оценки укомплектованности штатов и квалификации кадров являются универсальными и применяются в ЛПУ любого типа

АНАЛИЗ ДЕЯТЕЛЬНОСТИ ПОЛИКЛИНИКИ

Основными учетными статистическими документами поликлиники являются:

1. Медицинская карта амбулаторного больного (ф. № 025/у)

2. Единый талон амбулаторного пациента (ф. 025-8/у-95) или Талон амбулаторного пациента (ф. 025-10/у-97)

3. Талон на законченный случай временной нетрудоспособности (ф. 025-9/4-у-96)

4. Контрольная карта диспансерного наблюдения (ф. 030/у)

5. Книга записей вызова врача на дом (031/у)

6. Журнал учета инфекционных заболеваний (060/у)

7. Талон на прием к врачу (ф. 025-4/у-88)

8. Врачебное свидетельство о смерти (ф. 106/у)

9. Направление на МСЭК (ф. 088/у)

10. Журнал для записей консультаций КЭК (ф. 035/у)

11. Журнал регистрации больных, назначенных на госпитализацию (ф. 036/у)

12. Ведомость учета посещений в поликлинике (амбулатории, диспансере, консультации на дому) (ф. 039/у-88)

При внедрении статистического учета по случаю поликлинического обслуживания (СПО) заполняется «Талон амбулаторного пациента» (ф. 025-10/у-97), и в этом случае в поликлинике не оформляются ф. 025-8/у-95, ф. 025-9/4-у-96, ф. 039/у-88, в связи с чем экономится время на заполнение документации. Внедрение ф. 025-10/у-97 позволяет осуществлять не только статистический учет, но и финансирование амбулаторно-поликлинических учреждений по случаю поликлинического обслуживания (СПО).

Важно отметить, что новая система статистического учета позволяет сосредоточивать в одном учетном документе всю необходимую информацию о пациенте, объеме и характере оказываемой помощи и осуществлять контроль качества медицинской помощи по единой методике. Финансирование амбулаторно-поликлинических учреждений по СПО обеспечивает экономическую заинтересованность медицинского персонала поликлиник в расширении объема и повышении качества амбулаторной помощи. Тарифы на случай поликлинического обслуживания учитывают не только степень сложности и законченности СПО, но и аккредитационную категорию и профиль подразделения, в котором оказана помощь.

На основании данных, содержащихся в учетных документах, составляются отчетные документы: периодические (ежемесячные, квартальные, полугодовые) и годовые отчеты.

Годовой отчет поликлиники и сведения о лечебно-профилактическом учреждении за год (ф. 30) дополняют специальные вкладыши и другие отчеты:

· «Отчет о числе заболеваний, зарегистрированных у больных, проживающих в районе обслуживания лечебного учреждения» (ф. 12)

· «Сведения о причинах временной нетрудоспособности» (ф. 16-ВН)

· «Сведения о медицинских кадрах» (ф. 17)

· «Сведения о деятельности лечебно-профилактического учреждения, функционирующего в системе ОМС за 19 ___ год» (ф. 52, ф. 4)

Показатели работы поликлиники

1. Показатели обеспеченности населения амбулаторно-поликлинической помощью

а) обеспеченность населения поликлинической помощью

число посещений к врачам за год

численность обслуживаемого населения

На основании показателя можно судить о количестве посещений в год в расчете на 1 жителя.

На уровень показателя существенное влияние оказывают состав населения (прежде всего, взрослого), структура заболеваемости, доступность медицинской помощи, уровень специализации поликлиники, организация приема пациентов, объем профилактической работы и др. факторы.

б) обеспеченность населения врачебными кадрами (по каждой врачебной специальности на 10000 населения). Например, обеспеченность населения участковыми терапевтами.

число участковых врачей терапевтов

х 10000

численность обслуживаемого населения

В соответствии со штатным нормативом врачей городских поликлиник (пр. МЗ СССР № 340 от 30 апреля 1968 г.) на 10000 взрослого населения (15 лет и старше) выделяется врачебных должностей:

- врачей-участковых – 5,9

- врачей-хирургов (травматологов, урологов) – 1,0

- врачей-оториноларингологов – 0,5

- врачей-окулистов – 0,5

- врачей-эндокринологов – 0,5

В настоящее время главный врач поликлиники имеет право вносить изменения в штатное расписание с учетом структуры и заболеваемости населения, фактической нагрузки врачей и т.д. Нормативы носят рекомендательный характер.

2. Показатели, характеризующие нагрузку врачей

а) средняя численность населения на одном терапевтическом участке

численность населения, обслуживаемого поликлиникой

число терапевтических участков

Норматив численности населения на одном терапевтическом участке составляет 1700 жителей. При переходе к общеврачебной практике в соответствии с приказом МЗ РФ № 237 от 26.08. 1992 численность населения участка врача общей практики должна составлять – 1500 жителей, а участок семейного врача должен насчитывать 1200 жителей.

б) нагрузка врача на 1 час амбулаторного приема

число амбулаторных посещений к врачу

число часов работы на амбулаторном приеме

в) нагрузка врача на дому (в расчете на 1 час работы)

число посещений на дому

число часов работы врача по обслуживанию вызовов

Уровень нагрузки врача на амбулаторном приеме зависит от состава населения, структуры заболеваемости, медицинской активности населения, авторитета и квалификации врача, организации работы, объема профилактических мероприятий и др.

Таблица 5

Рекомендуемые нормы нагрузки врачей на 1 час работы

Профиль специальности врача | Нагрузка (число больных) на 1 час работы
 | на приеме в поликлинике | по помощи на дому
Терапия (включая инфекционные заболевания, эндокринологию) | 5 | 2
Хирургия | 9 | 1,25
Травматология и ортопедия | 7 | 1,25
Урология | 5 | 1,25
Онкология | 5 | 1,25
Педиатрия | 5 | 1,5
Акушерство и гинекология | 5 | 1,25
Офтальмология | 8 | 1,25
Отоларингология | 8 | 1,25
Дерматовенерология | 8 | 1,25
Фтизиатрия | 5 | 1,25
Неврология | 5 | 1,25
Психиатрия | 4 | 1,25

3. Показатели, характеризующие организацию работы участковых врачей терапевтов

а) соблюдение участковости на амбулаторном приеме (в %)

число посещений к врачам терапевтам, сделанных жителями своего участка х 100

общее число посещений, сделанных к врачам терапевтам

Уровень показателя зависит от графика работы врача и осведомленности об этом населения, работы регистратуры (умение правильно распределить больных), количества населения на участке, авторитета врача и т.д. С 1988 г. приказом МЗ СССР, а с 1991 г. в соответствии с Законом «О медицинском страховании граждан в РСФСР» пациенты поликлиники имеют право выбора участкового терапевта, но перевод к другому врачу допускается не более 2 раз в год.

Показатели участковости считаются хорошими при уровне 80 – 85%.

а) активность посещений на дому (в %)

число активных посещений на дому х 100

число всех посещений на дому

Активное посещение – это посещение на дому, выполненное по инициативе врача. Активно наблюдаются больные с высокой температурой, гипертоническим кризом, больные со злокачественными новообразованиями, с инфекционными заболеваниями, лица пожилого и старческого возраста, инвалиды с тяжелыми заболеваниями и др. Активные посещения помогают регулировать нагрузку в течение недели. Обычно показатель составляет около 30%.

в) повторность амбулаторных посещений

число повторных посещений к врачу

число первичных посещений к этому же врачу

При высоком уровне показателя (5-6) можно думать о необоснованно назначенных посещениях, при низком (1,2-1,5) – о недостаточно внимательном отношении к пациентам, особенно при хронических заболеваниях.

4. Показатели первичной, общей заболеваемости и инвалидности населения

а) первичная заболеваемость населения

число впервые в жизни зарегистрированных случаев заболеваний х 1000

среднегодовая численность населения

Анализ в динамике уровней первичной заболеваемости по нозологическим формам заболеваний, по врачам позволяет выявить факторы, влияющие на диагностику, и в дальнейшем планировать мероприятия по ее улучшению.

б) общая заболеваемость (распространенность)

общее число зарегистрированных случаев заболеваний х 1000

среднегодовая численность населения

в) показатели заболеваемости с временной утратой трудоспособности (ВУТ):

- число случаев ВУТ на 100 работающих

число случаев ВУТ х 100

среднегодовое число работающих

- число дней ВУТ на 100 работающих

число дней ВУТ х 100

среднегодовое число работающих

- средняя продолжительность одного случая

число дней нетрудоспособности х 100

число случаев нетрудоспособности

Указанные показатели рассчитываются не только по строке «Итого» ф. 16-ВН, но и по каждой нозологической форме.

- показатели структуры заболеваемости – удельный вес случаев и дней нетрудоспособности в общем числе случаев утраты трудоспособности (в %).

г) показатель первичного выхода на инвалидность

число впервые признанных инвалидами х 1000

среднегодовая численность работающего населения

5. Показатели профилактической деятельности поликлиники

а) Удельный вес профилактических посещений от общего числа посещений (в %)

число профилактических посещений х 100

число амбулаторных посещений

б) полнота охвата профилактическими осмотрами (в %)

количество осмотренных во время профосмотров х 100

количество лиц, подлежащих осмотру

в) показатели, характеризующие качество диспансерного наблюдения (которые делятся на 3 группы показателей):

I группа – характеристика контингентов и объема диспансеризации.

- Состав диспансеризуемых больных и здоровых (в том числе по группам здоровья).

- Полнота охвата диспансерным наблюдением больных по нозологическим формам, в т.ч. полнота охвата диспансерным наблюдением больных с впервые в жизни установленным диагнозом.

II группа – выявление потребности диспансеризуемых больных в лечебно-профилактической помощи и активность в ее реализации.

— Процент больных, нуждающихся в госпитализации (из числа диспансеризуемых).

— Удельный вес госпитализированных из числа нуждавшихся.

— Процент больных, нуждающихся в санаторно-курортном лечении.

— Удельный вес направленных в санаторно-курортные учреждения.

— Процент больных, нуждающихся в диетпитании.

— Удельный вес больных, получивших диетпитание.

— Процент больных, нуждающихся в противорецедивном лечении.

— Удельный вес больных, прошедших противорецидивное лечение.

— Процент выполненных явок в поликлинику от числа назначенных.

III группа - оценка эффективности диспансеризации.

- Исходы лечения больных (процент выздоровления, процент улучшения, процент состояния без перемен, летальность).

- Число случаев временной нетрудоспособности на 100 работающих.

- Число дней временной нетрудоспособности на 100 работающих.

- Средняя длительность одного случая временной нетрудоспособности.

- Процент больных, переведенных на инвалидность.

6. Показатели качества диагностики в поликлинике

а) процент позднего выявления злокачественных новообразований

число больных со злокачественными новообразованиями, выявленными в IV стадии х 100

число впервые выявленных больных со злокачественными новообразованиями

б) процент позднего выявления туберкулеза легких

число больных с запущенными формами туберкулеза х 100

общее число больных туберкулезом легких

в) процент расхождения диагнозов поликлиники и стационара

число случаев расхождения диагноза поликлиники и стационара х 100

число госпитализированных больных

7. Показатели качества лечебной работы:

а) процент расхождений диагнозов лечащего врача и врача эксперта,

б) процент отклонений от стандартов, выявленных экспертом (рассчитывается в целом по всему объему проведенных экспертиз, а также по отдельным нозологическим формам),

в) частота врачебных ошибок (в %) (рассчитывается как в целом по всей деятельности врача, так и по отдельным ее этапам – диагностике, лечению, реабилитации, профилактике).

Эти показатели не относятся к статистическому методу анализа, но могут быть получены методом экспертных оценок. В некоторых поликлиниках, где применяются информационные технологии, адекватным эквивалентом экспертному методу является метод сравнения со стандартами.

Рассмотренные выше показатели, в основе расчета которых лежат сведения учетно-оперативной и отчетной документации, отражают возможности применения статистического метода и метода экспертных оценок в целях совершенствования деятельности служб здравоохранения.

Однако, с введением ОМС, возникла потребность в проведении еще и медико-экономического анализа деятельности работы медицинских учреждений. Сводку данных об объеме и характере медицинских услуг, оказываемых в системе ОМС, позволяют произвести первичные учетные документы – ф. 025-8/у-95 и ф. 025-10/у-97.

Кодирование (шифровка) информации о выполненных медицинских услугах осуществляется врачом в соответствии с утвержденным классификатором. Все «зашифрованные» талоны направляются к оператору для обработки (сводки по группам пациентов, врачам, отделению и т.д.).

В ряде регионов уже используются определенные показатели медико-экономического анализа деятельности поликлиники:

а) среднее число медицинских услуг на больного с конкретными заболеваниями

б) среднее число выполненных медицинских услуг за 1 рабочий день

в) перечень (число) наименований услуг, используемых врачом в течение месяца

г) соотношение первичных и повторных приемов за 1 месяц

д) страховая стоимость выполненных услуг за 1 рабочий день врача

В конце каждого месяца формируется счет-фактура, содержащая сведения об объеме и стоимости выполненных медицинских услуг. Оценка проводится по показателю выполнения плана медицинских услуг в соответствии с существующими стандартами (по объему и финансированию).

Для медико-экономического анализа работы поликлиники применяются также показатели:

е) процент выполнения планового показателя финансирования системой ОМС (за год, квартал)

ж) средняя стоимость лечения 1 пациента

з) среднее количество медицинских услуг на 1 пациента

и) среднее количество медицинских услуг на 1 застрахованного жителя

к) среднее количество медицинских услуг на 1 случай поликлинического обслуживания.

Информацией для расчета этих показателей служат сведения таких учетно-отчетных документов, как сводный счет-фактура поликлиники (ф. ОМС-2), счет-фактура на пациента за год, месяц, квартал (ф. ОМС-5), счет фактура на пациента с нозологией (ф. ОМС-6) и др.

На основании отчетной документации системы ОМС с помощью информационных технологий можно использовать для оценки деятельности врача, отделения и поликлиники в целом и другие показатели:

л) частота обратившихся за медицинской помощью на 1000 прикрепленного контингента (первично, повторно)

м) частота посещений на 1000 прикрепленного населения

н) среднее число посещений на одного обратившегося и на одного застрахованного жителя

о) страховая стоимость представленных к оплате медицинских услуг (% выполнения финансового плана медицинских услуг за месяц, квартал, год).

Оценка показателей медико-экономического анализа позволяет выявлять ошибки, приписки и другие нарушения в работе поликлиники и на этой основе не только проводить мероприятия по совершенствованию лечебно-диагностического процесса, но и целенаправленно осуществлять контроль за расходованием средств и участвовать в рациональном распределении фонда оплаты труда.

Существующие информационные технологии по медико-экономической оценке и анализу деятельности лечащих врачей и лечебно-диагностических кабинетов на основе счетов-фактуры отделения, лицевых счетов пациентов позволяют выявить направления работы экспертов (в т.ч. внешних - со стороны ОМС) для более углубленной оценки не только объемов медицинской помощи, но и ее качества.

Анализ ДЕЯТЕЛЬНОСТИ СТАЦИОНАРНЫХ МЕДИЦИНСКИХ УЧРЕЖДЕНИЙ

Анализ показателей стационарной медицинской помощи проводится в целях:

- оценки состояния лечебно-диагностической работы, выявления ее недостатков и положительного опыта;

- оценки ресурсной базы здравоохранения (кадров, оборудования, материально-технического обеспечения, условий для пребывания больных и работы медицинского персонала);

- планирования и финансирования деятельности больничных учреждений на последующий период.

В конечном итоге, этот анализ направлен на повышение качества и эффективности медицинской помощи. Кроме того, характеристика ресурсной базы и деятельности ЛПУ, работающих в системе ОМС, является основой для решения вопросов их лицензирования, сертификации и аккредитации.

Статистический учет работы стационара проводится по формам, утвержденным Минздравом РФ. В стационарах используются следующие основные учетные формы:

1. Статистическая карта выбывшего из стационара (форма 066/у)

2. Листок учета больных и коечного фонда (форма 007/у)

3. Журнал учета приема больных и отказов в госпитализации (форма 001/у)

4. Протокол (карта) паталогоанатомического исследования (форма 013/у)

5. Журнал записи оперативных вмешательств (форма 008/у)

6. Медицинская карта стационарного больного (форма 003/у)

Перечисленные учетные документы содержат информацию, необходимую не только для составления годовых отчетов, но и для оперативного управления деятельностью стационара.

Отчетными документами стационарных медицинских учреждений являются:

1. Сведения о лечебно-профилактическом учреждении (годовой отчет) (ф.30)

2. Сведения о медицинских кадрах (ф.17)

3. Сведения о деятельности стационара (ф.14)

4. Сведения о деятельности лечебно-профилактического учреждения, функционирующего в системе ОМС за 19_____год (ф.52)

После составления годового статистического отчета по форме 30 проводится расчет соответствующих показателей и их анализ (по каждому отделению и больнице в целом)*. Объективность анализа показателей стационарной медицинской помощи зависит от полноты и точности сведений, содержащихся в исходных учетных формах и, соответственно, годовом статистическом отчете. В свою очередь, качество первичной статистической документации обусловлено добросовестностью врачей при ее оформлении, их ответственным отношением к этой работе. Указанные обстоятельства позволяют подчеркнуть особую, весьма важную роль каждого врача в обеспечении достоверности государственного статистического учета и отчетности.

Для анализа работы стационара используются разнообразные показатели. Поскольку они отражают различные стороны стационарной медицинской помощи, их целесообразно объединить в определенные группы, характеризующие:

- обеспеченность населения стационарной помощью,

- нагрузку медицинского персонала,

- использование коечного фонда,

- качество и эффективность стационарной медицинской помощи, материально-техническую и медицинскую оснащенность.

I. Обеспеченность населения стационарной помощью

1. Число коек на 10000 населения:

число среднегодовых коек (по каждому отделению и больнице в целом) х 10000

среднегодовая численность населения

2. Уровень госпитализации населения (на 1000 жителей):

число больных, пролеченных в стационаре за год ( по каждому отделению и больнице в целом) х 1000

среднегодовая численность населения

Уровень госпитализации населения зависит от мощности стационара, организации и качества работы как поликлиники, так и стационара (в том числе от квалификации медицинского персонала), преемственности и взаимосвязи между этими учреждениями. Кроме того, этот показатель связан с уровнем санитарной грамотности населения, который существенно влияет на обращаемость заболевших в ЛПУ и, соответственно, отражается на выявляемости патологии, требующей госпитализации.

3. Уровень госпитализации больных (на 100 зарегистрированных больных соответствующего профиля):

число больных, пролеченных в стационаре за год

(по каждому отделению) х 100

число зарегистрированных больных соответствующего профиля

Уровень госпитализации больных (так называемый «процент отбора на койку») позволяет проанализировать интенсивность отбора на госпитализацию больных по разным специальностям в каждом больничном учреждении. Этот показатель зависит от:

- мощности стационара (по профилю),

- количества зарегистрированных больных (по специальностям),

- качества лечебно-диагностического процесса как в поликлинике, так и в стационаре,

- уровня квалификации медицинского персонала поликлиники и стационара,

- уровня использования современных технологий в диагностике и лечении больных в поликлинике и стационаре и развития различных стационарозамещающих форм медицинской помощи,

- использования в данной больнице перечня показаний к госпитализации (по специальностям).

4. Структура коечного фонда больницы по профилям отделений (в % к итогу).

5. Структура госпитализированных больных по профилям отделений (в % к итогу).

6. Число койко-дней госпитализации на 1000 населения в год:

число койко-дней, проведенных больными в стационаре в течение года (по каждому отделению и больнице в целом) х 1000

среднегодовая численность населения

Если показатель числа коек на 10000 населения (п.1) свидетельствует о потенциальной возможности удовлетворения потребности населения в стационарной помощи, то показатель числа койко-дней на 1000 населения в год (так называемое «потребление стационарной помощи») (п.6), как и показатель госпитализации на 1000 населения (п.2), позволяют оценить фактически реализованную обеспеченность населения этой помощью.

II. Нагрузка медицинского персонала

7. Число коек на одну должность врача (среднего медицинского персонала):

число коек по отделениям и в больнице в целом

среднегодовое число занятых должностей врачей (среднего мед. персонала) по отделениям и больнице в целом

8. Число пролеченных больных за год на одну должность врача (среднего медицинского персонала):

число пролеченных больных за год по отделениям и больнице в целом

среднегодовое число занятых должностей врачей (среднего мед. персонала) по отделениям и больнице в целом

Полученные показатели сопоставляются с нормативами Минздрава и средними уровнями нагрузки медицинского персонала по стране, области, городу.

Что касается нагрузки в стационаре каждого конкретного врача или медицинской сестры (по числу коек на одно физическое лицо), то ее повышение может быть обусловлено внутренним совместительством.

III Использование коечного фонда

9. Среднегодовая занятость койки (среднее число дней работы койки в году):

Число койко-дней, фактически проведенных больными в стационаре за год

Число среднегодовых коек

Показатель среднегодовой занятости койки является одним из важнейших критериев объема деятельности стационара и эффективности использования его коечного фонда. Кроме того, он применяется для определения экономических показателей работы стационара.

Среднегодовая занятость койки рассчитывается как по больнице в целом, так и по каждому отделению. Для сравнительного анализа и оценки полученных показателей применяются ориентировочные средние уровни занятости койки. Они устанавливаются с учетом влияния различных факторов:

- планового ремонта определенной части коечного фонда в течение года,

- ввода в эксплуатацию новых больниц в разное время года,

- особенностей специализации коечного фонда больницы учреждений (города, сельской местности).

Указанные факторы обуславливают неполную занятость коек в году как по отделениям, так и по больнице в целом, то есть койки работают, как правило, меньше 365 дней в году.

В связи с этим для городских больниц (без инфекционных и родильных отделений) ориентировочный средний уровень занятости составляет 340 дней работы койки в году, для сельских больниц 310 дней в году.

В настоящее время в зависимости от профиля отделений в городах рекомендуются следующие средние ориентировочные уровни занятости койки (табл. 6).

Таблица 6

Средние ориентировочные сроки занятости койки в году (в днях)

Отделение (профиль коек)

Число дней работы койки в году

Терапевтическое

330-340

Хирургическое

330-340

Акушерское

300-310

Неврологическое

330-340

Педиатрическое

330-340

Инфекционное

320-330

Офтальмологическое

330-340

Отоларингологическое

330-340

Кожно-венерологическое

330-340

Туберкулезное

330-340

При огромном коечном фонде, которым располагает страна, сокращение показателя среднегодовой занятости койки даже на 1 день влечет за собой ощутимые экономические потери и уменьшает число больных, которым могла быть предоставлена необходимая стационарная помощь. Из этого вытекает необходимость более рационального использования коечного фонда, поиска резервов увеличения занятости коек, чему должен предшествовать анализ факторов, влияющих на использование коечного фонда.

Среди основных факторов, которые оказывают влияние на снижение показателя среднегодовой занятости койки в больнице, могут быть выявлены следующие:

- избыток коечного фонда по сравнению с реальной потребностью в стационарной помощи (в целом и по специальностям),

- неудовлетворительная организация работы поликлиник по отбору больных на госпитализацию, отсутствие оперативности в направлении в больницу плановых больных,

- слабый контроль за замещением коек после выписки больных из стационара,

- карантин вследствие нарушения правил противоэпидемического режима,

- неудовлетворенность качеством медицинской помощи, оказываемой в больнице (организацией лечения и ухода, низкой квалификацией медицинского персонала). Даже при высокой заболеваемости, свидетельствующей о необходимости госпитализации, это снижает доверие населения к больнице и ее персоналу и может резко сократить поток госпитализируемых больных,

- наличие в структуре больницы отделений, где допускается невысокая среднегодовая занятость койки (родильных, инфекционных),

- затянувшийся сверх плановых сроков ремонт больницы (отделения).

Иногда показатель среднегодовой занятости койки в отделении оказывается выше 365 дней. Это происходит в тех случаях, когда госпитализация осуществляется на дополнительные, так называемые «приставные» койки (в палатах, коридорах и пр.). Дополнительные койки не включаются в число среднегодовых коек отделения, в то время как дни пребывания больных в стационаре на этих койках входят в общий объем количества койко-дней.

Сверхвысокий (выше 365 дней) показатель среднегодовой занятости койки свидетельствует о дефиците коечного фонда. Недостаточная обеспеченность населения койками может быть устранена посредством увеличения числа коек, однако такое решение отражает экстенсивный путь развития здравоохранения, требует существенных капиталовложений, а потому в настоящее время является нецелесообразным. Более рациональным способом уменьшения дефицита коек являются:

- внедрение стационарозамещающих форм медицинской помощи (стационаров на дому, дневных стационаров и др.),

- непрерывное повышение качества и эффективности внебольничной и больничной помощи, повышение квалификации медицинского персонала,

- проведение комплексных мероприятий по первичной, вторичной и третичной профилактике заболеваний населения,

- усиление преемственности и взаимосвязи в работе стационаров и амбулаторно-поликлинических учреждений.

Указанные меры позволяют снизить потребность населения в госпитализации и, в ряде случаев, устранить необходимость расширения коечного фонда.

10. Средняя длительность пребывания больных в стационаре (в днях):

число койко-дней, фактически проведенных больными в стационаре

число лечившихся в стационаре больных

Число лечившихся больных определяется как полусумма поступивших и выбывших (выписанных и умерших) больных. Показатель средней длительности пребывания больных в стационаре рассчитывается по каждому отделению и в целом по больнице.

Анализ и оценка этих показателей проводится по сравнению с данными предыдущих лет, а также средними значениями по городу, области, стране. В качестве примера приводим соответствующие материалы по Российской Федерации и г. Москве (табл. 7).

Таблица 7

Средняя длительность пребывания больного в стационаре

(РФ, г. Москва, 1985 –1997 гг.)

 | Годы
 | 1985 | 1990 | 1995 | 1996 | 1997
Российская Федерация | 17,0 | 16,6 | 16,8 | 16,9 | 16,6
Г. Москва | 19,5 | 19,2 | 17,4 | 17,4 | 16,8

Таблица 8

Средняя длительность пребывания больного в стационаре по отделениям

(г. Москва, 1996-97 гг.)

Отделение (профиль коек) | Среднее число дней пребывания на койке
 | 1996 | 1997
Терапевтическое | 18,9 | 18,5
Хирургическое | 12,6 | 12,3
Акушерское | 8,4 | 8,5
Неврологическое | 20,4 | 20,2
Педиатрическое | 17,4 | 17,3
Инфекционное | 11,5 | 11,8
Офтальмологическое | 10,7 | 10,7
Отоларингологическое | 12,7 | 12,5
Кожно-венерологическое | 20,4 | 20,0
Туберкулезное | 93,9 | 91,4

За последние годы наметилась тенденция к снижению показателей средней длительности пребывания больного в стационаре как в стране, так и в г. Москве, что является отражением интенсификации лечебно-диагностического процесса и соответствует современным требованиям к более рациональному использованию коечного фонда.

Величина показателя средней длительности пребывания больного в стационаре зависит от многих факторов. Основными среди них являются:

- специализация коечного фонда (профиль коек и их количество в каждом из отделений),

- состав госпитализированных больных по характеру патологии (острая, хроническая), тяжести состояния, полу, возрасту,

- преемственность и взаимосвязь с поликлиническими учреждениями (в частности, уровень диагностической подготовленности больного к госпитализации),

- уровень квалификации медицинского персонала (прежде всего, врачей),

- организация и качество лечебно-диагностического процесса в стационаре и степень их соответствия установленным стандартам,

- оснащение стационара лечебно-диагностическим оборудованием, степень внедрения современных технологий диагностики и лечения больных,

- организация поступления и выписки больных (в частности, госпитализация и выписка в предпраздничные и праздничные дни),

- степень удовлетворенности пациентов организацией и качеством лечения в стационаре,

- организация ведомственного и вневедомственного контроля качества лечебно-диагностического процесса в условиях медицинского страхования,

- степень развития стационарозамещающих видов медицинской помощи.

При дефиците коечного фонда может иметь место как преждевременная выписка больных из стационара (недолечивание больных), так и их выписка после кратковременного пребывания в стационаре для лечения в амбулаторных условиях или в условиях стационара на дому.

11. Средняя длительность лечения больного в стационаре (в днях):

число койко-дней, проведенных в стационаре выписанными больными

число выписанных больных

Этот показатель рассчитывается по отдельным нозологиям и группам болезней и относится только к больным, выписанным из стационара. Факторы, влияющие на его величину, аналогичны тем, которые обуславливают размеры средней длительности пребывания больного в стационаре.

12. Оборот коек

число лечившихся в стационаре больных

число среднегодовых коек

Указанный показатель позволяет установить, какое количество больных «прошло» (было госпитализировано) через одну койку в целом по стационару и в каждом из отделений. Оборот койки анализируется, как правило, в динамике, что позволяет оценивать и в дальнейшем влиять на более интенсивное использование коечного фонда.

Существует еще один способ расчета оборота койки, при котором видны условия формирования этого показателя:

среднегодовая занятость койки

средняя длительность пребывания больного в стационаре

Меняя эти условия и устраняя неблагоприятные факторы, можно добиться существенной интенсификации лечебно-диагностического процесса.

В условиях осуществления радикальных преобразований в сфере здравоохранения показатель оборота койки приобретает значение одного из важнейших интегрированных критериев организации работы стационара и использования коечного фонда.

IV Качество и эффективность стационарной медицинской помощи

13. Летальность в стационаре (в %)

число умерших в стационаре х 100

число лечившихся в стационаре больных (полусумма поступивших, выписанных и умерших)

Показатель рассчитывается по больнице в целом, по каждому из отделений, по отдельным нозологическим формам. Анализ больничной летальности проводится в динамике по годам, а также в сопоставлении с показателями аналогичных больниц и отделений. Показатель летальности позволяет судить об уровне квалификации медицинского персонала, о качестве лечебно-диагностического процесса, об отношении медицинских работников к своим профессиональным обязанностям и т.д. В то же время на этот показатель оказывают влияние факторы, связанные с составом госпитализированных больных (по полу, возрасту, нозологиям, тяжести состояния и т.д.), что необходимо учитывать при анализе летальности.

14. Для оценки экстренной хирургической помощи используется показатель летальности в зависимости от сроков доставки больных в стационар от начала заболевания. При этом летальность рассчитывается отдельно по контингентам оперированных и неоперированных больных.

15. Частота расхождения клинических и патологоанатомических диагнозов (в %)

частота клинических диагнозов, не подтвержденных при аутопсии х 100

общее число патологоанатомических диагнозов

Показатель применяется для суждения об уровне квалификации врачей стационара и в целях контроля качества диагностики, включая возможности организации диагностического процесса (аппаратура, реактивы и т.д.).

Для оценки деятельности хирургического стационара применяются еще и специальные показатели:

16. Частота послеоперационных осложнений (в %)

17. Послеоперационная летальность (в%)

В связи с особенностями работы больниц в системе ОМС для контроля качества лечебно-диагностического процесса используются показатели частоты врачебных ошибок (дефектов, нарушений, отклонений) в диагностике, лечении и реабилитации больных, например:

число врачебных ошибок х 100

число экспертных случаев

Такие показатели рассчитываются при проведении ведомственного и вневедомственного (со стороны ОМС) контроля экспертным путем.

В условиях работы стационарных учреждений в системе ОМС применяется ряд показателей медико-экономического анализа:

1. Стоимость одного койко-дня:

сумма расходов больницы

фактическое число койко-дней

2. Стоимость содержания одной койки в год:

сумма расходов больницы

среднегодовое число коек

3. Стоимость содержания одного больного (стоимость одного койко-дня х среднюю длительность пребывания больного на койке).

4. Экономические потери от простоя коек (разница в плановой и фактической стоимости одного койко-дня х фактическое число койко-дней).

Анализ деятельности учреждений скорой медицинской помощи

При анализе деятельности учреждений скорой медицинской помощи (СМП) используются, прежде всего, статистический и экспертный методы.

Основными учетными и отчетными документами являются «Сопроводительный лист станции скорой помощи» с талоном к нему (ф. 114/у) и «Отчет станции (отделения), больницы скорой медицинской помощи» (ф. 40).

Все показатели деятельности учреждений СМП могут быть объединены в 5 групп.

1. Показатели обеспеченности:

а) обеспеченность отделения выездными бригадами (на 1000 жителей). Для более детального анализа используется коэффициент обеспеченности выездными бригадами за определенный период времени, т.е. число поступающих вызовов по отношению к числу бригадо-часов за определенный период времени. Рассчитываются также показатели обеспеченности по виду, типам и профилям бригад, т.е. обеспеченность врачебными и фельдшерскими, линейными (общепрофильными) врачебными и специализированными бригадами.

б) обеспеченность населения телефонной связью (вводами) по вызову «03» (на 1000 жителей).

В соответствии с приказом М3 СССР № 404 от 20.05.88 г. станция (отделение) СМП должна быть обеспечена городской телефонной связью из расчета 2 ввода "03" на 100 тыс. населения, но не менее 2-х вводов.

в) обеспеченность радиосвязью машин СМП (в %),

г) обеспеченность станций (отделений) санитарным автотранспортом (на 1000 жителей).

В соответствии с приказом М3 СССР № 300 от 25.03.76 г. для станций (отделений) СМП предусматривается один санитарный автомобиль с носилками на каждые 10 тысяч жителей.

2. Показатели объема деятельности станции (отделения) СМП:

а) нуждаемость населения в СМП (уровень обращаемости на 1000 населения),

б) структура нуждаемости населения в скорой помощи по этапам (на дому, на производстве, в пути, в общественных местах, в стационаре и др.) (в %),

в) охват больных скорой помощью на отдельных этапах (в %),

г) загруженность одной бригады за сутки (за год),

д) среднесуточная загруженность одной бригады в году.

3. Показатели оперативности:

а) своевременность оказания экстренной медицинской помощи на догоспитальном этапе (удельный вес выездов с опозданиями) (в %).

Анализ выездов с опозданиями проводится по временным интервалам (5-15 мин., 16-30 мин., позднее 1 часа), а также по классам, группам и отдельным нозологическим формам заболеваний и травм, по времени суток, дням недели, месяцам и периодам года. Этот анализ позволяет определить необходимые мероприятия по обеспечению своевременности оказания медицинской помощи.

б) среднее время, затрачиваемое бригадой на 1 вызов,

в) среднее время, затрачиваемое бригадой на следование к месту случая, на оказание медицинской помощи, на госпитализацию.

Среднее время выполнения одного вызова и поэтапное время определяются для каждого вида и профиля бригад. Зная уровень, структуру обращаемости и среднее время выполнения одного вызова можно определить потребность в выездных бригадах с учетом их специализации.

г) средней радиус обслуживания ( в км.),

д) средний километраж на 1 вызов.

4. Показатели адекватности – соотношение адекватности достигнутых результатов к затраченным средствам.

а) частота непрофильных выездов (на 100 выездов)

При этом учитываются выезды к больным, помощь которым должна оказываться амбулаторно-поликлиническими учреждениями. Данный показатель косвенно характеризует количество амбулаторно-поликлинической помощи.

б) профильность работы бригад по их специализации (на 100 вызовов),

в) частота отказов (на 100 обращений на станцию скорой помощи),

г) частота безрезультатных выездов (на 100 обслуженных выездов)

д) структура безрезультатных выездов (ложных, к практически здоровым, не найден адрес, смерть до прибытия, отказ от медицинской помощи, обслужено до приезда, алкогольное опьянение без показаний для медицинской помощи, хозяйственные перевозки и др.). (в %)

е) занятость специализированных бригад по профилю (в %) – удельный вес времени, отработанного специализированной бригадой по своему профилю в общем времени работы бригады по плану. Для оценки этого показателя необходимо учитывать причины, по которым специализированные бригады не были заняты по профилю.

5. Показатели качества скорой медицинской помощи:

а) удельный вес вызовов, выполненных врачебными (фельдшерскими) бригадами, в том числе по каждому профилю бригад (в %),

б) удельный вес вызовов, выполненных специализированными бригадами (в % к числу вызовов, выполненных врачебными бригадами),

в) летальность на догоспитальном этапе, как в целом, так и по классам болезней, отдельным нозологическим формам, полу и возрасту (в %),

г) показатели качества диагностики на доклиническом этапе:

– процент расхождений диагнозов бригад СМП с заключительными клиническими диагнозами стационаров,

– процент гипердиагностических ошибок (А),

– процент гиподиагностических ошибок (Б),

– суммарный процент диагностических ошибок на догоспитальном этапе (А+Б).

Качество догоспитальной диагностики изучается по классам болезней и отдельным нозологическим формам. При этом используется дополнительная учётно-оперативная документация – «Журнал учёта приёма больных и отказа в госпитализации» (ф 001/у), «Медицинская карта стационарного больного» (ф. 003/у), «Карта выбывшего из стационара» (ф. 066/у) и др.

д) показатели качества лечения экстренных больных на догоспитальном этапе (на 100 больных):

– своевременность оказания медицинской помощи,

– полнота проведения лечения,

– адекватность лечения диагнозу,

– адекватность лечения состоянию больного.

Качество лечения экстренных больных на догоспитальном этапе определяется периодически проводимыми оценками полноты и своевременности оказанной медицинской помощи, её адекватности диагнозу и состоянию больного. Такая оценка проводится соответствующими специалистами (хирургами, травматологами, кардиологами и др.) выборочно по профилям, по отдельным заболеваниям, по бригадам СМП и отдельным врачам, по этапам догоспитального лечения (на месте происшествия, на дому, во время транспортировки и т.д.).

е) повторность вызовов – удельный вес повторных в течение суток вызовов по «03».

Анализ повторных вызовов проводится за квартал, полугодие, год, по отдельным бригадам СМП, по врачам (фельдшерам), по нозологическим формам заболеваний, индивидуально по больным.

АНАЛИЗ ДЕЯТЕЛЬНОСТИ УЧРЕЖДЕНИЙ СИСТЕМЫ ОХРАНЫ МАТЕРИНСТВА И ДЕТСТВА

Многие учетно-отчетные документы едины для всех амбулаторно-поликлинических учреждений и описание их было дано ранее. Однако наряду с ними в учреждениях системы охраны здоровья матери и ребенка имеются учетно-отчетные формы, характерные только для данного вида учреждений. К их числу относятся:

1. Индивидуальная карта беременной и родильницы (ф. 111/у).

2. Обменная карта родильного дома, родильного отделения больницы (ф. 113/у).

3. Журнал записи родовспоможения на дому (ф. 032/у).

4. Журнал учета приема беременных, рожениц и родильниц (ф. 002/у).

5. История родов (ф. 096/у).

6. Медицинская карта прерывания беременности (ф. 003-1/у).

7. Журнал записи родов в стационаре (ф. 010/у).

8. История развития новорожденного (ф. 097/у).

9. История развития ребенка (ф. 112/у).

10. «О медицинской помощи беременным, роженицам и родильницам» (отчет-вкладыш ф.32).

11. «О медицинской помощи детям» (отчет-вкладыш ф. 31).

12. Отчет об абортах (ф. 13).

Кроме того, ряд медицинских документов предназначен для применения вне сферы здравоохранения:

1. Медицинское свидетельство о рождении (ф. 103/у).

2. Врачебное свидетельство о смерти (ф. 106/у).

3. Фельдшерская справка о смерти (ф. 106-1/у).

4. Свидетельство о перинатальной смерти (ф. 106-2/у).

Деятельность женской консультации анализируется в следующей последовательности:

1. Общие данные о женской консультации.

2. Организация работы женской консультации:

а) прием беременных и гинекологических больных;

б) оказание врачебной помощи на дому.

3. Проведение профилактической работы в женской консультации и ее результаты:

а) периодические осмотры;

б) целевые осмотры;

в) диспансерное наблюдение за больными.

4. Качество врачебной диагностики и лечения больных в женской консультации.

Анализ деятельности женской консультации проводят по следующим основным показателям:

а) своевременность поступления беременных под наблюдение женской консультации:

Показатель раннего поступления беременных | = | Поступило под наблюдение женщин со сроком беременности до 12 недель | х 100
 |  | Поступило всего под наблюдение беременных |

б) аналогично оценивается доля беременных, поступивших с поздними сроками (после 28 недель) беременности.

в) полнота обследования беременных женщин, поступивших под наблюдение женской консультации:

Показатель обследования | = | Число беременных женщин, обследованных на резус-принадлежность | х 100
на резус-принадлежность |  | Число женщин, закончивших беременность родами (абортом)

Так же считается полнота обследования беременных на реакцию Вассермана и токсопламоз. Отдельно рассчитывается процент женщин с отрицательным резус-фактором, выявленных при обследовании.

г) процент беременных, осмотренных терапевтом: |
Число беременных, осмотренных терапевтом | х 100
Число женщин, закончивших беременность родами в срок + преждевременными родами + абортами

д) осложнения беременности (в %) |
Число беременных, страдавших токсикозами второй половины беременности | х 100
Число женщин, закончивших беременность родами в срок + преждевременными родами + абортами

Аналогично рассчитывается процент женщин, страдавших экстрагенитальными заболеваниями, имевших другие осложнения.

е) частота окончания беременности родами:

Процент женщин, закончивших | = | Число женщин, закончивших беременность родами | х 100
беременность родами |  | Число женщин, закончивших беременность (родами + абортом)

Роды при сроке беременности от 37 полных недель до 42-й недели называются своевременными, в 42 полные недели и более - запоздалыми.

Роды при сроке беременности менее 37 полных недель (менее 259 дней) называются преждевременными. В связи с особенностями акушерской тактики и выхаживания детей, родившихся при разных сроках гестации, целесообразно выделение следующих интервалов:

- преждевременные роды в 22-27 недель;

- преждевременные роды в 28-33 недели;

- преждевременные роды в 34-37 недель.

ж) частота | = | Число женщин, закончивших беременность преждевременными родами | х 100
преждевременных родов |  | Число женщин, закончивших беременность родами в срок и преждевременными |
з) частота применения средств контрацепции женщинами фертильного | = | Число женщин, пользующихся контрацепцией (всего и отдельно: гормональными, ВМС и др.) | х 1000
возраста |  | Число женщин фертильного возраста |

Кроме того, работу женской консультации характеризуют следующие показатели, имеющие медико-социальную значимость – показатели частоты абортов:

и) число абортов на 1000 | = | Абсолютное число абортов | х 1000
женщин фертильного возраста |  | Число женщин в возрасте 15-49 лет |
к) число абортов на 100 родившихся | = | Абсолютное число абортов | х 100
живыми и мертвыми |  | Число родившихся живыми и мертвыми |
л) доля внебольничных | = | Число внебольничных абортов | х 100
абортов в общем числе абортов |  | Число абортов за отчетный год |
м) соотношение родов и | = | Число всех родов за отчетный год |
абортов |  | Число абортов за отчетный год |
н) доля абортов у женщин | = | Число абортов у женщин в возрасте до 15 лет | х 100
до 15-летнего возраста |  | Число абортов в отчетном году |
о) доля абортов у первобеременных | = | Число абортов у первобеременных женщин | х 100
женщин |  | Число абортов в отчетном году |
п) частота абортов у первобеременных | = | Число абортов у первобеременных женщин | х 100
женщин |  | Число первобеременных женщин, закончивших беременность в отчетном году |
р) частота осложнений | = | Число осложнений после аборта | х 100
после аборта |  | Число всех абортов |

Показатели деятельности родильного дома

Для анализа деятельности стационара родильного дома, помимо общепринятых для любого стационара показателей целесообразно рассчитывать специальные показатели. К ним относятся:

а) частота оперативных пособий при родах (наложения акушерских щипцов, применения вакуум-экстрактора, ручного отделения последа и др.), например:

число операций наложения щипцов х 1000

число родов в стационаре

б) частота осложнений в родах (разрывов промежности, кровотечений, аномалий родовой деятельности, сепсиса и др.), например:

число родильниц, имеющих разрыв промежности х 1000

число женщин, родивших в стационаре + число поступивших

женщин, родивших вне роддома

в) частота применения кесарева сечения в родах:

число родов, завершенных операций кесарева сечения х 1000

число родов в стационаре

г) частота осложнений в послеродовом периоде (по видам осложнений на 1000 родильниц)

д) материнская смертность
 | число умерших беременных (с начала беременности), рожениц, родильниц течение 42 дней после прекращения беременности | х 100000
 | число живорожденных |

Материнская смертность – один из основных критериев, свидетельствующих о качестве и уровне организации работы лечебно-профилактических родовспомогательных учреждений, эффективности внедрения научных достижений в практику здравоохранения, уровне санитарной культуры населения.

Материнская смертность является интегрирующим показателем здоровья женщин репродуктивного возраста и отражает популяционный итог взаимодействия экономических, экологических, культурных, социально-гигиенических и медико-организационных факторов.

Материнская смертность определяется как смерть женщины, обусловленная беременностью, независимо от ее продолжительности и локализации, наступившая в период беременности или в течение 42 дней после ее окончания от какой-либо причины, связанной с беременностью, отягощенной ею или ее ведением, но не от несчастного случая или случайно возникшей причины.

Данный показатель позволяет оценить все потери беременных (от абортов, внематочной беременности, от акушерской и экстрагенитальной патологии в течение всего периода гестации), рожениц, родильниц в течение 42 дней после прекращения беременности.

Случаи материнской смертности следует подразделять на 2 группы:

1. Смерть, непосредственно связанная с акушерскими причинами, т.е. смерть в результате акушерских осложнений состояния беременности (т.е. беременности, родов и послеродового периода), а также в результате вмешательств, упущений, неправильного лечения или цепи событий, последовавших за любой из перечисленных причин.

2.Смерть, косвенно связанная с акушерскими причинами, т.е. смерть в результате существовавшей прежде болезни или болезни, возникшей в период беременности, вне связи с непосредственной акушерской причиной, но не отягощенной физиологическим воздействием беременности.

Показатель следует рассчитывать на уровне республик в составе РФ, края, области, городов республиканского подчинения. В учреждении, где произошла смерть, следует проводить детальный анализ каждого случая смерти с позиций ее предотвратимости.

Кроме общего показателя материнской смертности важно рассчитывать показатели материнской смертности от отдельных причин (абортов вне лечебного учреждения, кровотечения при беременности и родах, токсикозов беременности и др.).

е) перинатальная смертность: |  |
 | число детей, родившихся мертвыми + число детей, умерших в возрасте 0-6 дней (168 часов) | х 1000
 | число всех родившихся (живыми + мертвыми) |

Перинатальная смертность – это мертворождаемость плюс смертность в раннем неонатальном периоде. Перинатальным периодом считается промежуток времени, начиная с 22-х недель беременности и кончая шестым днем жизни новорожденного (0-6 дней или 167 часов 59 минут после рождения).

Термин «Перинатальная смертность» в буквальном переводе означает «смертность вокруг родов» (до, во время и вскоре после родов). Этот термин подчеркивает единство этиологии и патогенетических механизмов, которые в зависимости от целого ряда обстоятельств могут привести к гибели плода еще в период внутриутробной жизни (антенатально), в момент родов (интранатально) или в первые дни после родов (постнатально).

ж) мертворождаемость | = | число детей, родившихся мертвыми | х 1000
 |  | число всех родившихся (живыми + мертвыми) |

В свою очередь показатель мертворождаемости состоит из двух компонентов – из антенатальной и интранатальной смертности:

- антенатальная | = | число мертворожденных, погибших до начала родовой деятельности | х 1000
смертность |  | число родившихся живыми и мертвыми |
- интранатальная | = | число мертворожденных, умерших во время родов | х 1000
смертность |  | число родившихся живыми и мертвыми |
з) ранняя неонатальная | = | число детей, умерших в возрасте 0-6 дней (168 часов) | х 1000
смертность |  | число родившихся живыми |

и) доля новорожденных, умерших в первые 24часа после рождения

число новорожденных, умерших в возрасте 0-24 часа | х 100
число умерших новорожденных в возрасте 0-6 дней |

к) частота недоношенности на 100 родившихся:

родилось недоношенными (живыми и мертвыми) | х100
родилось всего (живыми и мертвыми |

л) заболеваемость новорожденных (доношенных, недоношенных) в целом и по отдельным заболеваниям

- смертность новорожденных | умерло новорожденных | х 1000
общая | родилось живыми |
- смертность доношенных | число доношенных детей, умерших в первую неделю жизни | х 1000
детей | число детей, родившихся доношенными |
- смертность недоношенных | число недоношенных детей, умерших в первую неделю жизни | х 1000
детей | число детей, родившихся недоношенными |
м) летальность новорожденных
- летальность новорожденных | число детей, умерших от данного заболевания | х 100
(по отдельным заболеваниям) | число заболевших новорожденных |

Летальность новорожденных рассчитывается в зависимости от того или иного заболевания как среди всех новорожденных, так и отдельно – для доношенных и недоношенных новорожденных (число умерших новорожденных на 100 заболевших).

ФАКТОРЫ РИСКА ПЕРИНАТАЛЬНОЙ И МАТЕРИНСКОЙ СМЕРТНОСТИ

Исследование факторов риска в акушерстве имеет особое значение, поскольку беременная женщина относится к наиболее уязвимой группе населения.

Концепция риска в акушерстве появилась при изучении причин материнской и перинатальной смертности. Хотя перинатальный период составляет менее 0,5 % от всего срока жизни, во многих развитых странах именно на данный период приходится большее число случаев смерти, чем на последующие 30 лет жизни.

Для идентификации беременных «высокого риска» службы перинатологии США и Англии представили следующие факторы риска, объединив их в категории.

1. Демографические факторы: низкое социально-экономическое положение, возраст матери (менее 16 лет, первобеременная 35 лет и старше, беременная 40 лет и старше), низкоразвитые этнические группы, мать-одиночка, вес матери (менее 40 кг, более 80 кг.), рост менее 157 см., недостаточное питание, физические недостатки.

2. Акушерский анамнез: большое число беременностей – шесть предыдущих беременностей, закончившихся после 20 недель, кровотечение во время беременности после 12 недель; преждевременное излитие вод; предыдущие оперативные роды: кесарево сечение, щипцы, затяжные роды, ребенок с родовой травмой, нарушением умственного развития, церебральным параличом, другими нарушениями ЦНС, пороки развития; нарушение репродуктивной функции: инфантилизм, привычное невынашивание, мертворождения или неонатальная смерть, преждевременные (менее 37 недель) и запоздалые роды (более, чем 42 недели).

3. Экстрагенитальная патология: гипертоническая болезнь или заболевания почек в совокупности, диабет, сердечно-сосудистые заболевания, заболевания дыхательной системы, эндокринные нарушения щитовидной и паращитовидной желез, неопластические заболевания, коллагенозы и др.

4. Акушерские и другие факторы: токсикозы, анемия, резус-сенсибилизация, привычное курение, многоплодная беременность, хирургические вмешательства и анестезия, патология плаценты и маточные кровотечения и другие.

Ряд исследователей составили собственные модификации шкал факторов риска, дробя их на более мелкие категории за счет внесения новых факторов, таких как вредные привычки родителей, социально-экономический статус семьи, организация медицинской помощи, нарушения диеты, условия труда, экология, способ предохранения и другие.

Беременные с высокой степенью пренатальных и интранатальных факторов риска имеют многофакторное сочетание, при этом наблюдается определенный синергизм между факторами риска, усиливающими их неблагоприятное влияние на мать и плод.

Для каждой беременной «с высоким риском» составляется дифференцированный план ведения, включающий не только наблюдение за здоровьем женщины, но и специальные методы определения состояния плода (УЗИ, гормональные исследования, кардиотопография, оформление гравидограмм и др.).

Показатели деятельности детской поликлиники.

При анализе деятельности детской поликлиники по отчету-вкладышу «О медицинской помощи детям» (ф. 31) и первичной медицинской документации используются следующие показатели:

а) показатели организации патронажа – дородового (отношение числа детей, матери которых посещались медицинской сестрой, к числу новорожденных, в %) и послеродового (отношение числа новорожденных, находившихся под наблюдением в первые 3 дня после выписки из родильного дома, к числу новорожденных, в %).

б) регулярность наблюдения детей в возрасте 1, 2 и 3 лет (отношение числа детей, наблюдавшихся регулярно к общему числу детей),

в) доля детей, находившихся на грудном вскармливании до 4 месяцев (а также до 6 месяцев)

г) индекс здоровья детей различных возрастных групп,

д) заболеваемость новорожденных и повозрастная заболеваемость (на 1000 детей)

е) младенческая смертность за календарный год | = | число умерших детей в возрасте до одного года в данном календарном году |  |  | х 1000
 |  | число родившихся живыми в данном календарном году
ж) неонатальная смертность | = | число детей, умерших в возрасте 0-27 дней |  |  | х 1000
 |  | число родившихся живыми
з) постнеонатальная смертность | = | число детей, умерших в возрасте 2-12 месяцев (старше 1 месяца до одного года) |  |  | х 1000
 |  | число родившихся | ¾ | число умерших на 1 месяце жизни (0-27 дней)

и) выявляемость острых инфекционных заболеваний в поликлинике ;

к) удельный вес активных посещений детей педиатром на дому;

л) полнота охвата детей профилактическими осмотрами по возрастным группам;

м) выявляемость заболеваний при профилктических осмотрах;

н) летальность на дому;

о) доля детей, имеющих нарушения осанки, снижение остроты зрения и др.

Все эти показатели анализируются в динамике за ряд лет.

СПИСОК ЛИТЕРАТУРЫ

1. Бурдули Г.М., Фролова О.Г. Репродуктивные потери (клинические и медико-социальные аспекты). - Триада-Х». –М., 1997.

2. Введение в медицинское страхование. // Под ред. проф. В.З. Кучеренко, в 2-х томах. –Новосибирск «Наука», 1995.

3. Вишняков Н. И., Кириллов Я.В., Павлов Ю.В. Анализ способов оплаты амбулаторно-поликлинической помощи в условиях ОМС: поиск оптимальных решений. // Экономика здравоохранения. –1998. -№12-1 (35). -С. 29.

4. Вишняков Н.И., Емельянов О.В. Проблемы и перспективы реформирования стационарной медицинской помощи в С.-Петербурге. // Сб.: Развитие стационарной медицинской помощи в период реформы здравоохранения в России. –М., 1996. –С. 56-59.

5. Вялков А.И. О формировании системы государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью. // Экономика здравоохранения. –1998. -№ 6/30. –С.

6. Герасименко Н.Ф., Егорова И.А., Драчева Т.И.. // Сборник нормативных положение по вопросам лицензирования и аккредитации лечебно-профилактических учреждений. –Барнаул, Алтай РПО «Росбланкиздат». –1993. –81 с.

7. Голухов Г.Н., Мешков Н.А., Шиленко Ю.В. Медико-производственный комплекс: Современное состояние и перспективы развития. // Под редакцией В.К. Леонтьева, В.З. Кучеренко. –М., Алтус. –1998. –470 с.

8. Жуков В.А., Скворцов А.Ф., Дедова Н.Г. Стационарная помощь: медико-экономические тенденции и перспективы развития. // Экономика здравоохранения. 1997. -№ 6/18. -С. 12-19.

9. Интенсификация использования коечного фонда больничных учреждений в новых условиях хозяйствования. // Под редакцией проф. В.З. Кучеренко. –М., I ММИ им. И. М. Сеченова. –1990. –100 с.

10. Кадыров Ф.Н. Экономический анализ и планирование деятельности медицинских учреждений. –Приложение к ж. «Здравоохранение». –М.: МЦФЭР. –1999. –195 с.

11. Комаров Ю.М., Ермаков С.П. и др. Здоровье населения: основные проблемы и перспективы их решения. // Экономика здравоохранения. –1997. -№ 4/5 (17). –С. 8-14.

12. Кравченко Н.А., Поляков И.В. Научное обоснование методологии прогнозирования ресурсного обеспечения здравоохранения России (история и современность). –М., 1998.

13. Кучеренко В.З., Гришин В.В., Шамшурина Н.Г. и др. Экономика здравоохранения. // Учебное пособие. –Москва. –1996. –136 с.

14. Кучеренко В.З. Политика структурной перестройки сектора лечебно-профилактической помощи городскому населению. // Сб. Проблемы городского населения. Выпуск 2. –Спб, 1997. –С. 17-20.

15. Кучеренко В.З., Борисов В.М., Татаровский А.П. Методические рекомендации по организации преемственности в оказании лечебно-профилактической помощи населению. –М., 1987. –23 с.

16. Ластовецкий А.Г. Информационное и экономическое управление амбулаторно-поликлинических учреждений. –М., 1997.

17. Лучкевич В.С. Основы социальной медицины и управления здравоохранением. // Учебное пособие. СПб, 1997. –184 с.

18. Миндлин Я.С., Утенков А.В. О взаимосвязи участковых терапевтов и кардиологов поликлиник при наблюдении за больными ишемической болезнью сердца. –Терапевтический архив, 1991. -№ 1.

19. Миняев В.А., Вишняков Н.И., Юрьев В.К., Лучкевич В.С. Социальная медицина и организация здравоохранения. Том II. // Руководство для студентов, клинических ординаторов и аспирантов. –Спб. –1997. С.49-332.

20. Миняев В.А., Павлов Ю.В., Вишняков Н.И. Некоторые актуальные финансово-экономические проблемы в концепции развития здравоохранения С.-Петербурга до 2003 года. // Экономика здравоохранения. –1998. –4/5. –С. 5-10.

21. Михайлова Л.С. К вопросу об экономическом анализе деятельности ЛПУ. // Экономика здравоохранения. –1998. –С. 29-31.

22. Организация медико-социальной помощи населению (практическое руководство для студентов и врачей. // Под редакцией проф. В.Н. Чернышова и Ю.Г. Элланского. -Ростов-на-Дону. –1997. –180 с.

23. Павлов Ю.В. Реструктуризация коечного фонда в свете основных направлений развития стационарных медицинских учреждений Санкт-Петербурга на современном этапе. –Спб, 1999. –102 с.

24. Плавунов Н.Ф., Миллионщикова В.В. Хоспис и паллиативная помощь. // Экономика здравоохранения. –1997. -№ 7/19. –С. 17-22.

25. Петухов В.Г., Сырцова Л.Е., Мелешко В.П. Инструктивно-методические материалы по анализу деятельности системы охраны материнства и детства. // Учебно-методическое пособие. –М., 1996. –41 с.

26. Поликлиническое дело. / Под редакцией Миняева В.А. –М.: Медицина. –1987. –32 с.

27. Самодин В.И., Шамшурина Н.Н. Показатели эффективности коммерческой деятельности учреждений здравоохранения. // Здравоохранение. –1997. -№ 7. –С. 107-112.

28 Самодин В.И. Шамшурина Н.Н. Экономический анализ лечебно-хозяйственной деятельности ЛПУ в условиях становления рыночной экономики. // Здравоохранение. –1997. № 12. –С. 25-48.

29. Стародубов. В.И. Приоритеты концепции развития здравоохранения РФ. // Экономика здравоохранения. –1997. № 7/19. –С. 11-16.

30. Стародубов В.И. О ходе реализации концепции развития здравоохранения и медицинской науки в Российской Федерации и мерах по обеспечению стабильной работы медицинских учреждений. // Экономика здравоохранения. –1998. -№ 12-1 (35). –С 5.

31. Светличная Т.Н., Сидоров П.И. и соавт. О преемственности в деятельности медицинских учреждений. // Здравоохранение, 1997, № 1. С. 56-60.

32. Сквирская Г.П. Лицензирование и сертификация учреждений здравоохранения в Российской Федерации. // Здравоохранение, № 9, 1998. –С. 13-19.

33. Стационарная медицинская помощь (основы организации). // Логинова Е.А., Сафонов А.Г., Кучеренко В.З. и др. –М.: Медицина, 1989. –352 с.

34. Сырцова Л.Е. Гомельская Г.Л., Кубраков М.А. Анализ деятельности городской больницы. // Учебное пособие. –М., 1989, 30 с.

35. Татаровский А.П., Кучеренко В.З., Матвеева А.П. Методика расчета показателей экстренной медицинской помощи на догоспитальном и госпитальном этапах. –Днепропетровск, 1988, 21 с.

36. Таранов А.М. Проблемы и перспективы развития системы ОМС в Российской Федерации. // Экономика здравоохранения. –1998. -№ 12-1 (35). –С. 12.

37. Тогунов И.А. Городская поликлиника в системе ОМС. –Владимир, 1998. –95 с.

38. Шамшурина Н.Г., Самодин В.И., Шипова В.И., Долгая М.В. Коммерческая деятельность учреждений здравоохранения. –М.: МЦФЭР. –1997. –254 с.

39. Шевченко С.В. Лицензирование медицинских видов деятельности в Московской области. // Методическое пособие. –М., 1998. –296 с.

40. Шейман И.М. Реформа управления и финансирования здравоохранения. –М., 1998. – с.

41. Щепин В.О. Структурные преобразования в здравоохранении. –М., 1997. –224 с.

42. Щепин О.П. К концепции развития здравоохранения РФ. // Проблемы социальной гигиены и история медицины. –1994. -№ 1. –С. 3-11.

[1] Приказом МЗ РФ от 28.07.99 №297 перечень специализированных больниц дополнен подпунктом – гериатрическая больница.

[1] Этим же приказом перечень центров дополнен подпунктом – гериатрический центр.

[2] Этим же приказом перечень центров дополнен подпунктом – гериатрический центр.

1) В данном случае амбулаторно-поликлинические учреждения (АПУ) включают общеврачебную (семейную) практику, амбулатории, поликлиники, медсанчасти, диспансеры (или их поликлинические отделения).

· ф. 17 – отчетная форма «Сведения о медицинских кадрах»

·

* Кроме того, в последнее время широкое распространение получило изучение деятельности стационаров на основании специальных исследований, в том числе с применением метода экспертных оценок.


ПЕРЕЧЕНЬ ВОПРОСОВ ПО СОЦИАЛЬНОЙ МЕДИЦИНЕ, ЭКОНОМИКЕ

ПРИМЕРНЫЙ ПЕРЕЧЕНЬ ВОПРОСОВ ПО ОБЩЕСТВЕННОМУ ЗДОРОВЬЮ И ЗДРАВООХРАНЕНИЮ ДЛЯ СТУДЕНТОВ IV КУРСА

ВРАЧЕБНЫХ ФАКУЛЬТЕТОВ.

2000-2001 уч.год

1. Учение о природной и социальной среде и значение этого вопроса для медицины и здравоохранения.

2. Организация санитарного просвещения в РФ. Задачи пропаганды здорового образа жизни. Роль санитарного просвещения в охране здоровья населения. Основные формы и методы санитарного просвещения.

3. Понимание здоровья и болезни. Современные теории в медицине издравоохранении (теория "болезней цивилизации и социальной дезадаптации", теория факторов, фрейдизм, социал-дарвинизм).

4. Земская медицина в России и ее развитие. Здравоохранение в России накануне Октябрьской социалистической революции.

5. Сущность мальтузианства и неомальтузианства, теория "оптимума населения". Закономерности воспроизводства населения в различных странах мира.

6. Всемирная организация здравоохранения (ВОЗ), ее основные задачи и структура. Международное сотрудничество в области здравоохранения.

7. Врачебная этика. Основные категории. Профессиональные права и обязанности медицинских работников.

8. Врачебная этика. Основные категории. Героизм врачебной профессии и врачебный долг.

9. Основные принципы организации лечебно-профилактической помощи на селению. Роль участкового врача-терапевта и врача общей практики в системе охраны здоровья населения, основные разделы его деятельности.

10. Положение женщины в России, ее гражданские права. Социально-гигиенические проблемы охраны здоровья женщин (плодовитость, заболеваемость, материнская смертность, аборт).

11. Профилактическое направление здравоохранения. Проблема оздоровления окружающей среды.

12. Вопросы здравоохранения в Конституции РФ. Проблемы и задачи здравоохранения на современном этапе.

13. Руководство и управление здравоохранением в РФ. Органы управления здравоохранением и их функции.

14. Методы управления и функции местных органов здравоохранения

15. Основные принципы организации лечебно-профилактической помощи населению. Основные показатели здоровья и медицинского обслуживания населения.

16. Место органов управления здравоохранением в системе государственного строя России. Органы управления : Министерство здравоохранения и медицинской промышленности РФ, обл (край) здравотдел, структура, основные функции.

17. Теоретические основы и организационные принципы здравоохранения в РФ. Отрасли социальной гигиены и организации здравоохранения. Отрасли здравоохранения.

18. Организация охраны материнства и детства. Основные учреждения. Важнейшие постановления правительства по охране материнства и детства.

19. Сердечно-сосудистые заболевания как социальная проблема. Задачи в борьбе с этой патологией. Кардиологический кабинет, функции.

20. Экономическая и юридическая основы здравоохранения РФ.

21. Инвалидность и ее причины. Группы инвалидности. Роль врача в профилактике инвалидности. Реабилитация инвалидов.

22. Организация лекарственной помощи населению.

23. Злокачественные новообразования и меры борьбы с ними. Онкологический диспансер. Функции, задачи, показатели деятельности.

24. Инфекционные заболевания и туберкулез как социально-гигиеническая проблема.

25. Социальная сущность туберкулеза. Методы борьбы с ним. Противотуберкулезный диспансер, методы работы и задачи.

26. Инфекционные заболевания как социально-гигиеническая проблема. Методика изучения заболеваемости острозаразными болезнями. Задачи и пути снижения инфекционной заболеваемости. Организация борьбы со СПИДом.

27. Государственное социальное страхование и соцобеспечение в РФ.

28. Алкоголизм и наркомания как социально-гигиеническая проблема.

29. Методика определения потребности населения в больничной помощи и нормативы стационарной помощи сельскому населению.

30. Организация скорой и неотложной медицинской помощи населению, показатели деятельности.

31. Областная больница, ее роль в организации специализированной помощи сельскому населению; организационно-методическая работа.

32. Курортно-санаторная помощь населению. Роль врачей в правильном отборе больных на санаторно-курортное лечение.

33. Роль санитарного просвещения и гигиенического обучения в охране здоровья населения. Основные формы и методы санитарного просвещения, пропаганда здорового образа жизни.

34. Социальная гигиена и организация здравоохранения как наука. Понятие о социальных болезнях.

35. Динамические ряды и их анализ, использование в практике работы врача.

36. Методы изучения заболеваемости населения, их сравнительная характеристика. Понятие "собственная заболеваемость", "болезненность", распространенность патологии".

37. Виды нетрудоспособности. Правила оформления врачом листка нетрудоспособности; листок нетрудоспособности как документ по изучению заболеваемости с временной потерей трудоспособности.

38. Участково - территориальный принцип обслуживания населения. График работы и функции участковых врачей и сестер. Диспансерный метод работы участкового врача.

39. Организация и методы работы цехового врача и здравпункта по борьбе за снижение заболеваемости и травматизма на производстве.

40. Номенклатура и классификация болезней 9-го пересмотра 1975г. ее применение в работе врача.

41. Структура. деятельность и показатели работы женской консультации и стационара родильного дома. Противоэпидемические мероприятия, проводимые в родильном доме.

42. Организация лечебно-профилактической помощи городскому населению. Структура и деятельность поликлинического отделения городской больницы. Качественные показатели деятельности поликлиники.

43. Структура и управление городской больницей. Основные качественные показатели деятельности стационара городской больницы. Противоэпидемические мероприятия, проводимые в больнице.

44. Стили управления. Методы управления и функции органов управления здравоохранения.

45. Статика и динамика населения. Методы изучения и основные данные по РФ и странам мира. Значение этих данных для здравоохранения.

46. Смертность населения и методика ее изучения. Динамика возрастной смертности, ее причины в РФ. Средняя продолжительность предстоящей жизни населения. Социально-гигиенические аспекты проблемы долголетия.

47. Мероприятия по предупреждению инфекционных заболеваний в детских учреждениях: яслях, больницах, поликлиниках - консультациях.

48. Структура, задачи, управление и особенности организации работы детской объединенной больницы. Качественные показатели деятельности.

49. Участковая больница и ее место как одного из этапов здравоохранения на селе. Организация лечебно-профилактической помощи населению на сельском врачебном участке.

50. Группировка и сводка статистического материала: абсолютные и относительные величины (коэффициенты).

51. Методика определения потребности населения в стационарной и поликлинической помощи. Нормативы планирования больнично-поликлинического обслуживания в условиях города (коечная сеть, медицинские кадры, обращаемость и помощь на дому).

52. Показатели естественного движения населения в РФ. Врачебная регистрация и анализ причин смерти.

53. Научно-технический прогресс, здравоохранение и здоровье населения. Сущность, задачи и методы осуществления предупредительного и текущего санитарного надзора в РФ.

54. Организация и задачи врачебно-трудовой экспертизы. Функции и типы медико-социальной экспертной комиссии (МСЭК).

55. Основные методы и принципы планирования здравоохранения. Планирование здравоохранения в новых условиях хозяйствования. Структура плана. Функция врачебной должности и больничной койки.

56. Структура сельского здравоохранения, основные учреждения. Качественные показатели деятельности сельской больницы.

57. Относительные величины: понятие, характеристика, виды. Графическое изображение статистических показателей.

58. Медицинское обслуживание детей и подростков (дошкольные учреждения, средние школы, профессионально-технические училища, школы-интернаты). Работа подросткового кабинета.

59. Фельдшерско-акушерский пункт, задачи и функции, организация работы по охране здоровья женщин и детей.

60. Организация санитарно-эпидемиологической службы в РФ. Права и обязанности главного государственного санитарного врача. Формы взаимосвязи санитарно-эпидемиологической службы с лечебно-профилактическими учреждениями.

61. Лечебно-охранительный режим. Двухстепенная система обслуживания больных. Организация ухода за больными. Профилактика внутри больничных заражений.

62. Организация санитарной охраны границ. Учреждения. Методы работы. Международная санитарная конвенция.

63. Организация охраны материнства и детства на селе (районный педиатр, сельская участковая больница, ФАП, детские школьные учреждения).

64. Сельская районная больница. Функции главного врача районной больницы.

65. Проблема соотношения социального и биологического в здоровье населения.

66. Женская консультация: структура, содержание и организация деятельности. Основные показатели, экспертиза нетрудоспособности.

67. Взаимосвязь роддома и детской поликлиники, патронажный метод работы. Основные показатели деятельности детской поликлиники.

68. Детская поликлиника, структура, задачи, функции. Основные показатели деятельности.

69. Охрана прав женщины-матери и ребенка в брачно-семейном и трудовом законодательстве РФ.

70. Социально-гигиеническое значение нервно-психических заболеваний и алкоголизма. Учреждения, организация психо-неврологической и наркологической помощи населению.

71. Отделение реабилитации городской поликлиники, функции и задачи.

72. Организация работы регистратуры городских амбулаторно-поликлинических учреждений. Задачи поликлиники в преимущественном обслуживании промышленных рабочих. Отделение реабилитации поликлиники.

73. Организация экспертизы временной нетрудоспособности в лечебно-профилактических учреждениях. Обязанности лечащего врача, зав. отделением, КЭК, зам. главного врача по клинико-экспертной работе, главного врача.

74. Экспертиза временной и стойкой утраты нетрудоспособности. Функции КЭК, органов и учреждений здравоохранения.

75. Особенности организации и планирование сельского здравоохранения. Организация медицинской помощи сельскому населению. Этапы оказания лечебной помощи. Организационно-методический кабинет ЦРБ и его функции.

76. Методы изучения физического развития населения. Антропометрические показатели уровня здоровья детского и взрослого населения.

77. Методика определения потребности во внебольничной и стационарной помощи детям.

78. Комплексный план оздоровительных мероприятий на производстве и вопросы охраны здоровья в плане социального развития коллектива.

79. Травматизм как социально-гигиеническая проблема. Система лечебно-профилактических учреждений и мероприятия по борьбе с травматизмом.

80. Основные учетно-отчетные документы в амбулаторно-поликлинических учреждениях и их значение. Основные ошибки статистического анализа. Использование статистического талона (ф-025-2у) для анализа заболеваемости населения. Основные показатели, характеризующие здоровье населения.

81. Организационно-методическая работа ЦРБ, функции главного врача района.

82. Закон больших чисел как теоретическая основа выборочного метода исследования. Требования к выборочному методу.

83. Детская смертность, возрастные особенности и причины. Мероприятия по снижению младенческой смертности.

84. Финансирование здравоохранения в современных условиях. Что такое открытие кредитов и как оно оформляется по местному бюджету. Новый механизм хозяйствования в здравоохранении (понятие, сущность).

85. Средние величины. Методика вычисления и оценки.

86. Что такое средняя величина в статистике и как вычислить среднюю арифметическую по способу моментов. Применение средних величин в практике врача.

87. Понятие об углубленном анализе заболеваемости с временной утратой нетрудоспособности. Основные показатели заболеваемости с ВУТ и их оценка.

88. Среднее квадратическое отклонение, его вычисление. Сигмальные зоны и оценка.

89. Что такое финансовый контроль и ревизия, задачи и формы финансового контроля? Что такое инвентаризация и порядок ее проведения ?

90. Законодательство о здравоохранении и санитарное законодательство, их роль в деятельности врача.

91. Источники финансирования здравоохранения в современных условиях. Финансовый план (смета) учреждения здравоохранения, части и статьи сметы расходов.

92. Труд - как социально-гигиеническая проблема.

93. Система подготовки и переподготовки медицинских кадров в РФ. Мероприятия и пути совершенствования подготовки и труда работников здравоохранения современных условиях. Аттестация медицинских кадров.

94. План и программа статистического исследования. Виды статистического наблюдения.

95. Организация медицинского обслуживания рабочих промышленных предприятий (МСЧ, здравпункт).

96. Виды нетрудоспособности. Правила оформления и выдачи листков нетрудоспособности.

97. Планирование здравоохранения в современных условиях. Показатели территориального плана развития здравоохранения.

98. Специализированная медицинская помощь и перспективы ее развития.

99. Методика изучения общей заболеваемости. Уровень и структура заболеваемости населения.

100. Основные законодательства РФ "Об охране здоровья граждан". Значение этого документа и его содержание. Профессиональные права и обязанности медицинских работников.

101. Метод стандартизации коэффициентов в оценке здоровья населения.

102. Методика определения потребности населения в медицинских кадрах, нормативы амбулаторно-поликлинической помощи сельскому населению.

103. Отдых и жилище как социально-гигиеническая проблема.

104. Основные функции участкового врача и врача общей практики. Предпосылки для составления плана, разделы плана и содержание плана работы участкового врача.

105. Учет, хранение и распределение бланков больничных листков в лечебно-профилактических учреждениях. Основные показатели оценки заболеваемости с ВУТ.

106. Демография как наука. Значение демографических данных для практики здравоохранения.

107. Статистика как общественная наука, ее роль в медицине и здравоохранении. Санитарная статистика. Статистическая совокупность и ее групповые свойства.

108. Основные методы социально-гигиенических исследований. Этапы статистического исследования.

109. Рождаемость: методы изучения и основные данные ее уровней по РФ. Социально-гигиенические аспекты рождаемости.

110. Методика определения потребности населения в больничной помощи и нормативы стационарной помощи сельскому населению.

111. Показатели здоровья населения, изучение, анализ, оценка и задачи по дальнейшему их улучшению.

112. Смертность новорожденных и перинатальная смертность. Методы изучения, причины, уровень. Пути дальнейшего снижения.

113. Питание - как социально-гигиеническая проблема.

114. Источники финансирования здравоохранения. Что такое смета расходов медицинского учреждения, части сметы и статьи сметы? Кассовые операции.

115. Оценка достоверности результатов исследования.

116. Причины инвалидности и меры ее профилактики.

117. Социальное страхование, понятие виды. Структура органов социального страхования. Роль органов здравоохранения и врачей в социальном страховании и социальном обеспечении.

118. Система медицинского страхования в РФ. Субъекты, объекты и типы медицинского страхования. Сущность и различия обязательного и добровольного медицинского страхования.

119. Система медицинского страхования в РФ. Права и обязанности медицинских учреждений и работников здравоохранения, договорные отношения в здравоохранении в условиях медицинского страхования.


 МКБ
П е р е ч е н ь трехзначных рубрик

Класс I
BНекоторые инфекционные и паразитарные болезни
B( A 00 - B 99 )

BКишечные инфекции ( A B00 - A 09 )
A 00 Холера
A 01 Тиф и паратиф
A 02 Другие сальмонеллезные инфекции
A 03 Шигеллез
A 04 Другие бактериальные кишечные инфекции
A 05 Другие бактериальные пищевые отравления
A 06 Амебиаз
A 07 Другие протозойные кишечные болезни
A 08 Вирусные и другие уточненные кишечные инфекции
A 09 Диарея и гастроэнтерит предположительно инфекционного
происхождения

BТуберкулез ( A B15 B- BA B19 B)
A 15 Туберкулез органов дыхания, подтвержденный бактериоло-
гически и гистологически
A 16 Туберкулез органов дыхания, не подтвержденный
бактериологически и гистологически
A 17 Туберкулез нервной системы
A 18 Туберкулез других органов
A 19 Милиарный туберкулез

BНекоторые бактериальные зоонозы ( A 20 B- BA B28 B)
A 20 Чума
A 21 Туляремия
A 22 Сибирская язва
A 23 Бруцеллез
A 24 Сап и мелиоидоз
A 25 Лихорадка от укуса крыс
A 26 Эризипелоид
A 27 Лептоспироз
A 26 Другие бактериальные зоонозы, не классифицированные
в других рубриках

BДругие бактериальные болезни ( A 30 - A 49 )
A 30 Лепра
A 31 Инфекции, вызванные другими микобактериями
A 32 Листериоз
A 33 Столбняк новорожденного
A 34 Акушерский столбняк
A 35 Другие формы столбняка
A 36 Дифтерия
A 37 Коклюш
A 38 Скарлатина
A 39 Менингококковая инфекция
A 40 Стрептококковая инфекция
A 41 Другая септицемия
A 42 Актиномикоз
A 43 Нокардиоз
A 44 Бартонеллез
A 46 Рожа
A 48 Другие бактериальные болезни, не классифицированные
в других рубриках
A 49 Бактериальная инфекция неуточнненой локализации

BИнфекции, передающиеся преимущественно половым путем ( BA B50 B- BA B64 B)
A 50 Врожденный сифилис
A 51 Ранний сифилис
A 52 Поздний сифилис
A 53 Другие неуточненные формы сифилиса
A 54 Гонококковая инфекция
A 55 Хламидийная лимфогранулема (венерическая)
A 56 Другие хламидийные болезни, передающиеся половым
путем
A 57 Шанкроид
A 58 Паховая гранулема
A 59 Трихомониаз
A 60 Аногенитальные герпетические вирусные [herреs simplex]
инфекции
A 63 Другие болезни, передающиеся преимущественно половым
путем, не классифицированные в других рубриках
A 64 Неуточненные болезни, передающиеся преимущественно
половым путем

BДругие болезни, вызываемые спирохетами ( A B65 B- BA B69 B)
A 65 Невенерический сифилис
A 66 Фрамбезия
A 67 Пинта [карате]
A 68 Возвратные лихорадки
A 69 Другие инфекции, вызываемые спирохетами

BДругие болезни, вызываемые хламидиями ( A 70 B- BA B74 B)
A 70 Инфекция, вызываемая Chlamydia psittaci
A 71 Трахома
A 74 Другие болезни, вызываемые хламидиями

BРиккетсиозы ( BA B75 B- BA B79 B)
A 75 Сыпной тиф
A 77 Пятнистая лихорадка [клещевые риккетсиозы]
A 78 Лихорадка Ку
A 79 Другие риккетсиозы

BВирусные инфекции центральной нервной системы ( A B80 B- BA B89 B)
A 80 Острый полиомиелит
A 81 Медленные вирусные инфекции центральной нервной
системы
A 82 Бешенство
A 83 Комариный вирусный энцефалит
A 84 Клещевой вирусный энцефалит
A 85 Другие вирусные энцефалиты, не классифицированные
в других рубриках
A 86 Вирусный энцефалит неуточненный
A 87 Вирусный менингит
A 88 Другие вирусные инфекции центральной нервной системы,
не классифицированные в других рубриках
A 89 Вирусная инфекция центральной нервной системы неуточненная

BВирусные лихорадки, передаваемые членистоногими, и вирусные
Bгеморрагические лихорадки ( A 90 B- BA B99 B)
A 90 Лихорадка денге [классическая лихорадка денге]
A 91 Геморрагическая лихорадка, вызванная вирусом денге
A 92 Другие комариные вирусные лихорадки
A 93 Другие вирусные лихорадки, передаваемые членистоногими,
не классифицированные в других рубриках
A 94 Вирусная лихорадка, передаваемая членистоногими,
неуточненная
A 95 Желтая лихорадка
A 96 Аренавирусная геморрагическая лихорадка
A 98 Другие вирусные геморрагические лихорадки, не классифи-
цированные в других рубриках
A 99 Вирусная геморрагическая лихорадка неуточненная

BВирусные инфекции, характерезующиеся поражениями кожи и Bслизистых
Bоболочек ( B B00 B- BB B09 B)
B 00 Инфекции, вызванные вирусом простого герпеса [herpes
simplex]
B 01 Ветряная оспа [varicella]
B 02 Опоясывающий лишай [herpis zoster]
B 03 Оспа
B 04 Инфекции, вызванные вирусом обезьяньей оспы
B 05 Корь
B 06 Краснуха [немецкая корь]
B 07 Вирусные бородавки
B 08 Другие вирусные инфекции, характеризующиеся
поражениями кожи и слизистых оболочек, не
классифицированные в других рубриках
B 09 Вирусная игфекция, характеризующаяся поражением кожи
и слизистых оболочек, неуточненная

BВирусный гепатит ( B B15 B- BB B19 B)
B 15 Острый гепатит А
B 16 Острый гепатит В
B 17 Другие острые вирусные гепатиты
B 18 Хронический вирусный гепатит
B 19 Вирусный гепатит неуточненный

BБолезнь, вызванная вирусом иммунодефицита человека B[ВИЧ] B(B B20 B- BB B24)
B 20 Болезнь, вызванная вирусом иммунодефицита человека
[ВИЧ], проявляющаяся в виде инфекционных и
паразитарных болезней
B 21 Болезнь, вызванная вирусом иммунодефицита человека
[ВИЧ], проявляющаяся в виде злокачественных новообразо-
ваний
B 22 Болезнь, вызванная вирусом иммунодефицита человека
[ВИЧ], проявляющаяся в виде других уточненных болезней
B 23 Болезнь, вызванная вирусом иммунодефицита человека
[ВИЧ], проявляющаяся в виде других состояний
B 24 Болезнь, вызванная вирусом иммунодефицита человека
[ВИЧ], неуточненная

BДругие вирусные болезни ( B B25 B- BB B34 B)
B 25 Цитомегаловирусная болезнь
B 26 Эпидемический паротит
B 27 Инфекционный мононуклеоз
B 30 Вирусный конъюктивит
B 33 Другие вирусные болезни, не классифицированные
в других рубриках
B 34 Вирусная инфекция неуточненной локализации

BМикозы ( BB B35 B- BB B49 B)
B 35 Дерматофития
B 36 Другие поверхностные микозы
B 37 Кандидоз
B 38 Кокцидиоидомикоз
B 39 Гистоплазмоз
B 40 Бластомикоз
B 41 Паракокцидиоидомикоз
B 42 Споротрихоз
B 43 Хромомикоз и феомикотический абсцесс
B 44 Аспергиллез
B 45 Криптококкоз
B 46 Зигомикоз
B 47 Мицетома
B 48 Другие микозы, не классифицированные в других рубриках
B 49 Микоз неуточненный

BПротозойные болезни ( B B50 B- BB B64 B)
B 50 Малярия, вызванная Plasmodium falciparum
B 51 Малярия, вызванная Plasmodium vivax
B 52 Малярия, вызванная Plasmodium malariae
B 53 Другие виды паразитологически подтвержденной
малярии
B 54 Малярия неуточненная
B 55 Лейшманиоз
B 56 Африканский трипаносомоз
B 57 Болезнь Шагаса
B 58 Токсоплазмоз
B 59 Пневмоцистоз
B 60 Другие протозойные болезни, не классифицированные
в других рубриках
B 64 Протозойная болезнь неуточненная

BГельминтозы ( B B65 B- BB B83 B)
B 65 Шистосомоз [бильгарциоз]
B 66 Другие трематодозы
B 67 Эхинококкоз
B 68 Тениоз
B 69 Цистицеркоз
B 70 Дифиллоботриоз и спарганоз
B 71 Другие инвазии, вызванные цестодами
B 72 Дракункулез
B 73 Онхоцеркоз
B 74 Филяриатоз
B 75 Трихинеллез
B 76 Анкилостомидоз
B 77 Аскаридоз
B 78 Стронгилоидоз
B 79 Трихоцефалез
B 80 Энтеробиоз
B 81 Другие кишечные гельминтозы, не классифицированные
в других рубриках
B 82 Кишечный паразитизм неуточненный
B 83 Другие гельминтозы

BПедикулез, акариаз и другие инфестации ( B B85 B- BB B89 B)
B 85 Педикулез и фтириоз
B 86 Чесотка
B 87 Миаз
B 88 Другие инфестации
B 89 Паразитарная болезнь неуточненная

BПоследствия инфекционных и паразитарных болезней ( B B90 B- BB B94 B)
B 90 Последствия туберкулеза
B 91 Последствия полиомиелита
B 92 Последствия лепры
B 94 Последствия других и неуточненных инфекционных и
паразитарных болезней

BБактериальные, вирусные и другие инфекционные агенты ( B B95 B- BB B97 B)
B 95 Стрептококки и стафилококки как возбудители
болезней, классифицированных в других классах
B 96 Другие бактериальные агенты как возбудители
болезней, классифицированных в других рубриках
B 97 Вирусные агенты как возбудители болезней,
классифицированных в других классах

BДругие инфекционные болезни ( B B99 B)
B 99 Другие и неуточненные инфекционные болезни

Класс II
BНовообразования
B( C 00 - D 48 )

BЗлокачественные новообразования ( C 00 - C 97 )
"Злокачественные новообразования губы, полости рта и глотки
"( C 00 - C 14 )
C 00 Злокачественное новообразование губы
C 01 Злокачественное новообразование основания языка
C 02 Злокачественное новообразование других и неуточненных
частей языка
C 03 Злокачественное новообразование десны
C 04 Злокачественное новообразование дна полости рта
C 05 Злокачественное новообразование неба
C 06 Злокачественное новообразование других и неуточненных
отделов полости рта
C 07 Злокачественное новообразование околоушной слюнной
железы
C 08 Злокачественное новообразование других и неуточненных
больших слюнных желез
C 09 Злокачественное новообразование миндалины
C 10 Злокачественное новообразование ротоглотки
C 11 Злокачественное новообразование носоглотки
C 12 Злокачественное новообразование грушевидного синуса
C 13 Злокачественное новообразование гортаноглотки
C 14 Злокачественное новообразование других и неточно
обозначенных локализаций губы, полости рта и глотки

"Злокачественные новообразования органов пищеварения ( C 15 - C 26 )
C 15 Злокачественное новообразование пищевода
C 16 Злокачественное новообразование желудка
C 17 Злокачественное новообразование тонкого кишечника
C 18 Злокачественное новообразование ободочной кишки
C 19 Злокачественное новообразование ректосигмоидного
соединения
C 20 Злокачественное новообразование прямой кишки
C 21 Злокачественное новообразование заднего прохода [ануса]
и анального канала
C 22 Злокачественное новообразование печени и внутри-
печеночных желчных протоков
C 23 Злокачественное новообразование желчного пузыря
C 24 Злокачественное новообразование других и неуточненных
частей желчевыводящих путей
C 25 Злокачественное новообразование поджелудочной железы
C 26 Злокачественное новообразование других и неточно
обозначенных органов пищеварения

"Злокачественные новообразования органов дыхания и грудной клетки
"( C 30 "- "C "39 ")
C 30 Злокачественное новообразование полости носа и среднего
уха
C 31 Злокачественное новообразование придаточных пазух
C 32 Злокачественное новообразование гортани
C 33 Злокачественное новообразование трахеи
C 34 Злокачественное новообразование бронхов и легкого
C 37 Злокачественное новообразование вилочковой железы
C 38 Злокачественное новообразование сердца, средостения
и плевры
C 39 Злокачественное новообразование других и неточно
обозначенных локализаций органов дыхания и грудной клетки

"Злокачественные новообразования костей и суставных хрящей
"( C 40 "- "C "41 ")
C 40 Злокачественное новообразование костей и суставных
хрящей конечностей
C 41 Злокачественное новообразование костей и суставных
хрящей других и неуточненных локализаций

"Меланома и другие злокачесивенные новообразования кожи ( C 43 "- "C "44 ")
C 43 Злокачественная меланома кожи
C 44 Другие злокачественные новообразования кожи

"Злокачественные новообразования мезотелиальной и мягких тканей
"( C 45 "- "C "49 ")
C 45 Мезотелиома
C 46 Саркома Капоши
C 47 Злокачественное новообразование периферических нервов
и вегетативной нервной системы
C 48 Злокачественное новообразование забрюшинного простра-
нства и брюшины
C 49 Злокачественное новообразование других типов соедини-
тельной и мягких тканей

"Злокачественное новообразование молочной железы ( C 50 ")
C 50 Злокачественное новообразование молочной железы

"Злокачественные новообразования женских половых органов ( C 51 "- "C "58 ")
C 51 Злокачественное новообразование вульвы
C 52 Злокачественное новообразование влагалища
C 53 Злокачественное новообразование шейки матки
C 54 Злокачественное новообразование тела матки
C 55 Злокачественное новообразование матки неуточненной
локализации
C 56 Злокачественное новообразование яичника
C 57 Злокачественное новообразование других и неуточненных
женских половых органов
C 58 Злокачественное новообразование плаценты

"Злокачественные новообразования мужских половых органов ( C 60 "- "C "63 ")
C 60 Злокачественное новообразование полового члена
C 61 Злокачественное новообразование предстательной железы
C 62 Злокачественное новообразование яичка
C 63 Злокачественное новообразование других и неуточненных
мужских половых органов

"Злокачественные новообразования мочевых путей ( C 64 "- "C "68 ")
C 64 Злокачественное новообразование почки, кроме почечной
лоханки
C 65 Злокачественное новообразование почечных лоханок
C 66 Злокачественное новообразование мочеточника
C 67 Злокачественное новообразование мочевого пузыря
C 68 Злокачественное новообразование других и неуточненных
мочевых органов

"Злокачественные новообразования глаза, головного мозг"а "и "дру"гих
"отделов центральной нервной системы ( C 69 "- "C "72 ")
C 69 Злокачественное новообразование глаза и его придаточного
аппарата
C 70 Злокачественное новообразование мозговых оболочек
C 71 Злокачественное новообразование головного мозга
C 72 Злокачественное новообразование спинного мозга, черепных
нервов и других отделов центральной нервной системы

"Злокачественные новообразования щитовидной железы и других эндокринных
"желез ( C 73 "- "C "75 ")
C 73 Злокачественное новообразование щитовидной железы
C 74 Злокачественное новообразование надпочечника
C 75 Злокачественное новообразование других эндокринных
желез и родственных структур

"Злокачественные новообразования неточно обозначенных, вторичных и
"неуточненных локализаций ( C 76 "- "C "80 ")
C 76 Злокачественное новообразование других и неточно
обозначенных локализаций
C 77 Вторичное и неуточненное злокачественное новообра-
зование лимфатических узлов
C 78 Вторичное злокачественное новообразование органов
дыхания и пищеварения
C 79 Вторичное злокачественное новообразование других
локализаций
C 80 Злокачественное новообразование без уточнения локализации

"Злокачественные новообразования лимфоидной, кроветворной и родственных
"им тканей ( C 81 "- "C "96 ")
C 81 Болезнь Ходжкина [лимфогранулематоз]
C 82 Фолликулярная [нодулярная] неходжкинская лимфома
C 83 Диффузная неходжкинская лимфома
C 84 Периферические и кожные Т-клеточные лимфомы
C 85 Другие и неуточненные типы неходжкинской лимфомы
C 88 Злокачественные иммунопролиферативняе болезни
C 90 Множественная миелома и злокачественные плазмоклеточные
новообразования
C 91 Лимфоидный лейкоз [лимфолейкоз]
C 92 Меилоидный лейкоз [миелолейкоз]
C 93 Моноцитарный лейкоз
C 94 Другой лейкоз уточненного клеточного типа
C 95 Лейкоз неуточненного клеточного типа
C 96 Другие и неуточненные злокачественные новообразования
лимфоидной, кроветворной и родственных им тканей

"Злокачественные новообразования самостоятельных (первичных) множест-
"венныхХлокализаций ( C 97 ")
C 97 Злокачественные новообразования самостоятельных (первичных)
множественных локализаций

BНовообразования in situ ( D B00 B- BD B09 B)
D 00 Карцинома in situ полости рта, пищевода и желудка
D 01 Карцинома in situ других и неуточненных органов
пищеварения
D 02 Карцинома in situ среднего уха и органов дыхания
D 03 Меланома in situ
D 04 Карцинома in situ кожи
D 05 Карцинома in situ молочной железы
D 06 Карцинома in situ шейки матки
D 07 Карцинома in situ других и неуточненных половых органов
D 09 Карцинома in situ других и неуточненных локализаций

BДоброкачественные новообразования ( D B10 B- BD B36 B)
D 10 Доброкачественные новообразования рта и глотки
D 11 Доброкачественные новообразования больших слюнных желез
D 12 Доброкачественные новообразования ободочной кишки,
прямой кишки, заднего прохода (ануса) и анального канала
D 13 Доброкачественные новообразования других и неточно
обозначенных органов пищеварения
D 14 Доброкачественные новообразования среднего уха и органов
дыхания
D 15 Доброкачественные новообразования других и неуточненных
органов грудной клетки
D 16 Доброкачественные новообразования костей и суставных
хрящей
D 17 Доброкачественные новообразования жировой ткани
D 18 Гемангиома и лимфангиома любой локализации
D 19 Доброкачественные новообразования мезотелиальной ткани
D 20 Доброкачественные новообразования мягких тканей
забрюшинного пространства и брюшины
D 21 Доброкачественные новообразования соединительной и других
мягких тканей
D 22 Меланоцитарный невус
D 23 Другие доброкачественные новообразования кожи
D 24 Доброкачественное новообразование молочной железы
D 25 Лейомиома матки
D 26 Другие доброкачественные новообразования матки
D 27 Доброкачественное новообразование яичника
D 28 Доброкачественные новообразования других и неуточненных
женских половых органов
D 29 Доброкачественные новообразования мужских половых органов
D 30 Доброкачественное новообразование мочевых органов
D 31 Доброкачественное новообразование глаза и его
придаточного аппарата
D 32 Доброкачественные новообразования мозговых оболочек
D 33 Доброкачественное новообразование головного мозга и
других отделов центральной нервной системы
D 34 Доброкачественное новообразование щитовидной железы
D 35 Доброкачественное новообразование других и неуточненных
эндокринных желез
D 36 Доброкачественное новообразование других и неуточненных
локализаций

BНовообразования неопределенного или неизвестного характера
B( BD B37 B- BD B48 B)
D 37 Новообразование неопределенного или неизвестного
характера полости рта и органов пищеварения
D 38 Новообразование неопределенного или неизвестного
характера среднего уха, органов дыхания и грудной клетки
D 39 Новообразование неопределенного или неизвестного характера
женских половых органов
D 40 Новообразование неопределенного или неизвестного характера
мужских половых органов
D 41 Новообразование неопределенного или неизвестного характера
мочевых органов
D 42 Новообразование неопределенного или неизвестног характера
мозговых оболочек
D 43 Новообразование неопределенного или неизвестного характера
головного мозга и центральной нервной системы
D 44 Новообразование неопределенного или неизвестного характера
эндокринных желез
D 45 Полицитемия истинная
D 46 Миелодиспластические синдромы
D 47 Другие новообразования неопределенного или неизвестного
характера лимфоидной, кроветворной и родственных им тканей
D 48 Новообразование неопределенного или неизвестного характера
других и неуточненных локализаций

Класс III
BБолезни крови, кроветворных органов и отдельные нарушения,
Bвовлекающие иммунный механизм
B( BD B50 B- BD B89 B)

BАнемии, связанные с питанием ( BD B50 B- D B53 B)
D 50 Железодефицитная анемия
D 51 Витамин-В12 - дефиц итная анемия
D 52 Фолиеводефицитная анемия
D 53 Другие анемии, связанные с питанием

BГемолитические анемии ( BD B55 B- D B59 B)
D 55 Анемия вследствии ферментных нарушений
D 56 Талассемия
D 57 Серповидно-клеточные нарушения
D 58 Другие наследственные гемолитические анемии
D 59 Приобретенная гемолитическая анемия

BАпластические и другие анемии ( BD B60 B- D B64 B)
D 60 Приобретенная чистая красноклеточная аплазия
(эритробластопения)
D 61 Другие апластические анемии
D 62 Острая постгеморрагическая анемия
D 63 * Анемия при хронических болезнях, классифицированных
в других рубриках
D 64 Другие анемии

BНарушения свертываемости крови, пурпура и другие геморрагические
Bсостояния ( D 65 B- BD B69 B)
D 65 Диссеминированное внутрисосудистое свертывание
(синдром дефибринации)
D 66 Наследственный дефицит фактора VIII
D 67 Наследственный дефицит фактора IX
D 68 Другие нарушения свертываемости
D 69 Пурпура и другие геморрагические состояния

BДругие болезни крови и кроветворных органов ( D B70 B- BD B77 B)
D 70 Агранулоцитоз
D 71 Функциональные нарушения полиморфно-ядерных нейтрофилов
D 72 Другие нарушения белых кровяных клеток
D 73 Болезни селезенки
D 74 Метгемоглобинемия
D 75 Другие болезни крови и кроветворных органов
D 76 Отдельные болезни, протекающие с вовлечением лимфоретику-
лярной ткани и ретикулогистиоцитарной системы
D 77* Другие нарушения крови и кроветворных органов при болезнях,
классифицированных в других рубриках

BОтдельные нарушения, вовлекающие иммунный механизм ( D B80 B- BD B89 B)
D 80 Иммунодефициты с преимущественной недостаточностью антител
D 81 Комбинированные иммунодефициты
D 82 Иммунодефициты, связанные с другими значительными дефектами
D 83 Обычный вариабельный иммунодефицит
D 84 Другие иммунодефициты
D 86 Саркоидоз
D 89 Другие нарушения с вовлечением иммунного механизма,
не классифицированных в других рубриках

Класс IV
BБолезни эндокринной системы, расстройства питания и нарушения
Bобмена веществ
B( BE B00 B- BE B90 B)

BБолезни щитовидной железы ( E B00 B- BE B07 B)
E 00 Синдром вырожденной йодной недостаточности
E 01 Болезни щитовидной железы, связанные с йодной недостаточ-
ностью, и сходные состояния
E 02 Субклинический гипотериоз вследдствии йодной
недостаточности
E 03 Другие формы гипотиреоза
E 04 Другие формы нетоксического зоба
E 05 Тиреотоксикоз (гипертиреоз)
E 06 Тиреоидит
E 07 Другие болезни щитовидной железы

BСахарный диабет ( E B10 B- BE B14 B)
E 10 Инсулинзависимый сахарный диабет
E 11 Инсулиннезависимый сахарный диабет
E 12 Сахарный диабет, связанный с недостаточностью питания
E 13 Другие уточненные формы сахарного диабета
E 14 Сахарный диабет неуточненный

BДругие нарушения регуляции глюкозы и внутренней секреции
Bподжелудочной железы ( BE B15 B- BE B16 B)
E 15 Недиабетическая гипогликемическая кома
E 16 Другие нарушения внутренней секреции поджелудочной железы

BНарушения других эндокринных желез ( E B20 B- BE B35 B)
E 20 Гипопаратиреоз
E 21 Гиперпаратиреоз и другие нарушения паращитовидной
(околощитовидной) железы
E 22 Гиперфункция гипофиза
E 23 Гипофункция и другие нарушения гипофиза
E 24 Синдром Иценко-Кушинга
E 25 Адреногенитальные расстройства
E 26 Гиперальдостеронизм
E 27 Другие нарушения надпочечников
E 28 Дисфункция яичников
E 29 Дисфункция яичков
E 30 Нарушения полового созревания, не классифицированные
в других рубриках
E 31 Полигландулярная дисфункция
E 32 Болезни вилочковой железы
E 34 Другие эндокринные нарушения
E 35* Нарушения эндокринных желез при болезнях, классифи-
цированных в других рубриках
BНедостаточность питания ( E 40 B- BE B46 B)
E 40 Квашиоркор
E 41 Алиментарный маразм
E 42 Маразматический квашиоркор
E 43 Тяжелая белково-энергетическая недостаточность неуточненная
E 44 Белково-энергетическая недостаточность умеренной и слабой
степени
E 45 Задержка развития, обусловленная белково-энергетической
недостаточностью
E 46 Белково-энергетическая недостаточность неуточненная

BДругие виды недостаточности питания ( E B50 B- BE B64 B)
E 50 Недостаточность витамина A
E 51 Недостаточность тиамина
E 52 Недостаточность никотиновой кислоты [пеллагра]
E 53 Недостаточность других витаминов группы B
E 54 Недостаточность аскорбиновой кислоты
E 55 Недостаточность витамина D
E 56 Недостаточность других витаминов
E 58 Алиментарная недостаточность кальция
E 59 Алиментарная недостаточность селена
E 60 Алиментарная недостаточность цинка
E 61 Недостаточность других элементов питания
E 63 Другие виды недостаточности питания
E 64 Последствия недостаточности питания и недостатка
других питательных веществ

BОжирение и другие виды избыточности питания ( E B65 B- BE B68 B)
E 65 Локализованное отложение жира
E 66 Ожирение
E 67 Другие виды избыточности питания
E 68 Последствия избыточности питания

BНарушения обмена веществ ( E 70 B- BE B90 B)
E 70 Нарушения обмена ароматических аминокислот
E 71 Нарушения обмена аминокислот с разветвленной цепью и обме-
на жирных кислот
E 72 Другие нарушения обмена аминокислот
E 73 Непереносимость лактозы
E 74 Другие нарушения обмена углеводов
E 75 Нарушения обмена сфинголипидов и другие болезни накопления
липидов
E 76 Нарушения обмена гликозаминогликанов
E 77 Нарушения обмена гликопротеинов
E 78 Нарушения обмена липопротеинов и другие липидемии
E 79 Нарушения обмена пуринов и пиримидинов
E 80 Нарушения обмена порфирина и билирубина
E 83 Нарушения минерального обмена
E 84 Кистозный фиброз
E 85 Амилоидоз
E 86 Уменьшение объема жидкости [гиповолемия]
E 87 Другие нарушения водно-солевого или кислотно-щелочного
равновесия
E 88 Другие нарушения обмена веществ
E 89 Эндокринные и метаболические нарушения, возникшие после
медицинских процедур, не классифицированные в других руб-
риках
E 90* Расстройства питания и нарушения обмена веществ при болез-
нях, классифицированных в других рубриках

Класс V
BПсихические расстройства и растройства поведения ( BF B00 B- BF B99 B)

BОрганические, включая симптоматические, психические расстройства
B( F B00 B- BF B09 B)
F 00* Деменция при болезни Альцгеймера
F 01 Сосудистая деменция
F 02* Деменция при других болезнях, классифицированных в других
рубриках
F 03 Деменция неуточненная
F 04 Органический амнестический синдром, не вызванный алкоголем
или другими психоактивными веществами
F 05 Делирий, не вызванный алкоголем или другими психоактивными
веществами
F 06 Другие психические расстройства, обусловленные повреждением
и дисфункцией головного мозга или соматической болезнью
F 07 Растройства личности и поведения, обусловленные болезнью,
повреждением или дисфункцией головного мозга
F 09 Органическое или симптоматическое психическое расстройство
неуточненное

BПсихические расстройства и расстройства поведения, связанные с
Bупотреблением психоактивных веществ ( BF B10 B- BF B19 B)
F 10 Психические и поведенческие расстройства, вызванные
употреблением алкоголя
F 11 Психические и поведенческие расстройства, вызванные
употреблением опиоидов
F 12 Психические и поведенческие расстройства, вызванные
употреблением каннабиоидов
F 13 Психические и поведенческие расстройства, вызванные
употреблением седативных или снотворных средств
F 14 Психические и поведенческие расстройства, вызванные
употреблением кокаина
F 15 Психические и поведенческие расстройства, вызванные
употреблением других стимуляторов (включая кофеин)
F 16 Психические и поведенческие расстройства, вызванные
употреблением галлюциногенов
F 17 Психические и поведенческие расстройства, вызванные
употреблением табака
F 18 Психические и поведенческие расстройства, вызванные
употреблением летучих растворителей
F 19 Психические и поведенческие расстройства, вызванные
одновременным употреблением нескольких наркотических
средств и использованием других психоактивных веществ

BШизофрения, шизотипические и бредовые расстройства ( F B20 B- BF B29 B)
F 20 Шизофрения
F 21 Шизотипическое расстройство
F 22 Хронические бредовые расстройства
F 23 Острые и преходящие психотические расстройства
F 24 Индуцированное бредовое расстройство
F 25 Шизоаффективные расстройства
F 28 Другие неорганические психотические расстройства
F 29 Неорганический психоз неуточненный

BРасстройства настроения [аффективные расстройства] B( BF B30 B- BF B39 B)
F 30 Маниакальный эпизод
F 31 Биполярное аффективное расстройство
F 32 Депрессивный эпизод
F 33 Рекуррентное депрессивное расстройство
F 34 Устойчивые расстройства настроения [аффективные расстройства]
F 38 Другие расстройства настроения [аффективные]
F 39 Расстройства настроения [аффективные] неуточненные

BНевротические, связанные со стрессом и соматоформные расстройства
B( BF B40 BF B48 B)
F 40 Фобические тревожные расстройства
F 41 Другие тревожные расстройства
F 42 Обсессивно-компульсивное расстройство
F 43 Реакция на тяжелый стресс и нарушения адаптации
F 44 Диссоциативные [конверсионные] расстройства
F 45 Соматоформные расстройства
F 48 Другие невротические расстройства

BПоведенческие синдромы, связанные с физиологическими нарушениями
Bи физическими факторами ( F B50 B- BF B59 B)
F 50 Расстройства приема пищи
F 51 Расстройства сна неорганической этиологии
F 52 Сексуальная дисфункция, не обусловленная органическими
нарушениями или болезнями
F 53 Психические расстройства и расстройства поведения,
связанные с послеродовым периодом, не классифицированные
в других рубриках
F 54 Психологические и поведенческие факторы, связанные
с нарушениями или болезнями, классифицированными в
других рубриках
F 55 Злоупотребление веществами, не вызывающими зависимость
F 59 Поведенческие синдромы, связанные с физиологическими
нарушениями и физическими факторами, неуточненные

BРасстройства личности и поведения в зрелом возрасте ( BF B60 B- BF B69 B)
F 60 Специфические расстройства личности
F 61 Смешанные и другие расстройства личности
F 62 Стойкие изменения личности, не связанные с повреждением
или болезнью головного мозга
F 63 Расстройство привычек и влечений
F 64 Расстройство половой идентификации
F 65 Расстройство сексуального предпочтения
F 66 Психологические и поведенческие расстройства, связанные
с половым развитием и ориентацией
F 68 Другие расстройства личности и поведения в зрелом
возрасте
F 69 Расстройства личности и поведения в зрелом возрасте,
неуточненное

BУмственная отсталость ( BF B70 B- BF B79 B)
F 70 Умственная отсталость легкой степени
F 71 Умственная отсталость умеренная
F 72 Умственная отсталость тяжелая
F 73 Умственная отсталость глубокая
F 78 Другие формы умственной отсталости
F 79 Умственная отсталость неуточненная

BРасстройства психологического развития ( F B80 B- BF B89 B)
F 80 Специфические расстройства развития речи и языка
F 81 Специфические расстройства развития учебных навыков
F 82 Специфические расстройства развития моторной функции
F 83 Смешанные специфические нарушения психологического
развития
F 84 Общие расстройства психологического развития
F 88 Другие расстройства психологического развития
F 89 Расстройство психологического развития неуточненное

BЭмоциональные расстройства и расстройства поведения, начинающиеся
Bобычно в детском и подростковом возрасте ( F B90 B- BF B98 B)
F 90 Гиперкинетические расстройства
F 91 Расстройства поведения
F 92 Смешанные расстройства поведения и эмоций
F 93 Эмоциональные расстройства, начало которых специфично
для детского возраста
F 94 Расстройства социального функционирования, начало которых
характерно для детского и подросткового возраста
F 95 Тики
F 98 Другие эмоциональные расстройства и расстройства поведения,
начинающиеся обычно в детском и подростковом возрасте

BНеуточненные психические расстройства ( BF99 B)
F 99 Психическое расстройство без дополнительных уточнений

Класс VI
BБолезни нервной системы
B( BG B00 B- BG B99 B)

BВоспалительные болезни центральной нервной системы ( G 00 B- BG B09 B)
G 00 Бактериальный менингит, не классифицированный
в других рубриках
G 01* Менингит при бактериальных болезнях, классифицированных
в других рубриках
G 02* Менингит при других инфекционных и паразитарных болезнях,
классифицированных в других рубриках
G 03 Менингит, обусловленный другими и неуточненными причинами
G 04 Энцефалит, миелит и энцефаломиелит
G 05* Энцефалит, миелит и энцефаломиелит при болезнях,
классифицированных в других рубриках
G 06 Внутричерепной и внутрипозвоночный абсцесс и гранулема
G 07* Внутричерепной и внутрипозвоночный абсцесс и гранулема
при болезнях, классифицированных в других рубриках
G 08 Внутричерепной и внутрипозвоночный флебит и тромбофлебит
G 09 Последствия воспалительных болезней центральной нервной
системы

BСистемные атрофии, поражающие преимущественно центральную нервную
Bсистему ( G B10 B- BG B13 B)
G 10 Болезнь Хантингтона
G 11 Наследственная атаксия
G 12 Спмнальная мышечная атрофия и родственные синдромы
G 13* Системные атрофии, поражабщие преимущественно центральную
нервную систему при болезнях, классифицированных в других
рубриках

BЭкстрапирамидные и другие двигательные нарушения ( G B20 B- BG B26 B)
G 20 Болезнь Паркинсона
G 21 Вторичный паркинсонизм
G 22* Паркинсонизм при болезнях, классифицированных в других
рубриках
G 23 Другие дегенеративные болезни базальных ганглиев
G 24 Дистония
G 25 Другие экстрапирамидные и двигательные нарушения
G 26* Экстрапирамидные и другие двигательные нарушения

BДругие дегенеративные болезни нервной системы ( G B30 B- BG B32 B)
G 30 Болезнь Альцгеймера
G 31 Другие дегенеративные болезни нервной системы,
не классифицированные в других рубриках
G 32* Другие дегенеративные нарушения нервной системы при
болезнях классифицированных в других рубриках

BДемиелинизирующие болезни центральной нервной системы ( BG B35 B- BG B37 B)
G 35 Рассеянный склероз
G 36 Другая форма острой диссеминированной демиелинизации
G 37 Другие демиелинизирующие болезни ценральной нервной системы

BЭпизодические и пароксимальные расстройства B( BG B40 B- BG B47 B)
G40 Эпилепсия
G41 Эпилептический статус
G43 Мигрень
G44 Другие синдромы головной боли
G45 Преходящие центральные ишемические приступы [атаки]
и родственные синдромы
G46* Сосудистые мозговые синдромы при цереброваскулярных
болезнях
G47 Расстройства сна

BПоражения отдельных нервов, нервных корешков и сплетений
B ( G B50 B- BG B59 B)
G 50 Поражения тройничного нерва
G 51 Поражения лицевого нерва
G 52 Поражения других черепных нервов
G 53* Поражения черепных нервов при болезнях, классифицированных
в других рубриках
G 54 Поражения нервных корешков и сплетений
G 55* Сдавления нервных корешков и сплетений при болезнях,
классифицированных в других рубриках
G 56 Мононевропатии верхней конечности
G 57 Мононевропатии нижней конечности
G 58 Другие мононевропатии
G 59* Мононевропатия при болезнях, классифицированных в других
рубриках

BПолиневропатии и другие поражения периферической нервоной системы
B( BG B60 B- BG B64 B)
G 60 Наследственная и идиопатическая невропатия
G 61 Воспалительная полиневропатия
G 62 Другие полиневропатии
G 63* Полиневропатия при болезнях, классифицированных в других
рубриках
G 64 Другие расстройства периферической нервной системы

BБолезни нервоно-мышечного синапса и мышц ( BG B70 B- BG B73 B)
G 70 Myasthenia gravis и другие нарушения нервно-
-мышечного синапса
G 71 Первичные поражения мышц
G 72 Другие миопатии
G 73* Поражения нервно-мышечного синапса и мышц при болезнях,
классифицированных в других рубриках

BЦеребральный паралич и другие паралитические синдромы ( BG B80 B- BG B83 B)
G 80 Детский церебральный паралич
G 81 Гемиплегия
G 82 Параплегия и тетраплегия
G 83 Другие паралитические синдромы

BДругие нарушения нервной системы ( BG B90 B- BG B99 B)
G 90 Расстройства вегетативной [автономной] нервной системы
G 91 Гидроцефалия
G 92 Токсическая энцефалопатия
G 93 Другие поражения головного мозга
G 94* Другие поражения головного мозга при болезнях,
классифицированных в других рубриках
G 95 Другие поражения спинного мозга
G 96 Другие нарушения центральной нервной системы
G 97 Нарушения нервной системы после медицинских процедур, не
классифицированных в других рубриках
G 98 Другие нарушения нервной системы, не классифицированных в
других рубриках
G 99* Другие поражения нервной системы при болезнях,
классифицированных в других рубриках

Класс VII
BБолезни глаза и его придаточного аппарата
B( BH B00 B- BH B59 B)

BБолезни век, слезных путей и глазницы ( BH B00 B- BH B06 B)
H 00 Гордеолум и халазион
H 01 Другие воспаления век
H 02 Другие болезни век
H 03* Поражения века при болезнях, классифицированных в
других рубриках
H 04 Болезни слезнего аппарата
H 05 Болезни глазницы
H 06* Поражения слезного аппарата и глазницы при болезнях,
классифицированных в других рубриках

BБолезни конъюктивы ( BH B10 B- BH B13 B)
H 10 Конъюнктивит
H 11 Другие болезни конъюнктивы при болезнях,
классифицированных в других рубриках
H 13* Поражения конъюнктивы при болезнях,
классифицированных в других рубриках

BБолезни склеры, роговицы, радужной оболочки и цилиарного тела
B( BH B15 B- BH B22 B)
H 15 Болезни склеры
H 16 Кератит
H 17 Рубцы и помутнение роговицы
H 18 Другие болезни роговицы
H 19* Поражения склеры и роговицы при болезнях,
классифицированных в других рубриках
H 20 Иридоциклит
H 21 Другие болезни радужной оболочки и цилиарного тела
H 22* Поражения радужной оболочки и цилиарного тела при болезнях,
классифицированных в других рубриках

BБолезни хрусталика ( H B25 B- BH B28 B)
H 25 Старческая катаракта
H 26 Другие катаракты
H 27 Другие болезни хрусталика
H 28* Катаракта и другие поражения хрусталика при болезнях,
классифицированных в других рубриках

BБолезни сосудистой оболочки и сетчатки ( BH B30 B- BH B36 B)
H 30 Хориоретинальное воспаление
H 31 Другие болезни сосудистой оболочки глаза
H 32* Хориоретинальные нарушения при болезнях,классифицированных
в других рубриках
H 33 Отслойка и разрывы сетчатки
H 34 Окклюзии сосудов сетчатки
H 35 Другие болезни сетчатки
H 36* Нарушения сетчатки при болезнях, классифицированных в
других рубриках

BГлаукома ( BH B40 B- BH B42 B)
H 40 Глаукома
H 42* Глаукома при болезнях, классифицированных в других
рубриках

BБолезни стекловидного тела и глазного яблока ( H B43 B- BH B45 B)
H 43 Болезни стекловидного тела
H 44 Болезни глазного яблока
H 45* Поражения стекловидного тела и глазного яблока при болезнях,
классифицированных в других рубриках

BБолезни зрительного нерва и зрительных путей ( H B46 B- BH B48 B)
H 46 Неврит зрительного нерва
H 47 Другие болезни зрительного [2-го] нерва и зрительных путей
H 48* Поражения зрительного [2-го] нерва и зрительных путей
при болезнях, классифицированных в других рубриках

BБолезни мышц глаза, нарушения содружественного движения глаз,
Bаккомодации Bи рефракции ( BH B49 B- BH B52 B)
H 49 Паралитическое косоглазие
H 50 Другие формы косоглазия
H 51 Другие нарушения содружественного движения глаз
H 52 Нарушения рефракции и аккомодации

BЗрительные расстройства и слепота (  BH B53 B- BH B54 B)
H 53 Расстройства зрения
H 54 Слепота и пониженное зрение

BДругие болезни глаза и его придаточного аппарата ( BH B55 B- BH B59 B)
H 55 Нистагм и другие непроизвольные движения глаз
H 57 Другие болезни глаза и придаточного аппарата
H 58* Другие поражения глаза и его придатков при болезнях,
классифицированных в других рубриках
H 59 Поражения глаза и его придатков после медицинских процедур

Класс VIII
BБолезни уха и сосцевидного отростка
B( BH B60 B- BH B95 B)

BБолезни наружного уха ( BH B60 B- BH B62 B)
H 60 Наружный отит
H 61 Другие болезни наружного уха
H 62* Поражения наружного уха при болезнях, классифицированных
в других рубриках

BБолезни среднего уха и сосцевидного отростка ( H B65 B- BH B75 B)
H 65 Негнойный средний отит
H 66 Гнойный и неуточненный средний отит
H 67* Cредний отит при болезнях, классифицированных
в других рубриках
H 68 Воспаление и закупорка слуховой [евстахиевой] трубы
H 69 Другие болезни слуховой [евстахиевой] трубы
H 70 Мастоидит и родственные состояния
H 71 Холестеатома среднего уха
H 72 Перфорация барабанной перепонки
H 73 Другие болезни барабанной перепонки
H 74 Другие болезни среднего уха и сосцевидного отростка
H 75* Другие поражения среднего уха и сосцевидного отростка
при болезнях, классифицированных в других рубриках

BБолезни внутреннего уха ( BH B80 B- BH B83 B)
H 80 Отосклероз
H 81 Нарушения вестибулярной функции
H 82* Вестибулярные синдромы при болезнях, классифицированных
в других рубриках
H 83 Другие болезни внутреннего уха

BДругие болезни уха ( BH B90 B- BH B95 B)
H 90 Кондуктивная и нейросенсорная потеря слуха
H 91 Другая потеря слуха
H 92 Оталгия и выделения из уха
H 93 Другие болезни уха, не классифицированные в других
рубриках
H 94* Другие поражения уха при болезнях, классифицированных
в других рубриках
H 95 Поражения среднего уха и сосцевидного отростка после
медицинских процедур, не классифицированные в других
рубриках

Класс IX
BБолезни системы кровообращения
B( BI B00 B- BI B99 B)

BОстрая ревматическая лихорадка B( BI B00 B- BI B02 B)
I 00 Ревматическая лихорадка без упоминания о вовлечении
сердца
I 01 Ревматическая лихорадка с вовлечением сердца
I 02 Ревматическая хорея

BХронические ревматические болезни сердца ( I B05 B- BI B09 B)
I 05 Ревматические болезни митрального клапана
I 06 Ревматические болезни аортального клапана
I 07 Ревматические болезни трехстворчатого клапана
I 08 Поражения нескольких клапанов
I 09 Другие ревматические болезни сердца

BБолезни, характерезующиеся повышенным кровяным давлением
B ( BI B10 B- BI B15 B)
I 10 Эссенциальная (первичная) гипертензия
I 11 Гипертензивная [гипертоническая] болезнь с преиму-
щественным поражением сердца
I 12 Гипертензивная [гипертоническая] болезнь с преиму-
щественным поражением почек
I 13 Гипертензивная [гипертоническая] болезнь с преиму-
щественным поражением сердца и почек
I 15 Вторичная гипертензия

BИшемическая болезнь сердца ( I 20 B- BI B25 B)
I 20 Стенокардия [грудная жаба]
I 21 Острый инфаркт миокарда
I 22 Повторный инфаркт миокарда
I 23 Некоторые текущие осложнения острого инфаркта миокарда
I 24 Другие формы острой ишемической болезни сердца
I 25 Хроническая ишемическая болезнь сердца

BЛегочное сердце и нарушения легочного кровообращения ( BI B26 B- BI B28 B)
I 26 Легочная эмболия
I 27 Другие формы легочно-сердечной недостаточности
I 28 Другие болезни легочных сосудов

BДругие болезни сердца ( I B30 - BI B52 B)
I 30 Острый перикардит
I 31 Другие болезни перикарда
I 32* Перикардит при болезнях, классифицированных в других
рубриках
I 33 Острый и подострый эндокардит
I 34 Неревматические поражения митрального клапана
I 35 Неревматические поражения аортального клапана
I 36 Неревматические поражения трехстворчатого клапана
I 37 Поражения легочной артерии
I 38 Эндокардит, клапан неуточнен
I 39* Эндокардит и поражения клапанов сердца при болезнях,
классифицированных в других рубриках
I 40 Острый миокардит
I 41* Миокардит при болезнях, классифицированных в других
рубриках
I 42 Кардиомиопатия
I 43* Кардиомиопатия при болезнях, классифицированных в других
рубриках
I 44 Предсердно-желудочковая [атриовентрикулярная] блокада
и блокада левой ножки пучка [Гиса]
I 45 Другие нарушения проводимости
I 46 Остановка сердца
I 47 Пароксизмальная тахикардия
I 48 Фибрилляция и трепетание предсердий
I 49 Другие нарушения сердечного ритма
I 50 Сердечная недостаточность
I 51 Осложнения и неточно обозначенные болезни сердца
I 52* Другие поражения сердца при болезнях, классифицированных
в других рубриках

BЦереброваскулярные болезни ( I 60 B- BI B69 B)
I 60 Субарахноидальное кровоизлияние
I 61 Внутримозговое кровоизлияние
I 62 Другое нетравматическое внутричерепное кровоизлияние
I 63 Инфаркт мозга
I 64 Инсульт, не уточненный как кровоизлияние или
инфаркт
I 65 Закупорка и стеноз прецеребральных артерий, не
приводящие к инфаркту мозга
I 66 Закупорка и стеноз церебральных артерий, не
приводящие к инфаркту мозга
I 67 Другие цереброваскулярные болезни
I 68* Поражения сосудов мозга при болезнях,
классифицированных в других рубриках
I 69 Последствия цереброваскулярных болезней

BБолезни артерий, артериол и капилляров ( I B70 B- BI B79 B)
I 70 Атеросклероз
I 71 Аневризма и расслоение аорты
I 72 Другие формы аневризмы
I 73 Другие болезни периферических сосудов
I 74 Эмболия и тромбоз артерий
I 77 Другие поражения артерий и артериол
I 78 Болезни капилляров
I 79* Поражения артерий, артериол и капилляров при болезнях,
классифицированных в других рубриках

BБолезни вен, лимфатических сосудов и лимфатических узлов, не
Bклассифицированные к других рубриках ( BI B80 B- BI B89 B)
I 80 Флебит и тромбофлебит
I 81 Тромбоз портальной вены
I 82 Эмболия и тромбоз других вен
I 83 Варикозное расширение вен нижних конечностей
I 84 Гемморой
I 85 Варикозное расширение вен пищевода
I 86 Варикозное расширение вен других локализаций
I 87 Другие поражения вен
I 88 Неспецифический лимфаденит
I 89 Другие неинфекционные болезни лимфатических сосудов
и лимфатических узлов

BДругие и неуточненные болезни системы кровообращения ( I B95 B- BI B99 B)
I 95 Гипотензия
I 97 Нарушения системы кровообращения после медицинских
процедур, не классифицированных в других рубриках
I 98* Другие нарушения системы кровообращения при болезнях,
классифицированных в других рубриках
I 99 Другие и неуточненные нарушения системы кровообращения

Класс X
BБолезни органов дыхания
B( J B00 B- BJ B99 B)

BОстрые респираторные инфекции верхних дыхательных путей
B ( J B00 B- BJ B06 B)
J 00 Острый назофарингит [насморк]
J 01 Острый синусит
J 02 Острый фарингит
J 03 Острый тонзиллит
J 04 Острый ларингит и трахеит
J 05 Острый обструктивный ларингит [круп] и эпиглоттит
J 06 Острые инфекции верхних дыхательных путей множественной
и неуточненной локализации

BГрипп и пневмония ( J 10 - BJ B18 B)
J 10 Грипп, вызванный идентифицированным вирусом гриппа
J 11 Грипп, вирус не идентифицирован
J 12 Вирусная пневмония, не классифицированная в других
рубриках
J 13 Пневмония, вызванная Streptococcus pneumoniae
J 14 Пневмония, вызванная Haemophilus influenzae [палочкой
Афанасьева-Пфейффера]
J 15 Бактериальная пневмония, не классифицированная в других
рубриках
J 16 Пневмония, вызванная другими инфекционными возбудителями,
не классифицированная в других рубриках
J 17* Пневмония при болезнях, классифицированных в других
рубриках
J 18 Пневмония без уточнения возбудителя

BДругие острые респираторные инфекции нижних дыхательных путей
B( BJ B20 B- BJ B22 B)
J 20 Острый бронхит
J 21 Острый бронхиолит
J 22 Острая респираторная инфекция нижних дыхательных
путей неуточненная

BДругие болезни верхних дыхательных путей ( J 30 B- BJ B39 B)
J 30 Вазомоторный и аллергический ринит
J 31 Хронический ринит, назофарингит и фарингит
J 32 Хронический синусит
J 33 Полип носа
J 34 Другие болезни носа и носовых синусов
J 35 Хронические болезни миндалин и аденоидов
J 36 Перитонзиллярный абцесс
J 37 Хронический ларингит и ларинготрахеит
J 38 Болезни голосовых складок и гортани, не классифициро-
ванные в других рубриках
J 39 Другие болезни верхних дыхательных путей

BХронические болезни нижних дыхательных путей ( J 40 B- BJ B47 B)
J 40 Бронхит, не уточненный как острый или хронический
J 41 Простой и слизисто-гнойный хронический бронхит
J 42 Хронический бронхит неуточненный
J 43 Эмфизема
J 44 Другая хроническая обструктивная легочная болезнь
J 45 Астма
J 46 Астматическое состояние [status asthmaticus]
J 47 Бронхоэктаз

BБолезни легкого, вызванные внешними агентами ( J 60 B- BJ B70 B)
J 60 Пневмокониоз угольщика
J 61 Пневмокониоз, вызванный асбестом и другими
минеральными веществами
J 62 Пневмокониоз, вызванный пылью, содержащей кремний
J 63 Пневмокониоз, вызванный другой неорганической пылью
J 64 Пневмокониоз неуточненный
J 65 Пневмокониоз, связанный с туберкулезом
J 66 Болезнь дыхательных путей, вызванная специфической
органической пылью
J 67 Гиперсенситивный пневмонит, вызванный органической пылью
J 68 Респираторные состояния, вызванные вдыханием химических
веществ,газов, дымов и паров
J 69 Пневмонит, вызванный твердыми веществами и жидкостями
J 70 Респираторные состояния, вызванные другими внешними
агентами

BДругие респираторные болезни, поражающие главным образом интерстициальную
Bткань ( J B80 B- BJ B84 B)
J 80 Синдром респиратоного расстройства [дистресс] у
взрослого
J 81 Легочный отек
J 82 Легочная эозинофилия, не классифицированная в других
рубриках
J 84 Другие интерстициальные легочные болезни

BГнойные и некротические состояния нижних дыхательных путей ( BJ B85 B- BJ B86 B)
J 85 Абцесс легкого и средостения
J 80 Пиоторакс

BДругие болезни плевры ( J B90 B- BJ B94 B)
J 90 Плевральный выпот, не классифицированный в других
рубриках
J 91* Плевральный выпот при состояниях, классифицированных
в других рубриках
J 92 Плевральный бляшка
J 93 Пневмоторакс
J 94 Другие поражения плевры

BДругие болезни органов дыхания ( J B95 B- BJ B99 B)
J 95 Респираторные нарушения после медицинских процедур,
не классифицированные в других рубриках
J 96 Дыхательная недостаточность, не классифицированная в
других рубриках
J 98 Другие респираторные нарушения
J 99* Респираторные нарушения при болезнях, классифицированных
в других рубриках

Класс XI
BБолезни органов пищеваренияъ
B( BK B00 B- BK B93 B)

BБолезни полости рта, слюнных желез и челюстей ( K B00 B- BK B14 B)
K 00 Нарушения развития и прорезания зубов
K 01 Полуретенированные и ретенированные зубы
K 02 Кариес зубов
K 03 Другие болезни твердых тканей зубов
K 04 Болезни пульпы и периапикальных тканей
K 05 Гингивит и болезни пародонта
K 06 Другие изменения десны и беззубого альвеолярного края
K 07 Челюстно-лицевые аномалии (включая аномалии прикуса )
K 08 Другие изменения зубов и их опорного аппарата
K 09 Кисты области рта, не классифицированные в других
рубриках
K 10 Другие болезни челюстей
K 11 Болезни слюнных желез
K 12 Стоматит и родственные поражения
K 13 Другие болезни губ и слизистой оболочки полости рта
K 14 Болезни языка

BБолезни пищевода, желудка и двенадцатиперстной кишки ( K B20 B- BK B31 B)
K 20 Эзофагит
K 21 Гастроэзофагеальный рефлюкс
K 22 Другие болезни пищевода
K 23* Поражения пищевода при болезнях, классифицированных
в других рубриках
K 25 Язва желудка
K 26 Язва двенадцатиперстной кишки
K 27 Пептическая язва неуточненной локализации
K 28 Гастроеюнальная язва
K 29 Гастрит и дуоденит
K 30 Диспепсия
K 31 Другие болезни желудка и двенадцатиперстной кишки

BБолезни аппендикса [червеобразного отростка] ( BK B35 B- BK B38 B)
K 35 Острый аппендицит
K 36 Другие формы аппендицита
K 37 Аппендици@т неуточн енный
K 38 Другие болезни аппендикса

BГрыжи ( BK B40 B- BK B46 B)
K 40 Паховая грыжа
K 41 Бедренная грыжа
K 42 Пупочная грыжа
K 43 Грыжа передней брюшной стенки
K 44 Диафрагмальная грыжа
K 45 Другие грыжи брюшной полости
K 46 Грыжа брюшной полости неуточненная

BНеинфекционный энтерит и колит ( BK B50 B- BK B52 B)
K 50 Болезнь Крона [регионарный энтерит]
K 51 Язвенный колит
K 52 Другие неинфекционные гастроэнтериты и колиты

BДругие болезни кишечника ( BK B55 B- BK B63 B)
K 55 Сосудистые болезни кишечника
K 56 Паралитический илеус и непроходимость кишечника без
грыжи
K 57 Дивертикулярная болезнь кишечника
K 58 Синдром раздраженного кишечника
K 59 Другие функциональные кишечные нарушения
K 60 Трещина и свищ области заднего прохода и прямой кишки
K 61 Абцесс области заднего прохода и прямой кишки
K 62 Другие болезни заднего прохода и прямой кишки
K 63 Другие болезни кишечника

BБолезни брюшины ( BK B65 B- BK B67 B)
K 65 Перитонит
K 66 Другие поражения брюшины
K 67* Поражения брюшины при инфекционных болезнях,
классифицированных в других рубриках

BБолезни печени ( BK B70 B- BK B77 B)
K 70 Алкогольная болезнь печени
K 71 Токсическое поражение печени
K 72 Печеночная недостаточность, не классифицированная
в других рубриках

K 73 Хронический гепатит, не классифицированный в других
рубриках
K 74 Фиброз и цирроз печени
K 75 Другие воспалительные болезни печени
K 76 Другие болезни печени
K 77* Поражения печени при болезнях, классифицированных
в других рубриках

BБолезни желчного пузыря, желчевыводящих путей и поджелудочной железы
B( BK B80 B- BK B87 B)
K 80 Желчнокаменная болезнь [холелитиаз]
K 81 Холецистит
K 82 Другие болезни желчного пузыря
K 83 Другие болезни желчевыводящих путей
K 85 Острый панкреатит
K 86 Другие болезни поджелудочной железы
K 87* Поражения желчного пузыря, желчевыводящих путей и
поджелудочной железы при болезнях, классифицированных
в других рубриках

BДругие болезни органов пищеварения ( BK B90 B- BK B93 B)
K 90 Нарушения всасывания в кишечнике
K 91 Нарушения органов пищеварения после медицинских процедур,
не классифицированные в других рубриках
K 92 Другие болезни органов пищеварения
K 93* Поражения других органов пищеварения при болезнях,
классифицированных в других рубриках

Класс XII
BБолезни кожи и подкожной клетчатки
B( BL B00 B- BL B99 B)

BИнфекции кожи и подкожной клетчатки B( BL B00 B- BL B08 B)
L 00 Синдром стафилококкового поражения кожи в виде
ожогоподобных пузырей
L 01 Импетиго
L 02 Абцесс кожи, фурункул и карбункул
L 03 Флегмона
L 04 Острый лимфаденит
L 05 Пилонидальная киста
L 08 Другие местные инфекции кожи и подкожной клетчатки

BБуллезные нарушения ( L 10 - L 14 )
L 10 Пузырчатка [пемфигус]
L 11 Другие акантолитические нарушения
L 12 Пемфигоид
L 13 Другие буллезные изменения
L 14* Буллезные нарушения кожи при болезнях,
классифицированных в других рубриках

BДерматит и экзема ( L 20 - L 30 )
L 20 Атопический дерматит
L 21 Себорейный дерматит
L 22 Пеленочный дерматит
L 23 Аллергический контактный дерматит
L 24 Простой раздражительный [irritant] контактный дерматит
L 25 Контактный дерматит неуточненный
L 26 Эксфолиативный дерматит
L 27 Дерматит, вызванный веществами, принятыми внутрь
L 28 Простой хронический лишай и почесуха
L 29 Зуд
L 30 Другие дерматиты

BПапулосквамозные нарушения ( L 40 - L 45 )
L 40 Псориаз
L 41 Парапсориаз
L 42 Питириаз розовый [Жибера]
L 43 Лишай красный плоский
L 44 Другие папулосквамозные изменения
L 45* Папулосквамозные нарушения при болезнях,
классифицированных в других рубриках

BКрапивница и эритема ( L 50 - L 54 )
L 50 Крапивница
L 51 Эритема многоформная
L 52 Эритема узловатая
L 53 Другие эритематозные состояния
L 54* Эритема при болезнях, классифицированных в других
рубриках

BБолезни кожи и подкожной клетчатки, связанные с воздействием
Bизлучения ( L 55 - L 59 )
L 55 Солнечный ожог
L 56 Другие острые изменения кожи, вызванные ультрафиолетовым
излучением
L 57 Изменения кожи, вызванные хроническим воздействием
неионизирующего излучения
L 58 Радиоционный [лучевой] дерматит
L 59 Другие болезни кожи и подкожной клетчатки, связанные
с излучением

BБолезни придатков кожи ( L 60 - L 75 )
L 60 Болезни ногтей
L 62* Изменения ногтей при болезнях, классифицированных в
других рубриках
L 63 Гнездная алопеция
L 64 Андрогенная алопеция
L 65 Другая нерубцующая потеря волос
L 66 Рубцующая алопеция
L 67 Аномалия цвета волос и волосяного стержня
L 68 Гипертрихоз
L 70 Угри
L 71 Розацеа
L 72 Фолликулярные кисты кожи и подкожной клетчатки
L 73 Другие болезни волосяных фолликулов
L 74 Болезни мерокринных [эккринных] потовых желез
L 75 Болезни апокринных потовых желез

BДругие болезни кожи и подкожной клетчатки ( L 80 - L 99 )
L 80 Витилиго
L 81 Другие нарушения пинментации
L 82 Себорейный кератоз
L 83 Acanthosis nigricans
L 84 Мозоли и омозолелости
L 85 Другие эпидермальные утолщения
L 86* Кератодермии при болезнях, классифицированных в
других рубриках
L 87 Трансэпидермальные прободные изменения
L 88 Пиодермия гангренозная
L 89 Декубитальная язва
L 90 Атрофические поражения кожи
L 91 Гипертрофические изменения кожи
L 92 Гранулематозные изменения кожи и подкожной клетчатки
L 93 Красная волчанка
L 94 Другие локализованные изменения соединительной ткани
L 95 Васкулит, ограниченный кожей, не классифицированный в
других рубриках
L 97 Язва нижней конечности, не классифицированная в
других рубриках
L 98 Другие болезни кожи и подкожной клетчатки, не классифи-
цированные в других рубриках
L 99* Другие поражения кожи и подкожной клетчатки при болезнях,
классифицированных в других рубриках

Класс XIII
BБолезни костно-мышечной системы и соединительной ткани
B( BM B00 B- BM B99 B)

BАртропатии ( BM B00 B- BM B25 B)
"Инфекционные артропатии ( M "00 "- "M "03 ")
M 00 Пиогенный артрит
M 01* Прямое инфецирование сустава при инфекционных и парази-
тарных болезнях, классифицированных в других рубриках
M 02 Реактивные артропатии
M 03* Постинфекционные и реактивные артропатии при болезнях,
классифицированных в других рубриках

"Воспалительные полиартропатии ( M "05 "- "M "14 ")
M 05 Серопозитивный ревматоидный артрит
M 06 Другие ревматоидные артриты
M 07* Псориатические и энтеропатические артропатии
M 08 Юношеский [ювенильный] артрит
M 09* Юношеский [ювенильный] артрит при болезнях,
классифицированных в других рубриках
M 10 Подагра
M 11 Другие кристаллические артропатии
M 12 Другие специфические артропатии
M 13 Другие артриты
M 14* Артропатии при других болезнях, классифицированных в
других рубриках

"Артрозы ( M "15 "- "M "19 ")
M 15 Полиартроз
M 16 Коксартроз [артроз тазабедренного сустава]
M 17 Гонартроз [артроз коленного сустава]
M 18 Артроз первого запястно-пястного сустава
M 19 Другие артрозы

"Другие поражения суставов ( M "20 "- "M "25 ")
M 20 Приобретенные деформации пальцев рук и ног
M 21 Другие приобретенные днформации конечностей
M 22 Поражение надколенника
M 23 Внутрисуставные поражения колена
M 24 Другие специфические поражения суставов
M 25 Другие поражения суставов, не классифицированных в
других рубриках

"Системные поражения соединительной ткани ( M "30 "- "M "36 ")
M 30 Узелковый полиартериит и родственные состояния
M 31 Другие некротизирующие васкулопатии
M 32 Системная красная волчанка
M 33 Дерматополимиозит
M 34 Системный склероз
M 35 Другие системные поражения соединительной ткани
M 36* Системные поражения соединительной ткани при болезнях,
классифицированных в других рубриках

BДорсопатии ( BM B40 B- BM B54 B)

"Деформирующие дорсопатии ( M "40 "- "M "43 ")
M 40 Кифоз и лордоз
M 41 Сколиоз
M 42 Остеохондроз позвоночника
M 43 Другие деформирующие дорсопатии

"Спондилопатии ( M "45 "- "M "49 ")
M 45 Анкилозирующий спондилит
M 46 Другие воспалительные спондилопатии
M 47 Спондилез
M 48 Другие спондилопатии
M 49* Спондилопатии при болезнях, классифицированных в других
рубриках

"Другие дорсопатии ( M "50 "- "M "54 ")
M 50 Поражения межпозвоночных дисков шейного отдела
M 51 Поражения межпозвоночных дисков других отделов
M 53 Другие дорсопатии, не классифицированные в других рубриках
M 54 Дорсалгия

BБолезни мягких тканей ( BM B60 B- BM B79 B)

"Болезни мышц ( M "60 "- "M "63 ")
M 60 Миозит
M 61 Кальцификация и оссификация мышцы
M 62 Другие поражения мышцы
M 63* Поражения мышцы при болезнях, классифицированных в других
рубриках

"Поражения синовиальных оболочек и сухожилий ( M "65 "- "M "68)
M 65 Синовиты и теносиновиты
M 66 Спонтанный разрыв синовиальной оболочки и сухожилия
M 67 Другие поражения синовиальных оболочек и сухожилий
M 68* Поражения синовиальных оболочек и сухожилий при болезнях,
классифицированных в других рубриках

"Другие болезни мягких тканей ( M "70 "- "M "79)
M 70 Болезни мягких тканей, связанные с нагрузкой, перегрузкой
и давлением
M 71 Другие бурсопатии
M 72 Фибробластические нарушения
M 73* Поражения мягких тканей при болезнях, классифицированных в
других рубриках
M 75 Поражения плеча
M 76 Энтезопатии нижней конечности, исключая стопу
M 77 Другие энтезопатии
M 79 Другие болезни мягких тканей, не классифицированных в
других рубриках

BОстеопатии и хондропатии ( BM B80 B- BM B94 B)

"Нарушения плотнос"ти "и "ст"рук"туры кости "( M "80 "- "M "85)
M 80 Остеопороз с патологическим переломом
M 81 Остеопороз без патологического перелома
M 82* Остеопороз при болезнях, классифицированных в других
рубриках
M 83 Остеомаляция у взрослых
M 84 Нарушения целостности кости
M 85 Другие нарушения плотности и структуры кости

"Другие остеопатииХ( M "86 "- "M "90)
M 86 Остеомиелит
M 87 Остеонекроз
M 88 Болезнь Педжета костей [деформирующий остеит]
M 89 Другие болезни костей
M 90* Остеопатии при болезнях, классифицированных в других
рубриках

"Хондропатии ( M "91 "- "M "94)
M 91 Юношеский остеохондроз бедра и таза
M 92 Другие юношеские остеохондрозы
M 93 Другие остеохондропатии
M 94 Другие поражения хрящей

BДругие поражения костно-мышечной системы и соединительной ткани
B( M B95 B- BM B99 B)
M 95 Другие приобретенные деформации костно-мышечной системы
и соединительной ткани
M 96 Поражения костно-мышечной системы после медицинских
процедур, не классифицированных в других рубриках
M 99 Биоменханические нарушения, не классифицированных в других
рубриках

Класс XIV
BБолезни мочеполовой системы
B( BN B00 B- BN B99 B)

BГломерулярные болезни ( BN B00 B- BN B08 B)
N 00 Острый нефритический синдром
N 01 Быстро прогрессирующий нефритический синдром
N 02 Рецидивирующая и устойчивая гематурия
N 03 Хронический нефритический синдром
N 04 Нефротический синдром
N 05 Нефритический синдром неуточненный
N 06 Изолированная протеинурия с уточненным морфологическим
поражением
N 07 Наследственная нефропатия, не классифицированная в
других рубриках
N 08* Гломерулярные поражения при болезнях, классифицирован-
ных в других рубриках

BТубулоинтерстициальные болезни почек ( BN B10 B- BN B16 B)
N 10 Острый тубулоинтерстициальный нефрит
N 11 Хронический тубулоинтерстициальный нефрит
N 12 Тубулоинтерстициальный нефрит, неуточненный как острый
или хронический
N 13 Обструктивная уропатия и рефлюкс-уропатия
N 14 Тубулоинтерстициальные и тубулярные поражения, вызванные
лекарственными средствами и тяжелыми металлами
N 15 Другие тубулоинтерстициальные болезни почек
N 16* Тубулоинтерстициальные поражения почек при болезнях,
классифицированных в других рубриках

BПочечная недостаточность ( BN B17 B- BN B19 B)
N 17 Острая почечная недостаточность
N 18 Хроническая почечная недостаточность
N 19 Почечная недостаточность неуточненная

BМочекаменная болезнь ( BN B20 B- BN B23 B)
N 20 Камни почки и мочеточника
N 21 Камни нижних отделов мочевых путей
N 22* Камни мочевых путей при болезнях, классифицированных
в других рубриках
N 23 Почечная колика неуточненная

BДругие болезни почки и мочеточника ( BN B25 B- BN B29 B)
N 25 Нарушения, развивающиеся в результате дисфункции
почечных канальцев
N 26 Сморщенная почка неуточненная
N 27 Маленькая почка по неизвестной причине
N 28 Другие болезни почки и мочеточника,
не классифицированные в других рубриках
N 29* Другие поражения почки и мочеточника при болезнях,
классифицированных в других рубриках

BДругие болезни мочевой системы ( BN B30 B- BN B39 B)
N 30 Цистит
N 31 Нервно-мышечная дисфункция мочевого пузыря,
не классифицированная в других рубриках
N 32 Другие поражения мочевого пузыря
N 33* Поражения мочевого пузыря при болезнях, классифицированных
в других рубриках
N 34 Уретрит и уретральный синдром
N 35 Структура уретры
N 36 Другие болезни уретры
N 37* Поражения уретры при болезнях, классифицированных
в других рубриках
N 39 Другие болезни мочевой системы

BБолезни мужских половых органов ( BN B40 B- BN B51 B)
N 40 Гиперплазия предстательной железы
N 41 Воспалительные болезни предстательной железы
N 42 Другие болезни предстательной железы
N 43 Гидроцеле и сперматоцеле
N 44 Перекручивание яичка
N 45 Орхит эпидидимит
N 46 Мужское бесплодие
N 47 Избыточная крайняя плоть, фимоз и парафимоз
N 48 Другие болезни полового члена
N 49 Воспалительные болезни мужских половых органов,
не классифицированная в других рубриках
N 50 Другие болезни мужских половых органов
N 51* Поражения мужских половых органов при болезнях,
классифицированных в других рубриках

BБолезни молочной железы ( BN B60 B- BN B64 B)
N 60 Доброкачественная дисплазия молочной железы
N 61 Воспалительные болезни молочной железы
N 62 Гипертрофия молочной железы
N 63 Образования в молочной железе неуточненное
N 64 Другие болезни молочной железы

BВоспалительные болезни женских тазовых органов ( BN B70 B- BN B77 B)
N 70 Сальпингит и оофорит
N 71 Воспалительная болезнь матки, кроме шейки матки
N 72 Воспалительная болезнь шейки матки
N 73 Другие воспалительные болезни женских тазовых органов
N 74* Воспалительные болезни женских тазовых органов при
болезнях, классифицированных в других рубриках
N 75 Болезни бартолиновой железы
N 76 Другие воспалительные болезни влагалища и вульвы
N 77* Изъязвление и воспаление вульвы и влагалища при
болезнях, классифицированных в других рубриках

BНе воспалительные болезни женских половых органов ( BN B80 B- BN B98 B)
N 80 Эндометриоз
N 81 Выпадение женских половых органов
N 82 Свищи с вовлечением женских половых органов
N 83 Невоспалительные болезни яичника, маточной трубы и
широкой связки матки
N 84 Полип женских половых органов
N 85 Другие невоспалительные болезни матки, за исключением
шейки матки
N 86 Эрозия и эктропион шейки матки
N 87 Дисплазия шейки матки
N 88 Другие невоспалительные болезни шейки матки
N 89 Другие невоспалительные болезни влагалища
N 90 Другие невоспалительные болезни вульвы и промежности
N 91 Отсутствие менструаций, скудные и редкие менструации
N 92 Обильные, частые и нерегулярные менструации
N 93 Другие аномальные кровотечения из матки и влагалища
N 94 Болезни и другие состояния, связанные с женскими половыми
органами и менструальным циклом
N 95 Нарушения менопаузы и другие нарушения в околоменопаузном
периоде
N 96 Привычный выкидыш
N 97 Женское бесплодие
N 98 Осложнения, связанные с исскуственным оплодотворением

BДругие нарушения мочеполовой системы ( BN B99 B)
N 99 Нарушения мочеполовой системы после медицинских процедур,
не классифицированных в других рубриках

Класс XV
BБеременность, роды и послеродовой период
B( BO B00 B- BO B99 B)

BБеременность с абортивным исходом ( BO B00 B- BO B08 B)
O 00 Внематочная [эктопическая] беременность
O 01 Пузырный занос
O 02 Другие анормальные продукты зачатия
O 03 Самопроизвольный аборт
O 04 Медицинский аборт
O 05 Другие виды аборта
O 06 Аборт неуточненный
O 07 Неудачная попытка аборта
O 08 Осложнения, вызванные абортом, внематочной и молярной
беременностью

BОтеки, протеинурия и гипертензивные Bрасстройства во время Bбеременности,
Bродов и в послеродовом периоде ( O B10 B- BO B16 B)
O 10 Существовавшая ранее гипертензия, осложняющая беременность,
роды и послеродовой период
O 11 Существовавшая ранее гипертензия с присоединившейся проте-
инурией
O 12 Вызванные беременностью отеки и протеинурия без гипертензии
O 13 Вызванные беременностью гипертензия без значительной
протеинурии
O 14 Вызванные беременностью гипертензия со значительной
протеинурией
O 15 Эклампсия
O 16 Гипертензия у матери неуточненная

BДругие болезни матери, связанные преимущественно с беременностью
B( BO B20 B- BO B29 B)
O 20 Кровотечение в ранние сроки беременности
O 21 Чрезмерная рвота беременных
O 22 Венозные осложнения во время беременности
O 23 Инфекции мочеполовых путей при беременности
O 24 Сахарный диабет при беременности
O 25 Недостаточность питания при беременности

O 26 Медицинская помощь матери в связи с другими состояниями,
связанными преимущественно с беременностью
O 28 Отклонения от нормы, выявленные при антенатальном
обследовании матери
O 29 Осложнения, связанные с проведением анестезии в период
беременности

BМедицинская помощь матери в связи с состоянием плода, амниотической
Bполости и возможными трудностями родоразрешения ( BO B30 B- BO B48 B)
O 30 Многоплодная беременность
O 31 Осложнения, характерные для многоплодной беременности
O 32 Медицинская помощь матери при установленном или предпо-
лагаемом неправильном предлежании плода
O 33 Медицинская помощь матери при установленном или предпо-
лагаемом несоответствии размеров таза и плода
O 34 Медицинская помощь матери при установленной или предпо-
лагаемой аномалии органов таза
O 35 Медицинская помощь матери при установленных или предпо-
лагаемых аномалиях и повреждениях плода
O 36 Медицинская помощь матери при установленных или предпо-
лагаемых патологических состояниях плода
O 40 Многоводие
O 41 Другие нарушения со стороны амниотической жидкости и
плодных оболочек
O 42 Преждевременный разрыв плодных оболочек
O 43 Плацентарные нарушения
O 44 Предлежания плаценты
O 45 Преждевременная отслойка плацениы [abruptio placentae]
O 46 Дородовое кровотечение, не классифицированные в других
рубриках
O 47 Ложные схватки
O 48 Переношенная беременность

BОсложнения родов и родоразрешения ( BO B60 B- BO B75 B)
O 60 Преждевременные роды
O 61 Неудачная попытка стимуляции родов
O 62 Нарушениия родовой деятельности [родовых сил]
O 63 Затяжные роды
O 64 Затрудненные роды вследствии неправильного положения
или предлежания плода
O 65 Затрудненные роды вследствии аномалии таза у матери
O 66 Другие виды затрудненных родов
O 67 Роды и родоразрешение, осложнившиеся кровотечением во
время родов, не классифицированным в других рубриках
O 68 Роды и родоразрешение, осложнившиеся стрессом плода
[дистресс]
O 69 Роды и родоразрешение, осложнившиеся патологическим сос-
тоянием пуповины
O 70 Разрывы промежности при родоразрешении
O 71 Другие акушерские травмы
O 72 Послеродовое кровотечение
O 73 Задержка плаценты и плодных оболочек без кровотечения
O 74 Осложнения, связанные с проведением анестезии во время
родов и родоразрешения
O 75 Другие осложнения родов и родоразрешения, не классифи-
цированные в других рубриках

BРодоразрешение ( BO B80 B- BO B84 B)
O 80 Роды одноплодные, самопроизвольное родоразрешение
O 81 Роды одноплодные, родоразрешение с наложением щипцов или
с применением вакуум-экстрактора
O 82 Роды одноплодные, родоразрешение посредством кесарева
сечения

O 83 Роды одноплодные, родоразрешение с другим видом акушерско-
го пособия
O 84 Роды многоплодные

BОсложнения, связанные преимущественно с послеродовым периодом
B ( BO B85 B- BO B92 B)
O 85 Послеродовой сепсис
O 86 Другие послеродовые инфекции
O 87 Венозные осложнения в послеродовом периоде
O 88 Акушерская эмболия
O 89 Осложнения, связанные с применением анестезии в послеро-
довом периоде
O 90 Осложнения в послеродовом периоде, не классифицированные
в других рубриках
O 91 Инфекции молочной железы, связанные с деторождением
O 92 Другие изменения молочной железы и нарушения лактации,
связанные с деторождением

BДругие акушерские состояния, не классифицированные в других рубриках
B( BO B95 B- BO B99 B)
O 95 Акушерская смерть по неуточненной причине
O 96 Смерть матери от любой акушерской причине спустя более
42 дней, но менее одного года после родов
O 97 Смерть матери от последствий непосредственно акушерских
причин
O 98 Инфекционные и паразитарные болезни матери, классифици-
рованные в других рубриках, но осложняющие беременность,
роды и послеродовой период
O 99 Другие болезни матери, классифицированные в других руб-
риках, но осложняющие беременность, роды и послеродовой
период

Класс XVI
BОтдельные состояния, возникающие в перинатальном периоде
B( P 00 - P 96 )

BПоражения плода и новорожденного, обослувленные состояниями матери,
Bосложнениями беременности, родов и родоразрешения ( P B00 B- BP B04 B)
P 00 Поражения плода и новорожденного, обусловленные состояни-
ями матери, которые могут быть не связаны с настоящей
беременностью
P 01 Поражения плода и новорожденного, обусловленные осложне-
ниями беременности у матери
P 02 Поражения плода и новорожденного, обусловленные осложне-
ниями со стороны плаценты, пуповины и плодных оболочек
P 03 Поражения плода и новорожденного, обусловленные другими
осложнениями родов и родоразрешения
P 04 Поражения плода и новорожденного, обусловленные воздейст-
вием вредных веществ, проникающих через плаценту или
грудное молоко

BРасстройства, связанные с продолжительностью беременности и ростом Bплода
B( P B05 B- BP B08 B)
P 05 Замедленный рост и недостаточность питания плода
P 07 Расстройства, связанные с укорочением срока беременности
и малой массой тела при рождении, не классифицированные
в других рубриках
P 08 Расстройства, связанные с удлинением срока беременности
и большой массой тела при рождении

BРодовая травма ( P B10 B- BP B15 B)
P 10 Разрыв внутричерепных тканей и кровоизлияние вследствии
родовой травмы
P 11 Другие родовые травмы центральной нерной системы
P 12 Родовая травма волосистой части головы
P 13 Родовая травма скелета
P 14 Родовая травма периферической нервной системы
P 15 Другие родовые травмы

BДыхательные и сердечно-сосудистые нарушения, характерные
Bдля перинатального периода ( P B20 B- BP B29 B)
P 20 Внутриутробная гипоксия
P 21 Асфиксия при родах
P 22 Дыхательное расстройство у новорожденного [дистресс]
P 23 Врожденная пневмония
P 24 Неонатальные аспирационные синдромы
P 25 Интерстициальная эмфизема и родственные состояния,
возникшие в перинатальном периоде
P 26 Легочное кровотечение, возникшее в перинатальном периоде
P 27 Хронические болезни органов дыхания, развившиеся в
перинатальном периоде
P 28 Другие распираторные нарушения, возникшие в перинатальном
периоде
P 29 Сердечно-сосудистые нарушения, возникшие в перинатальном
периоде

BИнфекционные болезни, специфичные для перинатального Bпериода
B( P B35 B- BP B39 B)
P 35 Врожденные вирусные болезни
P 36 Бактериальный сепсис новорожденного
P 37 Другие врожденные инфекционные и паразитарные болезни
P 38 Омфалит новорожденного с небольшим кровотечением или
без него
P 39 Другие инфекционные болезни, специфичные для перинаталь-
ного периода

BГеморрагические и гематологические нарушения у плода Bи новорожденного
B( P B50 B- BP B61 B)
P 50 Кровопотеря у плода
P 51 Кровотечение из пуповины у новорожденного
P 52 Внутричерепное нетравматическое кровоизлияние у плода
и новорожденного
P 53 Геморрагическая болезнь плода и новорожденного
P 54 Другие неонатальные кровотечения
P 55 Гемолитическая болезнь плода и новорожденного
P 56 Водянка плода, обусловленная гемолитической болезнью
P 57 Ядерная желтуха
P 58 Неонатальная желтуха, обусловленная чрезмерным гемолизом
P 59 Неонатальная желтуха, обусловленная другими и неуточнен-
ными причинами
P 60 Диссеминированное внутрисосудистое свертывание крови
у новорожденного
P 61 Другие перинатальные гематологические нарушения

BПреходящие эндокринные нарушения и нарушения обмена веществ, специфичные
Bдля плода и новорожденного ( P 70 - P 74 )
P 70 Преходящие нарушения углеводного обмена, специфичные
для плода и новорожденного
P 71 Преходящие неонатальные нарушения обмена кальция и магния
P 72 Другие преходящие неонатальные эндокринные нарушения
P 74 Другие преходящие неонатальные нарушения водно-солевого
обмена и обмена веществ

BРасстройства системы пищеварения у плода и новорожденBного
B( P B75 B- BP B78 B)
P 75* Мекониевый илеус
P 76 Другие виды непроходимости кишечника у новорожденного
P 77 Некротизирующий энтероколит у плода и новорожденного
P 78 Другие рассстройства системы пищеварения в перинаталь-
ном периоде

BСостояния, вовлекающие наружные покровы и терморегулBяцию плода Bи
Bноворожденного ( P B80 B- BP B83 B)
P 80 Гипотермия новорожденного
P 81 Другие нарушения терморегуляции у новорожденного
P 83 Другие изменения наружных покровов, специфичные для
плода и новорожденного

BДругие нарушения, возникающие в перинатальном периодBе ( P B90 B- BP B96 B)
P 90 Судороги новорожденного
P 91 Другие нарушения церебрального статуса новорожденного
P 92 Проблемы вскармливания новорожденного
P 93 Реакции и интоксикации, вызванные лекарственными средст-
вами введенными плоду и новорожденному
P 94 Нарушения мышечного тонуса у новорожденного
P 95 Смерть плода по неуточненной причине
P 96 Другие нарушения, возникающие в перинатальном периоде

Класс XVII
BВрожденные аномалии [пороки развития], деформации и
BхромоBсомные нарушения ( Q 00 - Q 99 )

BВрожденные аномалии [пороки развития], нервной системы B( Q 00 - Q 07 )
Q 00 Анэнцефалия и подобные пороки развития
Q 01 Энцефалоцеле
Q 02 Микроцефалия
Q 03 Врожденная гидроцефалия
Q 04 Другие врожденные аномалии [пороки развития] мозга
Q 05 Spina bifida [неполное закрытие позвоночного канала]
Q 06 Другие врожденные аномалии [пороки развития] спинного
мозга
Q 07 Другие врожденные аномалии [пороки развития] нервной
системы

BВрожденные аномалии [пороки развития] глаза, уха, лица Bи шеи
B( Q 10 - Q 18 )
Q 10 Врожденные аномалии [пороки развития] века, слезного
аппарата и глазницы
Q 11 Анофтальм, микрофтальм и макрофтальм
Q 12 Врожденные аномалии [пороки развития] хрусталика
Q 13 Врожденные аномалии [пороки развития] переднего сегмента
глаза
Q 14 Врожденные аномалии [пороки развития] заднего сегмента
глаза
Q 15 Другие врожденные аномалии [пороки развития] глаза
Q 16 Врожденные аномалии [пороки развития] уха, вызывающие
нарушение слуха
Q 17 Другие врожденные аномалии [пороки развития] уха
Q 18 Другие врожденные аномалии [пороки развития] лица и шеи

BВрожденные аномалии [пороки развития] системы кровообраBщения
B( Q 20 - Q 28 )
Q 20 Врожденные аномалии [пороки развития] сердечных камер и
соединений
Q 21 Врожденные аномалии [пороки развития] сердечной перего-
родки
Q 22 Врожденные аномалии [пороки развития] легочного и трех-
створчатого клапанов
Q 23 Врожденные аномалии [пороки развития] аортального и мит-
рального клапанов
Q 24 Другие врожденные аномалии [пороки развития] сердца
Q 25 Врожденные аномалии [пороки развития] крупных артерий
Q 26 Врожденные аномалии [пороки развития] крупных вен
Q 27 Другие врожденные аномалии [пороки развития] системы
периферических сосудов
Q 28 Другие врожденные аномалии [пороки развития] системы
кровообращения

BВрожденные аномалии [пороки развития] органов дыхания B( Q 30 - Q 34 )
Q 30 Врожденные аномалии [пороки развития] носа
Q 31 Врожденные аномалии [пороки развития] гортани
Q 32 Врожденные аномалии [пороки развития] трахеи и бронхов
Q 33 Врожденные аномалии [пороки развития] легкого
Q 34 Другие врожденные аномалии [пороки развития] органов
дыхания

BРасщелина губы и неба [заячья губа и волчья пасть] ( Q 35 - Q 37 )
Q 35 Расщелина неба [волчья пасть]
Q 36 Расщелина губы [заячья губа]
Q 37 Расщелина неба и губы [волчья пасть с заячьей губой]

BДругие врожденные аномалии [пороки развития] органов пищеварения
B( Q 38 - Q 45 )
Q 38 Другие врожденные аномалии [пороки развития] языка,
рта и глотки
Q 39 Врожденные аномалии [пороки развития] пищевода
Q 40 Другие врожденные аномалии [пороки развития] верхней
части пищеварительного тракта
Q 41 Врожденное отсутствие, артезия и стеноз тонкого кишечника
Q 42 Врожденное отсутствие, артезия и стеноз толстого кишечника
Q 43 Другие врожденные аномалии [пороки развития] кишечника
Q 44 Врожденные аномалии [пороки развития] желчного пузыря,
желчных протоков и печени
Q 45 Другие врожденные аномалии [пороки развития] органов
пищеварения

BВрожденные аномалии [пороки развития] половых органов B( Q 50 - Q 56 )
Q 50 Врожденные аномалии [пороки развития] яичников, фаллопие-
вых труб и широких связок
Q 51 Врожденные аномалии [пороки развития] тела и шейки матки
Q 52 Другие врожденные аномалии [пороки развития] женских
половых органов
Q 53 Неопущение яичка
Q 54 Гипоспадия
Q 55 Другие врожденные аномалии [пороки развития] мужских
половых органов
Q 56 Неопределенность пола и псевдогермафродитизм

BВрожденные аномалии [пороки развития] мочевой системы B( Q 60 - Q 64 )
Q 60 Агенезия и другие редукционные дефекты почки
Q 61 Кистозная болезнь почек
Q 62 Врожденные нарушения проходимости почечной лоханки и
врожденные аномалии мочеточника
Q 63 Другие врожденные аномалии [пороки развития] почки
Q 64 Другие врожденные аномалии [пороки развития] мочевой
системы

BВрожденные аномалии [пороки развития] и деформации костно-мышечной
Bсистемы ( Q 65 - Q 79 )
Q 65 Врожденные деформации бедра
Q 66 Врожденные деформации стопы
Q 67 Врожденные костно-мышечные деформации головы, лица,
позвоночника и грудной клетки
Q 68 Другие врожденные костно-мышечные деформации
Q 69 Полидактилия
Q 70 Синдактилия
Q 71 Дефекты, укорачивающие верхнюю конечность
Q 72 Дефекты, укорачивающие нижнюю конечность
Q 73 Дефекты, укорачивающие конечность неуточненную
Q 74 Другие врожденные аномалии [пороки развития] конечно-
сти(ей)
Q 75 Другие врожденные аномалии [пороки развития] костей
черепа и лица
Q 76 Врожденные аномалии [пороки развития] позвоночника и
костей грудной клетки
Q 77 Остеохондродисплазия с дефектами роста трубчатых костей
и позвоночника
Q 78 Другие остеохондродисплазии
Q 79 Врожденные аномалии [пороки развития] костно-мышечной
системы, не классифицированные в других рубриках

BДругие врожденные аномалии [пороки развития] ( Q 80 - Q 89 )
Q 80 Врожденный ихтиоз
Q 81 Буллезный эпидермолиз
Q 82 Другие врожденные аномалии [пороки развития] кожи
Q 83 Врожденные аномалии [пороки развития] молочной железы
Q 84 Другие врожденные аномалии [пороки развития] наружных
покровов
Q 85 Факоматозы, не классифицированные в других рубриках
Q 86 Синдромы врожденных аномалий [пороков развития], обуслов-
ленные известными экзогенными факторами, не классифици-
рованные в других рубриках
Q 87 Другие уточненные синдромы врожденных аномалий [пороков
развития], затрагивающих несколько систем
Q 89 Другие врожденные аномалии [пороки развития], не класси-
фицированные в других рубриках

BХромосомные аномалии, не классифицированные в других рубриках
B( Q 90 - Q 99 )
Q 90 Синдром Дауна
Q 91 Синдром Эдварса и синдром Патау
Q 92 Другие трисомии и частичные трисомии аутосом, не класси-
фицированные в других рубриках
Q 93 Моносомии и утраты части аутосом, не классифицированные
в других рубриках
Q 95 Сбалансированные перестройки и структурные маркеры,
не классифицированные в других рубриках
Q 96 Синдром Тернера
Q 97 Другие аномалии половых хромосом, женский фенотип,
не классифицированные в других рубриках
Q 98 Другие аномалии половых хромосом, мужской фенотип,
не классифицированные в других рубриках
Q 99 Другие аномалии половых хромосом, не классифицированные в
других рубриках

Класс XVIII
BСимптомы, признаки и отклонения от нормы, выявленные при Bклинических и
Bлабораторных исследованиях, не классифицированные в других рубририках
B( R 00 - R 99 )

BСимптомы и признаки, относящиеся к системам кровообращения Bи дыхания
B( R 00 - R 09 )
R 00 Отклонения от нормы сердечного ритма
R 01 Сердечные шумы и другие сердечные звуки
R 02 Гангрена, не классифицированная в других рубриках
R 03 Анормальные показатели кровяного давления при отсутствии
диагноза
R 04 Кровотечения из дыхательных путей
R 05 Кашель
R 06 Анормальное дыхание
R 07 Боль в горле и в груди
R 09 Другие симптомы и признаки, относящиеся к системам
кровообращения и дыхания

BСимптомы и признаки, относящиеся к системе пищеварения и брюшной
Bполости ( R 10 - R 19 )
R 10 Боли в области живота и таза
R 11 Тошнота и рвота
R 12 Изжога
R 13 Дисфагия
R 14 Метеоризм и родственные состояния
R 15 Недержание кала
R 16 Гепатомегалия и спленомегалия, не классифицирован-
ные в других рубриках
R 17 Неуточненная желтуха
R 18 Асцит
R 19 Другие симптомы и признаки, относящиеся к системе
пищеварения и брюшной полости

BСимптомы и признаки, относящиеся к коже и пожкожной клетчатке
B( R 20 - R 23 )
R 20 Нарушение кожной чувствительности
R 21 Сыпь и другие неспецифические кожные высыпания
R 22 Локализованное выбухание, уплотнение или припухлость
кожи и подкожной клетчатки
R 23 Другие кожные изменения

BСимптомы и признаки, относящиеся к нервной и Bкостно-мышечной Bсистемам
B( R 25 - R 29 )
R 25 Анормальные непроизвольные движения
R 26 Нарушения походки и подвижности
R 27 Другое нарушение координации
R 29 Другие симптомы и признаки, относящиеся к нервной
и костно-мышечной системам

BСимптомы и признаки, относящиеся к мочевой сиBстеме ( R 30 - R 39 )
R 30 Боль, связанная с мочеиспусканием
R 31 Неспецифическая гематурия
R 32 Недержание мочи неуточненное
R 33 Задержка мочи
R 34 Анурия и олигурия
R 35 Полиурия
R 36 Выделения из уретры
R 39 Другие симптомы и признаки, относящиеся к мочевой
системе

BСимптомы и признаки, относящиеся к позновательной Bспособности,
Bвосприятию, эмоциональному состоянию и поведению ( R 40 - R 46 )
R 40 Сомнолентность, ступор и кома
R 41 Другие симптомы и признаки, относящиеся к познавательной
способности и осознанию
R 42 Головокружение и нарушение устойчивости
R 43 Нарушения обоняния и вкусовой чувствительности
R 44 Другие симптомы и признаки, относящиеся к общим ощущениям
и восприятиям
R 45 Симптомы и признаки, относящиеся к эмоциональному
состоянию
R 46 Симптомы и признаки, относящиеся к внешнему виду и
поведению

BСимптомы и признаки, относящиеся к речи и голосу ( R 47 - R 49 )
R 47 Речевые нарушения, не классифицированные в других
рубриках
R 48 Дислексия и другие нарушения узнавания и понимания симво-
лов и знаков, не классифицированные в других рубриках
R 49 Нарушения голоса

BОбщие симптомы и признаки ( R 50 - R 69 )
R 50 Лихорадка неясного происхождения
R 51 Головная боль
R 52 Боль, не классифицированная в других рубриках
R 53 Недомогание и утомляемость
R 54 Старость
R 55 Обморок [синкопе] и коллапс
R 56 Судороги, не классифицированные в других рубриках
R 57 Шок, не классифицированный в других рубриках
R 58 Кровотечение, не классифицированное в других рубриках
R 59 Увеличение лимфатических узлов
R 60 Отек, не классифицированный в других рубриках
R 61 Гипергидроз
R 62 Отсутствие ожидаемого нормального физиологического
развития
R 63 Симптомы и признаки, связанные с приемом пищи и жидкости
R 64 Кахексия
R 68 Другие общие симптомы и признаки
R 69 Неизвестные и неуточненные причины заболевания

BОтклонения от нормы, выявленные при исследовании крови, при отсутствии
Bдиагноза ( R 70 - R 79 )
R 70 Ускореное оседание эритроцитов и аномалии вязкости
плазмы [крови]
R 71 Аномалия эритроцитов
R 72 Аномалия лейкоцитов, не классифицированная в других
рубриках
R 73 Повышенное содержание глюкозы в крови
R 74 Отклонение от нормы содержания ферментов в сыворотке
R 75 Лабораторное обнаружение вируса иммунодефецита
человека [ВИЧ]
R 76 Другие отклонения от нормы, выявленные при иммунологи-
ческом исследовании сыворотки
R 77 Другие отклонения от нормы белков плазмы
R 78 Обнаружение лекарственных средств и других веществ, в
норме не присутствующих в крови
R 79 Другие отклонения от нормы химического состава крови

BОтклонения от нормы, выявленные при исследовании мочи, без диагноза
B( R 80 - R 82 )
R 80 Изолированная протеинурия
R 81 Гликозурия
R 82 Другие отклонения от нормы, выявленные при исследовании мочи
BОтклонения от нормы, выявленные при исследовании других жидкостей,
Bсубстанции и тканей организма, при отсутствии установленного диагноза
B( R 83 - R 89 )
R 83 Отклонение от нормы, выявленные при исследовании спинно-
мозговой жидкости
R 84 Отклонение от нормы, выявленные при исследовании препа-
ратов из органов дыхания и грудной клетки
R 85 Отклонение от нормы, выявленные при исследовании препа-
ратов из органов пищеварения и брюшной полости
R 86 Отклонение от нормы, выявленные при исследовании препа-
ратов из мужских половых органов
R 87 Отклонение от нормы, выявленные при исследовании препа-
ратов из женских половых органов
R 89 Отклонение от нормы, выявленные при исследовании препа-
ратов из других органов, систем и тканей

BОтклонения от нормы, выявленные при получении диагностических
Bизображений и проведения функциональных исследований, при отсутствии
Bустановленного диагноза ( R 90 - R 94 )
R 90 Отклонение от нормы, выявленные при получении диагности-
ческих изображений в ходе исследования центральной
нервной системы
R 91 Отклонение от нормы, выявленные при получении диагности-
ческих изображений в ходе исследования легких
R 92 Отклонение от нормы, выявленные при получении диагности-
ческих изображений в ходе исследования молочной железы
R 93 Отклонение от нормы, выявленные при получении диагности-
ческих изображений в ходе исследования других органов
и областей тела
R 94 Отклонение от нормы, выявленные при проведении функцио-
нальных исследований

BНеточно обозначенные и неизвестные причины смерти ( R 95 - R 99 )
R 95 Внезапная смерть грудного ребенка
R 96 Другие виды внезапной смерти по неизвестной причине
R 98 Смерть без свидетелей
R 99 Другие неточно обозначенные и неуточненные причины
смерти

Класс XIX
BТравмы, отравления и некоторые другие последствия воздействия
Bвнешних причин
B( S 00 - T 98 )

BТравмы Bголовы B( S 00 - S 09 )
S 00 Поверхностная травма головы
S 01 Открытая рана головы
S 02 Перелом черепа и лицевых костей
S 03 Вывихи, растяжение и перенапряжение суставов и связок
головы
S 04 Травма черепных нервов
S 05 Травма глаза и глазницы
S 06 Внутричерепная травма
S 07 Размозжение головы
S 08 Травматическая ампутация части головы
S 09 Другие неуточненные травмы головы

BТравмы Bшеи B( S 10 - S 19 )
S 10 Поверхностная травма шеи
S 11 Открытая рана шеи
S 12 Перелом шейного отдела позвоночника
S 13 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата на уровне шеи
S 14 Травма нервов и спинного мозга на уровне шеи
S 15 Травма кровеносных сосудов на уровне шеи
S 16 Травма мышц и сухожилий на уровне шеи
S 17 Размозжение шеи
S 18 Травматическая ампутация на уровне шеи
S 19 Другие неуточненные травмы шеи

BТравмы Bгрудной клBетки B( S 20 - S 29 )
S 20 Поверхностная травма грудной клетки
S 21 Открытая рана грудной клетки
S 22 Перелом ребра (ребер), грудины и грудного отдела
позвоночника
S 23 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата грудной клетки
S 24 Травма нервов и спинного мозга в грудном отделе
S 25 Травма кровеносных сосудов грудного отдела
S 26 Травма сердца
S 27 Травма других и неуточненных органов грудной полости
S 28 Размозжение грудной клетки и травматическая ампутация
части грудной клетки
S 29 Другие и неуточненные травмы грудной клетки

BТравмы Bживота, ниBжней Bчасти сBпины, поясBничного отдBела позвонBочника Bи
Bтаза ( S 30 - S 39 )
S 30 Поверхностная травма живота, нижней части спины и таза
S 31 Открытая рана живота, нижней части спины и таза
S 32 Перелом пояснично-крестцового отдела позвоночника и
костей таза
S 33 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата поясничного отдела позвоночника и таза
S 34 Травма нервов и поясничного отдела спинного
мозга на уровне живота, нижней части спины и таза
S 35 Травма кровеносных сосудов на уровне живота, нижней части
спины и таза
S 36 Травма органов брюшной полости
S 37 Травма тазовых органов
S 38 Размозжение и травматическая ампутация части живота,
нижней части спины и таза
S 39 Другие и неуточненные травмы живота, нижней части спины и
таза

BТравмы Bплечевого BпоясаB и плеча ( S 40 - S 49 )
S 40 Поверхностная травма плечевого пояса и плеча
S 41 Открытая рана плечевого пояса и плеча
S 42 Перелом на уровне плечевого пояса и плеча
S 43 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата плечевого пояса
S 44 Травма нервов на уровне плечевого пояса и плеча
S 45 Травма кровеносных сосудов на уровне плечевого пояса и
плеча
S 46 Травма мышц и сухожилий на уровне плечевого пояса и плеча
S 47 Размозжение плечевого пояса и плеча
S 48 Травматическая ампутация плечевого пояса и плеча
S 49 Другие и неуточненные травмы плечевого пояса и плеча

BТравмы Bлоктя и прBедплеBчья ( S 50 - S 59 )
S 50 Поверхностная травма предплечья
S 51 Открытая рана предплечья
S 52 Перелом костей предплечья
S 53 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата локтевого сустава
S 54 Травма нервов на уровне предплечья
S 55 Травма кровеносных сосудов на уровне предплечья
S 56 Травма мышц и сухожилий на уровне предплечья
S 57 Размозжение предплечья
S 58 Травматическая ампутация предплечья
S 59 Другие и неуточненные травмы предплечья

BТравмы Bзапястья и кисти ( S 60 - S 69 )
S 60 Поверхностная травма запястья и кисти
S 61 Открытая рана запястья и кисти
S 62 Перелом на уровне запястья и кисти
S 63 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата на уровне запястья и кисти
S 64 Травма нервов на уровне запястья и кисти
S 65 Травма кровеносных сосудов на уровне запястья и кисти
S 66 Травма мышц и сухожилий на уровне запястья и кисти
S 67 Размозжение на уровне запястья и кисти
S 68 Травматическая ампутация на уровне запястья и кисти
S 69 Другие и неуточненные травмы на уровне запястья и кисти

BТравмы Bобласти тазабедренного Bсустава и бедра ( S 70 - S 79 )
S 70 Поверхностная травма области тазабедреннего сустава и бедра
S 71 Открытая рана области тазабедреннего сустава и бедра
S 72 Перелом бедренной кости
S 73 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата тазабедреннего сустава и тазового пояса
S 74 Травма нервов на уровне тазабедреннего сустава и бедра
S 75 Травма кровеносных сосудов на уровне тазабедреннего
сустава и бедра
S 76 Травма мышц и сухожилий на уровне тазабедреннего сустава и
бедра
S 77 Размозжение области тазабедреннего сустава и бедра
S 78 Травматическая ампутация области тазабедреннего сустава и
бедра
S 79 Другие и неуточненные травмы области тазабедреннего
сустава и бедра

BТравмы Bколена и голени ( S 80 - S 89 )
S 80 Поверхностная травма голени
S 81 Открытая рана голени
S 82 Перелом костей голени, включая голеностопный сустав
S 83 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата коленного сустава
S 84 Травма нервов на уровне голени
S 85 Травма кровеносных сосудов на уровне голени
S 86 Травма мышц и сухожилий на уровне голени
S 87 Размозжение голени
S 88 Травматическая ампутация голени
S 89 Другие и неуточненные травмы голени

BТравмы Bобласти голеностопного Bсустава и стопы ( S 90 - S 99 )
S 90 Поверхностная травма области голеностопного сустава и стопы
S 91 Открытая рана области голеностопного сустава и стопы
S 92 Перелом стопы, исключая перелом голеностопного сустава
S 93 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата голеностопного сустава и стопы
S 94 Травма нервов на уровне голеностопного сустава и стопы
S 95 Травма кровеносных сосудов на уровне голеностопного
сустава и стопы
S 96 Травма мышц и сухожилий на уровне голеностопного сустава
и стопы
S 97 Размозжение голеностопного сустава и стопы
S 98 Травматическая ампутация на уровне голеностопного сустава
и стопы
S 99 Другие и неуточненные травмы голеностопного сустава и стопы

BТравмы, Bзахватывающие несколькоB областей тела ( T 00 - T 07 )
T 00 Поверхностные травмы, захватывающие несколько областей
тела
T 01 Открытые раны, захватывающие несколько областей тела
T 02 Переломы, захватывающие несколько областей тела
T 03 Вывихи, растяжение и перенапряжение капсульно-связочного
аппарата суставов, захватывающие несколько областей тела
T 04 Размозжения, захватывающие несколько областей тела
T 05 Травматические ампутации, захватывающие несколько областей
тела
T 06 Другие травмы, захватывающие несколько областей тела,
не классифицированные в других рубриках
T 07 Множественные травмы неуточненные

BТравмы нBеуточненной части туловBища, конечности или обBласти тела
B( T 08 - T 14 )
T 08 Перелом позвоночника на неуточненном уровне
T 09 Другие травмы позвоночника и туловища на неуточненном
уровне
T 10 Перелом верхней конечности на неуточненном уровне
T 11 Другие травмы верхней конечности на неуточненном уровне
T 12 Перелом нижней конечности на неуточненном уровне
T 13 Другие травмы нижней конечности на неуточненном уровне
T 14 Травма неуточненной локализации

BПоследстBвия проникновения инороBдного тела через естесBтвенные отверстия
B( T 15 - T 19 )
T 15 Инородное тело в наружной части глаза
T 16 Инородное тело в ухе
T 17 Инородное тело в дыхательных путях
T 18 Инородное тело в пищеварительном тракте
T 19 Инородное тело в мочеполовых путях

BТермичесBкие и химические ожоги B( T 20 - T 32 )

"Термические и химические ожоги наружных поверхностей тела, уточненные
"по их локализации "( "T "20 "- "T "25 ")
T 20 Термические и химические ожоги головы и шеи
T 21 Термические и химические ожоги туловища
T 22 Термические и химические ожоги области плечевого пояса
верхней конечности, исключая запястье и кисть
T 23 Термические и химические ожоги запястья и кисти
T 24 Термические и химические ожоги области тазобедренного
сустава и нижней конечности, исключая голеностопный
сустав и стопу
T 25 Термические и химические ожоги области голеностопного
сустава и стопы

"Термические и химические ожоги глаза и внутренних органов
"( "T "26 "- "T "28 ")
T 26 Термические и химические ожоги, ограниченные обласью
глаза и его придаточного аппарата
T 27 Термические и химические ожоги дыхательных путей
T 28 Термические и химические ожоги других внутренних
органов

"Термические и химические ожоги множественной и неуточненно"й "локализации
"( T "29 "- "T "32 ")
T 29 Термические и химические ожоги нескольких областей тела
T 30 Термические и химические ожоги неуточненной локализации
T 31 Термические ожоги, классифицированные в зависимости от
площади пораженной поверхности тела
T 32 Химические ожоги, классифицированные в зависимости от
площади пораженной поверхности тела
"Отморожение ( T "33 "- "T "35 ")
T 33 Поверхностное отморожение
T 34 Отморожение с тканевым некрозом
T 35 Отморожение, захватывающее несколько областей тела, и
неуточненное отморожение

BОтравление лекарственными средствами, медикаментами и Bбиологическими
Bвеществами B( BT B36 B- BT B50 B)
T 36 Отравление антибиотиками системного действия
T 37 Отравление другими противоинфекционными и противопара-
зитарными средствами системного действия
T 38 Отравление гормонами, их синтетическими заменителями и
антагонистами, не классифицированное в других рубриках
T 39 Отравление неопиоидными аналгезирующими, жаропонижающими
и противоревматическими средствами
T 40 Отравление наркотиками и психодислептиками [галлюцино-
генами]
T 41 Отравление анестезирующими средствами и терапевтическими
газами
T 42 Отравление противосудорожными, седативными, снотворными
и противопаркинсоническими средствами
T 43 Отравление психотропными средствами, не классифицирован-
ное в других рубриках
T 44 Отравление препаратами, действующими преимущественно
на вегетативную нервную систему
T 45 Отравление препаратами преимущественно системного
действия и гематологическими агентами, не классифициро-
ванное в других рубриках
T 46 Отравление препаратами, действующими преимущественно на
сердечно-сосудистую систему
T 47 Отравление препаратами, действующими преимущественно на
органы пищеварения
T 48 Отравление препаратами, действующими преимущественно на
гладкую и скелетную мускулатуру и органы дыхания
T 49 Отравление препаратами местного действия, влияющими преи-
мущественно на кожу и слизистые оболочки, и средствами
используемыми в офтальмологической, отоларингологической
и стоматологической практике
T 50 Отравление диуретиками и другими неуточненными лекарст-
венными средствами, медикаментами и биологическими
веществами

BТоксическое действие веществ, преимущественно немедицинского назначения
B( BT B51 B- BT B65 B)
T 51 Токсическое действие алкоголя
T 52 Токсическое действие органических растворителей
T 53 Токсическое действие галогенпроизводных алифатических
и неароматических веществ
T 54 Токсическое действие разъедающих веществ
T 55 Токсическое действие мыл и детергентов
T 56 Токсическое действие металлов
T 57 Токсическое действие других неорганических веществ
T 58 Токсическое действие окиси углерода
T 59 Токсическое действие других газов, дымов и паров
T 60 Токсическое действие пестицидов
T 61 Токсическое действие ядовитых веществ, содержащихся
в съеденных пищевых морепродуктах
T 62 Токсическое действие других ядовитых веществ,содержа-
щихся в съеденных пищевых продуктах
T 63 Токсический эффект, обусловленный контактом с ядовитыми
животными
T 64 Токсическое действие загрязняющих пищевые продукты
афлатоксина и других микотоксинов
T 65 Токсическое действие других и неуточненных веществ
BДругие и неуточненные эффекты воздействия внешних причин B( BT B66 B- BT B78 B)
T 66 Неуточненные эффекты излучения
T 67 Эффекты воздействия высокой температуры и света
T 68 Гипотермия
T 69 Другие эффекты воздействия низкой температуры
T 70 Воздействия атмосферного давления и давления воды
T 71 Асфиксия
T 73 Проявления других форм неблагоприятного воздействия
[депривации]
T 74 Синдром жестокого обращения
T 75 Воздействие других внешних причин
T 78 Неблагоприятные эффекты, не классифицированные в других
рубриках

BНекоторые ранние осложнения травм B( T B79 B)
T 79 Некоторые ранние осложнения травм, не классифицированные
в других рубриках

BОсложнения хирургических и терапевтических вмешательств, не класси-
Bфицированные в других рубриках ( BT B80 B- BT B88 B)
T 80 Осложнения, связанные с инфузией, трансфузией и лечебной
инъекцией
T 81 Осложнения процедур, не классифицированные в других
рубриках
T 82 Осложнения, связанные с сердечными и сосудистыми протез-
ными устройствами, имплантатами и трансплантатами
T 83 Осложнения, связанные с мочеполовыми протезными устрой-
ствами, имплантатами и трансплантатами
T 84 Осложнения, связанные с внутренними ортопедическими
протезными устройствами, имплантатами и трансплантатами
T 85 Осложнения, связанные с другими внутренними протезными
устройствами, имплантатами и трансплантатами
T 86 Отмирание и отторжение пересаженных органов и тканей
T 87 Осложнения, характерные для реплантации и ампутации
T 88 Другие осложнения хирургических и терапевтических
вмешательств, не классифицированные в других рубриках

BПоследствия травм, отравлений и других воздействий внешних причин
B( BT B90 B- BT B98 B)
T 90 Последствия травм головы
T 91 Последствия травм шеи и туловища
T 92 Последствия травм верхней конечности
T 93 Последствия травм нижней конечности
T 94 Последствия травм, захватывающих несколько областей тела,
и травм неуточненной локализации
T 95 Последствия термических и химических ожогов и отморожений
T 96 Последствия отраления лекарственными средствами, медика-
ментами и биологическими веществами
T 97 Последствия токсического действия веществ преимущественно
немедицинского назначения
T 98 Последствия других и неуточненных воздействий внешних
причин

Класс XX
BВнешние причины заболеваемости и смертности
B( BV B01 B- BY B98 B)

BТранспортные несчастные случаи ( BV B01 B- BV B99 B)

bПешеход, пострадавший в результате транспортного несчастного bслучая
b( bV b01 b- bV b09 b)
V 01 Пешеход, пострадавший при столкновении с велосипедом
V 02 Пешеход, пострадавший при столкновении с двух- или
трехколесным моторным транспортным средством
V 03 Пешеход, пострадавший при столкновении с легковым авто-
мобилем, грузовым автомобилем типа пикап или фургоном
V 04 Пешеход, пострадавший при столкновении с тяжелым грузовым
автомоболем или автобусом
V 05 Пешеход, пострадавший при столкновении с поездом или
другим железнодорожным транспортным средством
V 06 Пешеход, пострадавший при столкновении с другим немотор-
ным транспортным средством
V 09 Пешеход, пострадавший в результате других и неуточненных
транспортных несчастных случаев

bВелосипедист, пострадавший в результате транспортного несчастного bслучая
b( bV b10 b- bV b19 b)
V 10 Велосипедист, пострадавший при столкновении с пешеходом
или животным
V 11 Велосипедист, пострадавший при столкновении с другим ве-
лосипедистом
V 12 Велосипедист, пострадавший при столкновении с двух- или
трехколесным моторным транспортным средством
V 13 Велосипедист, пострадавший при столкновении с легковым
автомобилем, грузовым автомобилем типа пикап или фургоном
V 14 Велосипедист, пострадавший при столкновении с тяжелым
грузовым автомоболем или автобусом
V 15 Велосипедист, пострадавший при столкновении с поездом или
другим железнодорожным транспортным средством
V 16 Велосипедист, пострадавший при столкновении с другим немо-
торным транспортным средством
V 17 Велосипедист, пострадавший при столкновении с закрепленным
или стационарным объектом
V 18 Велосипедист, пострадавший в результате транспортного не-
счастного случая без столкновения
V 19 Велосипедист, пострадавший в результате других и неуточ-
ненных транспортных несчастных случаев

bМотоциклист, пострадавший в результате транспортного несчастного bслучая
b( bV b20 b- bV b29 b)
V 20 Мотоциклист, пострадавший при столкновении с пешеходом
или животным
V 21 Мотоциклист, пострадавший при столкновении с велосипеди-
стом
V 22 Мотоциклист, пострадавший при столкновении с двух- или
трехколесным моторным транспортным средством
V 23 Мотоциклист, пострадавший при столкновении с легковым
автомобилем, грузовым автомобилем типа пикап или фургоном
V 24 Мотоциклист, пострадавший при столкновении с тяжелым
грузовым автомоболем или автобусом
V 25 Мотоциклист, пострадавший при столкновении с поездом или
другим железнодорожным транспортным средством
V 26 Мотоциклист, пострадавший при столкновении с другим немо-
торным транспортным средством
V 27 Мотоциклист, пострадавший при столкновении с закрепленным
или стационарным объектом

V 28 Мотоциклист, пострадавший в результате транспортного не-
счастного случая без столкновения
V 29 Мотоциклист, пострадавший в результате других и неуточ-
ненных транспортных несчастных случаев

bЛицо, находившееся в трехколесном моторном транспортном средстве,b пос-
bтраbдавшее в результате транспортного несчастного bслучая ( bV b30 b- bV b39 b)
V 30 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее при его столкновении с пешеходом или
животным
V 31 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее при его столкновении с велосипедистом
V 32 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее при его столкновении с другим двух- или
трех-колесным моторным транспортным средством
V 33 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее при его столкновении с легковым автомоби-
лем, грузовым автомобилем типа пикап или фургоном
V 34 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее при его столкновении с тяжелым грузовым
автомоболем или автобусом
V 35 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее при его столкновении с поездом или другим
железнодорожным транспортным средством
V 36 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее при его столкновении с другим немоторным
транспортным средством
V 37 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее при его столкновении с закрепленным
или стационарным объектом
V 38 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее в результате транспортного несчастного
случая без столкновения
V 39 Лицо, находившееся в трехколесном транспортном средстве
и пострадавшее в результате других и неуточненных тран-
спортных несчастных случаев

bЛицо, находившееся в легковом автомобиле и постраbдавшее в результате
bтранспортного несчастного bслучая ( bV b40 b- bV b49 b)
V 40 Лицо, находившееся в легковом автомобиле и пострадавшее
при его столкновении с пешеходом или животным
V 41 Лицо, находившееся в легковом автомобиле и пострадавшее
при его столкновении с велосипедистом
V 42 Лицо, находившееся в легковом автомобиле и пострадавшее
при его столкновении с двух- или трехколесным моторном
транспортным средством
V 43 Лицо, находившееся в легковом автомобиле и пострадавшее
при его столкновении с легковым автомобилем, грузовым ав-
томобилем типа пикап или фургоном
V 44 Лицо, находившееся в легковом автомобиле и пострадавшее
при его столкновении с тяжелым грузовым автомоболем или
автобусом
V 45 Лицо, находившееся в легковом автомобиле и пострадавшее
при его столкновении с поездом или другим железнодорожным
транспортным средством
V 46 Лицо, находившееся в легковом автомобиле и пострадавшее
при его столкновении с другим немоторным транспортным
средством
V 47 Лицо, находившееся в легковом автомобиле и пострадавшее
при его столкновении с закрепленным или стационарным объ-
ектом
V 48 Лицо, находившееся в легковом автомобиле и пострадавшее в
результате транспортного несчастного случая без столкно-
вения
V 49 Лицо, находившееся в легковом автомобиле и пострадавшее в
результате других и неуточненных транспортных несчастных
случаев

bЛицо, находившееся в грузовом автомобиле типа пикап или фургоне и пос-
bтраbдавшее в результате транспортного несчастного bслучая ( bV b50 b- bV b59 b)
V 50 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее при его столкновении с пешеходом
или животным
V 51 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее при его столкновении с велосипеди-
стом
V 52 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее при его столкновении с двух- или
трехколесным моторным транспортным средством
V 53 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее при его столкновении с легковым
автомобилем, грузовым автомобилем типа пикап или фургоном
V 54 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее при его столкновении с тяжелым
грузовым автомоболем или автобусом
V 55 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее при его столкновении с поездом или
другим железнодорожным транспортным средством
V 56 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее при его столкновении с другим немо-
торным транспортным средством
V 57 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее при его столкновении с закреплен-
ным или стационарным объектом
V 58 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее в результате транспортного несчаст-
ного случая без столкновения
V 59 Лицо, находившееся в грузовом автомобиле типа пикап или
фургоне и пострадавшее в результате других и неуточненных
транспортных несчастных случаев

bЛицо, находившееся в тяжелом грузовом автомобиле и постраbдавшее в ре-
bзультате транспортного несчастного bслучая ( bV b60 b- bV b69 b)
V 60 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее при его столкновении с пешеходом или животным
V 61 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее при его столкновении с велосипедистом
V 62 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее при его столкновении с двух- или трехколесным мото-
рным транспортным средством
V 63 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее при его столкновении с легковым автомобилем, грузо-
вым автомобилем типа пикап или фургоном
V 64 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее при его столкновении с тяжелым грузовым автомоболем
или автобусом
V 65 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее при его столкновении с поездом или другим железно-
дорожным транспортным средством
V 66 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее при его столкновении с другим немоторным транспорт-
ным средством
V 67 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее при его столкновении с закрепленным или стационар-
ным объектом
V 68 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее в результате транспортного несчастного случая без
столкновения
V 69 Лицо, находившееся в тяжелом грузовом автомобиле и постра-
давшее в результате других и неуточненных транспортных не-
счастных случаев

bЛицо, находившееся в автобусе и постраbдавшее в результате транспортно-
bго несчастного bслучая ( bV b70 b- bV b79 b)
V 70 Лицо, находившееся в автобусе и пострадавшее при его стол-
кновении с пешеходом или животным
V 71 Лицо, находившееся в автобусе и пострадавшее при его стол-
кновении с велосипедистом
V 72 Лицо, находившееся в автобусе и пострадавшее при его стол-
кновении с двух- или трехколесным моторным транспортным
средством
V 73 Лицо, находившееся в автобусе и пострадавшее при его стол-
кновении с легковым автомобилем, грузовым автомобилем ти-
па пикап или фургоном
V 74 Лицо, находившееся в автобусе и пострадавшее при его стол-
кновении с тяжелым грузовым автомоболем или автобусом
V 75 Лицо, находившееся в автобусе и пострадавшее при его стол-
кновении с поездом или другим железнодорожным транспортным
средством
V 76 Лицо, находившееся в автобусе и пострадавшее при его стол-
кновении с другим немоторным транспортным средством
V 77 Лицо, находившееся в автобусе и пострадавшее при его стол-
кновении с закрепленным или стационарным объектом
V 78 Лицо, находившееся в автобусе и пострадавшее в результате
транспортного несчастного случая без столкновения
V 79 Лицо, находившееся в автобусе и пострадавшее в результате
других и неуточненных транспортных несчастных случаев

bНесчастные случаи, связанные с другимиb наземными транспортными сред-
bствами ( bV b80 b- bV b89 b)
V 80 Всадник или лицо, находившееся в гужевом транспортном
средстве, верхом, пострадавшие в результате транспортного
несчастного случая
V 81 Лицо, находившееся в поезде или другом железнодорожном
транспортном средстве и пострадпвшее в результате транс-
портного несчастного случая
V 82 Лицо, находившееся в трамвае и пострадавшее в результате
транспортного несчастного случая
V 83 Лицо, находившееся в специальном транспортном средстве,
используемом преимущественно на территории промышленных
предприятий, пострадавшее в результате транспортного не-
счастного случая
V 84 Лицо, находившееся в специальном транспортном средстве,
используемом преимущественно в сельском хозяйстве, постра-
давшее в результате транспортного несчастного случая
V 85 Лицо, находившееся в специальном транспортном средстве,
используемом в строительстве, пострадавшее
в результате транспортного несчастного случая
V 86 Лицо, находившееся в вездеходе или другом моторном транс-
портном средстве, предназначенном преимущественно для
передвижения вне дорог, пострадавшее в результате транс-
портного несчастного случая
V 87 Дорожный несчастный случай уточненного характера, но с
неизвестным способом передвижения пострадавшего
V 88 Недорожный несчастный случай уточненного характера, но с
неизвестным способом передвижения пострадавшего
V 89 Несчастный случай с моторным или немоторным транспортным
средством неучтенного вида

bНесчастные случаи на водном транспортеb ( bV b90 b- bV b94 b)
V 90 Погружение в воду и утопление в результате аварии на
водном транспортном средстве
V 91 Другие повреждения в результате аварии на водном тран-
спортном средстве
V 92 Погружение под воду и утопление, связанное с водным тра-
нспортным средством, не вызванное аварией на нем
V 93 Несчастный случай на борту водного транспортного средст-
ва, не вызванный аварией на нем и не приводящий к погру-
жению в воду и утоплению
V 94 Другие и неуточненные несчастные случаи на водном тран-
спорте

bНесчастные случаи на воздушном транспортеb и при космических полетах
b( bV b95 b- bV b97 b)
V 95 Авария оснащенного силовым двигателем воздушного транс-
портного средства, ставшая причиной травмы лица, находив-
щегося на нем
V 96 Авария не оснащенного силовым двигателем воздушного транс-
портного средства, ставшая причиной травмы лица, находив-
щегося на нем
V 97 Другие уточненные аварии воздушного транспорта

bДругие и неуточненные транспортные несчасbтные случаи b( bV b98 b- bV b99 b)
V 98 Другие уточненные транспортные несчастные случаи
V 99 Транспортный несчастный случай неуточненный

BДругие внешние причины травм при несчастных случаях B( BW B00 B- BX B59 B)
bПадения ( bW b00 b- bW b19 b)
@W 00 Падение на поверхности одного уровня, покрытой льдом или
снегом
W 01 Падение на поверхности одного уровня в результате поска-
льзывания, ложного шага или спотыкания
W 02 Падение при катании на коньках, лыжах, роликовых коньках
или роликовой доске
W 03 Другое падение на поверхности одного уровня в результате
столкновения с другим лицом или толчка от него
W 04 Падение лица при переносе его другими лицами или при
оказании ему поддержки другим лицом
W 05 Падение, связанное с инвалидной коляской
W 06 Падение, связанное с кроватью
W 07 Падение, связанное со стулом
W 08 Падение, связанное с другим предметом обстановки
W 09 Падение, связанное с оборудованием спортивной площадки
W 10 Падение на лестнице и ступенях или с лестницы и ступеней
W 11 Падение на приставной лестнице и с нее
W 12 Падение на строительных лесах и с них
W 13 Падение со(из) здания или сооружения
W 14 Падение с дерева
W 15 Падение со скалы (крутого обрыва)
W 16 Ныряние или прыжок в воду, приведшие к травме, отличной
от утопления или погружения в воду
W 17 Другие случаи падения с одного уровня на другой
W 18 Другие случаи падения на поверхности одного уровня
W 19 Падение неуточненное

bВоздействия неживых механических сил ( bW b20 b- bW b29 b)
W 20 Удар брошенным, рушащимся или падающим предметом
W 21 Удар о спортивное оборудование или спортивным оборудова-
нием
W 22 Удар о другой предмет или другим предметом
W 23 Зацепление, раздавление, сжатие или защемление в объекте
или между объектами
W 24 Соприкосновение с подъемными и передаточными устройствами,
не классифицированными в других рубриках
W 25 Соприкосновение с острым краем стекла
W 26 Соприкосновение с ножом, шпагой или кинжалом
W 27 Соприкосновение с ручным инструментом без силового дви-
гателя
W 28 Соприкосновение с силовой газонокосилкой
W 29 Соприкосновение с другими силовыми ручными инструментами
и бытовыми машинами
W 30 Соприкосновение с сельскохозяйственными машинами
W 31 Соприкосновение с другими и неуточненными машинами
W 32 Выстрел из ручного огнестрельного оружия
W 33 Выстрел из винтовки, дробового ружья и крупнокалиберного
огнестрельного оружия
W 34 Выстрел из другого и неуточненного огнестрельного оружия
W 35 Взрыв, разрыв парового котла
W 36 Взрыв, разрыв газового баллона
W 37 Разрыв автомобильной шины, трубопровода или шланга, нахо-
дившихся под давлением
W 38 Взрыв, разрыв другого уточненного устройства, находивше-
гося под далением
W 39 Залп фейерверка
W 40 Взрыв других веществ
W 41 Воздействие струи под давлением
W 42 Воздействие шума
W 43 Воздействие вибрации
W 44 Попадание инородного тела в или через глаз или естествен-
ное отверстие
W 45 Проникновение инородного тела через кожу
W 49 Воздействие других и неуточненных неживых механических сил

bВоздействия живых механических сил ( bW b50 b- bW b64 b)
W 50 Удар, толчок, пинок, выкручивание, укус или оцарапывание
другим лицом
W 51 Удар другого лица или столкновение с ним
W 52 Раздавливание, толчок или затаптывание толпой или при
паническом бегстве людей
W 53 Укус крысы
W 54 Укус или удар, нанесенный собакой
W 55 Укус или удар, нанесенный другими млекопитающими
W 56 Контакт с морскими животными
W 57 Укус или ужаливание неядовитым насекомыми и другими нея-
довитыми членистоногими
W 58 Укус или удар, нанесенный крокодилом
W 59 Укус или раздавливание другими рептилиями
W 60 Контакт с шинами и колючками растений или листьями с ост-
рыми краями
W 64 Воздействие других и неуточненных живых механических сил

bСлучайное утопление и погружуние в воду ( bW b65 b- bW b74 b)
W 65 Утопление и погружение в воду во время принятия ванны
W 66 Утопление и погружение в воду в результате падения в ванну
W 67 Утопление и погружение в воду во время нахождения в пла-
вательном бассейне
W 68 Утопление и погружение в воду в результате падения в пла-
вательный бассейн
W 69 Утопление и погружение в воду во время нахождения в есте-
ственном водоеме
W 70 Утопление и погружение в воду в результате падения в ес-
тественный водоем
W 73 Другие уточненные случаи утопления и погружения в воду
W 74 Случаи утопления и погружения в воду неуточненные

bДругие несчастные случаи с угрозой дыханию ( bW b75 b- bW b84 b)
W 75 Случайное удушение и удавливание в крови
W 76 Другие случайные повешения и удавления
W 77 Уроза дыханию в результате засыпания сыпучими веществами,
обвалившейся землей и другими породами
W 78 Вдыхание содержимого воздуха
W 79 Вдыхание и заглатывание пищи, приводящее к закупорке ды-
хательных путей
W 80 Вдыхание и заглатывание другого инородного тела, приво-
дящее к закупорке дыхательных путей
W 81 Случайное или преднамеренное попадание в среду с низким
содержанием кислорода
W 83 Другие случаи уточненной угрозы дыханию
W 84 Уроза дыханию неуточненная

bНесчастные случаи, вызванные воздействием элеbктbричbесbкоbго bтока, bизлbучbе-
bниbя и крайних значений уровней температуры окружающей среды или bатмос-
bферного давления ( bW b85 b- bW b99 b)
W 85 Несчастный случай, связанный с линией электропередачи
W 86 Несчастный случай, связанный с другим уточненным источ-
ником электрического тока
W 87 Несчастный случай, связанный с источником электрического
тока неуточненный
W 88 Воздействие ионизирующего излучения
W 89 Воздействие искусственных видимых и ультрафиолетовых лу-
чей
W 90 Воздействие другого неионизирующего излучения
W 91 Воздействие излучения неуточненного типа
W 92 Воздействие чрезмерного тепла от искусственного источника
W 93 Воздействие чрезмерного холода от искусственного источника
W 94 Воздействие высокого и низкого атмосферного давления и
изменений атмосферного давления
W 99 Воздействие других и неуточненных искусственно созданных
факторов внешней среды

bВоздействие дыма, огня и пламени ( bX b00 b- bX b09 b)
X 00 Воздействие неконтролируемого огня (пожара) в здании или
сооружении
X 01 Воздействие неконтролируемого огня (пожара) вне здания или
сооружения
X 02 Воздействие контролируемого огня в здании или сооружении
X 03 Воздействие контролируемого огня вне здания или сооружения
X 04 Повреждения при загорании легковоспламеняющихся веществ
X 05 Повреждения при воспламенении или расплавлении ночной
пижамы
X 06 Повреждения при воспламенении или расплавлении другой
одежды и дополнений к ней
X 08 Воздействие других уточненных источников дыма, огня и
пламени
X 09 Воздействие неуточненных источников дыма, огня и
пламени

bСоприкосновение с горячими и раскаленными веществами (предметами)
b( bX b10 b- bX b19 b)
X 10 Соприкосновение с горячими напитками, пищевыми продукта-
ми, жирами и кулинарными маслами
X 11 Соприкосновение с горячей водой из крана
X 12 Соприкосновение с другими горячими жидкостями
X 13 Воздействие пара и горячих испарений
X 14 Воздействие горячего воздуха и газов
X 15 Соприкосновение с горячими бытовыми приборами
X 16 Соприкосновение с горячими обогревательными приборами,
радиаторами отопления и трубами
X 17 Соприкосновение с горячими двигателями, машинами и инст-
рументами
X 18 Соприкосновение с другими раскаленными металлами
X 19 Соприкосновение с другими и неуточненными раскаленными и
горячими веществами

bКонтакт с ядовитыми животными и растениями ( bX b20 b- bX b29 b)
X 20 Контакт с ядовитыми змеями и ящерицами
X 21 Контакт с ядовитыми пауками
X 22 Контакт с скорпионом
X 23 Контакт с шершнями, осами и пчелами
X 24 Контакт с многоножками и ядовитыми тысяченожками (тропи-
ческими)
X 25 Контакт с другими уточненными ядовитыми членистоногими
X 26 Контакт с ядовитыми морскими животными и растениями
X 27 Контакт с другими уточненными ядовитыми животными
X 28 Контакт с другими уточненными ядовитыми растениями
X 29 Контакт с неуточненными ядовитыми растениями и животными

bВоздействие сил природы ( bX b30 b- bX b39 b)
X 30 Воздействие чрезмерно высокой природной температуры
X 31 Воздействие чрезмерно низкой природной температуры
X 32 Воздействие солнечного света
X 33 Жертва удара молнии
X 34 Жертва землетрясения
X 35 Жертва извержения вулкана
X 36 Жертва снежного обвала, оползня и других подвижек грун-
та
X 37 Жертва разрушительного шторма
X 38 Жертва наводнения
X 39 Воздействие других и неуточненных сил природы

bСлучайное отравление и воздействие ядовитых веществ ( bX b40 b- bX b49 b)
X 40 Случайное отравление и воздействие неопиоидными анальге-
тиками, жаропонижающими и противоревматическими средствами
X 41 Случайное отравление и воздействие противосудорожными,
седативными, снотворными, противопаркинсоническими и
психотропными средствами, не классифицированные в других
рубриках
X 42 Случайное отравление и воздействие наркотиками и психодис-
лептиками [галлюциногенами], не классифицированные в дру-
гих рубриках
X 43 Случайное отравление и воздействие другими лекарственными
средствами, влияющими не вегетативную неврную систему
X 44 Случайное отравление и воздействие другими и неуточненны-
ми лекарственными средствами, медикаментами и биологиче-
скими субстанциями
X 45 Случайное отравление и воздействие алкоголем
X 46 Случайное отравление и воздействие органическими раство-
рителями, галогенсодержащими углеводородами и их парами
X 47 Случайное отравление и воздействие другими газами и паро-
образными веществами
X 48 Случайное отравление и воздействие пестицидами
X 49 Случайное отравление и воздействие другими и неуточненны-
ми химическими и ядовитыми веществами

bПеренапряжение, путешествия и лишения ( X b50 b- bX b57 b)
X 50 Перенаряжение и резкие или повторяющиеся движения
X 51 Путешествия и передвижения
X 52 Продолжительное пребывание в состоянии невесомости
X 53 Отсутствие пищи
X 54 Отсутствие воды
X 57 Лишения неуточненные

bСлучайное воздействие других и неуточненных факторов ( X b58 b- bX b59 b)
X 58 Воздействие других уточненных факторов
X 59 Воздействие неуточненного фактора

BПреднамеренное самоповреждение ( X B60 B- X B84 B)
X 60 Преднамеренное самоотравление и воздействие неопиоидными
анальгетиками, жаропонижающими и противоревматическими
средствами
X 61 Преднамеренное самоотравление и воздействие противосудо-
рожными, седативными, снотворными, противопаркинсонически-
ми и психотропными средствами, не классифицированные в
других рубриках
X 62 Преднамеренное самоотравление и воздействие наркотиками и
психодислептиками [галлюциногенами], не классифицированные
в других рубриках
X 63 Преднамеренное самоотравление и воздействие другими лекар-
ственными средствами, действующими на вегетативную нервную
систему
X 64 Преднамеренное самоотравление и воздействие другими и неу-
точненными лекарственными средствами, медикаментами и био-
логическими субстанциями
X 65 Преднамеренное самоотравление и воздействие алкоголем
X 66 Преднамеренное самоотравление и воздействие органическими
растворителями, галогенсодержащими углеводородами и их па-
рами
X 67 Преднамеренное самоотравление и воздействие другими газа-
ми и парообразными веществами
X 68 Преднамеренное самоотравление и воздействие пестицидами
X 69 Преднамеренное самоотравление и воздействие другими и неу-
точненными химическими и ядовитыми веществами
X 70 Преднамеренное самоповреждение путем повешения, удавления
и удушения
X 71 Преднамеренное самоповреждение путем погружения в воду
и утопления
X 72 Преднамеренное самоповреждение путем выстрела из ручного
огнестрельного оружия
X 73 Преднамеренное самоповреждение путем выстрела из винтовки,
дробового ружья и крупнокалиберного огнестрельного оружия
X 74 Преднамеренное самоповреждение путем выстрела из другого
и неуточненного огнестрельного оружия
X 75 Преднамеренное самоповреждение путем использования взрыв-
чатых веществ
X 76 Преднамеренное самоповреждение дымом, огнем и пламенем
X 77 Преднамеренное самоповреждение паром, горячими испарени-
ями и горячими предметами
X 78 Преднамеренное самоповреждение острым предметом
X 79 Преднамеренное самоповреждение тупым предметом
X 80 Преднамеренное самоповреждение путем прыжка с высоты
X 81 Преднамеренное самоповреждение путем прыжка под движу-
щийся объект или лежание перед ним
X 82 Преднамеренное самоповреждение посредством аварии мотор-
ного транспортного средства
X 83 Преднамеренное самоповреждение посредством других уточ-
ненных действий
X 84 Преднамеренное самоповреждение посредством других неуточ-
ненных действий

BНападение ( X B85 B- Y B09 B)
X 85 Нападение с применением лекарственных средств, медикамен-
тов и биологических веществ
X 86 Нападение с применением едких веществ
X 87 Нападение с применением пестицидов
X 88 Нападение с применением газов и парообразных веществ
X 89 Нападение с применением других уточненных химических
и ядовитых веществ
X 90 Нападение с применением других неуточненных химических
или ядовитых веществ
X 91 Нападение путем повешения, удушения и удавления
X 92 Нападение путем утопления и погружения в воду
X 93 Нападение путем выстрела из ручного огнестрельного
оружия
X 94 Нападение путем выстрела из винтовки, дробового ружья
и огнестрельного оружия крупного калибра
X 95 Нападение путем выстрела из другого и неуточненного
огнестрельного оружия
X 96 Нападение путем использования взрывчатых веществ
X 97 Нападение с применением дыма, огня и пламени
X 98 Нападение с применением пара, горячих испарений и горячих
предметов
X 99 Нападение с применением острого предмета
Y 00 Нападение с применением тупого предмета
Y 01 Нападение путем сталкивания с высоты
Y 02 Нападение путем толкания под движующийся объект или
укладывания жертвы перед ним
Y 03 Нападение путем наезда моторным транспортным средством
Y 04 Нападение путем применения физической силы
Y 05 Сексуальное нападение с применением физической силы
Y 06 Лишение ухода или оставление без присмотра
Y 07 Другие формы плохого обращения
Y 08 Нападение другими уточненными способами
Y 09 Нападение неуточненным способом

BПовреждения с неопределенными намерениями ( Y B10 B- Y B34 B)
Y 10 Отравление и воздействие неопиоидными анальгетиками,
жаропонижающими и антиревматическими средствами с неоп-
ределенными намерениями
Y 11 Отравление и воздействие противосудорожными, седативными
снотворными, антипаркинсоническими и психотропными сред-
ствами, не классифицированное в других рубриках, с неоп-
ределенными намерениями
Y 12 Отравление и воздействие наркотиками и психодислептиками
[галлюциногенами], не классифицированное в других рубриках,
с неоределенными намерениями
Y 13 Отравление и воздействие другими лекарственными средствами,
влияющими на вегетативную нервную систему, с неопределен-
ными намерениями
Y 14 Отравление и воздействие другими и неуточненными лекарствен-
ными средствами, медикаментами и биологическими веществами
с неопределенными намерениями
Y 15 Отравление и воздействие алкоголем с неопределенными намере-
ниями
Y 16 Отравление и воздействие органическими растворителями, га-
логенсодержащими углеводородами и их парами с неопределен-
ными намерениями
Y 17 Отравление и воздействие другими газами и парообразными ве-
ществами с неопределенными намерениями
Y 18 Отравление и воздействие пестицидами с неопределенными на-
мерениями
Y 19 Отравление и воздействие другими и неуточненными химически-
ми и ядовитыми веществами с неопределенными намерениями
Y 20 Повешение, удушение и удавление с неопределенными намере-
ниями
Y 21 Погружение под воду и утопление с неопределенными намере-
ниями
Y 22 Поврежедение в результате выстрела из ручного огнестрель-
ного оружия с неопределенными намерениями
Y 23 Повреждение в результате выстрела из винтовки, дробового
ружья и крупнокалибренного огнестрельного оружия с неопре-
деленными намерениями
Y 24 Повреждения в результате выстрела из другого и неуточненно-
го огнестрельного оружия с неопределенными намерениями
Y 25 Контакт со взрывчатым веществом с неопределенными намерениями
Y 26 Воздействие дымом, огнем и пламенем с неопределенными наме-
рениями
Y 27 Контакт с паром, горячими испарениями и горячими предмета-
ми с неопределенными намерениями
Y 28 Контакт с острым предметом с неопределенными намерениями
Y 29 Контакт с тупым предметом с неопределенными намерениями
Y 30 Падение, прыжок или сталкивание с высоты с неопределенными
намерениями
Y 31 Падение, лежание или бег перед движущимся объектом или
в него с неопределенными намерениями
Y 32 Удар моторного транспортного средства с неуточненными на-
мерениями
Y 33 Другие уточненные повреждения, не уточненные как случайные
или преднамеренные
Y 34 Неуточненные повреждения с неопределенными намерениями

BДействия, предусмотренным законом, и военные действия ( Y B35 B- Y B36 B)
Y 35 Действия, предусмотренные законом
Y 36 Военные действия

BОсложнения терапевтических и хирургических вмешательств ( Y B40 B- Y B84 B)

"Лекарственные средства, медикаменты и биологические вещества,
"являющиеся причиной неблагоприятных реакций при терапевтическом
"применении (Y 40 "- "Y "59 ")
Y 40 Антибиотики системного действия
Y 41 Другие противоинфекционные и противопаразитарные средст-
ва системного действия
Y 42 Гормоны и их синтетические заменители и антогонисты,
не классифицированные в других рубриках
Y 43 Препараты преимущественно системного действия
Y 44 Препараты, влияющие преимущественно на компоненты крови
Y 45 Аналгезирующие, жарапонижающие и противовоспалительные
средства
Y 46 Противосудорожные и противопаркинсонические средства
Y 47 Седативные, снотворные и анксиолитические [противотре-
вожные] средства
Y 48 Обезболивающин и терапевтические газы
Y 49 Психотропные средства, не классифицированные в других
рубриках
Y 50 Препараты, стимулирующие центральную нервную систему,
не классифицированные в других рубриках
Y 51 Препараты, действующие преимущественно не вегетативную
нервную систему
Y 52 Препараты, действующие преимущественно не сердечно-со-
судистую систему
Y 53 Препараты, действующие преимущественно на органы пищева-
рения
Y 54 Препараты, влияющие преимущественно на водный баланс,
минеральный обмен и обмен мочевой кислоты
Y 55 Препараты, действующие преимущественно на гладкую и ске-
летную мускулатуру и органы дыхания
Y 56 Препараты местного действия, влияющие преимущественно на
кожу и слизистые оболочки, и средства, применяемые в
офтальмологической. оториноларинологической и стоматоло-
гической практике
Y 57 Другие и неуточненные лекарственные средства и медикаменты
Y 58 Бактериальные вакцины
Y 59 Другие и неуточненные вакцины и биологические вещества

"Случайное нанесение вреда больному при выполнении терапевтических и
"хирургических вмешательств ( "Y "60 "- "Y "69 ")
Y 60 Случайный порез, укол, прободение или кровотечение при
выполнении хирургической и терапевтической процедуры
Y 61 Случайное оставление инородного тела в организме при
выполнении хирургической и терапевтической процедуры
Y 62 Недостаточная стерильность при выполнении хирургической
и терапевтической процедуры
Y 63 Ошибочность дозировки при проведении хирургических и те-
рапевтических процедур
Y 64 Загрязненные медицинские или биологические вещества
Y 65 Другие несчастные случаи во время оказания хирургической
и терапевтической помощи
Y 66 Непредоставление хирургической и терапевтической помощи
Y 69 Несчастный случай во время оказания хирургической и тера-
певтической помощи неуточненный

"Медицинские приборы и устройства, с которыми связаны несчастные случаи,
"при их использовании для диагностических и терапевтических целей
Х( "Y "70 "- "Y "82 ")
Y 70 Приборы для анестезии, с которыми связаны несчастные слу-
чаи
Y 71 Приборы и устройства для диагностики и лечения болезней
сердечно-сосудистой системы, с которыми связаны несчастные
случаи
Y 72 Приборы и устройства, используемые в оториноларингологиче-
ской практике, с которыми связаны несчастные случаи
Y 73 Приборы и устройства, используемые в гастроэнтерологичес-
кой и урологической практике, с которыми связаны несчаст-
ные случаи
Y 74 Приборы и устройства общебольничного и индивидульного
пользования, с которыми связаны несчастные случаи
Y 75 Приборы и устройства, используемые в неврологической пра-
ктике, с которыми связаны несчастные случаи
Y 76 Приборы и устройства, используемые в акушерской и гинеко-
логической практике, с которыми связаны несчастные случаи
Y 77 Приборы и устройства, используемые в офтальмологической
практике, с которыми связаны несчастные случаи
Y 78 Радиологические приборы и устройства, с которыми связаны
несчастные случаи
Y 79 Ортопедические приборы и устройства, с которыми связаны
несчастные случаи
Y 80 Физиотерапевтические приборы и устройства, с которыми свя-
заны несчастные случаи
Y 81 Приборы и устройства, применяемые в общей хирургии и пла-
стической хирургии, с которыми связаны несчастные случаи
Y 82 Другие и неуточненные медицинские приборы и устройства, с
которыми связаны несчастные случаи

"Хирургические и другие медицинские процедуры как причина анормальной,
"реакции или позднего осложнения у пациента без упоминания "о "случайном
"нанесении ему вреда во время их выполнения ( "Y "83 "- "Y "84 ")
Y 83 Хирургические операции и другие хирургические процедуры
как причина анормальной реакции или позднего осложнения у
пациента без упоминания о случайном нанесении ему вреда во
время их выполнения
Y 84 Другие медицинские процедуры как причина анормальной реак-
ции или позднего осложнения у пациента без упоминания о
случайном нанесении ему вреда во время их выполнения

BПоследствия воздействия внешних причин заболеваемости и смертности
B( Y B85 B- Y B89 B)
Y 85 Последствия транспортного несчастного случая
Y 86 Последствия других несчастных случаев
Y 87 Последствия умышленного самоповреждения, нападения и со-
бытий [повреждений], неуточненных как случайные или пред-
намеренные

Y 88 Последствия терапевтических и хирургических вмешательств
как внешних причин заболеваемости и смертности
Y 89 Последствия других внешних причин

BДополнительные факторы, имеющие отношение к причинам заболеваемости
Bи смертности, классифицированным в других рубриках ( Y B90 B- Y B98 B)
Y 90 Доказательство влияния алкоголя, определенного по его со-
держанию в крови
Y 91 Доказательство влияния алкоголя, определенного по степе-
ни опьянения
Y 95 Состояние госпитализма
Y 96 Факторы, имеющие отношение к работе
Y 97 Факторы, связанные с загрязнением окружающей среды
Y 98 Факторы, связанные с образом жизни

Класс XXI
BФакторы, влияющие на состояние здоровья и обращения в учреждения
Bздравоохранения
B( Z B00 B- BZ B99 B)

BОбращения в учреждения здравоохранения для медицинского осмотра и Bоб-
Bследования ( Z B00 B- BZ B13 B)
Z 00 Общий осмотр и обследование лиц, не имеющих жалоб или
установленного диагноза
Z 01 Другие специальные осмотры и обследования лиц, не имеющих
жалоб или установленного диагноза
Z 02 Обследование и обращение в административных целях
Z 03 Медицинское наблюдение и оценка при подозрении на заболе-
вание или патологическое состояние
Z 04 Обследование и наблюдение с другими целями
Z 08 Последующее обследование после лечения злокачественного
новообразования
Z 09 Последующее обследование после лечения состояний не отно-
сящихся к злокачественным новообразованиям
Z 10 Рутинная общая проверка здоровья определенных подгрупп
населения
Z 11 Специальное скрининговое обследование с целью выявления
инфекционных и паразитарных болезней
Z 12 Специальное скрининговое обследование с целью выявления
злокачественных новообразований
Z 13 Специальное скрининговое обследование с целью выявления
других болезней и нарушений

BПотенциальная опасность для здоровья, связанная с инфекционными болBез-
Bнями ( Z B20 B- BZ B29 B)
Z 20 Контакт с больным и возможность заражения инфекционными
болезнями
Z 21 Бессимптомный инфекционный статус, вызванный вирусом им-
мунодефецита человека [ВИЧ]
Z 22 Носительство возбудителя инфекционной болезни
Z 23 Необходимость иммунизации против одной бактериальной боле-
зни
Z 24 Необходимость иммунизации против одной определенной вирус-
ной болезни
Z 25 Необходимость иммунизации против одной из других вирусных
болезней
Z 26 Необходимость иммунизации против одной из других инфекци-
онных болезней
Z 27 Необходимость иммунизации против комбинации инфекционных
болезней
Z 28 Непроведенная иммунизация
Z 29 Необходимость других профилактических мер

BОбращения в учреждения здравоохранения в связи с обстоятельствами, Bот-
Bносящимися к репродуктивной функции ( Z B30 B- BZ B39 B)
Z 30 Наблюдение за применением противозачатачных средств
Z 31 Восстановление и сохранение детородной функции
Z 32 Обследование и тесты для установления беременности
Z 33 Состояние, свойственное беременности
Z 34 Наблюдение и контроль за течением нормальной беременности
Z 35 Наблюдение и контроль за течением беременности у женщины,
подвергающейся высокому риску
Z 36 Дородовое обследование с целью выявления патологии у плода
[антенатальный скрининг]
Z 37 Исход родов
Z 38 Живорожденные младенцы согласно месту рождения
Z 39 Послеродовая помощь и обследование

BОбращения в учреждения здравоохранения в связи с необходимостью Bпрове-
Bдения специфических процедур и получения медицинской помощи
B( Z B40 B- BZ 54 B)
Z 40 Профилактическое хирургическое вмешательство
Z 41 Процедуры, проводимые не с лечебной целью
Z 42 Последующая помощь с пременением восстановительного хи-
рургического вмешательства
Z 43 Уход за искусственным отверстием
Z 44 Примерка и подгонка наружного протезного устройства
Z 45 Установка и регулировка имплантированного устройства
Z 46 Примерка и подгонка других устройств
Z 47 Другие виды последующей ортопедической помощи
Z 48 Другие виды последующей хирургической помощи
Z 49 Помощь, вклющающая диализ
Z 50 Помощь, вклющающая использование реабилитационных процедур
Z 51 Другие виды медицинской помощи
Z 52 Доноры органов и тканей
Z 53 Обращения в учреждения здравоохранения в связи с невыпол-
ненными специфическими процедурами
Z 54 Состояние выздоровления

BПотенциальная опасность для здоровья, связанная с социально-эконBомичес-
Bкими и психосоцильными обстоятельствами ( Z B55 B- BZ B65 B)
Z 55 Проблемы, связанные с обучением и грамотностью
Z 56 Проблемы, связанные с работой и безработицей
Z 57 Воздействие производственных факторов риска
Z 58 Проблемы, связанные с физическими факторами окружающей
среды
Z 59 Проблемы, связанные с обстоятельствами жилищного и эконо-
мического характера
Z 60 Проблемы, связанные с социальным окружением
Z 61 Проблемы, связанные с неблагоприятными жизненными события-
ми в детстве
Z 62 Другие проблемы, связанные с воспитанием ребенка
Z 63 Другие проблемы, связанные с близкими людьми, включая се-
мейные обстоятельства
Z 64 Проблемы, связанные с определенными психосоциальными об-
стоятельствами
Z 65 Проблемы, связанные с другими психосоциальными обстоятель-
ствами

BОбращения в учреждения здравоохранения в связи с другими обстоя-
тBельствами ( Z B70 B- BZ B76 B)
Z 70 Консультации, касающиеся сексуальных отношений, поведения
и ориентации
Z 71 Обращения в учреждения здравоохранения для получения дру-
гих консультаций и медицинских советов, не классифициро-
ванных в других рубриках
Z 72 Проблемы, связанные с образом жизни
Z 73 Проблемы, связанные с трудностями поддержания нормального
образа жизни
Z 74 Проблемы, связанные с зависимостью от лица, обеспечивающе-
го помощь и уход
Z 75 Проблемы, связанные с медицинским обеспечением и другой
медицинской помощью
Z 76 Обращения в учреждения здравоохранения в связи с другими
обстоятельствами

BПотенциальная опасность для здоровья, связанная с личным Bи Bсемейным
Bанамнезом или определенными состояниями, влияющими на здоровье
B( Z B80 B- Z B99 B)
Z 80 В семейном анамнезе злокачественное новообразование
Z 81 В семейном анамнезе психические расстройства и расстрой-
ства поведения
Z 82 В семейном анамнезе некоторые болезни, снижающие трудо-
способность, и хронические болезни, ведущие к инвалид-
ности
Z 83 В семейном анамнезе другие специфические нарушения
Z 84 В семейном анамнезе другие патологические состояния
Z 85 В личном анамнезе злокачественное новообразование
Z 86 В личном анамнезе некоторые другие болезни
Z 87 В личном анамнезе другие болезни и патологические состо-
яния
Z 88 В личном анамнезе аллергия к лекарственным средствам,
медикаментам и биологическим веществам
Z 89 Приобретенное отсутствие конечностей
Z 90 Приобретенное отсутствие органов, не классифицированное
в других рубриках
Z 91 В личном анамнезе наличие факторов риска, не классифици-
рованных в других рубриках
Z 92 В личном анамнезе медицинское лечение
Z 93 Сотояние, связанное с наличием искусственного отверстия
Z 94 Наличие трансплантированных органов и тканей
Z 95 Наличие сердечных и сосудистых имплантатов и трансплан-
татов
Z 96 Наличие других функциональных имплантатов
Z 97 Наличие других устройств
Z 98 Другие послехирургические состояния
Z 99 Зависимость от поддерживающих жизнедеятельность механизмов
и устройст, не классифицированная в других рубриках


Приказы по Минздраву в 1998-2001гг

Приказы по Минздраву в мае 2000 г.

Об аттестации медико-фармацевтического колледжа Курского государственного медицинского университета
Приказ Минздрава России от 24.05.00 N 177

Об аттестации Новомосковского медицинского училища Тульской области
Приказ Минздрава России от 24.05.00 N 176

Об изменении кодов ТНВЭД при экспертизе разрешений на ввоз в Российскую Федерацию и вывоз из Российской Федерации лекарственных средств и регистрации данных документов
Приказ Минздрава России от 19.05.00 N 170

О предоставлении права подписи разрешений и согласований на ввоз в Российскую Федерацию и вывоз из Российской Федерации лекарственных средств
Приказ Минздрава России от 19.05.00 N 169

О подготовке специалистов по диабетологии
Приказ Минздрава России от 19.05.00 N 168

Об обеспечении отдыха, оздоровления и занятости детей в 2000 году
Приказ Минздрава России от 19.05.00 N 166

О медицинском психологе в судебно-психиатрической экспертизе
Приказ Минздрава России от 19.05.00 N 165

Об организации работы по выдаче лицензий на оптовую торговлю лекарственными средствами и изделиями медицинского назначения
Приказ Минздрава России от 12.05.00 N 162

Об отмене приказа Минздрава РСФСР от 4 июля 1991 года N 117
Приказ Минздрава России от 12.05.00 N 161

Об организации Научно-методического центра Минздрава России по молекулярной медицине
Приказ Минздрава России от 06.05.00 N 154

О совершенствовании лабораторной диагностики полиомиелита в Российской Федерации
Приказ Минздрава России от 06.05.00 N 150

О внесении изменений и дополнений в приказ Минздрава России от 26.11.97 N345 «О совершенствовании мероприятий по профилактике внутрибольничных инфекций в акушерских стационарах»
Приказ Минздрава России от 05.05.00 N 149

О создании организационно-методического центра Минздрава России по медико-социальной помощи несовершеннолетним с проблемами развития и поведения
Приказ Минздрава России от 05.05.00 N 148

Приказы по Минздраву в апреле 2000 г.

О реорганизации медицинского училища при Санкт-Петербургском государственном медицинском университете
Приказ Минздрава России от 28.04.00 N 145

О создании Совета по изданию учебной и учебно-методической литературы для средних медицинских и фармацевтических образовательных учреждений
Приказ Минздрава России от 28.04.00 N 144

Об изменении сроков выполнения приказа Минздрава России и Росгидромета от 15.11.99 N410/122 «О повышении эффективности функционирования систем социально-гигиенического мониторинга и мониторинга окружающей природной среды, ее загрязнения»
Приказ Минздрава России от 28.04.00 N 142
Приказ Росгидромета от 28.04.00 N 72

О федеральной целевой программе «Ядерная и радиационная безопасность России» на 2000-2006 годы
Приказ Минздрава России от 24.04.00 N 139

О разрешении медицинского применения лекарственного средства декстрометорфан
Приказ Минздрава России от 24.04.00 N 138

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 24.04.00 N 137

О внесении изменений в приказ Минздрава России от 03.04.2000 N109
Приказ Минздрава России от 21.04.00 N 132

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 19.04.00 N 130

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 19.04.00 N 129

О порядке государственной регистрации наборов реагентов для диагностики in vitro
Приказ Минздрава России от 19.04.00 N 128

О внесении изменений в приказ Министерства здравоохранения Российской федерации от 30 октября 1998 года N 320
Приказ Минздрава России от 19.04.00 N 125

О Госреестре лекарственных средств
Приказ Минздрава России от 14.04.00 N 124

О личной медицинской книжке и санитарном паспорте на транспортные средства для перевозки пищевых продуктов (Минюст N 2199 24.04.2000)
Приказ Минздрава России от 14.04.00 N 122

О внесении изменений в приказ Минздрава России от 04.12.98 N 349
Приказ Минздрава России от 14.04.00 N 121

О внесении изменений в приказ Минздрава России от 31.03.99 г. N104
Приказ Минздрава России от 03.04.00 N 115

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 03.04.00 N 114

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 03.04.00 N 113

О структуре Министерства здравоохранения Российской Федерации (с изменениями на 21 апреля 2000 года)
Приказ Минздрава России от 03.04.00 N 109

Приказы по Минздраву в марте 2000 г.

О внесении изменений в приказ Минздрава России от 08.12.98 N 354
Приказ Минздрава России от 30.03.00 N 107

О положении о проведении конъюнктурной проработки и подготовке конкурентных листов при закупке лекарственных средств, изделий медицинского назначения и медицинской техники
Приказ Минздрава России от 27.03.00 N 104

О порядке принятия решения о проведении клинических исследований лекарственных средств (Минюст N 2177 05.04.2000)
Приказ Минздрава России от 24.03.00 N 103

Об отмене приказа Минздрава России от 02.07.99 N 266
Приказ Минздрава России от 24.03.00 N 102

О порядке проведения предварительных и периодических медицинских осмотров работников, занятых на работах по уничтожению химического оружия (не нуждается в госрегистрации)
Приказ Минздрава России от 21.03.00 N 101

Об организации работ по внедрению Федерального Руководства для врачей по использованию лекарственных средств
Приказ Минздрава России от 16.03.00 N 97

О разрешение медицинского применения лекарственных средств
Приказ Минздрава России от 13.03.00 N 91

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 13.03.00 N 90

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 03.03.00 N 88

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 03.03.00 N 87

О комиссии по социальному страхованию
Приказ Минздрава России от 01.03.00 N 84

О совершенствовании преподавания в медицинских и фармацевтических вузах проблем общественного здоровья и здравоохранения
Приказ Минздрава России от 01.03.00 N 83

О возмещении командировочных расходов
Письмо Минздрава России от 06.03.00 N 2510/2336-32

Приказы по Минздраву в феврале 2000 г.

О порядке допуска к медицинской и фармацевтической деятельности лиц, получивших медицинскую и фармацевтическую подготовку
Письмо Минздрава России от 08.02.00 N 2510/1276-32

О комиссии по социальному страхованию
Приказ Минздрава России от 01.03.00 N 84

О совершенствовании преподавания в медицинских и фармацевтических вузах проблем общественного здоровья и здравоохранения
Приказ Минздрава России от 01.03.00 N 83

О введении в действие Отраслевого стандарта «Стандарты качества лекарственных средств. Основные положения»
Приказ Минздрава России от 29.02.00 N 82

Об утверждении Положения об основах взаимодействия Федеральной пограничной службы Российской Федерации, Министерства внутренних дел Российской Федерации, Министерства Российской Федерации по налогам и сборам, Министерства сельского хозяйства ...
Приказ ФПС России от 28.02.00 N 32
Приказ МВД России от 28.02.00 N 75
Приказ МНС России от 28.02.00 N АП-3-34/75
Приказ Министерства сельского хозяйства РФ от 28.02.00 N 60
Приказ Минтранса РФ от 28.02.00 N 10
Приказ Минздрава России от 28.02.00 N 79
Приказ ГТК России от 28.02.00 N 52
Приказ ФСБ России от 28.02.00 N 77
Приказ ФСНП России от 28.02.00 N 71

Об отмене приказа Минздрава России от 05.11.99 N 399
Приказ Минздрава России от 28.02.00 N 76

О внесении изменений и дополнений в номенклатуру учреждений здравоохранения (Минюст N 2163 23.03.2000)
Приказ Минздрава России от 28.02.00 N 73

О внесении дополнений в номенклатуру учреждений здравоохранения (ДСП) (Минюст N 2178 05.04.2000)
Приказ Минздрава России от 28.02.00 N 72ДСП

О признании утратившим силу приказов Минздрава России
Приказ Минздрава России от 28.02.00 N 71

О повышении эффективности использования финансовых средств в учреждениях здравоохранения федерального подчинения
Приказ Минздрава России от 28.02.00 N 70/14

О реализации постановления Правительства Российской Федерации от 26 октября1999 г. N 1194 «О Программе государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью»
Приказ Минздрава России от 23.02.00 N 69
Приказ ФОМС России от 23.02.00 N 20

О преобразовании арендного предприятия «Станция профилактической дезинфекции» в г.Санкт-Петербурге
Приказ Минздрава России от 21.02.00 N 63

О совершенствовании регистрации лекарственных средств
Приказ Минздрава России от 21.02.00 N 62

О внесении изменений в приказ Минздрава России от 23.06.98 N 202
Приказ Минздрава России от 21.02.00 N 61

Об организации работы по выдаче разрешений на ввоз и вывоз лекарственных средств, медицинских изделий
Приказ Минздрава России от 18.02.00 N 60

Об отмене приказа Министерства здравоохранения Российской Федерации от23.01.98 N 17 «О совершенствовании лекарственного обеспечения населения Российской Федерации»
Приказ Минздрава России от 17.02.00 N 57

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 17.02.00 N 55

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 17.02.00 N 54

Об организации оказания медицинской помощи населению Чеченской Республики в лечебных учреждениях Северо-Кавказского региона и Республики Калмыкия
Приказ Минздрава России от 16.02.00 N 53
Приказ ФОМС России от 16.02.00 N 18

Об организации Научно-методического центра Минздрава России по мониторингу антибиотикорезистентности
Приказ Минздрава России от 09.02.00 N 50

О содействии избирательным комиссиям
Приказ Минздрава России от 07.02.00 N 46

О системе мер по повышению качества клинических лабораторных исследований в учреждениях здравоохранения Российской Федерации
Приказ Минздрава России от 07.02.00 N 45

Об отмене приказа N 24/34 от 26.01.98 г.
Приказ Минздрава России от 02.02.00 N 41
Приказ Минобороны России от 02.02.00 N 67

О порядке применения Правил исчисления сроков выслуги для назначения пенсии за выслугу лет в связи с лечебной и иной работой по охране здоровья населения
Телеграмма Минтруда России от 07.02.00 N 711-ВР
Письмо Минздрава России от 22.02.00 N 2510/1751-23
Телеграмма Пенсионного фонда РФ от 11.02.00 N КА-06-31/1143

О праве на льготную пенсию рентген лаборантов совмещающих профессию санитарки рентгеновского кабинета
Письмо Минздрава России от 24.02.00 N 2510/1878-32

О создании Маммологического центра Министерства здравоохранения Российской Федерации
Приказ Минздрава России от 02.02.00 N 38

О федеральных государственных унитарных предприятиях
Приказ Минздрава России от 02.02.00 N 37

Приказы по Минздраву в январе 2000 г.

О внесении изменений в приказ Минздрава России от 09.04.98 N 111
Приказ Минздрава России от 31.01.00 N 35

О переименовании Федерального Центра профпатологии на базе Научно-исследовательского института медицины труда РАМН в центр Минздрава России
Приказ Российской академии медицинских наук от 28.01.00 N 9
Приказ Минздрава России от 28.01.00 N 33

Об утверждении Перечня жизненно необходимых и важнейших лекарственных средств
Приказ Минздрава России от 26.01.00 N 30

О совершенствовании деятельности учреждений здравоохранения федерального подчинения
Приказ Минздрава России от 26.01.00 N 28

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 26.01.00 N 27

О мерах по реализации Программы работ по созданию и развитию системы стандартизации в здравоохранении
Приказ Минздрава России от 24.01.00 N 23
Приказ ФОМС России от 24.01.00 N 3

О реорганизации Ессентукского училища повышения квалификации работников со средним медицинским и фармацевтическим образованием
Приказ Минздрава России от 24.01.00 N 22

Методические рекомендации по порядку формирования и экономического обоснования территориальных программ государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью на 2000 год
Приказ Минздрава России от 17.01.00 N 2510/356-39
Приказ ФОМС России от 17.01.00 N 6097/40

О научно-методическом центре «Дети Севера»
Приказ Минздрава России от 14.01.00 N 13
Приказ Российской академии медицинских наук от 14.01.00 N 5

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 14.01.00 N 11

О признании недействующим на территории Российской Федерации приказа Минздрава СССР от 16.12.87 N 1278
Приказ Минздрава России от 14.01.00 N 9

О перечне заболеваний, обусловленных воздействием радиации (Минюст N 207904.02.2000)
Приказ Минздрава России от 12.01.00 N 6
Приказ Минтруда России от 12.01.00 N 9

Об отмене приказа Минздравмедпрома России от 19.12.94 N 286 «Об утверждении Положения «О порядке допуска к осуществлению профессиональной (медицинской и фармацевтической) деятельности»
Приказ Минздрава России от 11.01.00 N 4

О переименовании Республиканских центров на базе лабораторий Научно-исследовательского института эпидемиологии и микробиологии им. Н.Ф.Гамалеи РАМН в Центры Минздрава России
Приказ Российской академии медицинских наук от 05.01.00 N 2
Приказ Минздрава России от 05.01.00 N 2

О создании Центра Минздрава России по борьбе геморрагической лихорадкой с почечным синдромом
Приказ Российской академии медицинских наук от 05.01.00 N 1
Приказ Минздрава России от 05.01.00 N 1

Приказы по Минздраву в декабре 1999 г.

Об утверждении Инструкции о порядке медико-санитарного обеспечения лиц, содержащихся в изоляторах временного содержания органов внутренних дел (Минюст N 2131 24.02.2000)
Приказ МВД России от 31.12.99 N 1115
Приказ Минздрава России от 31.12.99 N 475

О Перечне платных медицинских работ (услуг), которые могут выполняться учреждениями государственной санитарно-эпидемиологической службы Российской Федерации (Минюст N 2096 08.02.2000)
Приказ Минздрава России от 31.12.99 N 474

О введении государственного статистического наблюдения за дозами облучения персонала и населения
Приказ Минздрава России от 31.12.99 N 466

О создании Центра медико-социальных проблем детей подросткового возраста Минздрава России
Приказ Минздрава России от 31.12.99 N 465
Приказ Российской академии медицинских наук от 31.12.99 N 113

Об отраслевой программе «Общая врачебная (семейная) практика»
Приказ Минздрава России от 30.12.99 N 463

О совершенствовании организации медицинской помощи беременным женщинам и гинекологическим больным
Приказ Минздрава России от 30.12.99 N 462

О мерах по совершенствованию охраны труда в организациях здравоохранения
Приказ Минздрава России от 30.12.99 N 459

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 20.12.99 N 445

Об утверждении Положения о Порядке возмещения гражданами, индивидуальными предпринимателями и юридическими лицами дополнительно понесенных органами и учреждениями Госсанэпидслужбы России расходов... (Минюст N 2077 04.02.2000)
Приказ Минздрава России от 24.12.99 N 452

О мерах по профилактике заболеваний, связанных с дефицитом йода и других микронутриентов
Приказ Минздрава России от 14.12.99 N 444

О внесении изменений в приказ Минздравмедпрома России от 19.12.94 N 286
Приказ Минздрава России от 09.12.99 N 441

Об организации деятельности дневных стационаров в лечебно-профилактических учреждениях
Приказ Минздрава России от 09.12.99 N 438

О введении в действие стандарта отрасли ОСТ 42-510-98 «Правила организации производства и контроля качества лекарственных средств (GMP)»
Приказ Минздрава России от 03.12.99 N 432
Приказ Минэкономики России от 03.12.99 N 512

О погашении кредиторской задолженности учреждений системы здравоохранения федерального подчинения, возникшей по состоянию на 1 января 1999 года в результате недофинансирования расходов за счет средств федерального бюджета в процессе ...
Приказ Минздрава России от 02.12.99 N 431

О порядке предоставления информации
Приказ Минздрава России от 02.12.99 N 429

О реализации Соглашения о сотрудничестве между Министерством юстиции и Министерством здравоохранения Российской Федерации
Приказ Минздрава России от 02.12.99 N 428

Об отмене приказов Минздрава России
Приказ Минздрава России от 02.12.99 N 427

О штатных нормативах домов ребенка
Приказ Минздрава России от 02.12.99 N 426

Приказы по Минздраву в ноябре 1999 г.

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 29.11.99 N 424

Об организации оказания медицинской помощи застрахованным гражданам Украины, временно находящимся в Российской Федерации (не нуждается в госрегистрации)
Приказ Минздрава России от 24.11.99 N 423

Об отмене приказа Минздрава России от 30.06.99 N 253
Приказ Минздрава России от 24.11.99 N 422

О мерах по реализации постановления Правительства Российской Федерации от26 октября 1999 года N 1194 «О Программе государственных гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью»
Приказ Минздрава России от 23.11.99 N 421
Приказ ФОМС России от 23.11.99 N 98

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 23.11.99 N 420

О комиссиях по рассмотрению жалоб граждан по оказанию психиатрической помощи
Приказ Минздрава России от 23.11.99 N 419

О Центре специальной лабораторной диагностики и лечения особо опасных и экзотических инфекционных заболеваний
Приказ Минобороны России от 20.11.99 N 558
Приказ Минздрава России от 20.11.99 N 416

Об организации поликлиники Института клинической фармакологии Научного центра экспертизы и государственного контроля лекарственных средств Минздрава России
Приказ Минздрава России от 15.11.99 N 412

О повышении эффективности функционирования систем социально-гигиенического мониторинга и мониторинга окружающей природной среды, ее загрязнения
Приказ Минздрава России от 15.11.99 N 410
Приказ Росгидромета от 15.11.99 N 122

О Центрах в составе научных и образовательных медицинских учреждений
Приказ Минздрава России от 11.11.99 N 408

О внесении дополнений в приказ Министерства здравоохранения Российской Федерации от 07.06.99 N 220
Приказ Минздрава России от 11.11.99 N 407

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 05.11.99 N 398

О перечне должностей фармацевтических работников и учреждений (организаций)с правом отпуска наркотических средств и психотропных веществ физическим лицам
Приказ Минздрава России от 05.11.99 N 397

Об утверждении номенклатуры учреждений здравоохранения (Минюст N 196510.11.99) (с изменениями на 28 февраля 2000 года)
Приказ Минздрава России от 03.11.99 N 395

О совершенствовании системы оказания экстренной медицинской помощи лицам, пострадавшим от террористических актов
Приказ Минздрава России от 03.11.99 N 394
Приказ МЧС России от 03.11.99 N 589

Об утверждении Инструкции о порядке изъятия из незаконного оборота наркотических средств, психотропных веществ и их прекурсоров, инструментов и оборудования, находящихся под специальным контролем и используемых для производства и изготовления...
Приказ МВД России от 09.11.99 N 840
Приказ Минюста России от 09.11.99 N 320
Приказ Минздрава России от 09.11.99 N 388
Приказ Минэкономики России от 09.11.99 N 472
Приказ ГТК России от 09.11.99 N 726
Приказ ФСБ России от 09.11.99 N 530
Приказ ФПС России от 09.11.99 N 585

О проведении в 2002 году Всероссийской переписи населения
Указание Минздрава России от 23.11.99 N 1330-У

Приказы по Минздраву в октябре 1999 г.

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 26.10.99 N 389

О выполнении федеральной целевой программы «Комплексные меры противодействия злоупотреблению наркотиками и их незаконному обороту на 1999-2001 годы»
Приказ Минздрава России от 26.10.99 N 387

О дополнительных мерах по профилактике эпидемического паротита и кори
Приказ Минздрава России от 26.10.99 N 386

Об утверждении отраслевой статистической отчетности
Приказ Минздрава России от 26.10.99 N 385

О внесении изменений в приказ Минздрава России от 02.07.99 N 275
Приказ Минздрава России от 25.10.99 N 384

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 25.10.99 N 382

Об организации работы учреждений медицинской и социальной реабилитации подростков и взрослых с последствиями детского церебрального паралича
Приказ Минздрава России от 18.10.99 N 378

Об утверждении Положения об оплате труда работников здравоохранения (Минюст N 1943 21.10.99)
Приказ Минздрава России от 15.10.99 N 377

Об отмене приказа Минздрава России от 09.04.98 N 110
Приказ Минздрава России от 12.10.99 N 370

Об отмене приказа Минздрава России от 24.02.98 N 48
Приказ Минздрава России от 12.10.99 N 369

Об организации работы по совершенствованию контроля за перемещением через государственную границу Российской Федерации товаров и транспортных средств с учетом результатов эксперимента в Новороссийском морском порту
Приказ МВД России от 12.10.99 N 781
Приказ ГТК России от 12.10.99 N 666
Приказ Минтранса РФ от 12.10.99 N 74
Приказ Минздрава России от 12.10.99 N 368
Приказ Министерства сельского хозяйства РФ от 12.10.99 N 696
Приказ ФСБ России от 12.10.99 N 470
Приказ ФПС России от 12.10.99 N 533
Приказ ФСНП России от 12.10.99 N 366
Приказ МНС России от 12.10.99 N АП-3-34/315

О введении аптечки первой помощи (автомобильной) (Минюст N 1934 13.10.99)
Приказ Минздрава России от 11.10.99 N 366

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 08.10.99 N 365

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 08.10.99 N 363

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 05.10.99 N 358

Приказы по Минздраву в сентябре 1999 г.

О порядке применения цен на жизненно необходимые и важнейшие лекарственные средства
Письмо Минздрава России от 06.09.99 N 2510/9695-99-32
Письмо Минэкономики России от 30.08.99 N МВ-576/7-968

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 30.09.99 N 357

О мерах по совершенствованию медицинской и социальной реабилитации больных с последствиями детского церебрального паралича (с изменениями на 28 февраля 2000 года)
Приказ Минздрава России от 30.09.99 N 356

О совершенствовании учетной документации службы медицины катастроф
Приказ Минздрава России от 28.09.99 N 355

Об отмене приказов Минздравмедпрома России и Минздрава России
Приказ Минздрава России от 28.09.99 N 353

Об утверждении Перечня наркотических средств, психотропных веществ и их прекурсоров, которые после изъятия из незаконного оборота и обращения в доход государства могут быть переданы государственным унитарным предприятиям ...(Минюст N 1932 11.10.99)
Приказ Минздрава России от 23.09.99 N 350

Об утверждении временной учетно-отчетной документации для региональных противотуберкулезных служб
Приказ Минздрава России от 23.09.99 N 348

О приказе Минздрава России от 28.09.99 N 353 «Об отмене приказов Минздрава России и Минздравмедпрома России»
Письмо Минздрава России от 29.09.99 N 15-00/02-9

Об отмене приказа Министерства здравоохранения Российской Федерации от 22.06.99 N 248 «О перечне должностей фармацевтических работников и учреждений (организаций) с правом отпуска наркотических средств и психотропных...
Приказ Минздрава России от 17.09.99 N 345

О реализации Постановления Правительства Российской Федерации «О производстве и обороте спиртосодержащих лекарственных средств и парфюмерно-косметической продукции (средств)» (Минюст N 1914 23.09.99)
Приказ Минздрава России от 16.09.99 N 344

О возложении ряда функций по реализации Федерального закона «О санитарно-эпидемиологическом благополучии населения» на Центр санитарно-эпидемиологического нормирования, гигиенической сертификации и экспертизы Минздрава России
Приказ Минздрава России от 16.09.99 N 343

Об утверждении годовой формы отраслевой статистического наблюдения N 54 «Отчет врача детского дома, школы-интерната о лечебно-профилактической помощи воспитанникам»
Приказ Минздрава России от 13.09.99 N 342

О внесении изменений и дополнений в приказ Минздрава России от 20.07.98 N 217 (Минюст N 1936 14.10.99)
Приказ Минздрава России от 02.09.99 N 339

Об участии ведомственных медицинских учреждений в выполнении территориальных программ обязательного медицинского страхования
Письмо Минздрава России от 22.09.99 N 2510/10202-99-32
Письмо ФОМС России от 22.09.99 N 4779/30-1/и

Порядок привлечения ведомственных медицинских учреждений для выполнения территориальных программ обязательного медицинского страхования
Приказ Минздрава России от 09.09.99 N б/н
Приказ ФОМС России от 02.09.99 N б/н

Инструкция по составлению «Сведений о деятельности учреждения здравоохранения (медицинского формирования), принимавшего участие в ликвидации чрезвычайных ситуаций» (отчетная форма N 55 утв. приказом Минздрава РФ от 31.12.98 N 393...)
Инструкция Минздрава России от 14.09.99 N 02-23/2-20

Инструкция по составлению «Сведений о сети и кадрах учреждений здравоохранения службы медицины катастроф Министерства здравоохранения РФ» (отчетная форма N 56 утв. приказом Минздрава РФ от 31.12.98 N 393...)
Инструкция Минздрава России от 14.09.99 N 02-23/3-20

Об отмене приказа Минобразования России и Минздрава России от 18.03.99 N 669/89
Приказ Минздрава России от 13.09.99 N 281
Приказ Минобразования России от 13.09.99 N 341

Приказы по Минздраву в августе 1999 г.

О порядке применения цен на жизненно необходимые и важнейшие лекарственные средства
Письмо Минздрава России от 06.09.99 N 2510/9695-99-32
Письмо Минэкономики России от 30.08.99 N МВ-576/7-968

О номенклатуре специальностей в учреждениях здравоохранения Российской Федерации
Приказ Минздрава России от 27.08.99 N 337

Об организации работ по II этапу социально-гигиенического мониторинга
Приказ Минздрава России от 27.08.99 N 334

О реорганизации Национального и региональных центров по лабораторной диагностике полиомиелита
Приказ Минздрава России от 27.08.99 N 332

О рациональном назначении лекарственных средств, правилах выписывания рецептов на них и порядке их отпуска аптечными учреждениями(организациями) (Минюст N 1944 21.10.99)
Приказ Минздрава России от 23.08.99 N 328

Об анонимном лечении в наркологических учреждениях (подразделениях) (Минюст N 1901 17.09.99)
Приказ Минздрава России от 23.08.99 N 327

Об утверждении Схемы определения тяжести несчастных случаев на производстве
Приказ Минздрава России от 17.08.99 N 322

О минимальном перечне медицинских услуг, оказываемых в системе медицинского страхования застрахованным иностранным гражданам, временно находящимся в Российской Федерации (Минюст N 1921 01.10.99)
Приказ Минздрава России от 06.08.99 N 315

Об утверждении клинического руководства «Модели диагностики и лечения психических и поведенческих расстройств»
Приказ Минздрава России от 06.08.99 N 311

О введении в действие санитарных правил «Гигиенические требования к условиям обучения школьников в различных видах современных общеобразовательных учреждений»
Приказ Минздрава России от 06.08.99 N 309

Об аттестации экспертов-физиков по контролю за источниками ионизирующих и неионизирующих излучений
Приказ Минздрава России от 05.08.99 N 308

О временной регистрации и разрешении разового выпуска препаратов инсулина
Приказ Минздрава России от 04.08.99 N 306

О введении в действие Отраслевого стандарта «Протоколы ведения больных. Общие требования» (ОСТ ПВБ N 91500.09.0001-1999)
Приказ Минздрава России от 03.08.99 N 303

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 02.08.99 N 301

Об утверждении форм документов, необходимых для расследования и учета несчастных случаев на производстве
Письмо Минздрава России от 26.08.99 N 2510/9351-99-32

Об утверждении норм предельно допустимых нагрузок для лиц моложе восемнадцати лет при подъеме и перемещении тяжестей вручную
Письмо Минздрава России от 26.08.99 N 2510/9350-99-32

О порядке выдачи и оформления листков нетрудоспособности при направлении граждан на медико-социальную экспертизу
Письмо Минтруда России от 18.08.99 N 5608-АО

Письмо Минздрава России от 18.08.99 N 2510/9049-99-32
Письмо ФСС России от 18.08.99 N 02-08/07-1960П

Приказы по Минздраву в июле 1999 г.

Об организации Федерального межведомственного центра
Приказ Минздрава России от 30.07.99 N 300

О совершенствовании организации медицинской помощи гражданам пожилого и старческого возрастов в Российской Федерации (не нуждается в госрегистрации)
Приказ Минздрава России от 28.07.99 N 297

О представлении информации
Приказ Минздрава России от 28.07.99 N 295

Об отмене подпункта 1.2. пункта 1 Основных требований, предъявляемых к «Аптеке, обслуживающей население» (Минюст N 1856 05.08.99)
Приказ Минздрава России от 28.07.99 N 294

О переименовании Научного центра аудиологии и слухопротезирования Минздравмедпрома России
Приказ Минздрава России от 28.07.99 N 293

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 28.07.99 N 292

Об отмене приказа от 28.01.98 N 26 «О занятии медицинской и фармацевтической деятельностью в Российской Федерации»
Приказ Минздрава России от 28.07.99 N 291

О порядке учета арендной платы за пользование федеральным недвижимым имуществом
Приказ Минздрава России от 28.07.99 N 290

Об отмене приказа Минздрава России от 29.01.99 N 27
Приказ Минздрава России от 23.07.99 N 289

О перечне лекарственных средств, отпускаемых без рецепта врача (Минюст N 1875 23.08.99)
Приказ Минздрава России от 19.07.99 N 287

Об утверждении норм естественной убыли лекарственных средств и других медицинских товаров в аптечных учреждениях независимо от организационно-правовой формы
Приказ Минздрава России от 19.07.99 N 286

Об отмене приказов
Приказ Минздрава России от 16.07.99 N 285

О создании Дирекции федеральной целевой программы «Сахарный диабет»
Приказ Минздрава России от 16.07.99 N 284

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 14.07.99 N 280

Об управлении государственными унитарными предприятиями (с изменениями на25 октября 1999 года)
Приказ Минздрава России от 02.07.99 N 275

О порядке регистрации изделий медицинского назначения и медицинской техники отечественного производства в Российской Федерации (Минюст N 1970 10.11.99)
Приказ Минздрава России от 02.07.99 N 274

О создании Учебно-методического Центра подготовки кадров Всероссийской службы медицины катастроф
Приказ Минздрава России от 02.07.99 N 273

О внесении изменений в приказ Минздрава России от 07.06.99 N 220
Приказ Минздрава России от 02.07.99 N 270

Об организации Научно-практического центра детской хирургии, анестезиологии и реанимации Минздрава России
Приказ Минздрава России от 02.07.99 N 269

О нарушениях в расходовании государственных средств отдельными медицинскими учреждениями федерального подчинения Минздрава России и РАМН
Приказ Минздрава России от 02.07.99 N 264

О введении в действие Перечня инфекционных заболеваний, требующих проведения мероприятий по санитарной охране территории Российской Федерации (Минюст N 1843 22.07.99)
Приказ Минздрава России от 02.07.99 N 263

О дополнении к Инструкции по заполнению формы N П-2000
Письмо Минздрава России от 07.07.99 N 2510/7526-99-32

Приказы по Минздраву в июне 1999 г.

Об отмене Инструкции «О порядке аккредитации аптечных учреждений, аптечных предприятий и физических лиц, занятых фармацевтической деятельностью в системе лекарственного обеспечения в Российской Федерации» (Минюст N 184222.07.99)

Приказ Минздрава России от 29.06.99 N 252

О мероприятиях посвященных празднованию 55-й годовщины Победы в Великой Отечественной войне

Приказ Минздрава России от 25.06.99 N 251

О введении Положения о порядке выделения квот на закупку и поставку спирта этилового на медицинские цели

Приказ Минздрава России от 24.06.99 N 250

Об организации работ по подготовке Соглашения со Всемирным банком по проекту «Содействие реформе системы здравоохранения»

Приказ Минздрава России от 23.06.99 N 249

О результатах проверки Министерства Счетной палатой Российской Федерации

Указание Минздрава России от 22.06.99 N 659-у

Об утверждении типовых форм радиационно-гигиенических паспортов (Минюст N 1830 12.07.99)

Приказ Минздрава России от 21.06.99 N 240

Приказ Госатомнадзора России от 21.06.99 N 65

Приказ Госкомэкологии России от 21.06.99 N 289

Об утверждении методических указаний

Приказ Минздрава России от 21.06.99 N 239

Приказ Госатомнадзора России от 21.06.99 N 66

Приказ Госкомэкологии России от 21.06.99 N 288

О назначении Организатора конкурсов на размещение заказов на поставку товаров, выполнение работ, оказание услуг для государственных нужд

Приказ Минздрава России от 18.06.99 N 238

О лицензировании деятельности, осуществляемой учреждениями и предприятиями Госсанэпидслужбы России

Приказ Минздрава России от 17.06.99 N 237

Приказы по Минздраву в мае 1999 г.

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 01.06.99 N 212

О кадровой работе
Приказ Минздрава России от 31.05.99 N 207

Об отмене приказа Минздрава России от 27.03.98 N 91
Приказ Минздрава России от 31.05.99 N 205

О совершенствовании медицинской помощи больным ревматическими заболеваниями
Приказ Минздрава России от 27.05.99 N 202

Об организации работы по выдаче лицензий на оптовую торговлю лекарственными средствами и изделиями медицинского назначения
Приказ Минздрава России от 27.05.99 N 201

О перечне заболеваний, связанных с выполнением работ по ликвидации последствий аварии на ЧАЭС (Минюст N 1877 31.08.99)
Приказ Минздрава России от 26.05.99 N 198
Приказ Минтруда России от 26.05.99 N 85

О Федеральном центре гипербарической медицины Министерства здравоохранения Российской Федерации
Приказ Минздрава России от 24.05.99 N 190

О мерах по дальнейшему совершенствованию профилактики столбняка
Приказ Минздрава России от 17.05.99 N 174

Об организации Научно-методического центра обеспечения качества медицинской помощи
Приказ Минздрава России от 17.05.99 N 173

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 17.05.99 N 172

О внесении изменений в Государственный реестр лекарственных средств
Приказ Минздрава России от 17.05.99 N 171

Об уточнении названий лекарственных средств
Приказ Минздрава России от 17.05.99 N 170

О дополнении к приказу Минздрава России от 28.01.98 N 27
Приказ Минздрава России от 11.05.99 N 160

О совершенствовании медицинской помощи детям подросткового возраста
Приказ Минздрава России от 05.05.99 N 154

Об использовании иммуноферментных тест-систем для выявления антител к ВИЧ в сыворотке крови человека
Приказ Минздрава России от 05.05.99 N 153

Приказы по Минздраву в апреле 1999 г.

О порядке гигиенической оценки и регистрации пищевой продукции, полученной из генетически модифицированных источников
Постановление Минздрава России от 06.04.99 N 7

О запрещении производства спиртосодержащей непищевой продукции, предназначенной для использования в качестве гигиенических средств
Постановление Минздрава России от 06.04.99 N 6

О создании Научно-методического и информационного центра законопроектных работ в области здравоохранения Минздрава России
Приказ Минздрава России от 29.04.99 N 150

Об упорядочении использования радиоизотопной продукции в учреждениях здравоохранения
Приказ Минздрава России от 23.04.99 N 144

О мерах по совершенствованию травматолого-ортопедической службы
Приказ Минздрава России от 20.04.99 N 140

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 19.04.99 N 136

О научно-практическом центре профилактики и лечения ВИЧ-инфекции у беременных женщин и детей
Приказ Минздрава России от 19.04.99 N 133

Об утверждении отраслевой статистической отчетности
Приказ Минздрава России от 15.04.99 N 130

О совершенствовании системы экспертизы и испытаний медицинских иммунобиологических препаратов
Приказ Минздрава России от 15.04.99 N 129

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 15.04.99 N 128

О курации регионов Российской Федерации
Приказ Минздрава России от 14.04.99 N 127

Об усилении мероприятий по профилактике туляремии
Приказ Минздрава России от 14.04.99 N 125

О положении о расследовании и учете несчастных случаев на производстве
Приказ Минздрава России от 08.04.99 N 115

О мерах по совершенствованию судебно-психиатрической экспертизы
Приказ Минздрава России от 07.04.99 N 113

О создании Консультативного совета «Информационные образовательные технологии»
Приказ Минздрава России от 05.04.99 N 109

О мерах государственного контроля за ценами на лекарственные средства
Приказ Минздрава России от 05.04.99 N 108

О создании Организационно-методических центров Минздрава России по техническому обслуживанию и метрологическому обеспечению учреждений здравоохранения
Приказ Минздрава России от 02.04.99 N 107

О Положении о расследовании и учете несчастных случаев на производстве
Письмо Минздрава России от 07.04.99 N 2510/3869-99-32

Приказы по Минздраву в марте 1999 г.

Об управлении государственными унитарными предприятиями (с изменениями на 25 октября 1999 года)
Приказ Минздрава России от 31.03.99 N 104

О введении квартальной формы федерального государственного статистического наблюдения за готовностью компьютерных систем к 2000 году
Приказ Минздрава России от 26.03.99 N 102

Об утверждении Положения о Координационном Совете по подготовке клинических(медицинских) психологов
Приказ Минздрава России от 26.03.99 N 101

О совершенствовании организации скорой медицинской помощи населению Российской Федерации
Приказ Минздрава России от 26.03.99 N 100

О мерах по выполнению постановления Госкомстата России от 10.08.98 N 83 «Об утверждении формы федерального государственного статистического наблюдения за административными правонарушениями в сфере экономики»
Приказ Минздрава России от 26.03.99 N 99

О Плане мероприятий Министерства здравоохранения Российской Федерации и Фонда социального страхования Российской Федерации на 1999 год
Приказ Минздрава России от 19.03.99 N 93
Приказ ФСС России от 19.03.99 N 34

О разрешении медицинского применения лекарственных средств
Приказ Минздрава России от 18.03.99 N 91

О разрешении медицинского применения медицинских иммунобиологических препаратов
Приказ Минздрава России от 17.03.99 N 87

О перечне медицинских противопоказаний для осуществления работы с использованием сведений, составляющих государственную тайну (Минюст N 1796 02.06.99)
Приказ Минздрава России от 16.03.99 N 83

Об организации медицинской помощи гражданам из подразделений особого риска
Приказ Минздрава России от 10.03.99 N 82

О мерах по реализации Федеральной целевой программы «Медицина высоких технологий»
Приказ Минздрава России от 09.03.99 N 81

О введении инструктивно-методических указаний по диагностике заболеваний органов пищеварения у детей
Приказ Минздрава России от 05.03.99 N 76

О признании утратившими силу приказов Минздрава России от 28.06.93 N 148 и от 24.08.93 N 201
Приказ Минздрава России от 02.03.99 N 70

Приказы по Минздраву в январе 1999 г.

О продлении срока действия отраслевых методических указаний ОМУ 42-21-35-91
Приказ Минздрава России от 01.02.99 N 31

О Почетной грамоте Министерства здравоохранения Российской Федерации
Приказ Минздрава России от 29.01.99 N 30

О Перечне хирургических подразделений стационаров лечебно-профилактических учреждений
Приказ Минздрава России от 29.01.99 N 28

О мерах по улучшению медицинской помощи больным с нарушениями мозгового кровообращения
Приказ Минздрава России от 25.01.99 N 25

Об усилении работы по реализации Программы ликвидации полиомиелита в Российской Федерации к 2000 году
Приказ Минздрава России от 25.01.99 N 24

О введении в действие положения об организации деятельности женской консультации (не применяется в связи с отказом в госрегистрации)
Приказ Минздрава России от 20.01.99 N 19

О введении в действие Перечня соответствия специальностей среднего медицинского и фармацевтического персонала должностям специалистов
Приказ Минздрава России от 19.01.99 N 18

Об отмене приказа Минздрава России от 10 апреля 1998 года N 113 (Минюст N1698 05.02.99)
Приказ Минздрава России от 19.01.99 N 16

О проведении дополнительной иммунизвции против полиомиелита в 1999 году
Приказ Минздрава России от 18.01.99 N 15

Об организациях, предлагающих предприятиям-производителям и предприятиям оптовой торговли посреднические услуги по проведению сертификации лекарственных средств и оформлению сертификатов
Письмо Минздрава России от 10.01.99 N 293-22/1

О внесении изменений в приложение 2 приказа Минздравмедпрома России от 13.04.94 N 70
Приказ Минздрава России от 14.01.99 N 9

О введении в действие Положения о порядке инспекционного контроля за деятельностью клинико-диагностических и экспертных лабораторий в здравоохранении
Приказ Минздрава России от 12.01.99 N 8

О создании оперативного резерва лекарственных средств
Приказ Минздрава России от 10.01.99 N 7

О проведении расчетов целевого финансирования расходов федерального бюджета
Приказ Минздрава России от 06.01.99 N 6

О дополнении к приказу Минздрава России от 16.05.97 N 149 «О разработке бальнеологических заключений»
Приказ Минздрава России от 05.01.99 N 4

О проведении расчетов целевого финансирования расходов федерального бюджета
Письмо Минздрава России от 06.01.99 N 2510/48-99-32

Приказы по Минздраву в декабре 1998 г.

О порядке работы органов по сертификации лекарственных средств

Письмо Минздрава России от 23.12.98 N 2510/11487-98-3

О дополнении письма Министерства здравоохранения Российской Федерации от01.12.98 N 29-4/2281

Письмо Минздрава России от 04.12.98 N 29-4/2301

Об оформлении сертификатов соответствия на лекарственные средства (с дополнением на 4 декабря 1998 года)

Письмо Минздрава России от 01.12.98 N 29-4/2281

Об утверждении порядка контроля и надзора за трансграничными перевозками опасных отходов (Минюст N 1805 16.06.99)

Приказ Госкомэкологии России от 31.12.98 N 787

Приказ Госгортехнадзора России от 31.12.98 N 256

Приказ Минздрава России от 31.12.98 N 396

Приказ ГТК России от 31.12.98 N 910

Об утверждении отчетной документации Всероссийской службы медицины катастроф Минздрава России

Приказ Минздрава России от 31.12.98 N 393

О проведении паспортизации онкологических учреждений

Приказ Минздрава России от 31.12.98 N 392

О внесении изменений в приказ Минздрава России от 23.06.98 N 202 (с изменениями на 2 февраля 1999 года)

Приказ Минздрава России от 28.12.98 N 384

О специализированной помощи больным при нарушениях речи и других высших психических функций

Приказ Минздрава России от 28.12.98 N 383

О разрешении медицинского применения лекарственных средств

Приказ Минздрава России от 28.12.98 N 382

Об открытии клинической ординатуры в образовательных и научно-исследовательских учреждениях

Приказ Минздрава России от 24.12.98 N 379

О мерах по усилению эпидемиологического надзора и профилактики менингококковой инфекции и гнойных бактериальных менингитов

Приказ Минздрава России от 23.12.98 N 375

О введении классификатора «Простые медицинские услуги»

Приказ Минздрава России от 22.12.98 N 374

Приказ Минздрава России от 17.12.98 N 368

О разрешении медицинского применения медицинских иммунобиологических препаратов

Приказ Минздрава России от 17.12.98 N 366

О разрешении медицинского применения лекарственных средств

Приказ Минздрава России от 17.12.98 N 365

О разрешении медицинского применения медицинских иммунобиологических препаратов

Приказ Минздрава России от 15.12.98 N 363

О порядке осуществления контроля за назначением и обеспечением отдельных категорий граждан Российской Федерации на льготных условиях лекарственными средствами и изделиями медицинского назначения (Минюст N1742 31.03.99)

Приказ ФОМС России от 11.12.98 N 99

Приказ Минздрава России от 11.12.98 N 361

Об экспертизе программных средств и баз данных, используемых в системе здравоохранения Российской Федерации

Приказ Минздрава России от 11.12.98 N 359

Об отраслевом статистическом наблюдении в сфере занятости работников здравоохранения

Приказ Минздрава России от 08.12.98 N 356

О порядке рассмотрения и утверждения проектов нормативных документов по стандартизации в здравоохранении

Приказ Минздрава России от 08.12.98 N 354

О внесении изменений в приказ Минздрава России от 18.10.93 N 245 «О работе Ученого Совета Министерства здравоохранения Российской Федерации» (с изменениями на 14 апреля 2000 года)

Приказ Минздрава России от 04.12.98 N 349

Инструкция о порядке регистрации медицинских изделий зарубежного производства в Российской Федерации

Приказы по Минздраву РФ в ноябре 2000

Приказ №388 от 02.11.2000 17/11/2000
Об обеспечении взаимодействия с полномочными представителями Президента Российской Федерации в федеральных округах Во исполнение постановления Правительства Российской Федерации от 12 августа 2000 года № 592 «О взаимодействии Правительства Российской Федерации и федеральных органов исполнительной власти с полномочными представителями Президента Российской Федерации в федеральных округах и схеме размещения территориальных органов федеральных органов исполнительной власти», в развитие приказа Минздрава России от 30 июня 2000 года № 239 «О представителях Министерства здравоохранения Российской Федерации в федеральных округах» и в целях реализации единой государственной политики на территории Российской Федерации в области охраны здоровья населения, совершенствования координации деятельности органов и учреждений здравоохранения по обеспечению граждан медицинской и лекарственной помощью

Приказ №390 от 03.11.2000 17/11/2000
Об организации работы по утверждению Уставов (положений) подведомственных Минздраву России предприятий, учреждений и организаций В соответствии с Положением о Министерстве здравоохранения Российской Федерации, утвержденным постановлением Правительства Российской Федерации от 3 июня 1997 г. N 659

Приказ №398 от 13.11.2000 24/11/2000
О внесении изменений в приказ Минздрава России от 11.09.2000 №343 В целях приведения нормативно-правовой базы Министерства здравоохранения Российской Федерации в соответствие с действующим законодательством.

Приказ №397 от10.11.00 17/11/2000
Об организации работ по внедрению Федерального Руководства для врачей по использованию лекарственных средств Во исполнение решения коллегии Министерства здравоохранения Российской Федерации от 28.09.99г №17 «О Концепции программы развития системы лекарственного обеспечения здравоохранения и населения Российской Федерации» и в целях дальнейшего совершенствования качества медицинской помощи населению

Приказ №404 от 17.11.2000 07/02/2001
О внесении изменений и дополнений в приказ Министерства здравоохранения Российской Федерации от 15 октября 1999 года № 377.

Приказ №403 от 17.11.2000 24/11/2000
О представителе Министерства здравоохранения Российской Федерации в Уральском федеральном округе

Приказ №405 от 17.11.2000 24/11/2000
О представителе Министерства здравоохранения Российской Федерации в Южном федеральном округе

Приказ №406 от17.11.2000 24/11/2000
О представителе Министерства здравоохранения Российской Федерации в Приволжском федеральном округе

Приказ № 407 от 17.11.2000 24/11/2000
О представителе Министерства здравоохранения Российской Федерации в Сибирском федеральном округе

Приказ №411 от 27.11.2000 30/11/2000
О проведении циклов повышения квалификации руководителей учреждений и организаций Минздрава России и их заместителей по вопросам экономики, планирования и управления здравоохранением.

Приказы по Минздраву РФ в сентябре 2000

Приказ №337 от 07.09.2000 18/09/2000
О Государственном реестре лекарственных средств (II том)

Приказ №340 от 07.09. 2000 11/09/2000
О введении форм федерального государственного статистического наблюдения за закупкой, продажей и запасами жизненно необходимых и важнейших лекарственных средств и фактическими ценами на них.

Приказ №359 от 29.09.2000 12/10/2000
О представителе Министерства здравоохранения России в Дальневосточном федеральном округе

Приказ №341 18/09/2000
Об утверждении плана реализации Концепции информатизации Министерства здравоохранения Российской Федерации

Приказ №342 от 11.09.2000 18/09/2000
О Комиссии по выставочной деятельности

Приказ №336 от 07.09.2000 11/09/2000
О случае трансплантации почки в Областной клинической больнице № 1 г.Екатеринбурга от донора, зараженного ВИЧ и гепатитом С

Приказ №343 от11.09.2000 18/09/2000
Об организации работы по выдаче лицензий на распространение, в т.ч. предоставление в пользование, и техническое обслуживание медицинской техники

Приказ №351/138 от 18.09.2000 18/09/2000
О взаимодействии Минздрава России и Росгидромета по реализации постановления Правительства Российской Федерации от 1 июня 2000 г.№ 426 «Об утверждении Положения о социально-гигиеническом мониторинге»

Приказ № 344 от11.09.2000 00/00/0000
О медицинском освидетельствовании граждан для выдачи лицензии на право приобретения оружия

ДОПОЛНИТЕЛЬНЫЕ (В РАЗНЫЕ ГОДА)

Приказ №325 от 25.08.2000 01/09/2000
О вводе в эксплуатацию санатория «Нарат» для детей с родителями и лиц, пострадавших от воздействия радиации

Приказ №326 от 30.08.2000 01/09/2000
Об отмене приказа Минздрава России от 19.07.99 № 286

Приказ №327 от 30.08.2000
Об отмене приказа Минздравмедпрома России № 318 от 17.11.95

Приказ №4 от 9.01.01.2001 25/01/2001
Об отраслевой Программе развития сестринского дела в Российской Федерации В соответствии с Концепцией развития здравоохранения и медицинской науки в Российской Федерации, утвержденной Постановлением Правительства Российской Федерации от 05.11.97 №1387, приказом Министерства здравоохранения Российской Федерации от 31.12. 97 № 390 «О мерах по улучшению сестринского дела в Российской Федерации», а также резолюцией Первого Всероссийского съезда средних медицинских работников.

Приказ № 12 от 22.01.2001 25/01/2001
О введении в действие отраслевого стандарта «Термины и определения системы стандартизации в здравоохранении».

Приказ №19 от31.01.2001 21/02/2001
Об усилении госсанэпиднадзора в сфере обращения пестицидов и агрохимикатов

Приказ №166 от 23.01.2001 25/01/2001
О создании рабочей группы по научному обеспечению системы социально-гигиенического мониторинга в Российской Федерации В целях координации и дальнейшего развития научно-исследовательской и практической деятельности учреждений госсанэпидслужбы по научному обеспечению системы социально-гигиенического мониторинга в Российской Федерации

Приказ №375 от 20.10.2000 23/10/2000
О назначении представителя Министерства здравоохранения Российской Федерации в Северо-Западном федеральном округе.

Приказ № 379 от 23.10.2000 23/10/2000
Об ограничении облучения персонала и пациентов при проведении медицинских рентгенологических исследований

Приказ №380 от 27.10.2000 17/11/2000
Об оказании медико-санитарной помощи населению Чеченской Республики в лагерях для временных переселенцев.

Приказ от 3 июля 2000 г. №242 02/10/2000
О положении о Федеральной медицинской службе гражданской обороны.

Приказ от 28 июля 2000 г. №289 00/00/0000
Об отмене «Инструкции по определению момента смерти человека, отказу от применения или прекращению реанимационных мероприятий» от 10.04.97

Приказ от 31 июля 2000 г. №299 00/00/0000
О введении в действие отраслевого стандарта «Технологии выполнения простых медицинских услуг. Общие требования»

Приказ от 31 июля 2000 г. №300 00/00/0000
О введении в действие отраслевого стандарта «Порядок апробации и опытного внедрения проектов нормативных документов системы стандартизации в здравоохранении»

Приказ от 31 июля 2000 г. №301 00/00/0000
О введении в действие отраслевого стандарта «Принципы и порядок построения классификаторов в здравоохранении. Общие положения»

Приказ от 31 июля 2000 г. №302 00/00/0000
О введении в действие отраслевого стандарта «Порядок разработки, согласования, принятия, внедрения и ведения нормативных документов системы стандартизации в здравоохранении»

Приказ №422 от 4.12.200 05/12/2000
О плане выставок

Приказ № 431 от 09.12.2000 20/12/2000
Об отмене временной инструкции о порядке лицензирования деятельности по оптовой реализации лекарственных средств, изделий медицинского назначения, медицинской техники и парафармацевтической продукции на территории Российской Федерации.

Приказ № 423 от 06.12.2000 00/00/0000
О совершенствовании диспансеризации граждан, подвергшихся воздействию радиации вследствие катастрофы на Чернобыльской АЭС

Приказ № 435 от 20.12.2000 25/01/2001
О создании Совета по региональной политике

Приказ №444 от 20.12.2000 00/00/0000
О создании координационного совета по телемедицине.

Приказ №22 от 06.02.2001 21/02/2001
О мерах по выполнению постановления Правительства Российской Федерации от 15 декабря 2000 года № 967 Во исполнение постановления Правительства Российской Федерации от 15 декабря 2000 года № 967 “Об утверждении Положения о расследовании и учете профессиональных заболеваний”

Приказ №28 от 6.02.2001 21/02/2001
О признании утратившими силу приказов Минздрава России. В целях упорядочения ведомственных нормативных актов Минздрава России по вопросу совершенствования деятельности межведомственных экспертных Советов по установлению причинной связи заболеваний, инвалидности и смерти лицам, подвергшимся воздействию радиации, и в соответствии с постановлением Правительства Российской Федерации от 13.08.97 № 1009 «Об утверждении Правил подготовки нормативных правовых актов федеральных органов исполнительной власти и их государственной регистрации»

Приказ №33 от 6.02.2001 21/02/2001
О введении специальности «Стоматология профилактическая» В целях развития и совершенствования профилактической стоматологии и повышения качества оказания стоматологической помощи населению

Приказ №35 от 06.02.2001 21/02/2001
О проведении 1Х Всероссийского cъезда гигиенистов и санитарных врачей

Alexey S. Kravtsov © All rights reserved


 | Медицинские услуги, |
 | оказываемые Клиниками Сибирского медицинского университета |
1. Отделение диагностической и оперативной эндоскопии |  |
1.1. | Лапароскопическая холецистектомия (для пенсионеров) | 1 760,00
 | Анестезиологическое пособие | 340,00
 | Итого | 2 100,00
1.2. | Лапароскопическая холицистектомия (за наличный расчет) | 2 750,00
 | Анестезиологическое пособие | 700,00
 | Итого | 3 450,00
1.3. | Лапароскопическая холицистектомия (за безналичный расчет) | 4 050,00
 | Анестезиологическое пособие | 700,00
 | Итого | 4 750,00
1.4. | Лапароскопическая холицистектомия (для иногородних работающих) | 3 430,00
 | Анестезиологическое пособие | 700,00
 | Итого | 4 130,00
1.5. | Лапароскопическая холицистектомия (для иногородних пенсионеров) | 2 850,00
 | Анестезиологическое пособие | 360,00
 | Итого | 3 210,00
1.6. | Ретроградная холангиопанкреатография (РХПГ) | 950,00
1.7. | РХПГ с эндоскопической папиллосфинктеротомией | 1 200,00
1.8. | Эндоскопическая полипэктомия из желудка | 570,00
1.9. | Эндоскопическая полипэктомия из кишки | 760,00
1.10. | Лапароскопическая аппендектомия | 2 320,00
 | Анестезиологическое пособие | 450,00
 | Итого | 2 770,00
1.11. | Артроскопия | 1 490,00
 | Анестезиологическое пособие | 450,00
 | Итого | 1 940,00
1.12. | Эндоскопическая минискэктомия | 1 800,00
 | Анестезиологическое пособие | 450,00
 | Итого | 2 250,00
1.13. | Эзофагогастроскопия | 120,00
1.14. | Колоноскопия | 230,00
1.15. | Ректороманоскопия | 60,00
1.16. | Бронхоскопия | 120,00
1.17. | Лапароскопическое клипирование яичковой вены | 2 010,00
 | Анестезиологическое пособие | 450,00
 | Итого | 2 460,00
1.18. | Лапароскопия | 1 000,00
 | Анестезиологическое пособие | 330,00
 | Итого | 1 330,00
1.19. | Комплекс лечебного бужирования | 1 060,00
2. Отделение традиционной медицины |  |
2.1. | Иглорефлексотерапия | 60,00
2.2. | Мануальная терапия | 60,00
2.3. | Психотерапия | 60,00
2.4. | Микроиглорефлексотерапия | 60,00
2.5. | Гипносуггестивная терапия | 60,00
2.6. | Аутотренинг | 60,00
2.7. | Иридодиагностика | 50,00
2.8. | Массаж головы | 15,00
2.9. | Массаж лица | 10,00
2.10. | Массаж воротниковой зоны | 25,00
2.11. | Массаж шеи | 10,00
2.12. | Массаж верхней конечности | 20,00
2.13. | Массаж надплечья и области лопатки | 12,00
2.14. | Массаж плечевого сустава | 12,00
2.15 | Массаж локтевого сустава | 12,00
2.16. | Массаж лучезапястного сустава | 12,00
2.17. | Массаж кисти и предплечья | 15,00
2.18. | Массаж грудной клетки | 35,00
2.19. | Массаж спины | 45,00
2.20. | Массаж мышц передней брюшной стенки | 20,00
2.21. | Массаж пояснично-кресцовой области | 20,00
2.22. | Сегментарный массаж пояснично-кресцовой области | 20,00
2.23. | Массаж спины, поясницы | 50,00
2.24. | Массаж шейно-грудного отдела | 30,00
2.25. | Сегментарный массаж шейно-грудного отдела | 35,00
2.26. | Массаж области позвоночника | 45,00
2.27. | Массаж нижних конечностей | 30,00
2.28. | Массаж нижних конечностей и поясницы | 35,00
2.29. | Массаж тазобедренного сустава | 18,00
2.30. | Массаж коленного сустава | 18,00
2.31 | Массаж голеностопного сустава | 12,00
2.32. | Массаж стопы и голени | 15,00
2.33. | Общий массаж детский | 35,00
2.34. | Общий массаж взрослый | 110,00
3. Отделение радиологической и ультразвуковой диагностики |  |
3.1. | Осмотр щитовидной железы | 80,00
3.2. | Осмотр желчного пузыря, печени, поджелудочной железы, селезенки | 120,00
3.3. | Осмотр почек | 90,00
3.4. | Исследования органов малого таза мужчин | 100,00
3.5. | Осмотр матки (беременность) | 140,00
3.6. | Гинекологический осмотр | 100,00
3.7. | Влагалищный осмотр | 140,00
3.8. | Сцинтиграфия легких | 250,00
3.8.1 | Сцинтиграфия легких, для больных стационара | 150,00
3.9. | Статическая сцинтиграфия печени | 190,00
3.9.1. | Статическая сцинтиграфия печени, для больных стационара | 100,00
3.9.2. | Статическая сцинтиграфия печени для детей | 50,00
3.10. | Динамическая сцинтиграфия печени | 226,00
3.10.1 | Динамическая сцинтиграфия печени, для больных стационара | 80,00
3.11. | Динамическая сцинтиграфия почек | 120,00
3.11.1 | Динамическая сцинтиграфия почек, для больных стационара | 70,00
3.12. | Остеосцинтиграфия | 300,00
3.12.1. | Остеосцинтиграфия, для больных стационара | 150,00
3.13. | Трехфазная сцинтиграфия | 300,00
3.13.1. | Трехфазная сцинтиграфия, для больных стационара | 150,00
3.14. | Осмотр орбиты | 70,00
3.15. | Осмотр передней брюшной стенки (при грыжах) | 60,00
3.16. | Осмотр коленных суставов | 70,00
3.17. | Ультразвуковая фолликулометрия (1-ое исследование) | 120,00
3.17.1. | Ультразвуковая фолликулометрия (последующее) | 50,00
4. Гинекология |  |
4.1. | Введение или удаление ВМС | 80,00
4.2. | Диатермокоагуляция (прижигание) | 200,00
4.3. | Экстирпация матки | 1 700,00
4.4. | Аборт | 200,00
4.5. | Компьютерная кимографическая пертрубация | 150,00
4.6. | Гистероскопия (обследование) | 250,00
4.7. | Диагностическое выскабливание | 200,00
4.8. | Лапароскопические операции |
4.8.1. | Операции на трубах при спаечных процессах | 1 700,00
4.8.2. | Операции при стерилизации на трубах скобками | 1 700,00
5. Акушерская клиника |  |
5.1. | Ушивание шейки матки | 280,00
5.2. | Роды в условиях акушерской клиники | 1 100,00
5.3. | Продленная эпидуральная анестезия в родах | 1 200,00
5.4. | Плановая операция кесарева сечения | 2 000,00
5.5. | Эпидуральная анестезия при операции кесарева сечения | 600,00
5.6. | Страховые роды (дородовое поступление по показателям, роды, пребывание в послеродовом периоде в палате повышенной комфортности) | 2 200,00
5.7. | Страховые роды с индивидуальным наблюдением врача высшей категории | 3 500,00
5.8. | Страховые роды с индивидуальным наблюдением профессора, доктора медицинских наук Евтушенко И.Д. | 4 500,00
5.9. | Консультативно-диагностические приемы |
5.9.1. | профессор, доктор мед. наук | 200,00
5.9.2. | доцент, кандидат мед.наук | 180,00
5.9.3. | врач высшей категории, кандидат меднаук | 150,00
5.10. | Услуги, повышающие комфортность пребывания и качество лечения в стационаре | 600,00
5.11. | Консультативное наблюдение беременных |
5.12.1. | 6 недель | 1 800,00
5.12.2 | 10 недель | 1 746,00
5.12.3. | 14 недель | 1 694,00
5.12.4. | 18 недель | 1 626,00
5.12.5. | 22 недели | 1 560,00
5.12.6. | 26 недель | 1 435,00
6. Урологическое отделение клиник госпитальной хирургии |  |
6.1. | Термальная терапия заболеваний простаты (1 процедура) | 1 025,00
6.2. | Трансуретральная резекция простаты | 4 540,00
6.3. | Трансуретральная резекция опухолей мочевого пузыря и уретры | 1 475,00
6.4. | Диагностическая уретеропиелоскопия ригидным или волоконным уретерореноскопом | 1 700,00
6.5. | Эндоскопическая контактная цистолитотрипсия | 1 700,00
6.6. | Эндоскопическая контактная уретеролитотрипсия с литоэкстракцией | 1 700,00
6.7 | Эндоскопическая уретеротомия стриктур холодным ножом и с элементами ТУР | 1 700,00
7. Клиника нервных болезней. |  |
7.1. | Электро-энцефалография (ЭЭГ) | 60,00
7.2. | Эхо-энцефалография | 30,00
7.3. | Электромиография (ЭМГ и ЭНМГ) (1 конечность) | 50,00
8.Отделение функциональной диагностики. |  |
8.1. | ЭхоКГ с цветным картированием с доплеровским анализом | 165,00
8.2. | Электрокардиография | 60,00
8.3. | Компьютерная спирография | 145,00
8.4. | Реография | 105,00
8.5. | Велоэргометрия | 110,00
8.6. | Кардиоинтервалография (КИГ) | 110,00
9. Бетатронная лаборатория. |  |
9.1. | Удаление шипиц, бородавок | 30,00
9.2. | Лечение деформирующих артрозов, артритов, понариций, гиперкератозов | 45,00
9.3. | Лечение остиомиелита, трофической язвы, свищей, флегмонов, радикулита | 60,00
10. Физиотерапевтическое отделение |  |
 | М а с с а ж |
10.1. | Массаж головы | 15,00
10.2. | Массаж лица | 10,00
10.3. | Массаж воротниковой зоны | 25,00
10.4. | Массаж шеи | 10,00
10.5. | Массаж верхней конечности | 20,00
10.6. | Массаж надплечья и области лопатки | 12,00
10.7. | Массаж плечевого сустава | 12,00
10.8. | Массаж локтевого сустава | 12,00
10.9. | Массаж лучезапястного сустава | 12,00
10.10. | Массаж кисти и предплечья | 15,00
10.11. | Массаж грудной клетки | 35,00
10.12. | Массаж спины | 45,00
10.13. | Массаж мышц передней брюшной стенки | 20,00
10.14. | Массаж пояснично-кресцовой области | 20,00
10.15. | Сегментарный массаж пояснично-кресцовой области | 20,00
10.16. | Массаж спины, поясницы | 50,00
10.17. | Массаж шейно-грудного отдела | 30,00
10.18. | Сегментарный массаж шейно-грудного отдела | 35,00
10.19. | Массаж области позвоночника | 45,00
10.20. | Массаж нижних конечностей | 30,00
10.21. | Массаж нижних конечностей и поясницы | 35,00
10.22. | Массаж тазобедренного сустава | 18,00
10.23. | Массаж коленного сустава | 18,00
10.24. | Массаж голеностопного сустава | 12,00
10.25. | Массаж стопы и голени | 15,00
10.26. | Общий массаж детский | 35,00
10.27. | Общий массаж взрослый | 110,00
 | Физиотерапевтические процедуры |
10.28. | Гальванизация | 15,00
10.29. | 4-х камерные ванны | 25,00
10.30. | Электрофорез | 20,00
10.31. | Диодинамотерапия | 20,00
10.32. | Амплипульстерапия | 20,00
10.33. | Диодинамофорез | 25,00
10.34. | Амплипульсфорез | 25,00
10.35. | Интерференотерапия | 15,00
10.36. | Дарсонвализация | 23,00
10.37. | Ультратонотерапия | 23,00
10.38. | Индуктотермия | 20,00
10.39. | УВЧ-термия | 17,00
10.40. | ДМВ-дециметровая терапия | 17,00
10.41. | Сантиметровая терапия | 23,00
10.42. | Ультразвуковая терапия | 20,00
10.43. | Галатерапия | 17,00
10.44. | Магнитотерапия | 20,00
10.45. | Солюкс | 16,00
10.46. | Уфо | 20,00
10.47. | Лазеротерапия | 20,00
10.48. | КВЧ- терапия | 30,00
10.49. | Подводный душ-массаж | 30,00
10.50. | Душ | 12,00
10.51. | Ингаляции | 15,00
10.52. | Парафинолечение | 15,00
10.53. | Ванны: |
10.53.1. | хвойные | 15,00
10.53.2. | кислородные | 15,00
10.53.3. | жемчужные | 15,00
10.53.4. | хлоридно-натриевые | 15,00
10.53.5. | йодо-бромные | 15,00
10.53.6. | с комплексом "Тонус +" | 18,00
11. Клинико-диагностическая лаборатория |  |
 | клинические исследования: |
11.1. | Общий анализ крови | 35,00
11.2. | Общий анализ мочи | 24,00
11.3. | Дуоденальное зондирование | 55,00
11.4. | РН - метрия желудочного сока | 55,00
11.5. | Кал на яйца глистов | 15,00
11.6. | Анализ крови ( лейкоциты, СОЭ, гемоглобин) | 24,00
11.7. | Определение гемоглобина гемоглобинцианидным методом | 8,00
11.8 | Подсчет эритроцитов в счетной камере | 8,00
11.9. | Определение гематокритной величины | 6,00
11.10. | Подсчет ретикулоцитов | 14,00
11.11. | Определение скорости оседания эритроцитов СОЭ | 10,00
11.12. | Определение резистентности (осмотической) эритроцитов | 36,00
11.13. | Исследование крови на малярийный плазмодий | 20,00
11.14. | Подсчет тромбоцитов в окрашенных мазках по Фонио | 14,00
11.15. | Подсчет лейкоцитов в счетной камере | 8,00
11.16. | Подсчет лейкоформулы с описанием морфологии форменных элементов | 16,00
11.17. | Время свертываемости | 12,00
11.18. | Время кровотечения | 12,00
11.19 | Определение глюкозы в моче (количественное) | 10,00
11.20. | Обнаружение белка в моче (количественное) | 10,00
11.21. | Обнаружение билирубина в моче | 10,00
11.22. | Обнаружение крови в моче | 10,00
11.23. | Анализ мочи по Аддис - Каковскому | 10,00
11.24. | Микроскопия по Нечипоренко | 10,00
11.25. | Анализ мочи по Зимницкому | 7,00
11.26. | Общий анализ кала | 14,00
11.27. | Копрологические исследования кала | 22,00
11.28. | Анализ кала на скрытую кровь | 10,00
11.29. | Обнаружение билирубина в кале | 6,00
11.30. | Определение яиц гельминтов в кале (по Като) | 16,00
11.31 | Исследование мазков из уретры | 40,00
11.32. | Гинекологический мазок | 40,00
11.33. | LE - клетки | 32,00
11.34. | Спермограмма | 70,00
11.35. | Подвижность сперматозоидов | 20,00
 | биохимические исследования |
11.36. | 17-КС | 120,00
11.37. | Белок общий | 5,00
11.38. | Форез белков (определение белковых фракций) | 16,00
11.39 | Тимоловая проба | 6,00
11.40 | Билирубин | 5,00
11.41. | Определение содержания кальция в сыворотке крови и мочи | 10,00
11.42. | Определение содержания фосфора неорганического в сыворотке крови и мочи | 10,00
11.43. | Определение ионов натрия в сыворотке крови и моче | 10,00
11.44. | Определение ионов калия в сыворотке крови и моче | 10,00
11.45. | Определение глюкозы в сыворотке крови | 5,00
11.46 | Определение серомукоидов | 18,00
11.47 | СРБ | 6,00
11.48. | Система гемостаза |
11.48.1. | * ПТИ - протромбиновый индекс | 8,00
11.48.2. | * Определение фибриногена | 5,00
11.48.3. | * Определение каолинового времени | 10,00
11.48.4 | * Определение фибриногена В | 5,00
11.48.5 | * Активированное частичное тромбопластиновое время | 11,00
11.48.6 | * Тромбиновое время | 12,00
11.48.7 | * Агрегация тромбоцитов | 15,00
11.48.8 | * Растворимые фибринмономерные комплексы (РФМК) | 14,00
11.48.9 | * Определение волчаночного антикоагулянта (АФС) | 70,00
11.48.10 | * Антитромбин-3 (АТ-3) | 42,00
11.49. | Определение группы крови и резус-фактора | 16,00
11.50. | Определение RW | 15,00
11.51. | Иммунный статус | 73,00
11.51.1 | * определение Т-лимфоцитов, В-лимфоцитов, Т-хелперов, Т-супрессоров | 31,00
11.51.2. | * определение иммуно-глобулинов | 27,00
11.51.3 | * определение содержания циков | 15,00
11.52 | Антистрептококковые антитела (АСК - кеназа) | 20,00
11.53 | Антистрептолизин - О (АСЛ - О) | 20,00
11.54 | Антистрептогиалуронидаза ( АСГ ) | 20,00
11.55 | Ревматоидный фактор ( РФ ) | 24,00
11.56 | Ревматоидный фактор (метод латексаглюминации) | 11,00
 | Биохимические анализы, проводимые на биохимическом анализаторе "KEYSIS".
11.57 | Аминотрансферазы (АСаТ, АЛаТ) | 16,00
11.58 | Мочевина | 9,00
11.59 | Креатинин | 9,00
11.60 | Железо | 30,00
11.61 | ЛДГ | 14,00
11.62 | Мочевая кислота | 11,00
11.63 | Щелочная фосфотаза | 12,00
11.64 | Креатинкиназа (КК) | 20,00
11.65. | a -Амилаза | 26,00
11.66. | СРБ (количественно) | 80,00
11.67. | Ферритин | 92,00
11.68. | Микроальбуминурия | 80,00
11.69. | Гамма ГТ (ГГТП) | 15,00
11.70. | Липидный спектр: | 45,00
11.70.1 | * Триглицериды (ТГ) | 13,00
11.70.2 | * Холестерин | 12,00
11.70.3 | * a-Холестерин (ЛПВП) | 17,00
11.70.4 | * Определение бета - липопротеидов (ЛПНП) | 3,00
 | Иммуно - ферментные анализы (ИФА) |
11.71 | Т3 | 72,00
11.72. | Т4 | 72,00
11.73 | ТТГ | 72,00
11.74. | Т4 свободный | 72,00
11.75. | Тиреоглобулин | 72,00
11.76. | Антитела к микросомальной фракции тиреоцитов | 150,00
11.77. | Антитела классов A, M, G к тиреоглобулину | 150,00
11.78. | ФСГ | 90,00
11.79. | Пролактин | 90,00
11.80. | Аутоантитела к инсулину | 110,00
11.81. | С - пептид | 125,00
11.82. | Общий иммуноглобулин Е | 90,00
11.83. | ПСА (простатический специфический антиген) | 120,00
11.84. | ПСА (повторно) | 60,00
11.85. | ПСА (свободный) | 120,00
11.85.1 | Антитела классов Ig G к хламидийным антигенам (США) | 80,00
11.85.2 | Антитела классов Ig M к хламидийным антигенам (США) | 80,00
11.86. | Антитела классов Ig A к хламидийным антигенам (США) | 80,00
11.87. | Антитела классов Ig G к цитомегаловирусу (ЦМВ) | 80,00
11.88. | Антитела классов Ig М к цитомегаловирусу (ЦМВ) | 80,00
11.89. | Антитела классов Ig G к токсоплазме (США) | 80,00
11.90. | Антитела классов Ig М к токсоплазме (США) | 80,00
11.91. | Антитела классов Ig G к ВПГ (вирус простого герпеса) (США) | 80,00
11.92. | Антитела классов Ig М к ВПГ (вирус простого герпеса) (США) | 80,00
11.93. | Антитела классов Ig М к микоплазме (США) | 80,00
11.94. | Ферритин | 75,00
11.95. | Гликогемоглобин | 60,00
11.96. | Антитела к кардиолипину | 60,00
11.97. | Антитела к ДНК | 40,00
11.98. | Антитела к RNP - антигену | 60,00
11.99. | Антитела к SS-A (Ro) антигену | 60,00
11.100 | Антиген хламидийный | 40,00
11.101. | ЛГ | 90,00
11.102 | Эстрадиол | 90,00
11.103 | Эстрадиол (экстренно в тот же день) | 400,00
11.104 | Кортизол | 100,00
11.105 | Прогестерон | 100,00
11.106 | Тестостерон | 100,00
11.107 | Гормон роста | 100,00
11.108 | Гормон роста, проба с нагрузкой | 400,00
11.109 | Хореонический гонадотропин (ХГ) (экстренно в тот же день) | 360,00
11.110 | СТТГ (стандартный тест толейрантности к глюкозе) | 20,00
11.111.1 | Гликемический профиль - 3 точки | 15,00
11.111.2. | Гликемический профиль - 5 точек | 25,00
 | бактериологические исследования |
11.112 | Кровь на стерильность | 18,00
11.113 | Отделяемое открытых инфицированных ран на микрофлору | 23,00
11.114 | Отделяемое из полости на микрофлору | 23,00
11.115 | Отделяемое из зева на микрофлору | 23,00
11.116 | Мазок из уретры на микрофлору | 23,00
11.117 | Мазок из шейки матки на микрофлору | 23,00
11.118 | Мазок из заднего свода влагалища на микрофлору | 23,00
11.119 | Мазок из зева и носа на дифтерию | 25,00
11.120 | Исследование мокроты на микрофлору | 40,00
11.121 | Моча на микрофлору | 20,00
11.122 | Кал на холеру | 17,00
11.123 | Кал на дисбактериоз | 95,00
11.124 | Анализ из носа на патогенный стафилококк | 10,00
11.125 | Анализ шовного материала на стерильность | 10,00
11.126 | Исследование инструмента на стерильность | 9,00
11.127 | Исследование рук хирургов на стерильность | 11,00
11.128 | Исследование воздуха помещений | 11,00
11.129 | Смывы с оборудования на патогенную микрофлору | 11,00
11.130 | Анализ кала на дизгруппу (дизентерия + сальмонеллез) | 25,00
11.131 | Реакция Пауля - Буннеля | 25,00
11.132 | Исследование крови (РНГА) на бруцеллез | 17,00
11.133 | Исследование крови (РНГА) на псевдотуберкулез | 10,00
11.134 | Исследование крови (РНГА) на иерсиниоз | 10,00
11.135 | Исследование крови (РНГА) на дизентерию | 15,00
11.136 | Исследование крови (РНГА) на сальмонеллез | 12,00
11.137 | Исследование кала на псевдотуберкулез и иерсиниоз | 18,00
11.138 | Реакция Видаля | 10,00
11.139. | "VI" - гемагглютинации-РПГА (на носительство) | 8,00
11.140 | РСК на токсоплазмоз | 14,00
11.141 | РСК на риккетсиоз | 14,00
11.142 | Экспресс - метод диагностики сифилиса | 15,00
11.143 | Исследование крови на гемокультуру (тифо - паратифозную группу) | 18,00
11.144 | Исследование желчи на гемокультуру (тифо - паратифозную группу) | 18,00
11.145 | Определение чувствительности к антибиотикам | 10,00
11.146 | Исследование на грибы рода Candida | 9,00
12. Клиника глазных болезней. |  |
 | ОПЕРАТИВНОЕ ЛЕЧЕНИЕ: |
12.1 | Оперативное лечение новообразований на веках, глазном яблоке | 365,00
12.2 | Удаление халязиона, птеригума | 365,00
12.3 | Послойная кератопластика при помутнении роговицы | 1 725,00
12.4 | Сквозная кератопластика при грубом помутнении роговицы | 1 870,00
12.5 | Кератопротезирование | 1 870,00
12.6 | Операции против птоза, пластика века | 520,00
12.7 | Гомосклеропластика по Пивоварову при прогрессирующей близорукости (1 глаз) | 695,00
12.8 | Гомосклеропластика по Снайдеру-Томпсону при прогрессирующей близорукости (1 глаз) | 800,00
12.9 | Оперативное лечение катаракты ( без ИОЛ) | 1 415,00
12.9.1. | Предоперационная подготовка (тонометрия, промывание слезных путей) | 60,00
12.10 | Оперативное лечение катаракты с ИОЛ | 1 715,00
12.11 | Дисцизия вторичной катаракты | 480,00
12.12.1. | Имплантация ИОЛ на афактичном глазу | 875,00
12.12.2 | Пластика радужки | 420,00
12.13 | Подбор контактных линз | 145,00
12.14 | Стоимость ИОЛ ( отдельная плата) | 200,00
12.15 | Стоимость кератопротеза ( отдельная плата ) | 200,00
12.16 | Оперативное лечение глаукомы | 1 140,00
12.16.1. | Диагностика и оперативное лечение глаукомы томичей | 2 065,00
12.16.2. | Диагностика и оперативное лечение глаукомы иногородних | 3 145,00
 | Оперативное лечение отслойки сетчатки: |
12.17.1 | Эписклеральное пломбирование | 1 010,00
12.17.2 | Циркляж | 1 035,00
12.17.3 | Баллонирование | 625,00
12.17.4 | Введение силикона | 300,00
12.17.5 | Выведение силиконового масла | 480,00
12.17.6. | Смещение силиконовой ленты | 575,00
12.17.7. | Эндоциркляж | 480,00
 | Оперативное лечение косоглазия: |
12.18.1 | детям - на 1 мышце | 535,00
12.18.2 | - на 2-х мышцах и более | 885,00
12.18.3 | взрослым - на 1 мышце | 575,00
12.18.4 | - на 2-х мышцах и более | 815,00
12.18.5. | Послеоперационное плеоптическое и ортооптическое лечение | 575,00
12.18.6. | Предоперационная диагностика больного с косоглазием | 170,00
12.19 | Витрэктомия передняя | 600,00
12.20.1. | Витректомия задняя, субтотальная | 1 015,00
12.20.2. | Удаление внутриглазного инородного тела | 600,00
12.20.3. | Удаление новообразований сетчатки, сосудистой оболочки | 1 040,00
12.21.1. | Орбитомия ( при новообразованиях) | 885,00
12.21.2. | Орбитомия (при новообразованиях) с экзентерацией орбиты | 1 510,00
12.21.3. | Энуклеация, экзентерация глаза | 400,00
12.22.1. | Криодеструкция новообразований век и конъюктивы (1 сеанс) | 100,00
12.22.2. | Криоциркляж | 400,00
12.23. | Безоперационный метод остановки прогрессирующей близорукости (ИСУ-инъекция склероукрепляющая) | 215,00
12.24. | Безоперационное лечение халязиона (инъекция лекарства пациента) | 85,00
12.25. | Лазеростимуляция при кератитах, увеитах (1 сеанс) | 35,00
 | Подбор очков: |
12.26.1 | - при пресбиопии | 35,00
12.26.2 | - при близорукости, дальнозоркости без астигматизма | 40,00
12.26.3 | - при близорукости, дальнозоркости с астигматизмом | 65,00
12.26.4. | - визометрия (с коррекцией, без коррекции) | 50,00
12.27. | Электромагнитная и электроимпульсная стимуляция глаза с частичной атрофией зрительного нерва,амблиопией, посттравмических состояниях и т.п.( 1 сеанс) | 35,00
12.28. | Зондирование и промывание слезных путей (1 процед.) | 35,00
 | Снятие швов |
12.29.1 | - пенсионеры | 30,00
12.29.2. | - работающие | 60,00
12.30 | Светостимуляция при патологии сетчатки и зрительного нерва (1 сеанс) | 25,00
 | ДИАГНОСТИКА: |
12.31 | Периметрия на белый цвет | 25,00
12.32 | Периметрия с цветными объектами | 30,00
12.33 | Статическая периметрия | 40,00
12.34 | Капмиметрия | 35,00
12.35.1. | Тонометрия ( измерение глазного давления) | 25,00
12.35.2. | Гонеоскопия | 35,00
12.35.3. | Адаптометрия | 50,00
12.36 | Бактериологическое исследование глаз при хронических конъюктивитах (взятие отделяемого на микрофлору и чувствительность к антибиотикам) | 60,00
 | Электрофизиологичесие исследования в ЛЭФИ: |
12.37.1 | * эхометрия (измерение передне-задней оси глаза) | 40,00
12.37.2 | * эхобиометрия (измерение по нескольким меридианам) | 70,00
12.37.3 | * тонография | 70,00
12.37.3 | * тонография с компрессией | 90,00
12.37.4 | * электроретинография сетчатки общая | 90,00
12.37.5 | * электроретинография сетчатки локальная | 130,00
12.37.6 | * электроретинография сетчатки вызванные потенциалы | 100,00
12.37.7 | * фосфен, лабильность зрительного нерва | 60,00
12.37.8 | * электроокулография (ЭОГ) | 125,00
12.37.9 | * флюоресцентная антиография сетчатки и радужки (включая заключение врача) | 450,00
12.37.10 | * фотографирование на цветную пленку отделов глаза | 40,00
12.37.11. | * офтальмоскопия с широким зрачком | 60,00
12.37.12. | * диагностика глаукомы для томичей | 715,00
12.37.13. | * диагностика глаукомы для иногородних | 1 795,00
12.38. | Лазеркоагуляция сетчатки | 600,00
12.39. | Лечебные процедуры (инъекции с лекарствами и шприцами пациента): |
12.39.1. | * ретробульбарно (врач) | 60,00
12.39.2. | * внутривенно, субконъюктивально | 30,00
12.40 | Гарантированные повторные, контрольные осмотры пациентов, выписанных из клиники в течении года | 690,00
12.41. | Повторные осмотры лечащего врача хирургических больных в стационаре | 240,00
12.42. | Пребывание иногороднего больного (1 койко-день) | 200,00
12.43.1. | Повторные осмотры лечащего врача в отделении терапевтической офтальмологии | 300,00
12.43.2. | Повторные осмотры врача-консультанта терапевтического отделения офтальмологии | 600,00
13. Клиника общей и госпитальной хирургии. |  |
13.1. | Операция грыжесечения с аллопластикой | 5 800,00
13.2. | Операция грыжесечения | 960,00
13.3. | Резекция желудка по поводу язвенной болезни и рака с формированием искусственного жома | 6 200,00
13.4. | Резекция щитовидной железы с косметическим швом | 1 750,00
13.5. | Резекция щитовидной железы | 1 100,00
13.6. | Коррекция посттравматических послеоперационных рубцов | 2 200,00
13.7. | Операция по поводу варикозного расширения вен с восстановлением клапанного аппарата | 1 550,00
13.8. | Операция по поводу варикозного расширения вен | 1 200,00
13.9. | Пластические операции на внепеченочных путях | 4 400,00
13.10.1. | Пластические операции на пищеводе незаконченные | 4 700,00
13.10.2. | Пластические операции на пищеводе законченные | 7 200,00
13.11. | Пластические операции на желудке | 6 200,00
13.12. | Пластические операции на ДПК (12-перстная кишка) | 5 300,00
13.13. | Селективная проксимальная ваготомия с формированием клапана (кардиальный, пилоческий) | 4 400,00
13.14. | Реконструктивные анастомозы с формированием клапана | 6 200,00
13.15 | Пластические операции при диафрагмальной грыже | 4 500,00
13.16. | Пластика Баугиневой заслонки | 4 400,00
13.17 | Резекция толстой кишки с формированием асептических анастомозов и клапанов. | 5 200,00
13.18. | Реконструктивные операции на кишечнике | 5 200,00
13.19. | Биосинтетическая многослойная пластика обширных мышечно-аппоневротических дефектов брюшной стенки | 9 150,00
13.20. | Пластика белой линии живота | 8 500,00
13.21. | Пластика паховой связки | 2 300,00
13.22. | Одномоментная лавсаногерниопластика и косметическая абдоминопластика при отвислом животе | 9 200,00
13.23. | Аппендектомия | 500,00
13.24. | Холецистэктомия | 550,00
13.25. | Маммопластика редукционная | 4 600,00
13.26 | Маммопластика с протезированием (без стоимости протезов) | 4 300,00
13.27 | Маммопластика с протезированием 2-х этапным (без стоимости протезов) | 5 100,00
13.28. | Коррекция формы с помощью формакрила (без стоимости формакрила) | 4 100,00
 | Амбулаторные операции |
13.29. | Биопсия лимфатического узла | 150,00
13.30. | Биопсия кожно-мышечного лоскута | 150,00
13.31. | Удаление доброкачественных опухолей (липома, атерома, гигрома, палома, бородавки, миомы) | 250,00
13.32. | Удаление инородных тел | 250,00
13.33. | Вскрытие гнойной хирургической инфекции (абсцессы, флегмоны, карбункулы, фурункулы, панариции, перевязка) | 200,00
13.34. | Склерозирующая терапия при варикозном расширении вен нижних конечностей |
13.34.1. | 1 нога (для пенсионеров) | 200,00
13.34.2. | 2 ноги (для пенсионеров) | 300,00
13.35. | Склерозирующая терапия при варикозном расширении вен нижних конечностей |
13.35.1. | 1 нога (для работающих) | 300,00
13.35.2. | 2 ноги (для работающих) | 500,00
13.36. | Пункция плевральной полости | 120,00
13.37. | Пункция брюшной полости при осуите | 120,00
13.38. | Пункция кист, гематом | 80,00
13.39. | Пункция лечебно-диагностическая | 100,00
13.40 | Пункция щитовидной железы | 120,00
13.41 | Лапароцентез | 200,00
13.42. | Вправление геморроидальных узлов и слизистой прямой кишки | 170,00
13.43. | Блокада при обострении хронического геморроя | 120,00
13.44. | Наложение гипсовых повязок на конечности | 90,00
13.45 | Снятие гипсовых повязок, лангет | 30,00
13.46. | Наложение иммобилизационных малых повязок | 50,00
13.47. | Наложение иммобилизационных больших повязок (Дезо, Вельпо) | 100,00
13.48. | ПХО чистой раны с наложением швов | 180,00
13.49. | Наложение косметического шва | 200,00
13.50. | Перевязка больших гнойных ран, санация, дренирование | 130,00
13.51 | Перевязка гнойных ран, санация, дренирование | 100,00
13.52. | Перевязка послеоперационной раны | 50,00
13.53. | Снятие швов | 50,00
 | Амбулаторные инъекции (одноразовые шприцы) | -
13.54. | * подкожная, внутримышечная | 10,00
13.55. | * внутривенная | 20,00
13.56. | * внутриартериальная | 30,00
13.57. | * внутрисуставное введение препаратов | 80,00
13.58. | * новокаиновая параумбиликальная, паравертебральная блокада | 120,00
13.59. | * эндолимфатическое введение антибиотиков | 150,00
14. Отделение анестезиологии, реанимации и интенсивной терапии. |  |
14.1. | Плазмоферез ( 1 сеанс - 2 часа ) | 320,00
14.2. | Ультрафиолетовое облучение крови | 240,00
14.3. | Лечение больных с токсическим отравлением | 5 800,00
14.4. | Внутривенный наркоз (калипсоловый) | 350,00
14.4.1 | - для аборта, диатермокоагуляции, компьтерной кимографической коагуляции, диагностического выскабливания, пункции заднего свода влагалища | 100,00
14.4.2 | - для лапароскопических операций, экстирпации матки, хирургических операций | 600,00
14.4.3 | - для гистероскопии, ляпороскопии | 100,00
14.5. | Внутривенный наркоз (дипривановый) | 600,00
14.6. | Комбинированная анестезия для лапароскопической холицестектомии | 700,00
14.7. | Дипривановая анестезия (на 1 час) | 2 500,00
14.8. | Калипсоловая анестезия (на 1 час) | 450,00
14.9. | Эпидуральная анестезия (расчет медикаментов на 1 час) | 700,00
14.10 | Обезболивание родов | 1 670,00
14.11. | Медицинский сон с применением оксибутирата натрия | 370,00
14.12 | Ингаляционный наркоз эфирный | 300,00
14.13. | Ингаляционный наркоз фторотановый | 350,00
14.14. | Лазерное облучение крови | 220,00
14.15. | Спленосорбция | 2 630,00
14.16. | Гемосорбция | 1 200,00
14.17. | Плазмообмен | 2 100,00
14.18. | Лимфосорбция | 1 700,00
14.19 | Экстракорпоральная оксигенация крови | 1 800,00
14.20. | Удаление фибриногена из плазмы | 520,00
14.21. | Послеоперационное и полифункциональное динамическое, в т.ч. мониторное наблюдение в палатах интесивной терапии (индивидуальный пост, ежедневные осмотры заведующего отделением, врача высшей категории, консультации специалистов, индивидуальная терапия, этиотропное лечение) - 1 день | 250,00
14.22. | Ксеноперфузия (1 сеанс) | 245,00
14.23. | Ультрафильтрация | 1 800,00
15. Клиника инфекционных болезней. |  |
15.1. | Забор крови на бактериологические исследования | 20,00
15.2. | Забор материала на флору | 20,00
15.3. | Внутривенное капельное вливание | 27,00
15.4. | Внутривенное струйное вливание | 20,00
15.5. | Инъекции подкожные | 20,00
15.6. | Инъекции внутримышечные | 20,00
15.7. | Забор желудочного содержимого одномоментным способом | 20,00
15.8. | Промывание печени | 30,00
15.9. | Проведение туляреминовой пробы | 23,00
15.9.1 | с оценкой врача | 18,00
15.10. | Заболевание " Описторхоз " |
 | Стационарное лечение (4-6 недель) | 2 000,00
 | * обеспечение лекарственными препаратами , одноразовыми шприцами и системами для трансфузий | 900,00
 | * клинико-диагностическое обследование: |
 | консультативно-диагностический осмотр специалистами | 170,00
 | лабораторно-бактериологическое обследование | 550,00
 | * физиолечение (до 15 сеансов) | 300,00
 | Контрольные исследования через 6 месяцев | 40,00
 | через 12 месяцев | 40,00
15.11. | Заболевание "Клещевой энцефалит" (болезнь Лайма) | 8 000,00
 | * стационарное лечение, клинико-диагностические обследования, консультативно-диагностический осмотр специалистами, физиолечение | 3 000,00
 | * обеспечение лекарственными препаратами, одноразовыми шприцами и системами, динамическое наблюдение в постгоспитальном этапе | 5 000,00
15.12. | Гельминтные заболевания |
 | * Описторхоз |
 | * Лямблиоз |
 | * Аскаридоз |
 | * Энтеробиоз |
 | * Дифиллоботриоз |
 | * Стронгилоидоз |
 | * Тениаринхоз |
 | * Тениоз |
 | * Трихинелиоз |
 | * Токсокароз |
15.12.1. | Стационарное лечение ( до 21 дня) | 1 500,00
 | * обеспечение лекарственными препаратами, одноразовыми шприцами и системами для трансфузий | 500,00
 | * клинико - диагностические обследования | 412,00
 | * иммуноферментное определение антител к возбудителю заболевания в сыворотке крови | 40,00
 | * физиолечение (до 15 сеансов) | 368,00
 | * массаж (до 10 сеансов) | 100,00
 | * контрольные обследования через 3 месяца | 40,00
 | через 6 месяцев | 40,00
15.13. | Заболевание " Бруцеллез " | 1 981,50
 | Стационарное лечение ( 4 - 6 недель ) |
 | * обеспечение лекарственными препаратами, одноразовыми шприцами и системами для трансфузий | 935,50
 | * клинико - диагностические обследования | 240,00
 | исследование крови (РНГА) на бруцеллез | 17,00
 | общий анализ крови | 35,00
 | общий анализ мочи | 24,00
 | общий белок | 5,00
 | щёлочная фосфотаза | 12,00
 | тимоловая проба | 6,00
 | определение билирубина в крови | 10,00
 | антистрептолизин - О (АСЛ - О) | 20,00
 | антистрептогиалуронидаза (АСГ) | 20,00
 | ПТИ - протромбиновый индекс | 8,00
 | определение глюкозы в сыворотке крови | 5,00
 | определение билирубина в моче | 5,00
 | иммунный статус | 73,00
 | * физиолечение (до 15 сеансов) | 368,00
 | * контрольные обследования |
 | через 3 месяца | 146,00
 | через 6 месяцев | 146,00
 | через 12 месяцев | 146,00
 | Пункт серопрофилактики |
1. | Консультативно - диагностический осмотр: |
1.1. | профессор, доктор мед. наук | 200,00
1.2. | доцент, кандидат мед.наук | 150,00
1.3. | врач высшей категории, кандидат меднаук | 110,00
1.4. | врач первой категории | 90,00
1.5. | врач второй категории | 70,00
1.6. | врач без категории | 50,00
2. | Первичный медицинский осмотр, удаление присосавшегося клеща | 18,00
3. | Исследование присосавшегося клеща на антиген вируса клещевого энцефалита | 37,00
4. | Исследование крови на антиген вируса клещевого энцефалита (взятие крови из вены, шприц, спирт, вата, выдача заключения) | 45,00
5. | Профилактическое одноразовое внутримышечное введение антибиотика для блокирования возбудителя болезни Лайма (стоимость антибиотика, шприц, вата, спирт) | 30,00
6. | Профилактическое одноразовое внутримышечное введение иммуноглобулина титром 1/320 (стоимость иммуноглобулина, шприц, вата, спирт) | 165,00
7. | Профилактическое одноразовое внутримышечное введение иммуноглобулина титром 1/320 и антибиотика | 195,00
8. | Исследование крови НРИФ с боррелиозным диагностикумом (болезнь Лайма) | 90,00
9. | Иммуноферментный анализ для определения наличия в человеческой сыворотке (крови) антител классов IgG и IgM | 1 265,00
16. Отделение лечебной физкультуры |  |
16.1. | Амбулаторная подготовка больных с вентральными грыжами и диастазами прямых мышц живота (ДПМЖ) к реконструктивной герниопластике в отделении ЛФК (1 сеанс) | 25,00
16.2. | Лечебная физкультура (1 сеанс) | 20,00
17. R - отделение |  |
17.1. | Экскреторная урография для взрослых с омнипаком | 675,00
 | без омнипака | 340,00
17.2. | Экскреторная урография для детей с омнипаком | 560,00
 | без омнипака | 225,00
17.3. | Обзорная рентгеногрмма органов мочевыделения | 70,00
17.4. | Рентгенография легких в 2-х проекциях | 108,00
17.5. | Томография легких | 152,00
17.6. | Исследование шейного отдела позвоночника (3 проекции) | 110,00
17.7. | Исследование поясничного отдела позвоночника (3 проекции) | 158,00
17.8. | Исследование черепа | 90,00
17.9. | Специальные укладки черепа (сосцевидные отростки, пирамиды височных костей, отверстие канала зрительного нерва) | 150,00
17.10. | Исследование суставов | 108,00
17.11. | Исследование пищевода | 183,00
17.12. | Исследование желудка | 340,00
17.13. | Ирригоскопия | 270,00
18. Детская клиника |  |
18.1. | Диагностически - оздоровительное лечение детей с заболеваниями ЖКТ | 500,00
18.2. | Кислородный коктейль (10 сеансов) | 50,00
19. Кожно-венерологическая клиника |  |
 | Лабораторные исследования: |
19.1. | Исследования на инфекции, передаваеые половым путем: |
19.1.1. | Сифилис (на трепонему) | 50,00
19.1.2. | Гонорея | 15,00
19.1.3. | Трихомониаз | 15,00
19.1.4. | Гарднереллез | 15,00
19.1.5. | Дрожжеподобные грибы | 15,00
19.1.6. | Хламидиоз | 60,00
19.1.7. | Уреаплазмоз | 60,00
19.2. | Комплексное обследование на все инфекции | 180,00
19.3. | Исследование секрета предстательной железы | 80,00
19.4. | Уретроскопия | 150,00
 | Лечебные мероприятия: |
19.5. | Внутривенное капельное вливание | 20,00
19.6. | Внутривенное струйное вливание | 15,00
19.7. | Инъекции подкожные | 15,00
19.8. | Инъекции внутримышечные | 15,00
19.9. | Ультрафиолетовое облучение аутокрови (1 процедура) | 150,00
19.10. | Массаж предстательной железы (1 сеанс) | 30,00
19.11. | Бужирование (1 процедура) | 30,00
19.12. | Удаление остроконечных кондиллом, папиллом: |
19.12.1. | Криотерапия (1 сеанс) | 50,00
19.12.2. | Диатермокоагуляция (1 сеанс) | 50,00
19.12.3. | Диатермокоагуляция лекарственными препаратами (сокодерм, кондиллин) (! сеанс) | 150,00
19.13 | Влагалищное спринцевание (1 сеанс) | 50,00
19.14 | Электрофорез (1 процедура) |
19.14.1. | Эндоуретрально | 50,00
19.14.2. | Ректально | 50,00
19.15 | Магнитотерапия (1 процедура) | 25,00
19.16 | Магнитофорез (1 процедура) |
19.16.1. | Эндоуретрально | 75,00
19.16.2. | Ректально | 75,00
19.17 | Термотерапия (1 процедура) |
19.17.1. | Эндоуретрально | 50,00
19.17.2. | Ректально | 50,00
19.18. | Вибромассаж эндоуретральный ( 1 процедура) | 50,00
19.19. | Лазеротерапия (1 процедура) |
19.19.1. | Интравагинально | 50,00
19.19.2. | Ректально | 50,00
19.20. | Консультация врача высшей категории, кандидата медицинских наук с назначением амбулаторного лечения | 150,00
20. Услуги, повышающие комфортность пребывания и качество лечения в стационаре
20.1. | Консультативно - диагностический осмотр и повторный прием с контрольной целью: |
20.1.1. | профессор, доктор мед. наук | 200,00
20.1.2. | доцент, кандидат мед.наук | 150,00
20.1.3. | врач высшей категории, кандидат меднаук | 110,00
20.1.4. | врач первой категории | 90,00
20.1.5. | врач второй категории | 70,00
20.1.6. | врач без категории | 50,00
20.2. | Ускоренная госпитализация | 85,00
20.3. | Предоставление койко-места в одно-, двух-, трехместной палате | 95,00
20.4. | Предоставление высококвалифицированного лечащего врача: | 100,00
20.5. | Предоставление необходимых лекарственных препаратов в первую очередь | 90,00
20.6. | Контроль качества проводимого лечения: |
20.6.1. | со стороны заведующего клиникой | 85,00
20.6.2. | со стороны старшей медсестры | 65,00
20.7. | Предоставление необходимой информации о качестве и объеме проводимого лечения | 80,00
20.8. | Массаж вне очереди | 90,00
20.9. | Справка из архива | 60,00
20.10. | Услуги, повышающие комфортность пребывания и качество лечения в стационаре | 900,00
20.11. | Услуги, повышающие комфортность пребывания и качество лечения в стационаре для пенсионеров | 450,00
20.12. | Консультативный прием врача-терапевта с гомеопатическими рекомендациями | 200,00
20.13. | Классическая и комплексная гомеопатия. Диагностика, лечение, профилактика. (сеанс 21 день) | 1 680,00
20.14. | Услуги, повышающие комфортность пребывания и качество лечения в стационаре (для госпитализированных в отделение диагностической и оперативной эндоскопии) | 400,00
20.14.1. | Услуги, повышающие комфортность пребывания и качество лечения в стационаре (для госпитализированных в отделение диагностической и оперативной эндоскопии) для пенсионеров | 200,00
21. Отделение портальной гипертензии (на базе клиники госпитальной хирургии)
21.1. | Лимфенозное шунтирование на шее (лимфозный анастомоз, лимфонодуловенозный анастомоз, дуктолиз грудного протока) | 3500
21.2. | Операция перитонеовенозного шунтирования (сафеноабдоминальное шунтирование по Шалимову) | 3500
21.3. | Операция разобщения порто-азигального кровотока | 8000
21.4. | Комбинированное вмешательство по разобщению портоазигального кровотока, десерозированию забрюшинного пространства (по Кальба), электрокоагуляция дифрагмальной поверхности печени, гепатофренопексия | 10000
21.5. | Сосудистое портосистемное шунтирование (спленоренальный анастомоз по Warren) | 15000
21.6. | Микроперитонеостомия | 500
21.7. | Гастротомия, прошивание варикозных вен кардии | 4000
21.8. | Спленэктомия при спленомегалии | 4000
21.9. | Эндоскопическое склерозирование варикозных вен пищевода (1 процедура, без ст-ти склерозанта) | 250
21.10. | Торакотомия, субмукозное прошивание варикозных вен пищевода | 7000
21.11. | Первичное обследование и консервативное лечение порталной гипертензии | 1500
Для сотрудников медицинских учреждений стоимость на иммуноферментные анализы снижены на 30 %
Стоимость услуг, оказываемых Клиниками СМУ, будет повышаться с учетом коэффициента инфляции.


tomsk

Заболеваемость населения и демографические процессы
в Томской области в последнее десятилетие XX века.

Г.И. Мендрина, В.Ф. Олейниченко, Кравцов А.С. и др.
г. Томск

В нашей стране последнее десятилетие XX в. ознаменовалось изменением общественно-экономических отношений, что привело к социальной и экономической нестабильности, усугубляющейся социальной дифференциации, росту безработицы, отсутствию гарантий на полноценный отдых и медицинское обслуживание. Все это вместе взятое привело к ухудшению здоровья населения.
По своим природно-климатическим условиям Томская область располагается в зоне дискомфорта, а по антропо-техногенной нагрузке принадлежит к относительно благополучным территориям, поскольку величины комплексной техногенной нагрузки по отдельным районам колеблются от 2,87 до 7,96 баллов, тогда как выраженный рост заболеваемости начинается с 8,0 баллов, а резкий - с 13,0 (рис 1).

Рис 1. Прогноз заболеваемости (НИП) в зависимости от загрязнения среды (КН)

Поскольку здоровье нынешних поколений несет отпечаток качества жизни в прошлом и зависит от множества факторов, воздействующих в настоящее время необходим комплексный подход к его оценке. И по литературным данным и по нашим собственным исследованиям при относительно стабильной экологической ситуации наблюдается ухудшение здоровья населения: рост заболеваемости и смертности, функциональных отклонений, снижение показателей физического развития детей; выявляются существенные различия в уровне заболеваемости у детей, проживающих в одной и той же экологической зоне, но различающихся по условиям жизни. Все это позволяет полагать, что влияние экологии уступает место влиянию социальных факторов.
Так, по данным экологов наиболее загрязнены радионуклидами территории Асиновского, Томского и Зырянского районов. Менее пострадал Первомайский район. Между тем анализ заболеваемости наиболее значимыми формами болезней с показателями комплексного загрязнения среды не позволяет выявить четкой зависимости (табл. 1).

Таблица № 1

Комплексное загрязнение среды и уровень первичной заболеваемости
в некоторых районах области
Районы области | КН в баллах | Болезни эндокр. системы | Болезни ЖКТ | Болезни крови и кровет- ворных органов | Врожден- ные ано- малии развития | Болезни органов дыхания | Инфекци- онные болезни
Парабельский | 7 960 | 3,8 | 270,3 | 12,4 | 1,1 | 547 | 124,8
Асиновский | 7 915 | 3,9 | 221,2 | 13 | 4,4 | 781,4 | 135,9
Тегульдетский | 7 892 | 4,3 | 115,1 | 17,2 | 2,1 | 730 | 119,8
Томский | 7 445 | 16,5 | 100,4 | 14,4 | 3,7 | 737,2 | 136,9
Первомайский | 6 145 | 15,6 | 249,4 | 26,4 | 2 | 641 | 169,9
Зырянский | 5 888 | 9,4 | 131,7 | 14,5 | 3,6 | 440,1 | 101,3
Кожевниковский | 5 518 | 3,8 | 214 | 19 | 1,8 | 374 | 58,8
В-Кетский | 3 778 | 4,6 | 80,3 | 17,4 | 2,8 | 884 | 122,9

Как свидетельствует таблица комплексное загрязнение окружающей среды в Первомайском районе на 1,770 балла ниже, чем в Асиновском районе и на 1,815 балла, чем в Парабельском тогда, как первичная заболеваемость болезнями эндокринной системы, расстройствами питания и нарушением обмена веществ и иммунитета в 4 раза выше; болезнями крови в 2 раза. В Первомайском районе больше регистрируется инфекционных заболеваний. В самом благополучном по состоянию окружающей среды Верхне-Кетском районе больше, чем в Парабельском и Асиновском районах зарегистрировано болезней эндокринной системы, болезней органов дыхания.
Данное предположение подтверждает пестрая картина заболеваемости по данным осмотра у детей Октябрьского района, пос. Светлый и Кисловка. Поселок Кисловка менее подвержен техногенным воздействиям, но у детей больше выявлено новообразований, болезней эндокринной системы, крови и кроветворных органов, органов дыхания, кожи и подкожной клетчатки, а также врожденных аномалий (табл. 2).

Таблица № 2

Заболеваемость детей ДДУ Октябрьского района г. Томска пос. Светлый и Кисловка по данным углубленного медицинского осмотра (на 1000 осмотренных)
Классы заболеваний | Заболеваемость на 1000 осмотренных детей
 | Октябрьский район | поселок Светлый | поселок Кисловка
Инфекционные и паразитарные болезни | 83,9 | 157,6 | 64,5
Новообразования | 2,9 | - | 10,7
Болезни эндокринной системы, расстройств питания, нарушения обмена веществ и иммунитета | 18,8 | 4,9 | 43,0
Болезни крови и кроветворных органов | 310,0 | 423,6 | 451,6
Психические расстройства | 7,9 | 24,6 | -
Болезни нервной системы и органов чувств | 41,5 | 64,0 | 10,7
Болезни органов кровообращения | 6,9 | 9,8 | -
Болезни органов дыхания | 436,3 | 566,5 | 591,4
Болезни мочеполовой системы | 32,6 | 39,4 | 10,7
Болезни кожи и подкожной клетчатки | 88,8 | 59,1 | 129,0
Врожденные аномалии | 32,6 | 4,9 | 182,8
Всего | 1751,2 | 2128,1 | 2000,0

Еще нагляднее различия в числе выявленных заболеваний у детей школ Октябрьского района и школы-интерната этого же района; в последней выявленных заболеваний в 2,5 раза больше (табл. 3).

Таблица № 3

Заболеваемость младших школьников Октябрьского района
и школы-интерната №3 по данным углубленного медицинского осмотра
(на 100 осмотренных)
Классы заболеваний | Заболеваемость на 100 осмотренных |
 | Школьники Октябрьского р-на, M±m | Дети школы-интерната, M±m | Отношение заболеваемости детей школы-интерната к заболеваемости школьников Октябрьского района в %%
Новообразования | 0,17±0,09 | 0,9±0,9 | 529,4
Болезни эндокринной системы, расстройств питания, нарушения обмена веществ и иммунитета | 4,57±0,47 | 4,6±2,0 | 100,6
Болезни крови и кроветворных органов | 42,64±1,12 | 8,3±4,62 | 149,8
Психические расстройства | 0,51±0,16 | 0,9 | 176,5
Болезни нервной системы и органов чувств | 4,23±0,45 | 8,3±2,65 | 196,2
Болезни органов кровообращения | 1,02±0,22 | 1,8±1,28 | 176,5
Болезни органов дыхания | 26,9±1,0 | 35,2±4,59 | 130,8
Болезни органов пищеварения | 46,53±1,13 | 56,5±4,77 | 121,4
Болезни кожи и подкожной клетчатки | 4,15±0,45 | 5,6±2,21 | 134,9
Болезни костно-мышечной системы и соединительной ткани | 3,64±0,42 | 23,2±4,06 | 637,4
Врожденные аномалии | 2,71±0,37 | 12,0±313 | 442,8
Отдельные состояния, возникающие в перинатальном периоде | 0,76±0,2 | 2,8±1,59 | 368,4
Всего | 164,81±3,29 | 249,1±4,5 | 151,1

Нами не выявлено четкой корреляционной связи между всей первичной заболеваемостью и комплексным загрязнением среды (коэффициент корреляции не достоверен).
Динамика демографических показателей за исследуемый период характеризуется самым низким за последние годы коэффициентом рождаемости. Рождаемость в Томской области по своему уровню и темпам снижения соответствует этим процессам в Западно-Сибирском регионе и мало отличается от российского показателя. Это свидетельствует о том, что на уровень рождаемости и других демографических показателей основное негативное влияние оказывают общие для страны социально-экономические условия, связанные с процессами реформирования общества (рис. 2).

рис 2. Динамика основных показателей естественного движения населения Томской
области на 1000 жителей

Прогноз рождаемости на 2010 г. для Томской области неблагоприятен (рис. 3). Не вызывает оптимизма и суммарный коэффициент рождаемости.

Рис. 3. Прогноз и суммарный коэффициент рождаемости
При анализе смертности выявляются возрастно-половые различия. Во всех возрастных группах мужчины умирают чаще женщин (рис. 4).

Рис. 4. Показатели общей смертности населения Томской области
(на 1000 населения)

Из общего числа умерших мужчины составили 52,3%, женщины - 47,7, а среди умерших в трудоспособном возрасте женщин в пределах 15,9 - 18,0%. Во всех возрастных группах, кроме 20 - 29-летних Томичи умирают чаще, чем население России в целом, особенно в возрасте 40-59 лет (рис. 5).

Рис. 5. Смертность населения трудоспособного возраста Томской области и РФ
(на 1000 населения)

Мужчины трудоспособного возраста в 2,4-4,2 раза умирают чаще, чем женщины. Главными причинами общей смертности являются болезни системы кровообращения (39,9%), травмы, несчастные случаи и отравления (16,8%), новообразования (13,7). За исследуемый период смертность от болезней системы кровообращения выросла в 1,3 раза, от травм, несчастных случаев и отравлений в 1,4 раза, смертность от новообразований имеет незначительную тенденцию роста. Практически стабилизировался показатель смертности от новообразований желудка и легких, а от новообразований лимфатической и кроветворной ткани снизился. Следует подчеркнуть, за этот период вырос показатель смертности от туберкулеза и болезней органов пищеварения (язвенной болезни, цирроза печени) и пневмонии.
Представляет интерес динамика заболеваемости и смертности от заболеваний системы кровообращения и новообразований (рис 6.)

Рис 6. Динамика заболеваемости на 1000 населения и смертности на 1000 жителей
Томской области

Один случай смерти от сердечно-сосудистых заболеваний приходится на 250 заболеваний, а один случай смерти от новообразований – на 110 случаев заболеваний. Темп роста заболеваний системы кровообращения обгоняет темп роста смертности от них (рис. 7).

Рис 7. Темп роста заболеваемости и смертности по классу болезней сердечно-
сосудистой системы

Трудно переоценить роль алкоголизации в смертности населения. По данным судебно-медицинских вскрытий нами установлено, что у 37% скоропостижно умерших мужчин и 33% женщин обнаружен алкоголь в крови (табл. 4)

Таблица № 4

Распределение скоропостижно умерших в Томской области
по наличию в физиологических средах алкоголя, СО и наркотиков
ВСЕГО умерших | М | Ж
 | 3137 | 1190
Среди умерших выявлено: |  |
Алкоголь в крови Алкоголь в моче | 1213 | 386
СО | 43 | 15
Наркотики | 21 | 2

Младенческая смертность в томской области превышает таковую в Российской Федерации, а в отдельные годы и показатели по Западно-Сибирскому региону (рис. 8).

Рис 8. Динамика показателя младенческой смертности по годам

В таблице №5 приведены классы заболеваний, по которым младенческая смертность в Томской области значительно превышает российский показатель.

Таблица №5

Основные причины смерти детей в возрасте до 1 года в Томской области и Российской Федерации по годам (на 10000 родившихся живыми)
Территория Причины смерти | г. Томск | РФ
Инфекционные и паразитарные болезни | 14,6 | 12,4
Болезни органов дыхания | 25,9 | 22,0
Врожденные аномалии | 28,2 | 41,1
Некоторые причины перинатальной смертности | 107,3 | 75,3
Травмы и отравления | 9,1 | 9,4
Прочие причины | 6,8 | 13,8
Все причины | 210,0 | 173,7

Динамика естественной убыли населения представлена на рис. 9 и не требует комментариев.

Рис. 9. Динамика естественной убыли населения

Средняя продолжительность предстоящей жизни имеет выраженные половые различия и близка к среднереспубликанским показателям (рис. 10).

Рис. 10. Средняя продолжительность предстоящей жизни у мужчин и женщин

Если показатель Пирля (живучести) в 1990-1992 гг. для Томской области был более благоприятен, чем в Российской Федерации, с 1993г. они максимально сблизились.

Рис. 11. Показатель Пирля (живучести)

Анализ заболеваемости за изучаемый период позволяет сделать вывод о ее неблагоприятной тенденции. Так общая заболеваемость в 1998г. по сравнению с 1989г. выросла в 1,33 раза, первичная - в 1,35 раза и значительно превышает среднероссийский уровень, при этом сохраняется общая для России тенденция, различия состоят лишь в темпах прироста и уровне (рис. 12). Наиболее высокий прирост, как и в России в целом, дала обращаемость и первичная заболеваемость по поводу болезней крови и кроветворных органов, эндокринной системы, расстройства питания, нарушений обмена веществ и иммунитета, врожденных аномалий развития, новообразований, мочеполовой системы, костно-мышечной системы.

Рис. 12. Динамика общей и первичной заболеваемости населения Томской области.

Сопоставляя общую и первичную заболеваемость у взрослых, детей и подростков нельзя не отметить более высокий уровень ее у детей. Обращает внимание, что у подростков при более высокой обращаемости по поводу всех болезней, впервые выявленная заболеваемость ниже, чем у взрослого населения (рис. 13).

Рис. 13. Общая и впервые выявленная заболеваемость в возрастном разрезе
(в случаях на 1000 соответствующего населения)

У взрослого населения первичная заболеваемость выше российского показателя по 9 из 16 классов болезней. Уровень инфекционной заболеваемости, травм и отравлений одинаков, а новообразований, болезней крови и кроветворных органов несколько ниже (рис. 14).

Рис. 14. Динамика общей и первичной заболеваемости взрослого населения Томской области

Самая высокая общая заболеваемость взрослого населения в г.Стрежевом (рис. 15).

Рис 15. Общая заболеваемость взрослого населения городов Томска, Северска,
Стрежевого в сравнении с областными и республиканскими показателями за
1994-1996гг.

Общая и первичная заболеваемость подростков выросла почти в два раза и оказалась самой высокой на территории Западной и Восточной Сибири, превысив республиканский показатель в 1,7 раза. Значительный рост заболеваемости отмечен во всех без исключения классах болезней. На рис. 16 приведена динамика заболеваний подростков, занимающих самый высокий уровень в Сибири.

Рис 16. Динамика заболеваний подростков по классам, занимающих самый высокий
уровень в Сибири

Уровень общей и первичной заболеваемости, темпы ее прироста у девушек выше, чем у юношей (рис.17).

Рис 17. Динамика заболеваемости юношей и девушек

По отдельным классам болезней эти различия колеблются в широких пределах. Только психические расстройства, заболевания системы кровообращения и травмы у девушек регистрируются реже (табл. 6). Общая заболеваемость девушек по отдельным классам болезней в 1,2-3,49 раза, а первичная - в 1,16-3,89 раза превышает таковую у юношей.
Таблица №6

Заболеваемость юношей и девушек
Классы заболеваний | Уровень заболеваемости девушек к заболеваниям юношей, принятой эа 100
 | общей | первичной
Инфекционные и паразитарные болезни | 142.1 | 135.4
Новообразования | 125.9 | 118.4
Болезни эндокринной системы. расстройства питания, нарушения обмена веществ, и иммунитета | 136.9 | 245.2
Болезни крови и кроветворных органов | 137.0 | 230.8
Психические расстройства | 70.3 | 59.8
Болезни нервной системы и органов чувств | 139.3 | 117.1
Болезни системы кровообращения | 86.2 | 55.9
Болезни органов дыхания | 119.0 | 106.1
Болезни органов пищеварения | 191.7 | 145.3
Болезни мочеполовой системы | 349.0 | 389.6
Болезни кожи и подкожной клетчатки | 106.9 | 85.0
Болезни костно-мышечной системы и соединительной ткани | 104.0 | 87.7
Врожденные аномалии | 104.3 | 62.5
Травмы и отравления | 44.5 | 44.6
ВСЕГО | 127.4 | 116.0

Общая и первичная заболеваемость детей выросла в 1,4-1,25 раза (рис. 18). Томская область по первичной заболеваемости детей лидирует среди областей Западной Сибири – по инфекционным и паразитарным болезням, болезням нервной системы и органов чувств, травмам и отравлениям. Уступает первое место по болезням крови и кроветворных органов – Алтайскому краю, по болезням системы кровообращения – Омской области, болезням костно-мышечной системы и соединительной ткани – Новосибирской области.

Рис. 18. Динамика общей и первичной заболеваемости детей 0-14 лет Томской
области (на 1000)

Углубленный анализ заболеваемости по отдельным классам заболеваний позволяет выявить не только структуру класса, но и причины, породившие возникновение некоторых заболеваний. Так в классе болезней эндокринной системы, расстройств питания и нарушений обмена веществ у взрослых и подростков первое место принадлежит диабету, у детей – ожирению, второе - у взрослых и подростков – ожирению, у детей – дисфункциям щитовидной железы.
Между тем различные формы дисфункций щитовидной железы связаны с недостатком йода. В настоящее время эта проблема обострилась в связи с резким снижением уровня жизни населения, с потребления йодсодержащих продуктов: рыбы, мяса, молочных продуктов; вследствие резкого сокращения, а в отдельные годы прекращения йодной профилактики, а также воздействия неблагоприятных экологических факторов и нарушения иммунологического статуса.
В классе болезней крови и кроветворных органов преобладают преимущественно железодефицитные анемии, одной из причин которой является не достаточно качественной питание. В связи с падением уровня жизни большей части населения имеется вероятность дальнейшей отрицательной динамики.
В классе психических расстройств от 18,7 до 23,6 % составляют наркотические расстройства и 18% заболевания, связанные со злоупотребления алкоголем и наркотическими веществами, причем если в 1992 г. в группе наркологических расстройств лидировал хронический алкоголизм, то в 1998 г. он уступил пальму первенства наркомании. Уровень хронического алкоголизма мало изменился за десятилетия, а наркомания выросла в 27 раз. Хотя уровень алкоголизма изменился мало, первичная заболеваемость психозами выросла в 4 раза и можно прогнозировать дальнейшее нарастание тяжелых форм алкоголизма, в т.ч. алкогольных психозов. Растет и заболеваемость, связанная со злоупотреблением алкоголем и, особенно, наркотиками.
Резко выросла заболеваемость в группе болезней передающихся преимущественно половым путем. При этом, если в 1994 г. лидировал трихомониаз, то в 1997-98 гг. – сифилис, заболеваемость которым составляет 33,6-40,8% от всей группы болезней, передаваемых половым путем. Особенного внимания заслуживает рост всей группы болезней, в частности сифилиса у подростков, причем в большей степени у девушек, что не может не отразится на репродуктивной функции, течении беременности, послеродового периода и здоровье новорожденных.
Исследование заболеваемости городского населения по законченным случаям выявило, что многие пациенты обращаются в поликлиники довольно поздно, имея хронически текущие заболевания, что свидетельствует о низкой медицинской активности. Это подтверждается и опросом населения о субъективной оценке своего здоровья. Заболеваемость по данным опроса значительно превышает заболеваемость по обращаемости: 18,6% опрошенных, считающие себя обремененными хронической патологией, в течение года не обращались за медицинской помощью. Еще более информативны данные опроса родителей, многие из которых даже не подозревают о наличии существенных отклонений в здоровье их детей (табл. 7).

Таблица №7

Распределение детей
Томской области по группам здоровья
 | По данным проведенных профилактических Осмотров | По данным социологического опроса родителей
Здоровые 1 гр. | 11,9 | 68,15
Имеют отклонения в здоровье (частоболеющие) 2 гр. | 76,3 | 17,8
Имеют хрон. патологию 3 гр. | 11,9 | 14,0

Все вышеизложенное позволяет сделать вывод, что демографические показатели и заболеваемость населения Томской области имеют выраженные негативные тенденции, обусловленные воздействием социально-экономических, климато-географических и экологических, социально-бытовых и социально-психологических, поведенческих и медико-организационных факторов. А это требует разработки комплексной программы по оздоровлению, сохранению и укреплению здоровья населения.